Джоан Кэтлин Ролинг - Гарри Поттер и философский камень

1 Джоан Кэтлин Ролинг

ГЛАВА ПЕРВАЯ
МАЛЬЧИК, КОТОРЫЙ ОСТАЛСЯ ЖИВ

Мистер и миссис Дурслей, обитатели дома № 4 по Бирючиновой аллее, очень гордились тем, что могут в любое время заявить - у нас всё, слава Богу, совершенно нормально. Невозможно было представить, что такие люди окажутся замешаны в чем-то необычном, а уж тем более загадочном - они терпеть не могли всяких глупостей.
Мистер Дурслей работал директором фирмы под названием "Груннингс", которая производила сверла. У мистера Дурслея, крупного мясистого мужчины, практически полностью отсутствовала шея, зато под носом росли очень длинные усы. Миссис Дурслей, худая блондинка, обладала шеей двойной длины, что было как нельзя кстати, ибо эта леди обожала заглядывать за чужие заборы и шпионить за соседями. У Дурслеев был маленький сын по имени Дудли - по мнению родителей, на свет еще не рождался ребенок прекраснее.
У Дурслеев было все, чего они только могли пожелать, но, кроме того, у них имелась страшная тайна, и больше всего на свете супруги боялись, что кто-нибудь эту тайну раскроет. Они бы попросту не вынесли, если бы кто-то узнал про Поттеров. Миссис Поттер доводилась сестрой миссис Дурслей, но они не встречались уже много лет, и, сказать по правде, миссис Дурслей вообще делала вид, что у нее нет никакой сестры, а всё из-за того, что эта самая сестричка и её бестолковый муженёк были настолько не-Дурслеями, насколько это возможно. Чету Дурслеев пробирала дрожь при одной мысли о том, что сказали бы соседи, появись Поттеры у них на улице. Чете Дурслеев было известно, что у Поттеров тоже есть маленький сын, но они его никогда не видели. Собственно, наличие сына заставляло держаться от Поттеров еще дальше - не хватало, чтобы Дудли водился со всякими хулиганами.
Когда мистер и миссис Дурслей проснулись утром скучного, серого вторника - того самого дня, когда начинается наша история - в пасмурном небе за окном не было видно ничего такого, что дало бы основания предполагать, что вскоре произойдут таинственные, загадочные события. Мистер Дурслей гудел что-то себе под нос, выбирая на работу галстук поскучнее, а миссис Дурслей торопливо досказывала вчерашние сплетни, одновременно впихивая Дудли в высокий детский стульчик.
Никто из них не заметил большой, рыжевато-коричневой совы, пролетевшей мимо окна.
В половине девятого мистер Дурслей взял портфель, клюнул миссис Дурслей в щеку и попытался поцеловать на прощание Дудли, но промахнулся, поскольку в это самое время Дудли устраивал скандал: метался в стуле и отчаянно швырялся овсянкой. "Зайчик мой", прокурлыкал мистер Дурслей и вышел за дверь. Он забрался в машину и задним ходом выехал со стоянки дома №4.
Впервые в то утро он заметил нечто странное, только выехав на перекресток. Он увидел кошку, изучавшую карту. В первое мгновение он даже и не понял, что же такое увидел - но потом рывком повернул голову назад. На углу Бирючиновой аллеи стояла полосатая кошка, но никакой карты нигде не было. Что это ему взбрело в голову? Это, надо полагать, была игра света. Мистер Дурслей поморгал и уставился на кошку. Кошка в упор посмотрела на него. Потом, когда мистер Дурслей уже завернул за угол и поехал по шоссе, он следил за кошкой в зеркальце заднего вида. На этот раз кошка читала указатель с названием улицы, тот самый, где было написано "Бирючиновая аллея" - то есть, нет, она смотрела на указатель, кошки ведь не умеют читать ни карты, ни указатели. Мистер Дурслей встряхнулся и решительно выгнал кошку прочь из собственных мыслей. Все остальное время по дороге в город он думал только и исключительно о большом заказе на сверла, который рассчитывал сегодня получить.
На подъезде к городу, однако, кое-что другое все-таки потеснило сверла в голове мистера Дурслея. Сидя в ежедневной утренней пробке, он не мог не заметить, что повсюду полно очень странно одетых людей. Людей в мантиях. Мистер Дурслей терпеть не мог тех, кто вызывающе одевается - страшно подумать, что иной раз напяливает на себя молодежь! Он решил, что мантия - это, должно быть, последний писк какой-нибудь идиотской моды. Он забарабанил пальцами по рулю, и глаза его случайно остановились на кучке этих ненормальных, собравшихся совсем рядом. Они оживленно о чем-то шептались. Мистер Дурслей с возмущением увидел, что двое или трое из них отнюдь не молоды, наоборот, вон тот мужчина совсем уже пожилой, гораздо старше, чем сам мистер Дурслей, а одет в изумрудно-зеленую мантию! Вот бесстыжий! Но тут до мистера Дурслея дошло, что это наверняка очередная рекламная кампания или какая-нибудь акция - эти люди явно собирают пожертвования... да, разумеется. Машины наконец тронулись, и уже через пару минут мистер Дурслей, вновь погруженный в размышления о сверлах, въезжал на стоянку возле здания конторы "Груннингс".
В своем кабинете на девятом этаже мистер Дурслей всегда сидел спиной к окну. Если бы это было не так, в нынешнее утро ему было бы трудно сосредоточиться на сверлах. Ему не было видно, что средь бела дня мимо окна мчатся совы, но зато люди на улице это видели; они стояли раскрыв рты и смотрели, как по воздуху одна за другой проносятся огромные лесные птицы. Большинство из столпившихся зевак вообще никогда раньше не видело совы, даже в нормальное ночное время.
Тем временем утро мистера Дурслея проходило как обычно, своим чередом, безо всяких сов. Он распек пятерых своих подчиненных. Сделал несколько важных телефонных звонков. Устроил еще пару разносов. После обеда, будучи в превосходном настроении, он решил выйти на улицу размяться, да заодно купить в булочной парочку пончиков.
Он и не вспомнил бы о людях в мантиях, если бы по дороге к булочной вдруг не натолкнулся на очередное сборище. Проходя мимо, мистер Дурслей смерил их сердитым взглядом. Непонятно, почему, но эти люди заставляли его нервничать. Эти, как и те, другие, тоже о чем-то возбужденно шептались, и, кстати, мистер Дурслей не приметил никаких емкостей, куда бы они могли собирать пожертвования. На обратном пути, когда он снова проходил мимо, прижимая к животу пакет с пончиками, до него донеслись обрывки разговора:
- Поттеры, точно, именно так мне и сказали...
- ... да-да, их сын, Гарри...
Мистер Дурслей остановился как громом пораженный. Его охватила паника. Он оглянулся на шептавшихся и собрался было что-то спросить, но передумал.
Бледный от страха, он помчался назад в контору, добежал до своего кабинета, рявкнул секретарше, чтобы его не беспокоили, и почти уже закончил набирать свой домашний номер, как вдруг остановился. Он положил трубку и пригладил усы, размышляя... нет, это какая-то глупость. Поттер не такая уж необычная фамилия. Он нисколько не сомневался, что существует масса людей по фамилии Поттер, у которых есть сын по имени Гарри. Да и, если на то пошло, он не совсем уверен, что племянника зовут Гарри. Он никогда даже не видел мальчишку. Может быть, он Гарви. Или Гарольд. Совершенно ни к чему беспокоить миссис Дурслей; она всегда так расстраивается при упоминании о сестре. Трудно ее в этом винить - если бы у него была такая сестра... но все равно, люди в мантиях...
После обеда ему было значительно труднее сосредоточиться на сверлах, и, покидая конторское здание в пять часов вечера, он был все еще так встревожен, что едва не сбил с ног случайного прохожего.
"Извиняюсь", - буркнул он, не глядя на крохотного человечка, который пошатнулся и чуть было не упал. Мистер Дурслей не сразу осознал, что человечек одет в фиолетовую мантию. При этом, чудом избежав падения в грязь, недомерок нисколько не был обескуражен. Напротив, его личико расплылось в широчайшей улыбке, и он сказал голосом такой невозможной скрипучести, что несколько прохожих обернулось в недоумении:
- Не извиняйтесь, не извиняйтесь, мой дорогой сэр, сегодня ничто не может омрачить моего счастья! Возрадуйтесь, ибо Сами-Знаете-Кто наконец-то сгинул! Сегодня даже у муглов вроде вас должен быть великий, великий праздник!
И старичок умчался прочь, предварительно крепко обняв мистера Дурслея за талию.
Мистер Дурслей прирос к асфальту. Его только что обнял совершенно незнакомый человек. И еще его, кажется, назвали муглом - даже думать не хочется, что это может означать. Он был в шоке. Он поспешил к машине и поскорей поехал домой, пытаясь объяснить произошедшее разыгравшимся воображением, чего никогда раньше не делал, ибо не одобрял воображения как такового.
Подъезжая к дому, он первым делом увидел - и это отнюдь не исправило ему настроения - полосатую кошку, которую уже встречал утром. Кошка сидела на ограде его собственного дома. Он был уверен, что это та же самая кошка; у нее были точно такие же отметины вокруг глаз.
- Брысь! - громко сказал мистер Дурслей.
Кошка не шелохнулась. Она только серьезно посмотрела на него. Это что, нормальное кошачье поведение, спросил себя мистер Дурслей. Он как мог унял волнение и вошел в дом, по-прежнему настроенный не впутывать в это дело жену.
Миссис Дурслей провела день совершенно нормально. За ужином она подробнейшим образом рассказала мистеру Дурслею о непослушной дочери миссис Пососедству. Кроме того, она рассказала, что Дудли выучился говорить новое слово ("Не буду"). Мистер Дурслей старался вести себя как обычно. Когда Дудли был наконец отправлен в постель, мистер Дурслей пошел в гостиную, послушать вечерние новости:
- И в завершение нашего выпуска. Орнитологи страны сообщают, что сегодня повсеместно наблюдалось крайне странное поведение сов. Совы обычно охотятся по ночам и практически никогда не выходят при дневном свете, однако, сегодня были отмечены тысячи случаев появления этих птиц. Они с самого рассвета летали во всех направлениях. Эксперты пока не в состоянии найти разумное объяснение этому феномену. - Репортер позволил себе улыбнуться. - Все это более чем загадочно. Ну, а сейчас Джим МакГаффин с прогнозом погоды. Что, будут у нас еще совопады, Джим?
- Об этом, Тед, - ответил метеоролог, - я ничего не могу сказать, но сегодня не одни только совы вели себя странно. Телезрители из Кента, Йоркшира и Данди целый день звонили с сообщениями, что вместо ливня, который я вчера обещал, у них был метеоритный дождь! Кажется, народ уже начал праздновать день Порохового Заговора... Рановато, господа, он будет только на следующей неделе! Да, кстати, сегодня ночью я точно обещаю дождь.
Мистер Дурслей так и застыл в кресле. Метеоритные дожди по всей Британии? Совы, летающие средь бела дня? Повсюду странные люди в мантиях? И еще эти разговоры, разговоры о Поттерах...
Миссис Дурслей вошла в гостиную с двумя чашками чаю. Нет, так не годится. Надо ей как-то сказать. Он прокашлялся.
- Эээ... Петуния, дорогая... последнее время ты ничего не слышала о своей сестре?
Как он и ожидал, миссис Дурслей была шокирована и рассержена. Вообще-то, они всегда делали вид, что никакой сестры не существует.
- Нет, - ответила она резко, - а что?
- Да тут всякую ерунду передают в новостях, - промямлил мистер Дурслей. - Совы... метеоритный дождь... а еще сегодня в городе было много чудных людей...
- И что? - оборвала миссис Дурслей.
- Ну, я подумал... вдруг... вдруг это связано с ... ну, ты понимаешь... с ее окружением.
Миссис Дурслей сквозь поджатые губы тянула из чашки чай. Мистер Дурслей никак не мог осмелиться рассказать ей, что сегодня на улице слышал имя Поттеров. Так и не решился. Вместо этого он спросил, постаравшись придать своему голосу как можно больше беззаботности:
- А их сын - он ведь примерно того же возраста, что и Дудли, верно?
- Вероятно, - процедила миссис Дурслей.
- А как бишь его? Говард?
- Гарри. Мерзкое, простонародное имя, если кому-то интересно мое мнение.
- О, разумеется, - сказал мистер Дурслей, и его сердце укатилось в живот, - совершенно с тобой согласен.
Больше он ничего не сказал, и супруги отправились спать. Пока миссис Дурслей принимала ванну, мистер Дурслей на цыпочках подкрался к окну и поглядел на садовую ограду. Кошка все еще сидела там. Она внимательно смотрела на Бирючиновую аллею, как будто чего-то дожидаясь.
Все-таки у него разыгралось воображение. Каким образом это может быть связано с Поттерами? Но если связано... если выяснится, что они в родстве с... - нет, он просто не может этого вынести.
Чета Дурслеев легла в постель. Миссис Дурслей немедленно уснула, а мистер Дурслей лежал, вперившись в темноту широко открытыми глазами и думал, думал. Последней, успокоительной для него, мыслью перед отходом ко сну стала та, что, даже если Поттеры и имеют отношение к происходящему, вовсе не обязательно, что они станут впутывать в это дело его с миссис Дурслей. Поттеры прекрасно знают их с Петунией отношение к ним самим и им подобным... Он не мог себе представить, что Петуния или он сам могут иметь общего с тем, что происходит, если что-то происходит, конечно - он зевнул и повернулся на бок - их это не касается...
Как же он ошибался.
Мистер Дурслей уже погрузился в беспокойный сон, а кошка на каменной ограде вовсе не выглядела сонной. Она сидела неподвижно как статуя, неотрывно следя глазами за дальним поворотом на Бирючиновую аллею. Кошка не шелохнулась ни тогда, когда на соседней улице с грохотом захлопнулась дверца машины, ни тогда, когда мимо пролетели две здоровенные совы. На самом деле, когда кошка первый раз пошевелилась, уже почти наступила полночь.
На углу улицы, за которым наблюдала кошка, появился человек, появился так внезапно и неожиданно, как будто выскочил из-под земли. Кошка повела хвостом и сузила глаза.
Ничего подобного этому человеку еще ни разу не появлялось на Бирючиновой аллее. Человек был высокий, худой и очень старый, если судить по серебристым волосам и бороде - причем и то, и другое было таким длинным, что он вполне мог бы затыкать их за пояс. Одет он был в длинную рясу, поверх которой ниспадала до земли пурпурная мантия, ноги были обуты в башмаки с пряжками и на высоких каблуках. Голубые глаза светились ярким светом из-под очков со стеклами в форме полумесяца, сидевших на длинном носу, крючковатом настолько, что казалось, будто бы этот нос переломили по крайней мере в двух местах. Звали этого человека Альбус Думбльдор.
Альбус Думбльдор, по всей видимости, не осознавал, что его появление на Бирючиновой аллее вряд ли может приветствоваться здешними обитателями. Он озадаченно рылся в складках мантии. Но все же почувствовал, что за ним наблюдают, и взглянул на кошку, по-прежнему смотревшую с другого конца улицы. Непонятно, почему, но вид кошки позабавил его. Он хмыкнул и сказал: "Мне следовало догадаться".
Он наконец нашел во внутреннем кармане то, что искал. Это оказалось что-то вроде серебряной зажигалки. Он зажег огонь, подождал немного и защелкнул зажигалку. Ближайший уличный фонарь потух с легким лопающимся звуком. Он снова щелкнул - и следующий фонарь, поморгав, погас. Двенадцать раз щелкала Выключалка, до тех пор, пока на всей улице не осталось только два далеких огонька - это светились в темноте кошкины глаза. Даже остроглазая миссис Дурслей, выгляни она в этот момент на улицу, и то не смогла бы ничего увидеть. Думбльдор бросил Выключалку обратно в карман мантии и зашагал по улице к дому №4. Подойдя, он уселся на каменную ограду рядом с кошкой. Ни разу не взглянув в ее сторону, он вскоре заговорил с ней.
- Забавно встретить вас здесь, профессор МакГонаголл.
Он повернул голову, рассчитывая улыбнуться полосатой кошке, но той больше не было. Пришлось улыбнуться женщине довольно свирепого вида, в квадратных очках той же самой формы, что и отметины вокруг кошкиных глаз. Женщина тоже была облачена в мантию, изумрудного цвета. Ее черные волосы были собраны в строгий пучок. И она определенно была чем-то встревожена.
- Откуда вы узнали, что это я? - спросила она.
- Моя дорогая, я ни разу не видел, чтобы кошки так застывали на одном месте.
- Застынешь, если просидишь весь день на холодном кирпиче, - ворчливо сказала профессор МакГонаголл.
- Весь день? Вы что, не стали праздновать? По дороге сюда я видел по меньшей мере десяток пиршеств.
Профессор МакГонаголл сердито фыркнула.
- О, разумеется, все празднуют, - бросила она недовольно. - Казалось бы, можно ожидать большей осторожности, но нет - даже муглы заметили, что что-то происходит. Это было у них в новостях. - Она кивнула головой в сторону темных окон гостиной дома Дурслеев. - Я слышала. Стаи сов, метеоритный дождь... А что вы хотели, они же не полные идиоты. Они не могли не заметить. Метеоритный дождь в Кенте! Голову даю на отсечение, это работа Дедала Диггла. Такой сумасброд!
- Вы не должны сердиться, - мягко укорил Думбльдор. - За последние одиннадцать лет нам редко приходилось радоваться.
- Я знаю, - раздраженно сказала профессор МакГонаголл. - Но это еще не значит, что нужно сходить с ума. Все попросту потеряли бдительность! Подумать только, разгуливать среди бела дня по улицам, даже не потрудившись одеться как муглы! Ведь пойдут слухи!
Она бросила пронзительный взгляд на Думбльдора, словно ожидая возражений, но он ничего не сказал, и тогда она продолжила:
- Лучше не придумаешь - в тот самый день, когда Сами-Знаете-Кто наконец-то сгинул, муглы узнают о нашем существовании. Полагаю, он и правда сгинул, как вы считаете, Думбльдор?
- Очень на то похоже, - ответил Думбльдор. - Нам есть за что быть благодарными. Хотите лимонный леденец?
- Что?
- Лимонный леденец. Это такая мугловая конфетка, мне они очень нравятся.
- Нет, спасибо, - изрекла профессор МакГонаголл неодобрительно, как бы показывая, что сейчас не время для лимонных леденцов. - Как я уже сказала, несмотря на то, что Сами-Знаете-Кто сгинул...
- Моя дорогая профессор, я уверен, что такая разумная дама как вы может себе позволить называть его по имени. Вся эта чушь, "Сами-Знаете-Кто"... Одиннадцать лет я пытаюсь заставить людей называть его настоящим именем: Вольдеморт.
Профессор МакГонаголл вздрогнула, но Думбльдор, который в это время отлеплял от леденца обертку, ничего не заметил.
- Все только сильнее запутывается, когда мы называем его "Сами-Знаете-Кто". Я не вижу никаких причин, почему бы мы не могли произносить имя Вольдеморта.
- Понимаю, - профессор МакГонаголл одновременно и ужасалась, и восхищалась смелостью Думбльдора, - но вы отличаетесь от остальных. Всем известно, что вы единственный, кого Сами-Знаете... ну хорошо, Вольдеморт, боится.
- Вы мне льстите, - спокойно сказал Думбльдор, - у Вольдеморта есть такие возможности, которых у меня никогда не будет.
- Только потому, что вы слишком - ммм - благородны, чтобы ими воспользоваться.
- Как хорошо, что сейчас темно. Я не краснел так с тех пор, как услышал от мадам Помфри, что ей нравятся мои новые пинетки.
Профессор МакГонаголл бросила на Думбльдора острый взгляд:
- Совы - ничто по сравнению со слухами, которые носятся в воздухе. Вы знаете, что все говорят? О том, почему он сгинул? О том, что его в конце концов остановило?
Было заметно, что профессор МакГонаголл наконец подошла к теме, которая волнует ее больше всего и которая была истинной причиной того, что она весь день просидела на холодной каменной ограде - ни в виде кошки, ни в виде женщины, она еще ни разу не смотрела на Думбльдора более пристально. Было ясно, что, независимо от того, что говорят "все", сама она не собирается верить этому прежде, чем получит подтверждение от Думбльдора. Думбльдор, между тем, молча разворачивал следующий леденец.
- Говорят, - настойчиво продолжала профессор МакГонаголл, - что прошлой ночью Вольдеморт объявился в Лощине Годрика. Он пришел за Поттерами. По слухам, Лили и Джеймс Поттер - они - они - погибли.
Думбльдор кивнул головой. Профессор МакГонаголл охнула.
- Лили и Джеймс... не могу поверить... я не хотела этому верить... О, Альбус...
Думбльдор протянул руку и похлопал ее по плечу.
- Я понимаю... понимаю... - сдавленно произнес он.
Профессор МакГонаголл продолжала говорить, но голос ее дрожал:
- Это еще не все. Говорят, он пытался убить сына Поттеров, Гарри. Но не смог. Не смог убить маленького мальчика. Никто не знает, как и почему, но говорят, что, когда Вольдеморт не смог убить Гарри, его чары каким-то образом рассеялись - и поэтому он сгинул.
Думбльдор мрачно кивнул.
- Это... правда? - дрогнувшим голосом выговорила профессор МакГонаголл. - После всего, что он сделал... после того, как он стольких убил... не смог убить маленького ребенка? Это просто невозможно... чтобы его чары разрушило именно это. Но как, во имя неба, Гарри удалось выжить?
- Нам остается только гадать, - отозвался Думбльдор, - мы этого никогда не узнаем.
Профессор МакГонаголл достала кружевной платочек и принялась промокать глаза под очками. Думбльдор громко всхлипнул, вытащил из кармана золотые часы и посмотрел на них. Это были очень странные часы. На них было двенадцать стрелок и никаких цифр; вместо цифр по кругу двигались маленькие изображения планет. Тем не менее, Думбльдор, видимо, хорошо разбирался в своих часах, потому что вскоре убрал их в карман и промолвил:
- Огрид запаздывает. Между прочим, это он сказал вам, что я буду здесь?
- Да, - ответила профессор МакГонаголл, - и, думаю, вы вряд ли признаетесь, почему именно здесь?
- Я пришел, чтобы отдать Гарри его дяде и тете. Это единственные родственники, которые у него остались.
- Но это ведь не те... Это не могут быть те люди, которые живут в этом доме? - вскричала профессор МакГонаголл, вскакивая на ноги и указывая на №4. - Думбльдор... вы не можете. Я наблюдала за ними весь день. Невозможно найти людей, которые были бы меньше похожи на нас. И еще этот их сын!.. Я видела, как он пинал мать ногами, требуя конфет, всю дорогу, пока они шли по улице. Чтобы Гарри Поттер жил с ними!
- Здесь ему будет лучше всего, - отрезал Думбльдор. - Его дядя и тетя смогут объяснить ему все позднее, когда он немного подрастет. Я написал им письмо.
- Письмо? - слабым голосом переспросила профессор МакГонаголл, снова опускаясь на ограду. - Вы что, Думбльдор, думаете, что это можно объяснить в письме? Эти люди никогда не поймут его! Он будет знаменитым - легендой - я не удивлюсь, если в будущем сегодняшний день назовут Днем Гарри Поттера - о нем напишут книги - его имя будет знать каждый ребенок!
- Совершенно верно, - Думбльдор серьезно поглядел поверх очков. - И этого достаточно, чтобы вскружить голову любому. Стать знаменитым раньше, чем научишься ходить и говорить! Знаменитым из-за чего-то, чего сам не можешь вспомнить! Разве вы не понимаете, насколько ему же самому будет лучше, если он вырастет в стороне от подобной шумихи и узнает правду тогда, когда будет в состоянии сам во всем разобраться?
Профессор МакГонаголл хотела было что-то возразить, но передумала. Помолчав, она сказала:
- Да-да, конечно, вы правы, Думбльдор. Но как мальчик попадет сюда?
Она подозрительно оглядела его мантию, как будто угадывая под ней очертания детского тела.
- Его привезет Огрид.
- Вы думаете, это - разумно - доверять Огриду такие важные вещи?
- Я бы доверил Огриду свою жизнь, - сказал Думбльдор.
- Я не говорю, что у него нет сердца, - неохотно объяснила профессор МакГонаголл, - но вы не можете закрывать глаза на то, что он очень неосторожен. Он всегда стремился... А это еще что такое?
Низкий рокочущий звук нарушил тишину улицы. Пока Думбльдор и профессор МакГонаголл озирались по сторонам, ожидая увидеть свет фар, звук становился все громче и громче; вскоре он стал настоящим ревом, тогда они посмотрели вверх - и тут прямо с неба на дорогу свалился огромный мотоцикл.
Мотоцикл был огромен, но казался крошечным по сравнению со своим седоком. Седок этот был примерно раза в два выше и по крайней мере в пять раз толще обычного человека. Он выглядел как-то заведомо больше допустимого и казался диким - длинные лохмы кустистых черных волос и косматая борода почти полностью закрывали лицо, ладони были размером с крышку мусорного бака, а ноги в кожаных сапогах напоминали дельфинят-переростков. В громадных мускулистых руках он держал нечто, завернутое в одеяла.
- Огрид, - с облегчением выдохнул Думбльдор. - Наконец-то. А где ты взял мотоцикл?
- Одолжил, профессор Думбльдор, сэр, - ответил гигант, осторожно слезая с мотоцикла. - Юный Сириус Блэк дал его мне, сэр.
- По дороге никаких проблем?
- Нет, сэр. Дом почти полностью разрушен, но мальца удалось вытащить до того, как муглы стали сновать туда-сюда. Полный порядок! Он уснул над Бристолем.
Думбльдор и профессор МакГонаголл склонились над свертком. Внутри, еле видимый, крепко спал младенец. Под копной угольно-черных волос, на лбу, был заметен шрам необычной формы, напоминавший зигзаг молнии.
- Это сюда... - прошептала профессор МакГонаголл.
- Да, - отозвался Думбльдор. - Этот шрам останется у него на всю жизнь.
- А нельзя что-нибудь с этим сделать, Думбльдор?
- Даже если бы и было можно, я бы не стал. Шрамы могут оказаться полезными. У меня, например, есть шрам над левым коленом, так он в виде схемы лондонской подземки. Что ж, давай его сюда, Огрид, надо завершить дело.
Думбльдор взял Гарри на руки и повернулся к дому Дурслеев.
- А можно... Можно попрощаться с ним, сэр? - попросил Огрид. Он склонил большую лохматую голову над Гарри и поцеловал его очень, должно быть, колючим, пахнущим виски, поцелуем. Потом, неожиданно, Огрид завыл как раненный пес.
- Шшшш! - зашипела профессор МакГонаголл. - Разбудишь муглов!
- И-и-извиняюсь, - зарыдал Огрид, вынимая гигантский перепачканный носовой платок и пряча в нем свою физиономию. - Я не могу-у-у! Лили с Джеймсом померли... Малыша Гарри отправляют к муглам...
- Конечно, конечно, это очень грустно, но только возьми себя в руки, Огрид, не то нас заметят, - зашептала профессор МакГонаголл, ободряюще похлопывая Огрида по руке, в то время как Думбльдор перешагнул через низенькую садовую ограду и направился к входной двери. Он аккуратно положил Гарри на порог, вытащил из кармана мантии письмо, просунул его между одеялами и вернулся к своим спутникам. Целую минуту они молча глядели на крошечный сверток; плечи Огрида сотрясались от рыданий, профессор МакГонаголл отчаянно моргала, а мерцающий свет, обычно струившийся из глаз Думбльдора, казалось, потух.
- Что ж, дело сделано, - наконец сказал Думбльдор. - Оставаться больше незачем. Лучше пойдем и присоединимся к празднику.
- Ага, - у Огрида был сильно заплаканный голос. - Мне еще надо оттащить Сириусу колымагу. Д'сданья, профессор МакГонаголл - профессор Думбльдор, сэр.
Утирая ручьи слез кожаным рукавом, Огрид перебросил ногу через сидение и пинком завел двигатель; с ревом мотоцикл взвился в воздух и скрылся в ночи.
- Надеюсь, скоро увидимся, профессор МакГонаголл, - поклонился Думбльдор. Профессор МакГонаголл в ответ высморкалась в платочек.
Думбльдор развернулся и пошел прочь по улице. На углу он остановился и вытащил серебряную Выключалку. Он щелкнул всего один раз, и двенадцать световых шаров мгновенно вкатились в колбы уличных фонарей, так что Бирючиновая аллея засияла оранжевым светом, и он смог увидеть полосатую кошку, скользнувшую за угол на другом конце улицы. На пороге дома №4 еле-еле виднелся маленький сверток.
- Удачи тебе, Гарри, - пробормотал Думбльдор, развернулся на каблуках - мантия просвистела в воздухе - и исчез.
Легкий ветерок пошевелил аккуратно подстриженные кустики Бирючиновой аллеи, молчаливой и опрятной под чернильными небесами. В любом другом месте, но только не здесь можно было ожидать загадочных и удивительных событий. Гарри Поттер повернулся в одеяле, но не проснулся. Маленькой ладошкой он сжимал письмо, лежавшее рядом, и спал крепко, не зная, что он особенный; не подозревая, что он знаменитый; не ведая, что через несколько часов ему предстоит проснуться под вопли миссис Дурслей, которая выйдет на крыльцо с молочными бутылками; не имея ни малейшего представления о том, что следующие несколько недель его непрерывно будет пихать и щипать двоюродный братец Дудли... Он не знал, что в это самое время люди, собравшиеся по всей стране на тайные празднества, поднимают бокалы и произносят приглушенными голосами: "За Гарри Поттера - мальчика, который остался жив!"

ГЛАВА ВТОРАЯ
ИСЧЕЗНУВШЕЕ СТЕКЛО

Почти десять лет минуло с тех пор, как супруги Дурслей проснулись рано утром и нашли на крыльце собственного дома собственного племянника, а Бирючиновая аллея совершенно не изменилась. Солнце, встав утром, освещало все тот же аккуратный садик, зажигало бронзовым светом табличку с номером четыре на входной двери дурслеевского дома, прокрадывалось в гостиную, нимало не переменившуюся с тех пор, как мистер Дурслей смотрел по телевизору судьбоносную программу новостей о совах. Одни лишь фотографии на каминной полке позволяли понять, как много воды утекло. Десять лет назад здесь стояли десятки снимков подобия большого розового надувного мячика в разноцветных чепчиках - но Дудли Дурслей уже не был младенцем, и теперь с фотографий глядел упитанный светлоголовый мальчик, впервые севший на велосипед, катающийся на карусели, играющий на компьютере с папой, обнимаемый и целуемый мамой. В комнате не было никаких признаков присутствия в семье еще одного ребенка.
И все же Гарри Поттер по-прежнему жил здесь. В настоящий момент он спал, но спать ему оставалось недолго. Тетя Петуния уже встала, и это ее голос стал для Гарри первым звуком наступающего дня:
- Вставай! Вставай! Быстро!

1 Следующая страница


Гарри Поттер и философский камень 2

Гарри так и подскочил в постели. Тетя забарабанила в дверь.
- Вставай! - визжала она. Гарри услышал, как она прошла в кухню и брякнула сковородкой об плиту. Он перекатился на спину и попробовал вспомнить сон, который только что видел. Хороший сон. Во сне он летал на мотоцикле. Кажется, однажды ему уже снилось нечто подобное.
Тетя снова оказалась за дверью.
- Ну что, уже встал? - грозно прокричала она.
- Почти что, - ответил Гарри.
- Пошевеливайся, мне надо, чтобы ты приглядел за беконом. И смотри, чтобы он не пригорел - в день рождения Дудли все должно быть идеально.
Гарри промычал нечто нечленораздельное.
- Что ты сказал? - резким голосом переспросила тетя Петуния из-за двери.
- Ничего, ничего.
У Дудли день рождения - как это он забыл? Гарри сонно вывалился из постели и принялся искать носки. Они оказались под кроватью и, выгнав паука, Гарри надел их. Он не боялся пауков, он давно привык к ним - в буфете под лестницей было полно пауков, а именно там Гарри спал.
Одевшись, он пошел через холл на кухню. Стол почти полностью скрывался под коробками и свертками. Судя по всему, Дудли, как и хотел, получил в подарок новый компьютер, не говоря уже о втором телевизоре и гоночном велосипеде. Зачем Дудли гоночный велосипед, оставалось загадкой для Гарри, ведь Дудли был страшно толстый и ненавидел спорт - кроме, разве что, борьбы, если речь шла о том, чтобы вмазать кому-нибудь. Любимой боксерской грушей Дудли избрал Гарри, правда, чтобы использовать, последнего надо было сначала поймать. Ни за что не скажешь по внешнему виду, но Гарри очень быстро бегал.
Непонятно почему - возможно, это было как-то связано с жизнью в темном буфете - Гарри всегда был слишком маленьким и тощеньким для своего возраста. А выглядел еще меньше и худее, из-за того, что ему приходилось донашивать за Дудли старую одежду, а Дудли раза в четыре превосходил Гарри по всем параметрам. У Гарри было худое лицо, торчащие коленки, черные волосы и яркие зеленые глаза. Он носил круглые очки, перемотанные посередине толстым слоем изоленты - оправа часто ломалась, потому что Дудли все время норовил врезать Гарри по носу. Единственное, что нравилось Гарри в собственной внешности, так это очень тонкий шрам на лбу в форме зигзага молнии. Этот шрам был у него с тех пор, как он себя помнил, и первый вопрос, который он задал тете Петунии, касался этого шрама, откуда тот взялся.
- Это из-за той аварии, в которой погибли твои родители, - ответила тетя Петуния, - и не задавай лишних вопросов.
"Не задавай лишних вопросов" - главное правило размеренной жизни дома Дурслеев.
Дядя Вернон вошел в кухню в тот момент, когда Гарри переворачивал бекон.
- Причешись! - рявкнул он в качестве утреннего приветствия.
Приблизительно раз в неделю дядя Вернон взглядывал на Гарри поверх газеты и кричал, что мальчишку надо подстричь. Гарри стригли чаще, чем всех остальных мальчиков в классе вместе взятых, но толку от этого не было никакого, так уж у него росли волосы - во все стороны.
Когда Дудли со своей мамой прибыл на кухню, Гарри уже бросил на сковородку яйца. Дудли был очень похож на дядю Вернона: у него было большое красноватое лицо, почти никакой шеи, маленькие водянистые голубые глазки и густые светлые волосы, ровно лежавшие на большой толстой голове. Тетя Петуния частенько называла Дудли ангелочком - Гарри звал его "шпик надел парик".
Гарри расставил тарелки с яичницей, что оказалось непросто, ведь на столе почти не было места. Дудли, тем временем, пересчитывал подарки. Лицо его помрачнело.
- Тридцать шесть, - обвиняюще сказал он, поднимая глаза на родителей. - На два меньше, чем в прошлом году.
- Миленький, ты не посчитал подарочка от тети Маржи, видишь, он тут, под вот этой большой коробочкой от мамули с папулей.
- Ну хорошо, значит, тридцать семь, - Дудли начал багроветь лицом. Гарри, который сразу распознал признаки надвигающейся истерики, начал жадно, как волк, заглатывать яичницу, чтобы съесть побольше, пока Дудли не успел перевернуть стол.
Тетя Петуния, безусловно, тоже почуяла опасность и сразу же затараторила:
- И мы купим тебе еще два подарка, когда пойдем гулять, да, пончик? Как тебе это? Еще два подарка. Хорошо?
Дудли задумался. Тяжело задумался. И наконец медленно выговорил:
- Так что у меня будет тридцать... тридцать...
- Тридцать девять, конфеточка, - подсказала тетя Петуния.
- Ага. - Дудли опустился на стул и схватил ближайший сверток. - Тогда ладно.
Дядя Вернон захихикал.
- Крошка-енот знает себе цену - весь в папу. Молодчина, Дудли! - и взъерошил сыну волосы.
В это время зазвонил телефон. Тетя Петуния пошла ответить, а Гарри и дядя Вернон наблюдали, как Дудли снимает упаковку с гоночного велосипеда, видеомагнитофона, видеокамеры, планера с дистанционным управлением, достает из коробки шестнадцать новых компьютерных игр. Он уже начал распаковывать золотые наручные часы, когда вошла тетя Петуния, сердитая и озабоченная.
- Плохие новости, Вернон, - сказала она. - Миссис Фигг сломала ногу. Она не сможет посидеть с ним. - И тетя Петуния мотнула головой в сторону Гарри.
Дудли в ужасе разинул рот, зато сердце Гарри подпрыгнуло от радости. Каждый год родители устраивали Дудли праздник в день рождения, брали его самого и кого-нибудь из его друзей в парк покататься на аттракционах, водили их есть гамбургеры, ходили в кино. И каждый же год, Гарри на это время оставался с миссис Фигг, сумасшедшей старой бабкой, которая жила через две улицы от Дурслеев. Гарри ненавидел оставаться с миссис Фигг. У нее в доме сильно пахло капустой, и еще, она заставляла Гарри рассматривать альбомы с фотографиями многочисленных кошек, в разное время принадлежавших ей на протяжении ее долгой жизни.
- И что теперь? - тетя Петуния возмущенно смотрела на Гарри, словно все это были его происки. Гарри понимал, что должен бы посочувствовать миссис Фигг, но ему трудно было себя заставить, учитывая, что теперь впереди простирался целый год, прежде чем вновь доведется увидеть Снежинку, Пуфика, дядю Лапку и Туфти.
- Давай позвоним Маржи, - предложил дядя Вернон.
- Не говори глупостей, Вернон, ты же знаешь, она ненавидит мальчишку.
Дядя с тетей частенько говорили о Гарри в его присутствии так, как будто его не было рядом - точнее, так, как будто он был чем-то ужасно противным и к тому же неспособным их понять, вроде слизняка.
- А как насчет этой, как-бишь-ее, твоей подруги - Ивонны?
- В отпуске на Майорке, - отрезала тетя Петуния.
- Вы можете оставить меня дома, - с надеждой вмешался Гарри (он сможет посмотреть по телевизору, что ему захочется, а может быть, даже поиграть на компьютере).
Тетя Петуния скривилась, будто только что разжевала лимон.
- А потом вернуться и увидеть, что дом взорван? - прорычала она.
- Я не взорву дом, - пообещал Гарри, но они не слушали.
- Думаю, мы возьмем его в зоопарк, - медленно заговорила тетя Петуния, - ...и оставим в машине...
- Машина, между прочим, новая, я его в ней одного не оставлю...
Дудли громко заревел. То есть, он, конечно, не по-настоящему заревел - он уже сто лет не плакал по-настоящему - но он знал, что, если скривить рот и завыть, мама сделает все, что угодно.
- Динки-дуди-дум, не плачь, мамочка не даст испортить тебе праздник! - воскликнула тетя Петуния, обвивая руками шею сына.
- Я... не... хочу... чтобы... он... шел... с... нами! - выкрикивал Дудли в промежутках между спазмами притворных рыданий. - Он в-всегда в-все портит! - и злорадно ухмыльнулся Гарри из-под маминых рук.
В ту же секунду раздался звонок в дверь - "Боже мой, они уже пришли!", в отчаянии вскрикнула тетя Петуния - и на пороге появился лучший друг Дудли, Пьерс Полукис, в сопровождении мамы. Пьерс был нескладный костлявый мальчик с лицом крысы. Это именно он скручивал руки за спину тем, кому Дудли собирался "вмазать".
Дудли сразу перестал плакать.
Через полчаса Гарри, который до сих пор не верил своему счастью, сидел на заднем сидении вместе с Дудли и Пьерсом и ехал в зоопарк, впервые в жизни. Дядя с тетей так и не придумали, куда бы его сплавить. Перед уходом дядя Вернон отвел Гарри в сторону.
- Предупреждаю, - прошипел он, приблизив большое багровое лицо к лицу Гарри, - предупреждаю тебя, парень - какой-нибудь фокус, какая-нибудь из твоих штучек - и ты не выйдешь из буфета до Рождества.
- Да я и не собирался, - заверил его Гарри, - честно...
Но дядя Вернон не поверил ему. Никто никогда не верил.
Беда в том, что с Гарри вечно происходило что-то странное, и было бесполезно объяснять, что он тут не при чем.
Однажды, например, тетя Петуния, возмутившись, что Гарри всегда приходит из парикмахерской таким, будто и не стригся вовсе, обкорнала его кухонными ножницами настолько коротко, что он стал почти совсем лысым, если не считать челки, оставленной, "чтобы прикрыть этот отвратительный шрам". Дудли чуть не описался от смеха при виде Гарри, а тот провел бессонную ночь, воображая, как на следующий день пойдет в школу, где его и так все дразнили за мешковатую одежду и заклеенные очки. Однако, на следующее утро обнаружилось, что волосы стали точно такими же, как раньше, до парикмахерских экспериментов тети Петунии. За это его на неделю упрятали в буфет, хотя он и пытался объяснить, что не может объяснить, как волосы смогли отрасти так быстро.
В другой раз тетя Петуния хотела обрядить его в омерзительный старый свитер, ранее, естественно, принадлежавший Дудли (коричневый с рыжими грибами-дождевиками). Чем больше усилий она прилагала, чтобы натянуть воротник Гарри на голову, тем меньше, казалось, становился свитер, пока не сделалось понятно, что он не налезет даже на куклу, не то что на Гарри. Тетя Петуния решила, что свитер, видимо, сел при стирке и Гарри, к великому его облегчению, не был наказан.
А вот оказавшись на крыше школьной столовой и будучи не в силах объяснить произошедшее, Гарри попал в очень затруднительное положение. Дудли со своей бандой, как обычно, гонялся за ним, и вдруг - для Гарри это оказалось не меньшим сюрпризом, чем для всех остальных - Гарри уже сидел на трубе. Семейство Дурслей получило очень недовольное письмо от классной руководительницы, уведомлявшее, что мальчик проявляет в высшей степени нездоровое стремление к исследованию крыш школьного здания. А мальчик всего лишь (как он пытался донести до дяди Вернона через запертую дверь буфета) хотел запрыгнуть за мусорные баки, выставленные возле столовой. Гарри предполагал, что ветер, должно быть, был слишком сильный и подхватил его в воздухе.
Но сегодня не должно было случиться ничего плохого. Можно было даже смириться с присутствием Дудли и Пьерса, ради удовольствия провести день не в школе, и не в буфете, и не в капустной гостиной миссис Фигг.
Управляя машиной, дядя Вернон одновременно жаловался тете Петунии. Он вообще любил пожаловаться. Подчиненные, Гарри, местный совет, Гарри, банк, Гарри - вот лишь некоторые из его излюбленных тем. Сегодня это оказались мотоциклы.
- ... носятся как маньяки, хулиганы чертовы, - прорычал он, когда мимо промчался байкер.
- А я во сне видел мотоцикл, - вдруг вспомнил Гарри, - он летал.
Дядя Вернон чуть не врезался в идущую впереди машину. Он резко обернулся и завопил, лицом напоминая гигантскую свеклу с усами:
- МОТОЦИКЛЫ НЕ ЛЕТАЮТ!
Дудли с Пьерсом хрюкнули.
- Я знаю, что не летают, - согласился Гарри. - Это же был сон.
Он уже пожалел, что заговорил об этом. Если и было на свете что-то, более противное его родственникам, чем вопросы, которые он задавал, так это его разговоры о чем-то, что вело себя не так, как следует, и неважно, было ли это во сне или в мультфильме - им казалось, что у него появляются опасные мысли.
Суббота выдалась на редкость солнечной, и в зоопарке было полно народу. Дудли и Пьерсу купили по большому шоколадному мороженому, а потом - поскольку улыбчивая продавщица успела спросить Гарри, чего он хочет, раньше, чем его оттащили от лотка - Дурслеям пришлось и ему купить дешевый лимонный леденец. Тоже неплохо, решил Гарри, облизывая леденец и наблюдая за гориллой, чесавшей голову и до ужаса напоминавшей Дудли, разве что последний был блондин.
Это было лучшее утро в жизни Гарри. Он все время помнил, что надо держаться чуть поодаль от остальных, чтобы Дудли и Пьерс, которым к обеду зоопарк уже начал надоедать, не вздумали бы обратиться к своему любимому занятию и не начали бы его пихать. Они пообедали в ресторане прямо в зоопарке и, когда Дудли учинил скандал, утверждая, что в десерте, называвшемся "Полосатый чулок", сверху положено слишком мало мороженого, дядя Вернон купил ему другую порцию, а Гарри разрешили доесть первую.
Гарри думал, впоследствии, что ему следовало бы знать, что все идет слишком хорошо и не может продолжаться долго.
После обеда они отправились в террариум. Там было темно, прохладно, и вдоль стен тянулись ряды освещенных витрин. За стеклом, меж камней и бревен, ползали и извивались всевозможные змеи и ящерицы. Дудли с Пьерсом хотели увидеть огромных ядовитых кобр и толстых питонов, способных задушить человека. Дудли быстро отыскал самую большую змею. Она могла бы дважды обернуться вокруг машины дяди Вернона и раздавить ее в лепешку - только в этот момент она была не в настроении. Она, вообще-то, спала.
Дудли постоял, прижав нос к стеклу, глядя на блестящие коричневые кольца.
- Пусть она поползает, - заканючил он. Дядя Вернон постучал по стеклу, но змея не шелохнулась.
- Постучи еще, - приказал Дудли. Дядя Вернон сильно постучал по стеклу костяшками пальцев. Змея продолжала спать.
- Ску-у-учно, - простонал Дудли. И, загребая ногами, пошел прочь.
Гарри подошел к витрине и пристально посмотрел на змею. Он бы не удивился, узнав, что та умерла со скуки - никакой компании, кроме глупых людей, целый день барабанящих по стеклу, чтобы разбудить тебя. Хуже, чем спать в буфете, его-то ведь будит одна лишь тетя Петуния, и он может передвигаться по дому.
Вдруг змея открыла круглые глаза. Медленно, очень медленно поднимала она голову, пока ее взгляд не пришелся вровень с глазами Гарри.
Она подмигнула.
Сначала Гарри не мог отвести глаз. Потом быстренько огляделся вокруг, чтобы убедиться, что никто не смотрит. Никто не смотрел. Тогда он повернулся к змее и тоже подмигнул ей.
Змея качнула головой в сторону дяди Вернона и Дудли, а после возвела глаза к потолку. Она посмотрела на Гарри взглядом, ясно говорившим: "И так все время."
- Понимаю, - пробормотал Гарри в стекло, хотя и не был уверен, что змея услышит его, - ужасно надоедает.
Змея согласно закивала.
- А ты вообще откуда? - полюбопытствовал Гарри.
Змея постучала хвостом по табличке, прикрепленной рядом с клеткой. Гарри прочитал: "Боа-констриктор, Бразилия".
- Там хорошо, в Бразилии?
Боа-констриктор снова постучал по табличке, и Гарри прочел дальше: "Этот экземпляр выведен в зоопарке".
- Вот как? Значит, ты никогда не была в Бразилии?
Змея отрицательно затрясла головой, и одновременно за спиной у Гарри раздался такой оглушительный вопль, что оба, и он, и змея, подпрыгнули. "ДУДЛИ! МИСТЕР ДУРСЛЕЙ! ИДИТЕ СЮДА! ПОСМОТРИТЕ НА ЭТУ ЗМЕЮ! ВЫ НЕ ПОВЕРИТЕ, ЧТО ОНА ДЕЛАЕТ!"
Дудли подбежал, переваливаясь.
- Уйди с дороги, ты, - крикнул он, ткнув Гарри под ребра. От неожиданности Гарри упал на бетонный пол. Дальше все произошло настолько быстро, что никто даже не понял, что случилось - только что Пьерс с Дудли стояли, уткнувшись носами в стекло, а в следующую секунду они уже отскочили в сторону с воплями ужаса.
Гарри сидел на полу, хватая ртом воздух; стеклянная витрина, ограждавшая клетку боа-констриктора, исчезла. Огромная змея, стремительно развертывая кольца, выползала на пол. По всему террариуму люди вопили и неслись к выходу.
В тот момент, когда змея быстро и бесшумно проскользнула мимо Гарри, он услышал - он мог бы поклясться, что услышал - тихий, свистящий голос, проговоривший: "В Бразилию... с-с-спас-сибо, амиго".
Смотритель террариума был в шоке.
- Стекло, - повторял он как заведенный. - Куда делось стекло?
Директор зоопарка собственноручно заварил для тети Петунии чашку крепкого сладкого чаю, не переставая извиняться. Дудли и Пьерс едва могли говорить, у них тряслись губы. Насколько видел Гарри, боа-констриктор всего-навсего игриво стукнул их хвостом по пяткам, проползая мимо, но к тому моменту, когда все расселись в машине, Дудли уже взахлеб рассказывал, как питон едва не откусил ему ногу, а Пьерс божился, что его чуть не задушили. Но самое худшее, по крайней мере для Гарри, началось тогда, когда слегка успокоившийся Пьерс наябедничал: "А Гарри разговаривал с ним, скажешь, нет, Гарри?".
Дядя Вернон дождался, пока Пьерса забрали, и сразу же начал орать на Гарри. Дядя был так зол, что едва мог говорить. Ему удалось лишь выдавить из себя: "Вон - в буфет - будешь сидеть - без еды", и он рухнул в кресло - тете Петунии пришлось побежать и принести большой стакан бренди.
Много позже Гарри лежал в буфете, мечтая о часах. Он не знал, сколько времени и не мог быть уверен, что семья заснула. До этого он не смел вылезти из буфета и пробраться на кухню, чтобы хоть что-нибудь съесть.
Он жил у Дурслеев уже почти десять лет, десять несчастливых лет, с тех самых пор как себя помнил, с того времени, как его родители погибли в автокатастрофе. Он не помнил, что тоже был в той машине. Иногда, когда он сильно напрягал память во время долгих заключений в буфете, к нему приходило странное видение: ослепительная вспышка зеленого света и огненная боль во лбу. Это, по его предположениям, и было воспоминание об аварии, хотя он и не мог себе представить, что это была за вспышка. Он совсем не помнил родителей. Дядя и тетя никогда не говорили о них и, уж конечно, ему было запрещено задавать вопросы. Фотографий их в доме тоже не было.
Когда Гарри был помладше, он все мечтал о каких-нибудь неизвестных родственниках, которые приедут и заберут его, но такого не могло случиться; кроме дяди и тети, у него никого не было. И все же иногда ему казалось (или, может быть, ему хотелось, чтобы так было), что незнакомые люди на улице узнают его. Очень, кстати, странные незнакомые люди. Однажды, когда они ходили по магазинам с тетей Петунией и Дудли, ему поклонился крошечный человечек в фиолетовом цилиндре. После яростных расспросов, откуда Гарри знает этого человека, тетя волоком вытащила детей на улицу, так ничего и не купив. В другой раз, в автобусе, ему весело помахала рукой дикого вида старуха, вся в зеленом. Не далее чем позавчера лысый мужчина в очень длинном пурпурном плаще поздоровался с ним за руку и, не говоря ни слова, ушел. Самое странное, что все эти люди исчезали, как только Гарри пытался рассмотреть их получше.
В школе у Гарри друзей не было. Все знали, что Дудли с приятелями терпеть не могут дурака Поттера с его мешковатой одеждой и разбитыми очками, а никто не хотел идти против Дудли и его банды.

ГЛАВА ТРЕТЬЯ
ПИСЬМА НИОТКУДА

Побег бразильского боа-констриктора обошелся Гарри дорогой ценой. К тому времени, когда его выпустили из буфета, уже начались летние каникулы, и Дудли успел сломать новую видеокамеру, разбить планер и, при первом же выезде на гоночном велосипеде, сшибить с ног старую миссис Фигг, тащившуюся по Бирючиновой аллее на костылях.
Гарри радовался, что школа уже кончилась, но от Дудли и его приятелей, ежедневно приходивших в гости, деться было некуда. Пьерс, Деннис, Малькольм и Гордон были здоровые и тупые как на подбор, но Дудли был самым большим и самым тупым, а потому являлся вожаком. Друзья с удовольствием составляли Дудли компанию в занятиях его любимым видом спорта: гонками за Гарри.
Гарри старался проводить по возможности больше времени вне дома, бродил по окрестностям и думал о начале нового учебного года, который нес с собой слабый лучик надежды. Когда наступит сентябрь, Гарри пойдет уже не в начальную, а в среднюю школу и к тому же, в первый раз в своей жизни, без Дудли. Дудли зачислили в частную школу под названием "Смылтингс", куда когда-то ходил дядя Вернон. Туда же направлялся и Пьерс Полукис. А Гарри записали в "Бетонные стены", районную общеобразовательную школу. Дудли считал, что это очень смешно.
- В "Бетонных стенах" в первый день всех макают головой в унитаз, - сказал он как-то Гарри, - хочешь пойдем наверх потренируемся?
- Нет, спасибо, - ответил Гарри, - в наш бедный унитаз еще не попадало ничего хуже твоей головы - он засорится, - и убежал раньше, чем до Дудли дошёл смысл сказанного.
Однажды в июле тетя Петуния вместе с Дудли отправилась в Лондон покупать форменную одежду, которую носили ученики "Смылтингса", а Гарри остался у миссис Фигг. У нее было не так ужасно, как раньше. Как выяснилось, миссис Фигг сломала ногу, споткнувшись об одну из своих питомиц, и это несколько охладило ее любовь к животным. Она разрешила Гарри посмотреть телевизор и отломила от плитки кусочек шоколада - по вкусу легко можно было заподозрить, что плитка лежит у миссис Фигг уже несколько лет.

***

Тем же вечером в гостиной Дудли демонстрировал новую, с иголочки, форму. В "Смылтингсе" мальчики носили бордовые курточки, оранжевые гольфы и плоские соломенные шляпы под названием "канотье". Кроме того, им полагались шишковатые палки, чтобы стукать друг друга, когда учитель отвернется. Считалось, что это дает полезные для будущей жизни навыки.
Глядя на новые гольфы сына, дядя Вернон срывающимся голосом произнес, что это самый торжественный момент в его жизни. Тетя Петуния разрыдалась и сквозь слезы сказала, что просто не может поверить, что видит перед собой милого Мышку-Дудли, он такой красивый и взрослый. Гарри не решился ничего сказать. Он и так боялся, что сломал пару ребер, сдерживая хохот.

***

На следующее утро, когда Гарри вышел к завтраку, в кухне стоял отвратительный запах. Источником вони Гарри определил большое цинковое корыто, водруженное на раковину. Он подошел взглянуть. В серой воде плавало нечто, похожее на грязные половики.
- Что это? - спросил он у тети Петунии. Губы ее сжались, как, впрочем, и всегда, когда он осмеливался задавать вопросы.
- Твоя новая школьная форма, - ответила она.
Гарри еще раз посмотрел в корыто.
- Ой, - сказал он, - я и не знал, что она должна быть такая мокрая.
- Не идиотничай, - разозлилась тетя Петуния. - Я перекрашиваю для тебя старые вещи Дудли в серый цвет. Чтобы было как у всех.
Гарри сильно сомневался, что у всех будет именно так, но почел за благо не спорить. Он сел за стол и постарался не думать о том, как будет выглядеть первого сентября, когда пойдет в "Бетонные стены" - наверное, так, как будто напялил старую слоновью шкуру.
Вошли Дудли с дядей Верноном, брезгливо морща носы из-за запаха, шедшего от новой школьной формы Гарри. Дядя Вернон, как всегда, развернул газету, а Дудли стал барабанить по столу смылтингсовой палкой, которую теперь повсюду таскал за собой.
От входной двери донесся щелчок открывающейся прорези, куда почтальон опускал почту, и, несколько позже, звук упавших на коврик писем.
- Принеси почту, Дудли, - велел дядя Вернон из-за газеты.
- Пусть Гарри принесет.
- Принеси почту, Гарри.
- Пусть Дудли принесет.
- Ткни его палкой, Дудли.
Гарри увернулся от палки и пошел за почтой. На коврике лежали три предмета: открытка от Маржи, сестры дяди Вернона, отдыхавшей на острове Уайт, коричневый конверт, скорее всего, со счетами, и - письмо для Гарри.
Гарри взял письмо в руки и не мог оторвать от него глаз; сердце мальчика, как мячик на резинке, прыгало в груди. Никто, никогда, за всю его жизнь не писал ему писем. Да и кто бы стал ему писать? У него не было ни друзей, ни родственников - и он не был записан в библиотеку, так что не получал даже невежливых уведомлений с требованиями вернуть просроченные книги. И все же, вот оно - письмо, с адресом, доказывавшим, что никакой ошибки нет:
Сюррей
Литтл Уингинг,

Предыдущая страница 2 Следующая страница


3 Джоан Кэтлин Ролинг

Бирючиновая аллея, дом №4,
Буфет-под-лестницей,
М-ру Г. Поттеру

Конверт был толстый и тяжелый, из желтоватого пергамента, а адрес был написан изумрудно-зелеными чернилами. Марка отсутствовала.
Трясущимися руками повернув конверт обратной стороной, Гарри увидел пурпурную сургучную печать с гербом: лев, орел, барсук и змея, окружавшие большую букву "Х".
- Ну где ты там? - раздался голос дяди Вернона. - Что, проверяешь, нет ли бомб? - он засмеялся собственной шутке.
Гарри вернулся на кухню, не переставая рассматривать письмо. Он протянул дяде Вернону открытку и счета, а сам сел и начал медленно открывать желтый конверт.
Дядя Вернон рывком вскрыл счета, раздраженно фыркнул и стал читать открытку.
- Маржи заболела, - сообщил он тете Петунии, - съела какую-то...
- Пап! - вдруг закричал Дудли. - Пап, смотри, что это у Гарри?
Гарри почти уже развернул письмо, написанное на таком же жестком пергаменте, из которого был сделан конверт, но тут дядя Вернон грубо выдернул письмо у него из рук.
- Это мое! - закричал Гарри, пытаясь вернуть письмо.
- Кто это станет тебе писать? - издевательски бросил дядя Вернон, держа письмо одной рукой и встряхивая его, чтобы оно развернулось. Он глянул на текст, и цвет его лица сменился с красного на зеленый быстрее, чем меняется свет у светофора. Но на зеленом дело не кончилось. Буквально через секунду лицо дяди Вернона приобрело сероватый оттенок засохшей овсяной каши.
- П-п-петуния! - задыхаясь, прошептал он.
Дудли попытался выхватить и прочитать письмо, но дядя Вернон держал его высоко, так, что Дудли не мог дотянуться. Тетя Петуния с любопытством взяла пергамент у дяди из рук и прочла первую строчку. С минуту она стояла покачиваясь, будто вот-вот упадет в обморок. Потом схватилась за горло и издала задушенный хрип.
- Вернон! Боже милосердный! Вернон!
Они смотрели друг на друга, словно позабыв о том, что Дудли и Гарри все еще находятся в кухне. Дудли не привык, чтобы его игнорировали. Он изо всех сил треснул отца палкой по голове.
- Хочу прочитать письмо! - заявил он громко.
- Это я хочу прочитать письмо, - гневно прервал его Гарри, - оно мое!
- Убирайтесь отсюда, оба! - прохрипел дядя Вернон, запихивая письмо обратно в конверт.
Гарри не пошевелился.
- ОТДАЙТЕ МНЕ ПИСЬМО! - заорал он.
- Отдайте мне письмо! - потребовал Дудли.
- ВОН! - проревел дядя Вернон и за шкирку вышвырнул обоих мальчишек в холл, захлопнув кухонную дверь у них перед носом. Гарри и Дудли тут же деловито и безмолвно подрались за место у замочной скважины. Дудли победил, поэтому Гарри, в очках, болтавшихся на одном ухе, лег на живот и стал подслушивать под дверью.
- Вернон, - говорила тетя Петуния дрожащим голосом, - посмотри на адрес - откуда они могли узнать, где он спит? Ты же не думаешь, что за нами следят?
- Следят - шпионят - может быть, даже подглядывают, - дико бормотал дядя Вернон.
- Что же нам делать, Вернон? Написать им? Сказать, что мы не желаем...
Гарри видел, как сияющие черные туфли дяди Вернона шагают взад-вперед по кухне.
- Нет, - наконец решил дядя Вернон, - мы не будем обращать на это внимания. Если они не получат ответа... Да, так будет лучше всего... мы ничего не будем делать...
- Но...
- Мне не нужно ничего такого в моем доме, Петуния! Разве мы не поклялись, когда оставили его у себя, что будем выжигать каленым железом всю эту опасную ересь?
Вечером, вернувшись с работы, дядя Вернон совершил нечто, чего никогда раньше не делал; он посетил Гарри в его буфете.
- Где мое письмо? - выпалил Гарри, едва только дядя Вернон протиснулся в дверцу. - Кто это мне пишет?
- Никто. Это письмо попало к тебе по ошибке, - коротко объяснил дядя Вернон. - Я его сжег.
- Ничего не по ошибке, - сердито буркнул Гарри, - там был написан мой буфет.
- ТИХО! - рявкнул дядя Вернон, и с потолка свалилась пара пауков. Дядя несколько раз глубоко вдохнул, а затем заставил себя улыбнуться, что вышло у него довольно неудачно.
- Кстати, Гарри...по поводу буфета. Мы с твоей тетей считаем... ты уже такой большой... тебе тут неудобно... мы думаем, будет хорошо, если ты переедешь во вторую спальню Дудли.
- Зачем? - спросил Гарри.
- Не задавай лишних вопросов! - гаркнул дядя. - Собирай свои вещи и побыстрее!
В доме было четыре спальни: одна принадлежала дядя Вернону и тете Петунии, вторая служила комнатой для гостей (чаще всего в ней останавливалась Маржи, сестра дяди Вернона), в третьей спал Дудли, а в четвертой хранились вещи и игрушки Дудли, не вмещавшиеся в его первую комнату. Гарри потребовалось одно-единственное путешествие на второй этаж, чтобы перенести туда всё своё имущество. Он присел на кровать и осмотрелся. Практически все вещи в комнате были поломаны или разбиты. Всего месяц назад купленная видеокамера валялась поверх игрушечного танка, которым Дудли как-то переехал соседскую собаку; в углу пылился первый собственный телевизор Дудли, разбитый ногой в тот день, когда отменили его любимую передачу; здесь же стояла большая птичья клетка, где когда-то жил попугай, которого Дудли обменял на настоящее помповое ружье, лежавшее на верхней полке с погнутым дулом - Дудли неудачно посидел на нем. Остальные полки были забиты книгами. Книги выглядели новыми и нетронутыми.
Снизу доносился рев Дудли: "не хочу, чтобы он там жил... мне нужна эта комната... выгоните его...".
Гарри вздохнул и растянулся на кровати. Еще вчера он отдал бы что угодно, лишь бы получить эту комнату. Сегодня он скорее согласился бы снова оказаться в буфете, но с письмом, чем быть здесь наверху без письма.
На следующее утро за завтраком все вели себя неестественно тихо. Один Дудли кричал, вопил, колотил отца палкой, пинал мать ногами, притворялся, что его тошнит, и даже разбил черепахой стекло в парнике, но так и не получил назад своей комнаты. Гарри в это время вспоминал вчерашний день и проклинал себя за то, что не прочитал письмо в холле. Дядя Вернон и тетя Петуния бросали друг на друга мрачные взгляды.
Когда пришла почта, дядя Вернон, явно старавшийся угодить Гарри, послал за ней Дудли. Они слышали, как Дудли по дороге колошматит по чем попало своей смылтингсовой палкой. Потом раздался крик: "Еще одно! Бирючиновая аллея, дом №4, Малая Спальня, М-ру Г. Поттеру ..."
С задушенным хрипом дядя Вернон выпрыгнул из-за стола и понесся в холл, по пятам преследуемый Гарри. Дяде Вернону пришлось повалить Дудли на пол и силой вырвать письмо, причем Гарри в это время изо всех сил тянул дядю за шею, стараясь оттащить его от Дудли. После нескольких минут беспорядочной драки, в которой каждому перепало множество ударов палкой, дядя Вернон выпрямился, хватая ртом воздух и победно сжимая в руке письмо.
- Иди к себе в буфет - то есть, в комнату, - свистящим от удушья голосом приказал он Гарри. - - Дудли - уйди - говорю тебе, уйди.
Гарри кругами ходил по новой комнате. Кто-то знает не только о том, что он переехал, но и о том, что он не получил первого письма. Наверное, они попробуют написать еще раз? И уж на этот раз он постарается, чтобы письмо дошло по назначению. У него созрел план.
На следующее утро отремонтированный будильник зазвенел в шесть часов утра. Гарри поскорее выключил его и бесшумно оделся. Главное никого не разбудить. Не зажигая света, Гарри прокрался вниз.
Он решил подождать почтальона на углу Бирючиновой аллеи и взять у него почту для дома №4. Он пробирался по темному холлу, и сердце его колотилось как сумасшедшее...
- ААААААААА!
От ужаса Гарри высоко подпрыгнул и приземлился на что-то большое и скользкое, лежавшее на коврике у двери - что-то живое!
Наверху зажегся свет, и Гарри, к своему ужасу, понял, что большим и скользким было дядино лицо! Дядя Вернон ночевал под дверью в спальном мешке, очевидно, пытаясь воспрепятствовать Гарри именно в том, что тот собирался предпринять. В течение примерно получаса дядя орал на Гарри, после чего велел ему пойти и принести чашку чая. Гарри безутешно поплелся на кухню, а вернувшись, обнаружил, что почта уже пришла и лежит у дяди на коленях. Гарри разглядел три конверта, надписанных изумрудными чернилами.
- Это мои... - начал было Гарри, но дядя Вернон демонстративно изорвал письма на мелкие кусочки.
В этот день дядя Вернон не пошел на работу. Он остался дома и заколотил прорезь для писем.
- Увидишь, - объяснял он тете Петунии сквозь гвозди во рту, - если они не смогут доставить их, они прекратят.
- Я в этом не уверена, Вернон.
- О, ты не можешь знать, Петуния, как поведут себя эти люди, мозги у них устроены иначе, чем у нас с тобой, - сказал дядя Вернон и ударил по гвоздю куском торта, который подала ему тетя Петуния.
В пятницу пришло немного-немало двенадцать писем. Поскольку их не смогли опустить в прорезь, то просунули под дверь, а также в боковые щели, и еще несколько забросили в окошко ванной на нижнем этаже.
Дядя Вернон снова остался дома. После сожжения писем он вооружился молотком и гвоздями и забил дощечками все щели во входной двери и на заднем крыльце, так что никто уже не мог выйти наружу. Во время работы он напевал "и враг бежит, бежит, бежит" и вздрагивал от малейшего шороха.
В субботу ситуация стала выходить из-под контроля. Двадцать четыре письма для Гарри пробрались в дом, будучи вложены внутрь каждого из двух дюжин яиц, которые тетя Петуния приняла из рук крайне озадаченного молочника через окно гостиной. Пока дядя Вернон возмущенно звонил на почту и в молочную лавку, пытаясь отыскать виновных, тетя Петуния пропускала письма через мясорубку.
- Кому это так приспичило пообщаться с тобой? - спрашивал озадаченный Дудли.
С утра в воскресенье дядя Вернон спустился к завтраку с видом усталым и даже больным, но все-таки счастливый.
- По воскресеньям не носят почту, - весело пропел он, намазывая мармелад на газету, - так что этих чертовых писем...
При этих его словах что-то со свистом вылетело из трубы и стукнуло дядю по затылку. Следом из камина как пули полетели письма, тридцать, а может быть, сорок штук. Все пригнулись, один Гарри бросился, стремясь поймать хотя бы одно...
- ВОН! ВОН!
Дядя Вернон ухватил Гарри поперек туловища и выбросил его в холл. Тетя Петуния и Дудли вылетели из кухни, закрывая лица руками, и дядя Вернон захлопнул дверь. Слышно было, что письма продолжают сыпаться из трубы, отскакивая от пола и стен.
- Значит, так, - сказал дядя Вернон, стараясь сохранять спокойствие, но в то же время выдирая клочья из усов, - чтобы через пять минут все были собраны. Мы уезжаем. Возьмите только самое необходимое. Без возражений!
С ободранными усами он выглядел так страшно, что никто и не решился возражать. Через десять минут они уже проломили себе путь сквозь заколоченные двери и мчались в машине по шоссе. На заднем сидении всхлипывал Дудли, получивший от отца подзатыльник за то, что задержал отъезд, пытаясь упихнуть в рюкзак телевизор, видеомагнитофон и компьютер.
Они мчались и мчались. Даже тетя Петуния не осмеливалась спросить, куда же они едут. Время от времени дядя Вернон резко разворачивался и некоторое время ехал в обратном направлении.
- Избавимся от погони... от хвоста... - бормотал он в этих случаях.
Целый день они не останавливались даже для того, чтобы перекусить. К вечеру Дудли уже выл в голос. Это был самый кошмарный день в его жизни. Он проголодался, пропустил целых пять передач по телевизору и вообще еще ни разу не проводил так много времени, не взорвав ни одного компьютерного пришельца.
Наконец, на окраине большого города дядя Вернон затормозил у какой-то угрюмой гостиницы. Дудли и Гарри спали в одной комнате на стоящих рядом кроватях, застеленных сырыми простынями. Дудли храпел, а Гарри сидел на подоконнике, смотрел, как светят фарами проезжающие машины и напряженно думал...
Завтракать пришлось лежалыми хлопьями и бутербродами с маринованными помидорами. Не успели они доесть, как подошла хозяйка гостиницы.
- П'рстите, к'торый тут будет м-р Г. Поттер? Тут пр'шло 'коло сотни вот таких вот...
И она показала письмо, держа его так, чтобы они могли прочитать изумрудный адрес:
Коксворт
Гостиница "Мертвая тишина"
Номер 17
М-ру Г. Поттеру

Гарри потянулся было за письмом, но дядя Вернон стукнул его по руке. Женщина безучастно наблюдала.
- Я возьму их, - сказал дядя Вернон, быстро поднимаясь и выходя из столовой следом за хозяйкой.

***

- Может быть, лучше поехать домой? - осторожно спросила тетя Петуния много часов спустя, но дядя Вернон, похоже, не слышал ее. Чего он вообще хотел добиться, никто понять не мог. Он заехал в лес, вышел, осмотрелся, затряс головой, снова влез в машину, и они поехали дальше. То же самое произошло и посреди вспаханного поля, и на подвесном мосту, и на крыше многоэтажной стоянки.
- Папа сошел с ума, да? - скучно спросил Дудли у матери вечером того же дня. Дядя Вернон привез их на берег моря, запер в машине и исчез.
Начался дождь. Крупные капли барабанили по крыше. Дудли хлюпал носом.
- Сегодня понедельник, - сообщил он тете Петунии, - сегодня будет "Великий Умберто". Я хочу, чтобы в номере был телевизор.
Понедельник. Это Гарри кое о чем напомнило. Раз сегодня понедельник - уж что-что, а дни недели Дудли знал хорошо, иначе как бы он смотрел телевизор - значит, завтра, во вторник, Гарри исполнится одиннадцать. Конечно, для Гарри день рождения никогда не был ничем таким особенным. В прошлый раз, например, ему подарили вешалку для пальто и старые носки дяди Вернона. Но все же не каждый день тебе исполняется одиннадцать.
Дядя Вернон вернулся, улыбаясь. В руках он нес длинный плоский пакет, но не ответил, когда тетя Петуния спросила, что это он купил.
- Я нашел замечательное место! - объявил он. - Вылезайте! Пошли!
На улице было очень холодно. Дядя Вернон показывал куда-то довольно далеко в море, где высилось нечто, похожее на скалу. На вершине скалы ютилась жалкая крохотная лачужка. Можно было с уверенностью сказать, что там нет телевизора.
- Сегодня ночью обещают шторм! - воскликнул дядя с застывшей улыбкой помешанного и захлопал в ладоши. - А этот джентльмен любезно согласился одолжить нам свою лодку!
К ним бочком приблизился беззубый старикашка и с довольно недоброй ухмылкой показал на старую утлую лодчонку, прыгавшую внизу в серо-стальных водах.
- Я взял кое-что сухим пайком, - сказал дядя Вернон, - так что - все на борт!
В лодке было смертельно холодно. Ледяные брызги морской воды и капли дождя заползали за воротник, пронизывающий ветер хлестал по лицу. Казалось, прошло много часов, прежде чем они добрались до скалы, где дядя Вернон, спотыкаясь и соскальзывая, проложил путь к полуразвалившемуся пристанищу.
Всё в доме вызывало отвращение. Пахло гниющими водорослями, ветер со свистом врывался в огромные щели между дощатыми стенами, а в камине было пусто и сыро. В лачуге имелось всего две комнатки.
Сухой паек дяди Вернона обернулся четырьмя бананами и пакетиком чипсов каждому. При помощи пустых пакетов дядя попытался развести огонь в камине, но пакеты лишь чадили и сморщивались.
- Вот письма бы пригодились! - весело пошутил дядя.
Он пребывал в отличнейшем настроении - очевидно, был уверен, что никаким письмам не удастся добраться сюда, к тому же в шторм. Гарри про себя соглашался с ним, хотя его самого такая мысль не радовала.
Наступила ночь, и разразился обещанный шторм. Брызги от высоченных волн ударялись в стены лачуги, от свирепого ветра дребезжали расшатанные оконные рамы. Тетя Петуния нашла в соседней комнате несколько покрытых плесенью одеял и устроила Дудли постель на побитом молью диванчике. Сама она вместе с дядей Верноном отправилась спать на проваленной кровати в соседнюю комнату, а Гарри не оставалось ничего другого, кроме как отыскать наименее жесткое место на полу и свернуться там под самым жидким, самым истрепанным одеялом.
Шторм разгорался все сильнее, и Гарри не мог заснуть. Он дрожал и переворачивался с боку на бок, стараясь улечься поудобнее. Живот сводило от голода. Храп Дудли заглушали низкие раскаты грома, впервые раздавшиеся где-то около полуночи. Подсвеченный циферблат часов на толстой руке Дудли, свисавшей с дивана, показывал, что через десять минут Гарри исполнится одиннадцать. Мальчик лежал и смотрел, как с тиканьем часов день рождения подходил все ближе, думал о том, вспомнят ли об этом дядя и тетя, и гадал, где сейчас может находиться неизвестный автор писем.
Еще пять минут. Раздался треск. Гарри очень надеялся, что крыша не провалится, хотя, возможно, от этого станет только теплее. Четыре минуты. Вдруг, когда они вернутся, дом на Бирючиновой аллее будет настолько полон писем, что ему как-нибудь удастся прочитать хотя бы одно?
Три минуты. Интересно, это море так ударяет о камни? И (осталось две минуты) что это за странный осыпающийся звук? Может быть, скала разрушается и уходит под воду?
Еще минута, и ему будет одиннадцать. Тридцать секунд... двадцать... десять... девять... - разбудить, что ли, Дудли, пусть позлится - три... две... одна...
БУМ!
Лачуга задрожала, и Гарри сел очень прямо, глядя на дверь. Кто-то стучал снаружи, желая войти.

ГЛАВА ЧЕТВЕРТАЯ
ПРИВРАТНИК

БУМ! Постучали еще раз. Дудли подскочил.
- Кто стрелял? - глупо спросил он.
Сзади раздался шум - это дядя Вернон нелепыми скачками пробирался по комнате. В руках у него было ружье - теперь стало понятно, что скрывалось в длинном плоском пакете.
- Кто там? - прокричал он. - Я вооружен!
Наступила пауза. А потом -
ШАРАХ!
В дверь ударили с такой сокрушительной силой, что она слетела с петель и с грохотом упала на пол.
На пороге стоял великан. Огромная физиономия почти полностью скрывалась под густой гривой спутанных волос и длинной неряшливой бородой, но глаза все-таки можно было рассмотреть, они блестели под всем этим волосяным буйством как два больших черных жука.
Гигант протиснулся в хижину, сильно пригнув голову, но все равно смел гривой паутину с потолка. Он наклонился, поднял дверь и без усилий установил ее на место. Завывания бури стали слышны несколько тише. Гигант оглядел присутствующих.
- Чайку можно, а? - попросил он. - Измотался как собака.
Он прошел к дивану, где, вне себя от страха, сидел Дудли.
- Подвинься, жирный, - сказал незнакомец.
Дудли взвизгнул и убежал. Он спрятался за спину к матери, которая, в свою очередь, жалась за спиной у дяди Вернона.
- Ага, вот и Гарри! - воскликнул великан.
Гарри заглянул в суровое, дикое, темное лицо и увидел морщинки вокруг улыбавшихся глаз-жуков.
- А я тебя во-о-о-от таким помню, - показал руками великан. - Скажи-ка, вылитый папаша, а глаза - мамкины.
Дядя Вернон со скрежетом втянул воздух.
- Я требую, чтобы вы немедленно покинули этот дом, сэр! - потребовал он. - Вы врываетесь... вторгаетесь...
- Отстань, дубина, - отмахнулся гигант; перегнулся через спинку дивана, отобрал ружье у дяди Вернона, с легкостью завязал его узлом и зашвырнул в дальний угол комнаты.
Дядя Вернон, подобно раздавленной мыши, издал писк.
- Короче, Гарри, - заговорил великан, поворачиваясь спиной к Дурслеям, - поздравляю с день рожденьем! Вот, притащил тут тебе кой-чего - только, кажись, примял по дороге - ну, ничего, все одно вкусно.

Предыдущая страница 3 Следующая страница


Гарри Поттер и философский камень 4

Из внутреннего кармана черного плаща он вытащил слегка помятую коробку. Гарри дрожащими пальцами открыл ее и обнаружил внутри большой липкий шоколадный торт, на котором зеленой глазурью было выведено: "С днем рождения, Гарри!"
Задрав голову, Гарри посмотрел в лицо огромному человеку. Он хотел сказать спасибо, но слова застряли в горле, и вместо "спасибо" он прошептал:
- Вы кто?
Великан хохотнул.
- Точно, не познакомились. Рубеус Огрид, привратник и дворник в "Хогварце".
Протянув невероятную ладонь, он целиком вобрал в нее руку Гарри и сильно потряс.
- Ну, как с чайком-то? - напомнил он, потирая руки. - Кстати, ежели чего покрепше, тоже не откажусь.
Его взгляд упал на пустой камин, где валялись съежившиеся пакетики из-под чипсов. Он фыркнул и склонился над камином; никто так и не увидел, что же он сделал, но, когда спустя секунду гигант разогнулся, за решёткой уже полыхал веселый огонь. По отсыревшим комнатам сразу же разлилось уютное тепло, и у Гарри появилось ощущение, что он лежит в горячей ароматной ванне.
Великанище развалился на диване, который просел под его тяжестью, и начал выкладывать из карманов плаща разные вещи: медный чайник, скользкую упаковку сосисок, кочергу, заварочный чайник, несколько обколотых кружек и бутылку янтарной жидкости, к которой он основательно приложился, прежде чем приступить к приготовлению ужина. Вскоре хижина наполнилась запахом потрескивавших на огне сосисок. Пока Огрид трудился, все молчали, но, как только он снял с кочерги первые шесть штук аппетитных, пахучих, слегка подгоревших сосисок, Дудли еле заметно пошевелился. Дядя Вернон поспешно предостерег:
- Не бери у него ничего, Дудли!
Гигант презрительно хмыкнул.
- Твоему пончику, Дурслей, ни к чему еще жиреть, так что не дергайся.
Он протянул сосиски Гарри. Мальчик невыносимо проголодался, и ему показалось, что он в жизни не ел ничего вкуснее. Во время еды Гарри не сводил глаз с великана. Поскольку никто ничего не объяснял, Гарри решился спросить сам:
- Извините, я так и не понял, вы кто?
Гигант основательно отхлебнул из чашки и утер рот тыльной стороной руки.
- Зови меня Огрид, - сказал он, - как все. Я уж говорил, я - привратник в "Хогварце" - ты, яс'дело, знаешь про "Хогварц".
- Ммм... нет, - признался Гарри.
Огрид был потрясен.
- Извините, - быстро добавил Гарри.
- Извините? - проревел Огрид, обращая грозный взгляд к Дурслеям, явно мечтавшим поскорее провалиться сквозь землю.
- Это ихнее дело извиняться! Ну, письма до тебя не доходили, ладно, но чтоб ребенок не знал про "Хогварц"! Прям хоть кричи! А сам-то ты чего, никогда не спрашивал, где твои предки всему обучились?
- Чему всему? - спросил Гарри.
- ЧЕМУ ВСЕМУ? - громовым раскатом повторил Огрид. - Ну-ка, обожди-ка!
Он вскочил на ноги. В гневе он, казалось, заполнил комнату целиком. Супруги Дурслей вжались в стену.
- Это ж как понимать?! - взревел Огрид. - Стало быть, этот мальчонка - вот этот вот самый - ничего не знает - НИ ПРО ЧТО?!
Гарри решил, что это уж чересчур. В конце концов, он же ходил в школу, и оценки у него всегда были неплохие.
- Кое-что я знаю, - вмешался он, - я умею считать и все такое.
Огрид только отмахнулся:
- Про наш мир, я говорю. Твой мир. Мой мир. Мир твоих родителей.
- Какой мир?
Видно было, что Огрид готов взорваться.
- Ну, Дурслей! - пророкотал он.
Дядя Вернон, мертвенно-бледный, прошептал что-то вроде: "тыры-пыры". Огрид потрясенно смотрел на Гарри.
- Как же это ты не знаешь про мамку с папкой! - вскричал он. - Они ж знаменитые! И ты - знаменитый!
- Что? Разве мои... мои мама с папой знаменитые?
- Не знает... не знает... - Огрид, запустив руку в волосы, уставился на Гарри с неподдельным состраданием.
- И тебе не сказали, кто ты такой? - спросил он после долгой паузы.
Дядя Вернон вдруг набрался храбрости.
- Молчите! - потребовал он. - Молчите, сэр! Я запрещаю вам рассказывать мальчику что бы то ни было!
И более храбрый человек, чем Вернон Дурслей, дрогнул бы под свирепым взором, которым наградил его Огрид в ответ, а когда великан заговорил, буквально каждая буква в каждом его слове дрожала от гнева.
- Ты ему не сказал? Не читал письмо Думбльдора? Я там был! Я видел, как Думбльдор его писал! Ясно тебе, Дурслей? И ты про это столько скрывал?
- Что скрывал? - возбужденно перебил Гарри.
- МОЛЧАТЬ! ЗАПРЕЩАЮ! - в панике прокричал дядя Вернон.
Тетя Петуния задохнулась от ужаса.
- Щас прям, стану я молчать, тупицы, - презрительно бросил Огрид. - Гарри! Ты - колдун.
В хижине воцарилось молчание. Слышно было, как грохочет море и свищет ветер.
- Я - кто? - ахнул Гарри.
- Колдун, ясно, - повторил Огрид, снова усаживаясь на диван, со стоном просевший еще ниже, - и чертовски хороший, если потренируешься, конечно. С такими предками, кем тебе и быть? Ну, чего ж... пожалуй, самое тебе время прочитать вот это вот.
Гарри протянул руку к вожделенному желтоватому конверту, адресованному "Море, Лачуга-на-скале, половица, м-ру Г. Поттеру". Он развернул письмо и прочел:
"ХОГВАРЦ"
ШКОЛА КОЛДОВСТВА и ВЕДЬМИНСКИХ ИСКУССТВ
Директор: АЛЬБУС ДУМБЛЬДОР
(Орден Мерлина первой степени, Великий Влшб., Гл. Колдун, Важная Персона, Всемирная Конфедерация Чародейства)
Уважаемый м-р Поттер!
С радостью извещаем, что Вы приняты в Школу колдовства и ведьминских искусств "Хогварц". Список необходимой литературы и оборудования прилагается.
Начало занятий - 1 сентября. Ожидаем ответную сову не позднее 31 июля.
Искренне Ваша,
Минерва МакГонаголл
Минерва МакГонаголл,
Заместитель директора

В голове у Гарри, как фейерверк, вспыхнули всякие вопросы, и он не мог решить, в какой последовательности их задавать. После некоторого раздумья, он пролепетал:
- А что значит, "ожидаем ответную сову"?
- Гангрен скоротечный, чуть не запамятовал! - воскликнул Огрид, хлопая себя по лбу с силой, достаточной, чтобы перевернуть груженую телегу, и одновременно доставая из очередного кармана сову - настоящую, живую, встрепанную сову, - длинное перо и пергаментный свиток. Высунув от усердия язык, он нацарапал записку, которую Гарри прочитал вверх ногами:
Уважаемый профессор Думбльдор!
Вручил Гарри письмо.
Завтра едем за покупками.
Погода кошмарная.
Надеюсь, Вы здоровы.
Огрид

Огрид скатал послание и отдал сове. Та зажала записку в клюве. Потом Огрид отнес сову к дверям и вышвырнул в шторм. Затем вернулся и сел на диван с таким видом, как будто совершил нечто самое обыкновенное, вроде как поговорил по телефону.
Тут Гарри осознал, что стоит с широко открытым ртом - и захлопнул его.
- О чем бишь я? - начал было Огрид, но в этот момент дядя Вернон, по-прежнему пепельно-серый от волнения, но ужасно сердитый, вступил в круг света перед камином.
- Он не поедет, - выкрикнул дядя Вернон.
Огрид ругнулся.
- Кто б ему помешал, только не такой мугл, как ты, - равнодушно проворчал он.
- Не такой кто? - с интересом переспросил Гарри.
- Мугл, - пояснил Огрид, - так мы зовем всякий неволшебный люд. Тебе, яс'дело, не подфартило, вырос у таких мугловых муглов, каких еще поискать.
- Когда мы взяли его, мы поклялись положить конец всей этой чепухе, - заявил дядя Вернон, - поклялись уничтожить в нем это! Колдун, понимаешь!
- Вы знали? - поразился Гарри. - Знали, что я - колдун?
- Знали?! - внезапно завизжала тетя Петуния. - Еще бы не знать! Конечно, знали! Кем же еще ты мог быть, при такой матери, как моя треклятая сестричка! Она тоже в свое время получила такое письмо и отправилась в эту - эту школу - а потом появлялась дома только на каникулы! Вечно лягушачья икра в карманах! Вечно чашки превращались в крыс! И только я одна видела, какая она... ненормальная! А родители, ну что вы, они без конца восхищались, ах, Лили то, Лили сё, были счастливы - у них в семье, видите ли, родилась ведьма!
Она перевела дыхание и завелась снова. Видно, ей давно, долгие годы, хотелось высказаться.
- А потом она познакомилась с этим жутким Поттером, в школе, они сбежали и поженились. Родился ты, и, конечно, я не сомневалась, что ты будешь точно такой же... такой же странный и... и... ненормальный, а потом, здрасте-пожалуйста, она позволяет себя укокошить и - нате вам - у нас на руках колдун!
Гарри побелел. С трудом взяв себя в руки, он спросил:
- Укокошить? Вы же мне говорили, что они погибли в аварии?
- В АВАРИИ? - возмущению Огрида не было предела. Сила его гнева заставила и без того перепуганное семейство Дурслеев забиться подальше в угол. - Поглядел бы я, какая-такая авария смогла бы убить Лили с Джеймсом! Возмутительно! Безобразие! Гарри Поттер сам про себя не знает! Да у нас любая малявка про него наизусть расскажет!
- Как это? Откуда? Почему? - настойчиво спрашивал Гарри.
Гнев исчез с лица Огрида, уступив место беспокойству.
- Не ждал я такого, - сказал он озадаченным, тихим голосом. - Думбльдор говорил, с тобой может оказаться тяжко, да я-то не врубился, ты ж ведь и впрямь ничего не знаешь... Ох, Гарри, Гарри... не знаю, хорошо ли, плохо ли, если я тебе все расскажу, но, с другой стороны, кто-то ведь должен, не пойдешь же ты в "Хогварц" этаким недотепой.
Он бросил на Дурслеев недобрый взгляд.
- Да и вам не грех послушать - правда, и сам-то я не все знаю, история тёмная ...
Он сел и некоторое время смотрел в огонь, а потом заговорил:
- Видать, начать надо с... с того, кого звать... нет, вот жуть! Вы и имени-то такого не слыхивали, а у нас все знают...
- Кого?
- Ну... не люблю его поминать. Никто не любит.
- Почему?
- Гальпийская горгулья! Боятся, вот почему! До сих пор боятся. Черт, как же все это тяжко. Понимаешь, Гарри, был один колдун, он стал... плохой. Хуже чем некуда. Его звали... - Огрид сглотнул, слова не шли с языка.
- Может быть, напишете на бумажке? - предложил Гарри.
- Да ну, писать еще хуже. Ладно - Вольдеморт. - Огрид содрогнулся, - Не заставляй меня повторять. Ну вот, этот самый... колдун, лет двадцать тому, начал искать учеников. И нашел, яс'дело - которые его боялись, а которые примазывались к власти, потому что уж она у него была, власть-то, будьте покойны. Смутные были времена, Гарри. Никто не знал, кому верить, никто не решался водить дружбу с чужаками... случались всякие ужасные вещи. Мало-помалу он стал побеждать. Яс'дело, кто-то пытался бороться - таких он убивал. Страшной смертью. Оставалось одно безопасное место - "Хогварц". Видать, Сами-Знаете-Кто боялся одного лишь Думбльдора. Не отваживался захватить школу, по крайней мере, тогда.
- Вот... Твои мама с папой были самые лучшие колдун и ведьма, каких я только знал. Лучшие ученики в "Хогварце"! И чего Сами-Знаете-Кто ни разу не попытался перетянуть их на свою сторону?... Чуял, видать: не станут они якшаться с Темными Силами, они были с Думбльдором, понимаете?
- Может, тем разом он решил их уговорить... а может, устранить... Кто знает... Только десять лет назад, на Хэллоуин, заявился он в деревню, где вы жили. Ты был кроха, годик всего. Он пришел к вам в дом и...и...
Огрид вдруг осекся, вытащил из кармана очень грязный носовой платок и трубоподобно высморкался.
- Извиняюсь, - сказал он гнусаво. - Но это так грустно - любил я твоих предков, лучше людей не было - а он, ну, то есть... Сами-Знаете-Кто их убил. А потом - и тут-то вся закавыка и есть - он попробовал прикончить тебя. То ли хотел, чтоб не осталось свидетелей, а может, уж просто так полюбил убивать. Но не смог! Знаешь, с чего у тебя шрам на лбу? Это тебе не какой-нибудь ерундовый порез. Такое остается, ежели кого коснутся сильные злые заклятья - а заклятья были такие, что и твоих родителей унесли, и самый ваш дом - а на тебе не сработали, потому-то ты и знаменит, Гарри. Кого он решал убить, никто не выжил, никто, кроме тебя, ведь он тогда угробил лучших колдунов и ведьм - МакКиннонов, Боунсов, Преветтов - а ты, малява, выжил.
В мозгу у Гарри промелькнуло какое-то очень болезненное воспоминание. Когда Огрид досказывал свою историю, мальчик вдруг снова увидел ослепительную вспышку зеленого света, причем гораздо отчетливее, чем раньше - и вспомнил еще одну вещь, впервые в жизни: пронзительный, холодный, жестокий смех.
Огрид смотрел на него с печалью.
- Я самолично тебя вынес с развалин. Думбльдор приказал. Привез тебя к этим вот....
- Полнейшая чушь! - воскликнул дядя Вернон. Гарри так и подскочил; он совершенно забыл о присутствии Дурслеев. При взгляде на дядю Вернона стало ясно, что к нему вернулась его обычная самоуверенность. Он вызывающе глядел на Огрида и сжимал кулаки.
- А теперь послушай-ка меня, юноша, - раздраженно сказал дядя Вернон, - я согласен, в тебе есть кое-что странное - я, правда, уверен, что хорошая порка быстренько бы тебя вылечила - что же касается твоих родителей, они были психи, это уж точно, и, по-моему мнению, в мире легче дышится без таких, как они - они получили по заслугам, чего было ждать от всех этих колдунов, с которыми они якшались - я предупреждал, что так и будет, что они рано или поздно влипнут в историю...
При последних его словах Огрид не выдержал и, вскочив на ноги, выхватил из-под плаща потрепанный розовый зонтик. Наставив его, как шпагу, на дядю Вернона, Огрид отчеканил:
- Предупреждаю, Дурслей - я тебя предупреждаю - еще одно слово...
Оказавшись лицом к лицу с опасностью быть насаженным на острие зонта бородатого страшилища, дядя Вернон подрастерял свою решимость; он распластался по стене и замолчал.
- То-то же, - Огрид, тяжело дыша, сел обратно на диван, днище которого на сей раз не выдержало и провалилось до самого пола.
У Гарри, тем временем, зрели все новые и новые вопросы.
- А что случилось с Воль... то есть, с Сами-Знаете-Кем?
- Хороший вопрос, Гарри. Не знаю. Исчез. Провалился. Прям в ту же ночь, как попытался тебя убить. Оттого ты стал еще знаменитей. Это, понимаешь, загадка из загадок... Он ведь тогда набирал все больше силы, все больше власти - чего ж ему было исчезать?
- Которые говорят, помер. Чушь собачья! Я так скажу: в нем уж и человеческого-то не было ничего, чтоб помереть. Другие думают, он все еще где-то здесь, выжидает, вроде, но в это я тоже не верю. Люди, которые были с ним, вернулись к нашим. Говорят, были, мол, как бы в трансе. Не отважились бы они придти назад, если б ждали, что он снова вернется.
- Я себе так мыслю: он живой, сидит где-то, но колдовскую силу потерял. И теперь слишком слабый, чтоб бороться. Чего-то в тебе есть, Гарри, оно его и прикончило. Той ночью случилось такое, чего он не ждал - кто ж его знает, чего это такое было, - только какие-то твои чары добили его, точно.
Огрид посмотрел на Гарри с особой теплотой и уважением, но Гарри, вместо того, чтобы почувствовать себя польщенным, уверился, что все происходящее - чудовищная ошибка. Колдун? Он? Да как такое может быть? Всю жизнь его донимал Дудли, тиранили дядя Вернон и тетя Петуния; если бы он и в самом деле был колдун, почему они не превращались в жаб всякий раз, как запирали его в буфете? Если когда-то он победил самого могучего чародея на свете, почему тогда Дудли вечно пинал его ногами, как футбольный мячик?
- Огрид, - проговорил он тихо, - мне кажется, вы ошибаетесь. Я не думаю, что могу быть колдуном.
К его удивлению, Огрид только хихикнул.
- Не можешь быть колдуном, значит? И что, никогда ничего не делалось по твоему желанию, ну, к примеру, когда ты сердился или пугался?
Гарри посмотрел в огонь. Теперь, когда его об этом спросили... действительно, все странные события происходили именно тогда, когда он, Гарри, бывал чем-то расстроен или рассержен... за ним гонялись приятели Дудли, и он внезапно оказался вне пределов досягаемости, непонятно как... он не хотел идти в школу с этой кошмарной стрижкой, и волосы отросли... а в самый последний раз, когда Дудли ударил его, разве он не взял реванш, сам того не осознавая? Разве не он напустил на Дудли боа-констриктора?
Гарри поднял глаза на Огрида и увидел, что тот весь лучится от радости.
- Чуешь? - подмигнул Огрид. - Гарри Поттер не колдун! Ха! Погоди, еще будешь гордостью "Хогварца".
Но дядя Вернон не собирался сдаваться без боя.
- Разве я не говорил, что он не пойдет туда? - прошипел он. - Он пойдет в "Бетонные стены" и еще будет благодарен за это. Читал я ваши письма - ему, видите ли, понадобится вся эта чушь - книги заклинаний, волшебная палочка и...
- Ежели он чего захочет, такое муглиссимо, как ты, ему не помеха, - рыкнул Огрид. - Не пустить сына Лили и Джеймса Поттеров в "Хогварц"! Сдурели? Да он туда записан с рождения. Он идет в лучшую на свете школу колдовства и ведьминских искусств. Семь лет, и он не узнает сам себя. Будет учиться с такими же, как сам, у самого знаменитого мага, Альбуса Думбльд...
- Я НЕ СТАНУ ПЛАТИТЬ ЗА ТО, ЧТОБЫ КАКОЙ-ТО БЕЗМОЗГЛЫЙ СТАРЫЙ ДУРАК УЧИЛ ЕГО ВСЯКИМ КОЛДОВСКИМ ШТУЧКАМ! - проорал дядя Вернон.
Но он зашел слишком далеко. Огрид схватился за зонтик и принялся раскручивать его над головой.

Предыдущая страница 4 Следующая страница


5 Джоан Кэтлин Ролинг

- НЕ СМЕТЬ, - загрохотал он, - ОСКОРБЛЯТЬ - АЛЬБУСА - ДУМБЛЬДОРА - В МОЕМ - ПРИСУТСТВИИ!
С размаху он опустил зонтик, кончик которого указал на Дудли - вспыхнул фиолетовый свет, раздался звук взорвавшейся петарды, металлический скрежет - и через секунду Дудли затанцевал на месте, прижимая руки к толстому заду и завывая от боли. Когда он повернулся спиной, стал виден завиток поросячьего хвостика, высунувшийся из прорехи в штанах.
Дядя Вернон заревел. Он втащил тетю Петунию и Дудли в другую комнату и, бросив на Огрида затравленный взгляд, захлопнул за собой дверь.
Огрид посмотрел на зонтик и пробежал пальцами по бороде.
- Нельзя выходить из себя, - пробормотал он с весьма, впрочем, злодейским видом, - ну, да все одно не сработало. Думал обратить его в свинью, да, видно, он и так уж почти свинья, ничего и делать-то не пришлось.
Из-под косматых бровей он искоса бросил взгляд на Гарри.
- Ты не сказывай про это в "Хогварце", - как бы между прочим, попросил он. - Я... мне...ммм.... Нельзя мне заниматься магией, понимаешь. Мне, правда, разрешили кое-что, чтобы выследить тебя, доставить письмо и все такое... ну, я потому так и ухватился за это дело...
- А почему вам нельзя заниматься магией? - спросил Гарри.
- Ох. Ну, я ж и сам учился в "Хогварце", но, по правде сказать, меня это... выгнали. На третий год. Сломали волшебную палочку пополам, все чин-чинарем. Но Думбльдор разрешил мне остаться в дворниках. Хороший человек, Думбльдор.
- А за что вас исключили?
- Поздно уж, а завтра дел много, - заговорил Огрид громко. - В город надо, книжки там купить и все такое прочее.
Он снял с себя толстый черный плащ и бросил его Гарри.
- На, укройся, - сказал он. - Не бойся, ежели будет колоться, у меня там в кармане ежики сидят.

ГЛАВА ПЯТАЯ
ДИАГОН-АЛЛЕЯ

На следующее утро Гарри проснулся рано. Хоть он и понимал, что уже светло, но глаз не открывал.
"Это был сон", - убеждал он сам себя, - "мне приснился великан по имени Огрид, который приехал сообщить, что я иду в школу колдунов. Сейчас я открою глаза и окажусь в своем буфете".
Внезапно раздался громкий стук.
"А вот и тетя Петуния", - подумал Гарри с упавшим сердцем. Он все еще держал глаза закрытыми. Такой хороший был сон.
Тук-тук-тук.
- Ладно, - пробормотал Гарри, - встаю.
Он сел, и с него свалился тяжелый плащ Огрида. Хижина была залита светом, шторм прекратился, сам Огрид спал на сломанном диване, а в окно когтистой лапкой стучала сова с газетой в клюве.
Гарри вскочил на ноги. Его так распирало от счастья, как будто внутри у него надули огромный воздушный шар. Он подбежал к окну и с силой распахнул его. Сова ввалилась внутрь и уронила газету на Огрида. Тот и не подумал просыпаться. Трепеща крыльями, сова опустилась на пол и стала нападать на плащ Огрида.
- Перестань!
Гарри попытался прогнать сову, но та только угрожающе щелкала клювом и продолжала терроризировать плащ.
- Огрид! - громко позвал Гарри. - Тут сова...
- Заплати ей, - промычал Огрид в диван.
- Что?
- Ей надо заплатить за доставку. В карманах глянь.
При ближайшем рассмотрении оказалось, что плащ почти целиком состоит из одних карманов, а в них - связки ключей, какие-то пульки, разнокалиберные мотки веревок, мятные леденцы, чайные пакетики... наконец, Гарри вытащил горсть монеток странного вида.
- Дай ей пять нутов, - сонно пробурчал Огрид.
- Нутов?
- Маленькие бронзовые.
Гарри отсчитал пять маленьких бронзовых монеток, сова протянула лапку, и мальчик положил деньги в привязанный к лапке маленький кожаный кошелечек. После этого сова улетела в открытое окно.
Огрид громко зевнул, сел и потянулся.
- Давай двигать, Гарри, делов-то на сегодня пропасть: в Лондон надо, купить всякие причиндалы для школы.
Гарри вертел в руках волшебные монетки. Ему только что пришла в голову одна мысль, из-за которой воздушный шарик внутри него как будто прокололи.
- Эээ... Огрид?
- Ммм? - отозвался Огрид, который в это время натягивал огромные ботинки.
- У меня ведь нет никаких денег... Вы же слышали, что вчера говорил дядя Вернон... он не будет платить за обучение магии.
- Про это не волнуйся, - сказал Огрид, вставая и почесывая голову, - думаешь, предки тебе ничего не оставили?
- Но ведь их дом был разрушен...
- Что ж, по-твоему, они золото в чулке держали? Нет. Первым делом мы отправляемся в "Гринготтс". Волшебный банк. Съешь сосиску, они и холодные ничего... Да и я не откажусь от тортика.
- А что, бывают волшебные банки?
- Только один. "Гринготтс". Им управляют гоблины.
- Гоблины?
- Ага - и, скажу я тебе, нет таких психов, которые задумали бы этот банк грабить. С гоблинами шутки плохи, Гарри. Ежели чего прятать, "Гринготтс" - самое надежное место на земле ... ну, может, еще "Хогварц". Между прочим, мне в "Гринготтс" так и так надо было. Думбльдор велел. Школьные дела. - Огрид приосанился. - По важным делам он обычно меня посылает. Тебя вот привезти - или там всякие штуки из "Гринготтса" - доверяет, понимаешь. Ну, собрался? Тогда потопали.
Гарри вслед за Огридом вышел на вершину скалы. Небо совсем прояснилось, и море сверкало на солнце. Лодка, которую нанял дядя Вернон, по-прежнему стояла внизу, но в нее после шторма налилось много воды.
- А как вы сюда попали? - спросил Гарри, оглядываясь в поисках второй лодки.
- Прилетел, - ответил Огрид.
- Прилетели?
- Угу - но обратно поплывем в лодке. Теперь, когда ты со мной, колдовать больше нельзя.
Пока они усаживались в лодку, Гарри все глядел на Огрида, пытаясь представить, как тот летает.
- А всеж-таки обидно столько в воде бултыхаться, - поколебавшись, нерешительно произнес Огрид. Он искоса бросил взгляд на Гарри:
- Ежели б я чуток ускорил процесс, ты б ведь не стал болтать про это в "Хогварце", нет?
- Конечно, нет, - горячо заверил его Гарри, сгорая от желания увидеть еще какое-нибудь колдовство. Огрид снова вытащил розовый зонтик, дважды стукнул им по борту лодки, и та быстро заскользила по направлению к берегу.
- А почему только псих может захотеть грабить "Гринготтс"? - спросил Гарри.
- Колдовство - заклинания, - кратко пояснил Огрид, разворачивая газету. - Говорят, там у сейфов повышенной секретности на страже стоят драконы. А потом еще дорогу там не найдешь - "Гринготтс" под землей, под Лондоном, на сотни миль, понимаешь? Глубоко-глубоко под Подземкой. Даже и утащишь чего, так потом один черт - помрешь под землей с голоду.
Пока Огрид читал "Прорицательскую газету", Гарри сидел и думал. Дядя Вернон научил его, что люди любят, чтобы за этим занятием их оставляли в покое, но удержаться было очень трудно, у него в жизни еще не было столько вопросов.
- Опять в министерстве магии сваляли дурака, ну как всегда, - проворчал Огрид, переворачивая страницу.
- А что, есть такое министерство?! - ахнул Гарри, хотя очень старался молчать.
- Яс'дело, - ответил Огрид. - Понятно, Думбльдора хотели поставить министром, да он "Хогварц" ни за что не оставит, ну, и взяли старика Фуджа. Корнелиуса Фуджа. Сапожник, я так скажу. Каждый день бомбит Думбльдора совами - совета просит.
- А что делает министерство магии?
- Ихнее главное дело - следить, как бы муглы не прознали про то, что в стране по-прежнему полно ведьм и колдунов.
- Зачем?
- Зачем? Как зачем, Гарри! Ежели узнают, тут же захотят решить все свои проблемы волшебным способом. Нет уж, пусть уж лучше нас оставят в покое.
В этот момент лодка мягко ткнулась в причал, Огрид сложил газету, и по каменным ступеням они вышли на улицу.
Пока они шли через маленький городок на станцию, прохожие вовсю глазели на Огрида. И Гарри не мог их за это осуждать. Огрид не только был в два раза больше любого нормального человека, он еще постоянно размахивал руками, показывал на самые обыкновенные вещи вроде автомата с газированной водой и громко выкрикивал:
- Видал, Гарри? Мечта мугла, а?
- Огрид, - спросил Гарри, слегка задыхаясь, ему ведь приходилось бежать, чтобы не отстать от великана, - вы говорили, в "Гринготтсе" есть драконы?
- Ну, так говорят, - ответил Огрид. - Черт, хотел бы я дракона!
- Вы бы хотели иметь дракона?
- Всю жизнь хотел, с малолетства - нам сюда.
Они дошли до станции. Поезд на Лондон отправлялся через пять минут. Огрид, который не разбирался в "мугловых деньжатах", отдал Гарри купюры и велел купить билеты.
В поезде люди глазели на них еще больше. Огрид занял два сидения и вытащил вязание. Вязал он что-то похожее на цирковой шатер, канареечного цвета.
- У тебя письмо с собой, Гарри? - спросил Огрид, не переставая считать петли.
Гарри вытащил из кармана пергаментный конверт.
- Отлично, - сказал Огрид. - Там список всего, чего нужно.
Гарри развернул вторую часть письма, которую не заметил накануне вечером, и прочел:
"ХОГВАРЦ"
ШКОЛА КОЛДОВСТВА и ВЕДЬМИНСКИХ ИСКУССТВ
ФОРМА
Учащимся первого года обучения необходимо иметь:
1. Простая рабочая роба (черная)3 шт.
2. Повседневная островерхая шляпа (черная)1 шт.
3. Защитные перчатки (из драконьей кожи или аналогичные)1 шт.
4. Зимняя мантия (черная, с серебряными застежками)1 шт.
Убедительная просьба проследить, чтобы на одежду были пришиты метки с фамилией учащегося.
СПИСОК НЕОБХОДИМЫХ УЧЕБНИКОВ
Каждый учащийся должен иметь следующие книги:
Миранда Гошок "Сборник заклинаний (часть первая)"
Батильда Жукпук "История магии"
Адальберт Вафлинг "Теория колдовства"
Эмерик Свитч "Превращения. Руководство для начинающих"
Филлида Спора "Тысяча волшебных трав и грибов"
Арсениус Джиггер "Волшебные отвары и зелья"
Ньют Скамандер "Сказочные существа и места их обитания"
Квентин Трясль "Силы зла: руководство по самозащите"
ПРОЧЕЕ ОБОРУДОВАНИЕ
Волшебная палочка1 шт.
Котел (оловянный, размер 2)1 шт.
Набор флаконов (стекло или хрусталь)1 шт.
Телескоп1 шт.
Медные весы1 шт.
Учащимся разрешается привезти с собой сову ИЛИ кошку ИЛИ жабу
ВНИМАНИЮ РОДИТЕЛЕЙ: УЧАЩИМСЯ ПЕРВОГО ГОДА ОБУЧЕНИЯ НЕ РАЗРЕШАЕТСЯ ИМЕТЬ СОБСТВЕННЫЕ МЕТЛЫ
- И все это можно купить в Лондоне? - спросил Гарри громко.
- Места надо знать, - ответил Огрид.
Гарри еще никогда не бывал в Лондоне. Огрид, хотя и знал места, явно не привык попадать в них обычным путем. Сначала он застрял в турникете метро, потом громко жаловался, что сидения слишком тесные и поезда слишком медленные.
- Ну, не знаю, как муглы обходятся без колдовства, - ворчал он, карабкаясь вверх по эскалатору к выходу на узкую оживленную улицу, сплошь состоявшую из магазинов.
Огрид был такой огромный, что легко рассекал толпу - Гарри нужно было только идти позади него и не отставать. Они шли мимо книжных и музыкальных магазинов, закусочных и кинотеатров, но нигде не было видно магазина, в котором продавали бы волшебные палочки. Это была самая обычная улица, по которой шли самые обычные люди. Неужели правда, что прямо под ними зарыты груды волшебного золота? И где эти магазины, в которых продают сборники заклинаний и метлы? Может быть, все это вообще дурная шутка, подстроенная дядей и тетей? Если бы Гарри не знал, что в семье Дурслеев напрочь отсутствует чувство юмора, он бы заподозрил розыгрыш; и все же, невзирая на то, что сказанное Огридом было совершенно не правдоподобно, он не мог ему не верить.
- Пришли, - объявил Огрид, останавливаясь, - "Дырявый котел". Знаменитое местечко.
Это было крохотное, невзрачного вида заведение. Если бы Огрид не показал, Гарри бы и не заметил, что оно вообще тут есть. Кстати, люди, спешившие по улице, именно что не замечали его. Их взгляд проскальзывал мимо, с большого книжного магазина по одну сторону на магазин пластинок по другую, как если бы они совсем не видели "Дырявый котел". У Гарри создалось очень странное ощущение, что только они с Огридом способны видеть этот бар. Но не успел он ничего сказать, как Огрид уже провел его внутрь.
Для знаменитого местечка в помещении было слишком темно и убого. В углу сидели несколько пожилых женщин, они потягивали шерри из крохотных бокальчиков. Одна из них курила длинную трубку. Низенький мужчина в цилиндре разговаривал со стариком-барменом, который был лыс и походил на беззубый грецкий орех. При появлении новых посетителей тихое гудение голосов замерло. По всей видимости, Огрид не был здесь новичком; ему замахали и заулыбались, а бармен потянулся за стаканом, спросив:
- Как обычно, Огрид?
- Не могу, Том, дела - "Хогварц", - объяснил Огрид, плюхнув руку на плечо Гарри, отчего у мальчика подогнулись колени.
- Бог ты мой, - воскликнул бармен, вглядываясь в лицо Гарри, - это... может ли такое быть...
"Дырявый котел" внезапно замер.
- Храни мою душу, - прошептал старик, - Гарри Поттер... какая честь.
Он, торопясь, обогнул барную стойку, бросился к Гарри и, со слезами на глазах, схватил его за руку.
- С возвращением, м-р Поттер, с возвращением.
Гарри не знал, что сказать. Все смотрели на него. Женщина с трубкой старательно затягивалась, не сознавая, что табак давно весь вышел. Огрид сиял.
Затем раздался шум множества сдвигаемых стульев, и в следующий момент Гарри уже пожимал руки всем посетителям "Дырявого котла".
- Дорис Крокфорд, м-р Поттер, не могу поверить, что наконец вас вижу.
- Мое почтение, м-р Поттер, мое почтение.
- Всегда мечтал пожать вам руку - чрезвычайно польщен.
- Я в восхищении, м-р Поттер, просто не могу выразить словами, Диггл меня зовут, Дедал Диггл.
- Я вас уже видел! - вспомнил Гарри, когда у Дедала Диггла от восхищения свалилась шляпа. - Вы мне однажды поклонились в магазине.
- Он помнит! - вскричал Дедал Диггл, оглядывая всех присутствующих одновременно, - Слышите? Он меня помнит!
Гарри все пожимал руки - Дорис Крокфорд вставала в очередь снова и снова.

Предыдущая страница 5 Следующая страница


Гарри Поттер и философский камень 6

Вперед пробрался бледный молодой человек, очень нервный. На одном глазу у него был тик.
- Профессор Белка! - сказал Огрид. - Гарри, профессор Белка будет учителем у тебя в "Хогварце".
- П-п-п-поттер, - заикаясь, произнес профессор Белка, хватая Гарри за руку. - Н-н-н-не могу п-передать, как я с-с-счастлив, что м-мне д-д-д-довелось в-вас в-в-встретить.
- А что вы преподаете, профессор Белка?
- З-защиту от с-с-сил з-з-зла, - проговорил профессор Белка тихо, словно не желая этого упоминать. - Н-н-но в-вам это н-не н-нужно, а, П-п-поттер? - Он нервно рассмеялся. - В-вы идете п-п-покупать оборудование, п-полагаю? А м-м-мне н-нужно п-п-поискать н-н-новую книгу о в-в-вампирах. - Казалось, самая мысль об этом убивала его.
Но остальные не дали профессору Белке полностью завладеть вниманием Гарри. Понадобилось минут десять, чтобы освободиться от желающих пообщаться. Наконец, Огриду удалось перекричать гвалт:
- Пора - куча дел. Пошли, Гарри.
Дорис Крокфорд в последний раз пожала Гарри руку, и они с Огридом насквозь прошли через бар и вышли в небольшой, огражденный высокими стенами двор, где стоял мусорный бак и росло несколько сорняков.
Огрид с улыбкой смотрел вниз на Гарри.
- Говорил я тебе? Говорил, ты знаменитость. Профессор Белка аж весь задрожал, как увидал тебя - да он, правда, вечно дрожит.
- Он всегда такой нервный?
- Ага. Несчастный парень. Был в порядке, пока учил по книжкам, а потом уехал на год, на практику... Говорят, встретил вампиров в Чернолесье, и еще была какая-то темная история с колдуньей... С тех пор такой. Боится учеников, боится даже собственного предмета... Так, где зонтик?
Вампиры? Колдунья? У Гарри голова шла кругом. Огрид тем временем считал кирпичи в стенке, возле которой стоял мусорный бак.
- Три вверх... Два по диагонали... - бормотал он. - Так, отойди, Гарри.
Он трижды постучал по стене острием зонта.
Стена задрожала - стала извиваться - в центре появилось небольшое отверстие - оно росло и росло - и через секунду перед ними образовался проход, достаточный даже для Огрида, проход на мощеную улицу, которая, виляя, уходила вдаль.
- Добро пожаловать, - сказал Огрид, - на Диагон-аллею.
И добродушно ухмыльнулся изумлению Гарри. Они прошли сквозь арку, Гарри быстро оглянулся через плечо и увидел, как проем плавно превращается в твердь стены.
Солнце ярко сверкало на стенках котлов, выставленных у ближайшего магазина. "Котлы - все размеры - латунные, медные, оловянные, серебряные - самопомешивающиеся - складные", гласила вывеска.
- Ага, это нам нужно, - проговорил Огрид, - но сперва возьмем деньжат.
Гарри жалел, что у него нет еще по меньшей мере восьми пар глаз. Они шли по улице, и он во все стороны вертел головой, стараясь разглядеть все сразу: магазины, товары, выставленные перед ними, людей, делавших покупки. Проходя мимо аптеки, он услышал, как полная дама говорит, покачивая головой: "Печень дракона по семнадцать сиклей за унцию! С ума сойти!..."
Из недр темного магазина с вывеской "Совиная Империя Лупоглааза - совы рыжие, ухающие, амбарные, коричневые и полярные" доносилось приглушенное низкое уханье. Несколько мальчишек примерно того же возраста, что и Гарри, прижали носы к витрине, в которой были выставлены метлы. Один из них говорил: "Смотрите! "Нимбус 2000" - последняя модель, самая скоростная...". Они шли мимо магазинов, торговавших робами и мантиями, мимо магазинов, где продавались телескопы и странные серебряные инструменты, каких Гарри никогда раньше не видывал, мимо витрин, где были выставлены бочки с печенью летучей мыши и глазами угря, мимо витрин, заваленных стопками книг заклинаний, гусиными перьями, пергаментными свитками, склянками таинственных снадобий, глобусами луны...
- "Гринготтс", - объявил Огрид.
Они подошли к ослепительно белому зданию, возвышавшемуся высоко над соседними магазинчиками. Возле полированных бронзовых дверей в пурпурно-золотой ливрее стоял...
- Угу, это гоблин, - тихо кивнул Огрид, когда они, минуя швейцара, взошли вверх по белым мраморным ступеням. Гоблин был примерно на голову ниже Гарри. У него было смуглое, умное лицо, остроконечная бородка и, как заметил Гарри, очень длинные пальцы и ступни. Когда они входили внутрь, гоблин поклонился. Теперь посетители оказались перед вторыми, внутренними, дверями, на сей раз серебряными, и на этих дверях были выгравированы следующие слова:
Восшествуй, незнакомец, но прими в расчет:
Того, кто завистью грешит, возмездье ждет,
Богатство без труда ты хочешь получить -
Недешево за то придется заплатить.
Сокровище, что в подземелье мирно спит,
Тебе, запомни, не принадлежит,
Вор, трепещи! И знай, что кроме клада
Найдешь там то, чего тебе совсем не надо.

- Я ж говорю, только псих сюда сунется, - прокомментировал Огрид.
Двое гоблинов поклонами проводили их сквозь серебряные двери, и посетители очутились в огромном мраморном зале. За длинной стойкой на высоких стульях сидело около сотни гоблинов, они царапали что-то в гроссбухах, взвешивали монеты на медных весах, изучали драгоценные камни через специальные очки. Из холла в разные стороны вело несметное множество дверей, и возле них несметное же множество гоблинов деловито провожало и встречало клиентов. Огрид и Гарри подошли к стойке.
- Здрасьте, - сказал Огрид незанятому гоблину, - Мы тут за деньгами из сейфа м-ра Гарри Поттера.
- У вас есть ключи, сэр?
- Где-то были, - Огрид начал выгружать содержимое карманов прямо перед гоблином и тут же засыпал гроссбух крошками от собачьей галеты. Гоблин сморщил нос. Гарри в это время смотрел, как другой гоблин, справа, взвешивает гору рубинов, огромных, как угли.
- Вот он! - Огрид наконец нашел и торжествующе поднял вверх крохотный золотой ключик.
Гоблин внимательно осмотрел его.
- Все в порядке.
- У меня тут еще письмо от профессора Думбльдора, - важно произнес Огрид, расправляя грудь. - Насчет Сами-Знаете-Чего в ячейке семьсот тринадцать.
Гоблин внимательно прочел письмо.
- Очень хорошо, - кивнул он, возвращая письмо Огриду. - Вас проводят вниз в хранилище. Цапкрюк!
Цапкрюк тоже был гоблин. Огрид распихал назад по карманам все свои крошки, и они с Гарри вслед за Цапкрюком направились к одной из дверей.
- А что это такое, Сами-Знаете-Что в ячейке семьсот тринадцать? - спросил Гарри.
- Не могу сказать, - с загадочным выражением на лице ответил Огрид, - Страшный секрет. Это все дела "Хогварца". Думбльдор мне доверяет. У меня работа вообще секретная.
Цапкрюк распахнул перед ними дверь. Гарри, ожидавший увидеть еще один мраморный зал, удивился, потому что на этот раз они попали в узкий каменный коридор, освещенный горящими факелами. Коридор довольно круто уходил вниз, и по полу были проложены узкие рельсы. Цапкрюк свистнул, и на его зов по рельсам, погромыхивая, подъехала маленькая тележка. Они забрались внутрь - Гарри с некоторыми сложностями - и отправились в путь.
Сначала они ехали по запутанному лабиринту подземных коридоров. Гарри попробовал было запоминать дорогу, налево, направо, направо, налево, в середину развилки, направо, налево, но вскоре это сделалось слишком сложно. Дребезжащая тележка, видимо, сама знала, куда ехать, потому что Цапкрюк ею не управлял.
От рвущегося навстречу режуще-холодного воздуха глазам было больно, но Гарри не закрывал их. Один раз он увидел сноп пламени, вырвавшийся откуда-то из глубин коридора, и обернулся посмотреть, не дракон ли это, но было уже поздно. Они погружались все глубже под землю и ехали теперь мимо озера, вокруг которого с пола и потолка росли сталактиты и сталагмиты.
- Так и не знаю, - крикнул Гарри Огриду сквозь грохот тележки, - какая разница между сталактитом и сталагмитом?
- В сталагмите есть буква "м", - ответил Огрид. - И не спрашивай больше ничего, а то меня вырвет.
Он и правда совершенно позеленел. Когда тележка наконец остановилась около маленькой дверцы в стене, ему пришлось постоять опершись о стену, чтобы колени перестали дрожать.
Цапкрюк отпер дверцу. Оттуда, клубясь, вырвался зеленый дым. Когда дым рассеялся, Гарри ахнул. Внутри, в ячейке, лежали горы золотых монет. Колонны серебряных. Груды маленьких бронзовых нутов.
- Все твое, - улыбнулся Огрид.
Все его - это было потрясающе. Дурслеи, скорее всего, ничего об этом не знали, а то бы быстренько все отобрали. Они постоянно жаловались, что Гарри им очень дорого обходится. А оказывается, все это время он, сам того не подозревая, владел целым состоянием, спрятанным глубоко под землей.
Огрид помог Гарри уложить некоторое количество денег в сумку.
- Золотые - это галлеоны, - объяснял он. - В одном галлеоне семнадцать серебряных сиклей, а в одном сикле - двадцать девять нутов, все довольно просто. Вот так, этого на пару семестров хватит, а остальные пусть лежат здесь, целее будут. - Он повернулся к Цапкрюку. - А теперь, будь другом, к ячейке номер семьсот тринадцать, и, может, не будешь так гнать?
- Скорость только одна, - отрезал Цапкрюк.
Они помчались дальше, вглубь, набирая скорость. Все холоднее становилось, все сильнее швыряло тележку на крутых поворотах. С грохотом пронеслись они мимо подземного ущелья, и Гарри перевесился через бортик, чтобы посмотреть, что там, внизу, но Огрид с болезненным стоном за шиворот втащил его обратно.
Ячейка семьсот тринадцать не имела замочной скважины.
- Станьте в стороне, - важно велел Цапкрюк. Он легонько тронул поверхность длинным ногтем, и дверца попросту растаяла от прикосновения.
- Если так сделает кто-нибудь посторонний, его утянет внутрь, и он окажется в заточении, - объяснил Цапкрюк.
- А вы часто проверяете, нет ли кого внутри? - спросил Гарри.
- Примерно раз в десять лет, - ответил Цапкрюк с весьма зловредной ухмылкой.
Гарри не сомневался, что в такой секретной ячейке должно храниться что-то очень-очень важное, и, снедаемый любопытством, весь вытянулся вперед, ожидая увидеть по меньшей мере груды алмазов - но ячейка была пуста, по крайней мере, на первый взгляд. Только потом он заметил на дне небольшой грязноватый сверток в коричневой бумаге. Огрид взял сверток и засунул его куда-то в глубины своего плаща. Гарри ужасно хотелось узнать, что же там такое, но он все же сдержал свое любопытство и не стал спрашивать.
- Ну, давай назад в эту адскую громыхалку, и не говори со мной по дороге, лучше мне держать пасть закрытой, - сказал Огрид.
Кое-как пережив ужасы обратной дороги, они стояли за дверями "Гринготтса", щурясь на ярком солнце. Гарри не знал, куда и бежать, теперь, когда в сумке у него было полно денег. Ему не требовалось знать, каков обменный курс галлеона по отношению к фунту, чтобы понять, что сейчас у него больше денег, чем было когда-либо до этого - и даже больше, чем было когда-либо у Дурслеев, если уж на то пошло.
- Надо б форму прикупить, - Огрид мотнул головой в сторону "Мадам Малкин - Робы на все случаи жизни". - Слушай, Гарри, ты не против, я заскочу пропустить стаканчик в "Дырявый котел"? Терпеть ненавижу эти тележки.
Он все еще был очень бледен, и Гарри, сильно волнуясь, пошел к мадам Малкин один.
Мадам Малкин оказалась приземистой, улыбчивой ведьмой, одетой в лиловое.
- Идешь в "Хогварц", милый? - перебила она, когда Гарри начал было говорить что-то невнятное. - Вот здесь все, что нужно - и, кстати, у нас тут еще один молодой человек примеряет форму.
В глубине магазина на табуретке стоял мальчик с бледным, вытянутым лицом, а вторая ведьма подкалывала булавками подол его длинной черной робы. Мадам Малкин поставила Гарри рядом на стульчик, надела ему через голову длинное платье и стала определять нужную длину.
- Привет, - сказал мальчик, - тоже в "Хогварц"?
- Да, - кивнул Гарри.
- Мой папа в соседнем магазине покупает учебники, а мама выбирает волшебные палочки на том конце улицы, - сообщил мальчик. У него был скучный, манерный голос. - А потом я их поведу смотреть на гоночные метлы. Не понимаю, почему первоклассникам нельзя иметь собственные метлы. Надо будет все-таки заставить отца купить метлу, я уж как-нибудь протащу ее в школу.
Гарри непроизвольно вспомнил о Дудли.
- А у тебя есть метла? - приставал мальчишка.
- Нет, - ответил Гарри.
- А ты в квидиш-то вообще играешь?
- Нет, - снова ответил Гарри, гадая, что за штука квидиш.
- А я играю - папа говорит, будет преступление, если меня не выберут играть за мой колледж, и, должен сказать, я тоже так думаю. Ты уже знаешь, в какой колледж идешь?
- Нет, - с каждой минутой Гарри чувствовал себя все глупее.
- Ну, вообще-то никто точно не знает, но я уверен, что попаду в "Слизерин", у нас вся семья там училась - ты только представь, каково попасть в "Хуффльпуфф", я бы ушел из школы, честное слово, а ты?
- Мммм, - промычал Гарри, сожалея, что не может сказать ничего более содержательного.
- Посмотри-ка на этого дядьку! - воскликнул вдруг мальчик, кивая в сторону витрины. За окном стоял Огрид, он скалился и вертел в руках два больших рожка мороженого, чтобы показать, что не может войти.
- Это Огрид, - сказал Гарри, довольный, что знает хоть что-то, чего не знает противный мальчишка. - Он работает в "Хогварце".
- А-а, - протянул мальчик, - я о нем слышал. Он какой-то прислужник, верно?
- Привратник, - поправил Гарри. Мальчишка с каждой секундой нравился ему все меньше и меньше.
- Точно-точно. Как я слышал, он что-то вроде дикаря - живет в хижине во дворе школы, иногда напивается и начинает колдовать, а кончает тем, что поджигает собственный дом.
- А мне кажется, он замечательный, - холодно возразил Гарри.
- Неужели? - произнёс мальчик, немного надменно. - А почему ты с ним? Где твои родители?
- Умерли, - коротко ответил Гарри. Он не собирался обсуждать эту тему, во всяком случае, не с этим воображалой.
- Какой ужас, - сказал тот без эмоций, - но они были из наших, да?
- Они были ведьма и колдун, если ты это имеешь в виду.
- Я думаю, тех, кто не из наших, вообще принимать нельзя, правда? Они же не такие, не так воспитаны. Представляешь, некоторые даже не знают, что такое "Хогварц", пока не получат письмо. Мне кажется, надо принимать детей только из старинных колдовских семей. Кстати, а как твоя фамилия?
Но, прежде чем Гарри успел ответить, мадам Малкин сказала: "Вот и готово, милый", и Гарри, радуясь поводу прекратить разговор, спрыгнул со стула.
- Ладно, увидимся в "Хогварце", - сказал манерный мальчик.
Гарри вел себя очень тихо, пока ел мороженое, которое принес Огрид (малиново-шоколадное, с орехами).
- Что случилось? - заметил неладное Огрид.
- Ничего, - соврал Гарри. Они остановились купить пергамент и перья. При виде чернил, меняющих цвет в процессе письма, Гарри слегка повеселел. Когда они выходили из магазина, он спросил:
- Огрид, а что такое квидиш?
- Господи, Гарри, я и запамятовал, какая ты у нас темнота - даже про квидиш не знаешь!
- Не надо, я и так себя чувствую ужасно! - воскликнул Гарри. Он рассказал Огриду про бледного мальчика в магазине мадам Малкин.
- ... и еще он сказал, что детей из семей муглов не должны даже принимать...
- Ты не из семьи муглов. Знал бы он, кто ты такой есть - да он с пеленок про тебя слыхал, раз у самого семья колдовская. Ты ж видал, чего творилось в "Дырявом Котле", как ты там появился. И вообще, чего он, козявец, в таких делах смыслит! Из тех, кто мне встречался, лучшими частенько оказывались потомственные муглы - магия у них внутри. Да взять хоть твою маменьку! Сравни-ка с сестрицей, а!
- Так что такое квидиш?
- Такая спортивная игра. Волшебная. Ну, как... как хоккей на траве у муглов - играют в воздухе на метлах, там еще такие четыре мяча - в общем, так сразу правила не объяснишь.
- А что такое "Слизерин" и "Хуффльпуфф"?
- Колледжи у нас в школе. Всего их четыре. Говорят, в "Хуффльпуффе" - одни тупицы, но...
- Бьюсь об заклад, я окажусь в "Хуффльпуффе", - сказал Гарри мрачно.
- Уж лучше "Хуффльпуфф", чем "Слизерин", - тяжело произнес Огрид. - Все ведьмы и колдуны, которые пошли... по плохой дорожке, учились в "Слизерине". Да и Сам-Знаешь-Кто тоже.
- Вольд... ой, то есть, Сам-Знаешь-Кто учился в "Хогварце"?
- Давным-давно, - ответил Огрид.
Они купили учебники в магазине Завитуша и Клякца, где полки до самого потолка были уставлены книгами самых разных размеров: и огромными, как плиты мостовой, затянутыми в дорогую кожу; и малюсенькими, размером с почтовую марку, обтянутыми шелком; и книгами, полными загадочных символов; попадались даже книги с пустыми страницами. Даже Дудли, который никогда ничего не читал, отдал бы что угодно за возможность посмотреть на некоторые из этих книг. Огрид чуть ли не силой уволок Гарри от справочника "Наложение и снятие заклятий: как заморочить врагов и очаровать друзей. Современная порча: выпадение волос, ватные ноги, прилипание языка и многое, многое другое" профессора Мститтуса Вирусиана.
- Я хотел узнать, как проклясть Дудли.
- Идея неплохая, да только тебе нельзя колдовать в мире муглов, разве что в особых случаях, - сказал Огрид. - И вообще, ты еще не сможешь наводить порчу, тебе до этого учиться и учиться.
Огрид также не разрешил Гарри купить котел из чистого золота ("сказано, оловянный"), но зато они приобрели очень симпатичные весы для взвешивания ингредиентов зелий и складной медный телескоп. Потом они посетили аптеку, где было достаточно интересно, чтобы пережить ужасающий запах - смесь тухлых яиц с гнилой капустой. На полу стояли бочки с какой-то слизью; на полках громоздились банки с травами, сушеными кореньями и яркими порошками; с потолка свисали пучки перьев, связки зубов и когтей. Пока Огрид расспрашивал человека за прилавком о базовых компонентах для приготовления зелий, Гарри внимательно рассматривал рога серебряного единорога по двадцать один галлеон за штуку и крохотные, блестяще-черные жучиные глазки (пять нутов стакан).
Выйдя из аптеки, Огрид еще раз проверил список.
- Так, осталась палочка... ах да, и еще подарок с день рожденьем.
Гарри почувствовал, что неудержимо краснеет.
- Вам не обязательно...
- Яс'дело, не обязательно. Знаешь чего? Куплю-ка я тебе какую-нибудь животину. Только не жабу, жабы уж давно не в моде, чего доброго, над тобой смеяться станут... а кошек я сам не жалую, чихаю я от них. Я тебе куплю сову. Все дети хотят сову, к тому же польза от них, почту носят и все такое.
Через двадцать минут они уже покидали "Совиную Империю Лупоглааза", где было темно, раздавался шорох крыльев и отовсюду сверкали быстрые, алмазно-яркие глазки. Гарри бережно нес большую клетку с красивой белоснежной совой, которая спала, засунув голову под крыло. Гарри, заикаясь, непрестанно благодарил Огрида, напоминая сам себе профессора Белку.
- Перестань, - резковато отмахнулся Огрид. - Дурслеи-то навряд ли тебе чего подарят. Ну все, теперь к "Олливандерам" - только там хорошие волшебные палочки, а тебе нужна самая лучшая.
Волшебная палочка... вот что Гарри мечтал увидеть.
Этот последний магазин был тесный и какой-то захудалый. Золото на вывеске облупилось. Вывеска гласила: "Олливандеры: изготовители волшебных палочек с 382 г до н.э." В витрине, на выгоревшей пурпурной подушке, лежала одна-единственная палочка.
Когда они переступили порог, где-то в глубине магазина звякнул колокольчик. Внутри магазинчик оказался крошечный и пустой, если не считать тонконогого стульчика, на который Огрид тут же и плюхнулся. Они стали ждать. Гарри чувствовал себя как в библиотеке с очень строгими правилами; он проглотил тысячу только что пришедших ему на ум вопросов и стал молча смотреть на длинные узкие коробки, штабелями сложенные вдоль стен. Почему-то по спине у него побежали мурашки. Казалось, самая пыль и таинственная тишина в этом помещении излучали некое неуловимое волшебство.
- Добрый день, - произнес приятный голос. Гарри подскочил. Огрид, наверное, тоже подскочил, потому что раздался громкий треск, и великан поспешно отошел от стула.

Предыдущая страница 6 Следующая страница


7 Джоан Кэтлин Ролинг

Перед ними стоял пожилой человек, большие бледные глаза которого светились в темноте магазина, как две полные луны.
- Привет, - неловко поздоровался Гарри.
- Ну разумеется, - сказал продавец. - Разумеется. Я предполагал, что вскоре увижу вас. Гарри Поттер. - Это не был вопрос. - У вас глаза вашей матушки. Подумайте, ведь кажется, только вчера она сама была здесь, покупала свою первую волшебную палочку. Ивовая, десять с четвертью, гибкая. Особенно хороша для очаровывания.
М-р Олливандер подошел поближе к Гарри. Хоть бы он моргнул, подумал про себя Гарри, а то глаза у него уж больно серебристые и пронзительные.
- А ваш батюшка, в свою очередь, предпочел палочку из красного дерева. Одиннадцать дюймов. Пластичная, помощнее. Великолепно подходит для превращений. Я сказал, что предпочел ваш батюшка - но на самом деле, конечно же, выбирает сама палочка.
М-р Олливандер подошел так близко, что они с Гарри оказались практически нос к носу. В дымчатых глазах Гарри видел собственное отражение.
- А вот сюда, стало быть...
Длинным белым пальцем м-р Олливандер коснулся зигзагообразного шрама.
- С огорчением вынужден признать, что это я продал палочку, которая осмелилась такое сотворить, - тихо пробормотал он. - Тринадцать с половиной дюймов. Да-а... Мощная, очень мощная, к тому же, в дурных руках... если бы знать, что она выйдет в мир для того, чтобы...
Он покачал головой, но затем, к облегчению Гарри, заметил Огрида.
- Рубеус! Рубеус Огрид! Рад тебя видеть снова... дубовая шестнадцатидюймовка, гнутая, так?
- Точно так, сэр, - подтвердил Огрид.
- Хорошая была. Но ее, полагаю, сломали пополам, когда тебя исключили? - спросил м-р Олливандер, внезапно посерьезнев.
- Эээ... сломали, сэр, - сказал Огрид, беспокойно переминаясь с ноги на ногу. - Половинки, правда, остались у меня, - радостно добавил он.
- Ты ими, надеюсь, не пользуешься? - строго сдвинул брови м-р Олливандер.
- Что вы, сэр, - быстро ответил Огрид. Гарри заметил, что, произнося эти слова, Огрид уж очень крепко сжал свой розовый зонтик.
- Хм, - произнес м-р Олливандер, пронзая Огрида взглядом. - Что же. Теперь - м-р Поттер. Дайте-ка взглянуть. - Он вытащил из кармана длинный портновский метр с серебряными насечками. - Какой рукой предпочитаете колдовать?
- Эээ... я правша, - сказал Гарри.
- Вытяните руку. Вот так. - Продавец измерил руку от плеча до пальцев, затем от запястья до локтя, от плеча до пола, от колена до подмышки и еще измерил окружность головы. Во время этих манипуляций он рассказывал:
- Внутри каждой олливандеровской волшебной палочки находится мощнейшая магическая субстанция, м-р Поттер. Мы используем шерсть единорога, перья из хвоста феникса и струны души дракона. Все олливандеровские палочки разные, потому что не может быть двух совершенно одинаковых единорогов или фениксов. И разумеется, вы никогда не достигнете тех же результатов, пользуясь палочкой другого колдуна.
Гарри вдруг понял, что портновский метр, в этот момент измерявший расстояние между ноздрями, делает это сам по себе. Мистер Олливандер ходил возле полок, снимая коробки.
- Достаточно, - бросил он, и сантиметр свернулся в клубок на полу. - Итак, м-р Поттер. Попробуйте вот эту. Береза и струны души дракона. Девять дюймов. Хорошая, нежесткая. Возьмите и взмахните.
Гарри взял и (чувствуя себя глупо) помахал, но м-р Олливандер почти сразу же выхватил палочку.
- Клен и перья феникса. Семь дюймов. Хлесткая. Попробуйте...
Гарри попробовал - но не успел даже взмахнуть, как м-р Олливандер выхватил у него из рук и эту палочку.
- Нет-нет... вот, черное дерево и шерсть единорога, восемь с половиной, пружинистая. Давайте, давайте, пробуйте.
Гарри пробовал. И пробовал. Он не имел ни малейшего представления о том, чего добивается м-р Олливандер. Гора уже испробованных палочек на тонконогом стульчике росла и росла, но, чем больше товара было снято с полок, тем счастливее становился м-р Олливандер.
- Покупатель с запросами, а? Не беспокойтесь, где-то здесь вас дожидается ваша единственная, и мы найдем ее... так, интересно... а почему бы и нет... необычное сочетание - остролист и перья феникса, одиннадцать дюймов, приятная, податливая.
Гарри взял палочку в руки. И сразу почувствовал, как по кончикам пальцев побежало тепло. Он поднял палочку над головой и взмахнул ею, как хлыстом рассекая пыльный воздух, в котором, следуя за движением палочки, заструился поток красных и золотых искр, подобный фейерверку. Огрид издал радостный возглас и захлопал в ладоши, а м-р Олливандер закричал:
- Ай, браво! Очень хорошо! Прекрасно! Великолепно! Так-так-так... любопытно... весьма любопытно...
Он уложил палочку в коробку и завернул покупку в коричневую бумагу, все еще приговаривая:
- Любопытно... любопытно...
- Простите, - сказал Гарри, - но что любопытно?
М-р Олливандер уставил на Гарри свой прозрачный взгляд.
- Я помню каждую из проданных мною волшебных палочек, м-р Поттер. Каждую. И так уж случилось, что феникс, чье хвостовое перо содержится в вашей палочке, дал еще одно перо - всего одно. И вы согласитесь, что это и в самом деле интересно - что вам суждена именно эта палочка, в то время как ее сестра - боже, ее родная сестра ответственна за ваш шрам.
Гарри сглотнул.
- Да-да, тринадцать с половиной дюймов. Подумайте! Занятно, когда случаются подобные вещи. Помните, палочка сама выбирает себе волшебника... Думаю, нам следует ожидать от вас великих свершений, м-р Поттер... В конце концов, Тот-Кто-Не-Должен-Быть-Помянут творил великие дела - ужасные, но великие.
Гарри содрогнулся. М-р Олливандер производил на него странное впечатление. Гарри заплатил за палочку семь золотых галлеонов, и м-р Олливандер с поклоном проводил покупателей к выходу.
Вечернее солнце стояло низко над горизонтом, когда Гарри с Огридом шли назад по Диагон-аллее, назад сквозь стену, назад через опустевший "Дырявый котел". На обратном пути Гарри совсем не разговаривал; он даже не замечал, как разевает рты народ в метро при виде клетки с полярной совой у него на коленях и всех тех странных пакетов, которыми он и его спутник были увешаны. Вверх по эскалатору, выход на Паддингтон... Только когда Огрид похлопал его по плечу, Гарри осознал, где они находятся.
- Есть время чего-нибудь куснуть перед дорогой, - сказал Огрид.
Он купил Гарри гамбургер, и они присели на пластиковые стульчики. Гарри озирался по сторонам. Все выглядело таким нереальным - почему-то.
- Ты в порядке, Гарри? Чего притих-то? - спросил Огрид.
Гарри не знал, как объяснить свои чувства. Это был лучший в мире день рождения... и все же... он жевал гамбургер, подыскивая слова.
- Все думают, что я особенный, - выговорил он наконец. - Все эти люди в "Дырявом котле", профессор Белка, м-р Олливандер... а я даже ничего не знаю про волшебство. Как же они могут ожидать от меня великих свершений? Я знаменитость, а сам даже не помню, из-за чего ею стал. Я не помню, что произошло, когда Воль... извините, я хотел сказать, той ночью, когда погибли мои родители.
Огрил перегнулся через столик. За косматой бородой и кустистыми бровями виднелись очень добрые глаза.
- Ты, глав'дело, не боись, Гарри. Навостришься. В "Хогварце" все от печки начинают, и ты у нас будешь не хужей людей. Просто будь сам собой. Хоть и нелегкое это дело. Ты избранник, а это завсегда тяжко. Но в "Хогварце" тебе будет хорошо - мне было - и сейчас тоже, к слову сказать.
Огрид посадил Гарри в поезд, который должен был доставить его назад к Дурслеям, и протянул конверт.
- Твой билет в "Хогварц", - объяснил он. - Первое сентября - Кингс-Кросс - там все написано. Будут проблемы с Дурслеями, шли сову, она знает, где меня сыскать... Ну, увидимся, Гарри.
Поезд отошел от станции. Гарри хотел следить за Огридом до самого последнего момента, пока тот не скроется из виду; он привстал и прижал нос к стеклу, но, стоило ему моргнуть, как Огрид исчез.

ГЛАВА ШЕСТАЯ
ПОЕЗД С ПЛАТФОРМЫ ДЕВЯТЬ ТРИ ЧЕТВЕРТИ

Последний месяц в доме Дурслеев был не особенно приятным. Правда, Дудли теперь так боялся Гарри, что отказывался оставаться с ним в одной комнате, а тетя Петуния и дядя Вернон мало того, что перестали запирать его в буфете, но и не заставляли ничего делать и даже не кричали на него - по сути дела, они вообще с ним не разговаривали. Частично от страха, а частично от ненависти, они делали вид, будто бы даже стула, если только на нем сидит Гарри, не существует. И, хотя по сравнению с прошлым такая жизнь была куда лучше, все же через некоторое время это стало действовать угнетающе.
Гарри проводил большую часть времени у себя в комнате, в компании совы. Он решил назвать ее Хедвигой, это имя попалось ему в "Истории магии". Учебники оказались очень интересными. Гарри подолгу читал вечерами в кровати, а Хедвига по собственному желанию летала туда-сюда через открытое окно. Хорошо еще, тетя Петуния перестала пылесосить комнату, не то она заметила бы, что Хедвига отовсюду приносит дохлых мышей. Каждый вечер перед сном Гарри вычеркивал еще один день из оставшихся до первого сентября в самодельном календарике, который он прикнопил к стенке.
В последний день августа Гарри решил, что, пожалуй, лучше поговорить с дядей и тетей о том, как ему наутро добраться до вокзала Кингс-Кросс, и спустился вниз, в гостиную, где все смотрели шоу по телевизору. Он покашлял, чтобы дать о себе знать, и Дудли с воплем вылетел из комнаты.
- Эээ... дядя Вернон...
Дядя Вернон буркнул что-то, обозначавшее, что он слушает.
- Ммм... завтра мне надо быть на вокзале Кингс-Кросс, я уезжаю... в "Хогварц".
Дядя Вернон снова буркнул.
- Вы сможете отвезти меня туда?
Бурк. Гарри предположил, что это значит "да".
- Спасибо.
Гарри начал было подниматься по лестнице, как дядя Вернон наконец заговорил:
- Что это за способ добираться до волшебной школы, на поезде! А ковер-самолет где? В химчистке?
Гарри промолчал.
- А где вообще эта школа?
- Не знаю, - сказал Гарри, впервые осознавая для себя этот факт. Он достал из кармана билет, который ему дал Огрид.
- Мне просто нужно сесть на поезд, который отходит в одиннадцать утра от платформы девять три четверти, - прочел он.
Дядя и тетя молча уставились на него.
- Какой платформы?
- Девять три четверти.
- Не мели чепухи, - рассердился дядя Вернон. - Нет такой платформы, девять три четверти.
- На билете написано.
- Ерунда какая-то, - сказал дядя Вернон, - бред сивой кобылы. Психи, вот кто вы все такие. Погоди, ты еще увидишь. Ладно, отвезем мы тебя на Кингс-Кросс. Все равно завтра собирались в Лондон, а то бы я не повез.
- А зачем вам в Лондон? - спросил Гарри ради поддержания беседы.
- Везем Дудли в больницу, - неохотно проворчал дядя Вернон, - надо же ему удалить этот жуткий хвост, до того, как он пойдет в "Смылтингс".
На следующее утро Гарри проснулся в пять часов и больше не смог заснуть. Он был слишком взволнован. Он встал и натянул джинсы - он не хотел ехать на вокзал в колдовской одежде, лучше переодеться в поезде. Еще раз просмотрел список, убедился, что взял все необходимое, проверил, надежно ли заперта в клетке Хедвига и стал мерять шагами комнату, дожидаясь, когда встанут Дурслеи. Два часа спустя огромный сундук Гарри был погружен в багажник машины дяди Вернона, тетя Петуния уговорила Дудли сесть рядом с Гарри, и они поехали.
На вокзал Кингс-Кросс они прибыли в половине одиннадцатого. Дядя Вернон бухнул сундук на тележку и покатил вперед. Гарри подумал, что это как-то чересчур любезно с его стороны, но тут дядя Вернон с мерзкой ухмылкой на лице резко остановился перед выходом на платформы.
- Ну что, приятель, смотри. Платформа девять - платформа десять. Девять три четверти должна быть где-то между ними, но, кажется, ее еще не построили, а?
И он был прав, разумеется. Над одной платформой висела большая пластиковая табличка с номером девять, над следующей - с номером десять, а в середине ничего не было.
- Учись на отлично, - пожелал дядя Вернон с совсем уж омерзительной ухмылкой. Он ушел, не сказав больше не слова. Гарри, обернувшись, проследил, как уезжали Дурслеи. Все трое от души хохотали. У Гарри пересохло во рту. Что же ему делать? На него уже начинали смотреть с недоумением, из-за Хедвиги. Придется у кого-нибудь спросить.
Он остановил проходившего мимо вокзального служащего, но не решился упомянуть платформу девять три четверти. Служащий никогда не слышал о "Хогварце" и, когда Гарри не смог объяснить, в какой части страны находится эта школа, начал раздражаться, так, как будто Гарри нарочно притворялся глупым. Отчаявшись, Гарри спросил про поезд, отбывающий в одиннадцать ноль-ноль, но служащий ответил, что такого поезда нет. В конце концов служащий удалился, ворча на ходу про "всяких там", которые только отнимают время и не дают работать. Гарри изо всех сил старался не паниковать. Большие часы над табло показывали, что остается еще десять минут на то, чтобы отыскать поезд на "Хогварц", но он понятия не имел, как это сделать; он тупо стоял посреди платформы с сундуком, который едва мог поднять, карманами, полными волшебных денег и большой совой в клетке.
Наверное, Огрид забыл сказать что-то важное, что надо сделать, вроде того, как они стучали по третьему кирпичу слева, чтобы попасть на Диагон-аллею. Гарри подумал, не достать ли волшебную палочку и не постучать ли по стойке проверяющего билеты между платформами девять и десять...
В этот момент у него за спиной прошли какие-то люди, и он уловил несколько слов из их разговора.
- Все забито муглами, конечно...
Гарри резко обернулся. Оказалось, что это говорила полная женщина, она шла с четырьмя ослепительно-рыжими мальчиками. Каждый из них толкал перед собой такой же, как у Гарри, сундук, - и у них была сова.
С лихорадочно бьющимся сердцем, Гарри покатил свою тележку вслед за ними. Они остановились, и он остановился тоже, достаточно близко, чтобы слышать их разговор.
- Ну, какая платформа? - спросила мать у мальчиков.
- Девять три четверти! - пискнула державшая ее за руку маленькая девочка, тоже рыжеволосая. - Мам, а можно я тоже поеду...
- Ты еще маленькая, Джинни, пожалуйста, веди себя тихо. Давай, Перси, ты первый.
Мальчик, на вид самый старший, бодро направился к платформам девять и десять. Гарри следил, стараясь не моргать, чтобы ничего не пропустить - но, как только мальчик подошел к барьеру, разделявшему платформы, откуда-то сзади высыпала огромная толпа туристов и, к тому моменту, как последний рюкзак перестал загораживать поле зрения, рыжий мальчик уже исчез.
- Фред, ты следующий, - распорядилась полная женщина.
- Я не Фред, я Джордж, - с укором сказал мальчик. - Послушайте, дама, и вы осмеливаетесь называть себя матерью? Разве вы не видите, что я Джордж?
- Извини, Джорджи, детка.
- Я пошутил, я Фред, - сказал мальчик и пошел. Его близнец кричал ему вслед, чтобы он поторопился, и видимо, Фред так и сделал, потому что через секунду его уже не стало - но куда же он делся?
И вот уже третий брат быстро направился к барьеру - вот он почти дошел - и затем, в одно мгновение, его тоже не стало.
Вот и все.
- Извините, - обратился Гарри к полной женщине.
- Здравствуй, милый, - радушно откликнулась та, - первый раз едешь в "Хогварц"? Рон тоже новичок.
Она показала на последнего, младшего своего сына. Он был высокий, худой, нескладный, веснушчатый, с большими руками и ногами и с длинным носом.
- Да, - сказал Гарри, - и понимаете, я... понимаете... я не знаю, как...
- Как попасть на платформу? - доброжелательно подсказала женщина, и Гарри кивнул.
- Не волнуйся, - успокоила она, - тебе нужно просто идти прямо на барьер между платформами девять и десять. Не останавливайся и не бойся врезаться, это очень важно. Лучше всего сделай это с разбегу, если ты нервничаешь. Давай, иди сейчас, перед Роном.
- А... хорошо, - поспешно согласился Гарри.
Он покатил тележку вперед, глядя на барьер. Барьер был железный.
Гарри пошел на него. Люди, торопившиеся на платформы девять и десять, задевали его на ходу. Гарри пошел быстрее. Сейчас он врежется, вот будет история - он нагнулся и покатил тележку бегом - барьер был все ближе - он не сможет остановиться - тележка стала неуправляемой - остался метр - он закрыл глаза, готовый к удару...
Удара не было... он продолжал бежать... он открыл глаза.
У платформы, запруженной людьми стоял малиновый паровоз. Вывеска сверху гласила: "Хогварц Экспресс, одиннадцать ноль-ноль". Гарри обернулся и на месте барьера увидел чугунную арку со словами "платформа девять три четверти". Получилось!
Над головами оживленно беседовавших людей стелился дым, а под ногами у них путались кошки всех мастей. Совы ухали, недовольно переговариваясь друг с другом сквозь шум толпы и скрип сундуков.
Первые несколько вагонов были уже заполнены учениками, одни вывешивались из окон, чтобы поговорить с семьей, другие сражались за лучшие места. Гарри толкал тележку вперед по платформе в поисках свободного места. Он прошел мимо круглолицего мальчика, говорившего:
- Бауш, я опять потерял жабу.
- Господи, Невилль! - вздохнула пожилая женщина.
Небольшая толпа окружала мальчика с сундучком в руках.
- Дай посмотреть, Ли, ну пожалуйста!
Мальчик поднял крышку сундучка, и народ вокруг завизжал, когда из-под крышки вылезла длинная волосатая лапа.
Гарри с трудом пробирался сквозь толпу, пока, наконец, не нашел пустого купе почти в самом конце поезда. Сначала он занес внутрь Хедвигу, а потом занялся погрузкой сундука. Он попробовал было занести сундук по ступеням, но у него едва хватало сил его приподнять, и Гарри дважды уронил сундук себе на ногу, что было очень больно.
- Помочь?
Это спросил один из рыжих близнецов, следом за которыми он проходил сквозь барьер.
- Да, пожалуйста, - попросил Гарри, задыхаясь.
- Эй, Фред! 'Дисюда помоги!
С помощью близнецов сундук Гарри был наконец водворен в угол купе.
- Спасибо, - поблагодарил Гарри, убирая с глаз влажные от пота волосы.
- Что это? - вдруг спросил один из близнецов, показывая на зигзагообразный шрам.
- Черт! - воскликнул другой. - Значит, ты...
- Это он, - сказал первый. - Да? - спросил он у Гарри.
- Кто? - не понял Гарри.
- Гарри Поттер, - хором произнесли близнецы.
- Ах, он, - сказал Гарри. - То есть, я.
Мальчики вылупились на него, и Гарри почувствовал, что заливается краской. Тут, к его облегчению, сквозь открытую дверь купе донесся голос:
- Фред? Джордж? Вы здесь?
- Идем, мама!

Предыдущая страница 7 Следующая страница


Гарри Поттер и философский камень 8

Последний раз глянув на Гарри, близнецы спрыгнули на платформу.
Гарри сел возле окна, откуда, наполовину спрятанный, он мог наблюдать за рыжеволосым семейством на платформе и слушать, о чем они говорят. Их мама только что достала носовой платок.
- Рон, у тебя что-то на носу.
Младший сын попытался вырваться, но она крепко ухватила его и принялась оттирать грязь с кончика его носа.
- Мам - отпусси! - Рон вывернулся.
- Аааа, у мыски Лонни сто-то на носу? - пропел один из близнецов.
- Заткнись! - сказал Рон.
- А где Перси? - спросила мать.
- Вон идет.
К ним элегантной походкой приближался старший мальчик. Он уже облачился в пышную черную хогварцовскую форму, и Гарри заметил у него на груди сияющий серебряный значок с буквой "С".
- Я не могу оставаться здесь долго, мам, - сказал мальчик. - Я там впереди, у старост два отдельных купе...
- Ах, да ты, оказывается, староста, Перси? - воскликнул один из близнецов с выражением величайшего изумления. - Надо было нам сказать, мы ведь и не догадывались.
- Постой, кажется, я припоминаю, он что-то говорил об этом, - перебил другой близнец. - Один раз...
- Или два...
- В минуту...
- Все лето...
- Боже, заткнитесь, - замахал руками Перси-староста.
- А почему у Перси новая форма? - не унимался первый близнец.
- Потому что он - староста, - с восхищением сказала мама. - Ну все, милый, учись хорошо - не забудь прислать сову, сразу как доберетесь.
Она поцеловала Перси, и тот удалился. Затем она обратилась к близнецам.
- Ну-с, вы двое - в этом году вы должны вести себя прилично. Если я получу еще хотя бы одну сову с сообщением о том, что вы - что вы взорвали туалет или...
- Взорвали туалет? Мы не взрывали туалет!
- Но идея отличная, мам!
- Не смешно. И смотрите за Роном.
- Не волнуйся, мыска Ронникин с нами не пропадет.
- Заткнитесь, - привычно пробубнил Рон. Он был почти одного роста с близнецами, а на носу у него все еще алело пятно.
- Да, мам, знаешь что? Догадайся, кого мы только что встретили в поезде?
Гарри быстро отклонился от окна, чтобы они не заметили, что он наблюдает за ними.
- Знаешь, кто этот черноволосый мальчик, который был рядом с нами на вокзале? Угадай, кто это?
- Кто?
- Гарри Поттер!
Гарри услышал голосок маленькой девочки.
- Ой, мам, можно мне пойти в поезд и посмотреть на него? Ну, пожалуйста!...
- Ты уже видела его, Джинни, к тому же бедный мальчик не слон из зоопарка, чтобы на него глазели. Но это точно он, Фред? Как ты узнал?
- Спросил. И у него шрам. Правда - как молния.
- Бедняжка - не удивительно, что он один, я еще подумала, как странно. Такой вежливый! Спросил, как попасть на платформу.
- А как ты думаешь, он помнит, какой из себя Сама-Знаешь-Кто?
Мать неожиданно сделалась очень серьезна.
- Я запрещаю тебе об этом спрашивать, Фред. Не смей. Зачем ему об этом напоминать в первый же школьный день!
- Ладно, не буду.
Раздался свисток.
- Поторопитесь! - сказала мама, и все три мальчика вскарабкались на подножку. Потом они высунулись из окна, чтобы она поцеловала их на прощание, а младшая сестра начала плакать.
- Не плачь, Джинни, мы пришлем тебе кучу сов!
- Пришлем крышку от унитаза.
- Джордж!
- Шучу, мам.
Поезд тронулся. Гарри увидел, как мать мальчиков машет рукой, а их сестренка, плача и смеясь одновременно, старается бежать наравне с поездом. Потом поезд разогнался, она упала и, лежа, тоже стала махать.
Затем, после поворота, провожающие исчезли из виду. Мимо окон мелькали дома. Гарри был очень возбужден. Он не представлял, что его ждет - но, что бы там ни было, все-таки это лучше того, что он оставляет позади.
Дверь купе отворилась, и вошел младший рыжий.
- Здесь кто-нибудь сидит? - спросил он, показывая на сидение напротив Гарри. - А то везде занято.
Гарри покачал головой, и мальчик сел. Он быстро взглянул на Гарри и сразу же перевел взгляд в окно, притворяясь, будто и не смотрел вовсе. Черное пятно у него на носу так и не оттерлось.
- Привет, Рон.
Это пришли близнецы.
- Слушай, мы идем в середину поезда - там Ли Джордан показывает гигантского тарантула.
- Хорошо, - буркнул Рон.
- Гарри, - сказал один из близнецов, - мы не представились. Фред и Джордж Уэсли. А это Рон, наш брат. Ну, увидимся.
- Пока! - попрощались Гарри и Рон. Дверь скользнула на место, закрывшись за близнецами.
- Ты и вправду Гарри Поттер? - выпалил Рон.
Гарри кивнул.
- А... ну хорошо, а то я думал, что это очередная шуточка, - пробормотал Рон. - И у тебя действительно есть.. ну, ты понимаешь...
Он показал на лоб Гарри.
Гарри отвел в сторону прядь волос, чтобы стало видно шрам. Рон смотрел во все глаза.
- Это где Сам-Знаешь-Кто?...
- Да, - кивнул Гарри, - но я этого не помню.
- Совсем? - с интересом спросил Рон.
- Ну - я помню яркий зеленый свет, а больше ничего.
- Ух ты! - воскликнул Рон. Он сидел и некоторое время смотрел на Гарри, а потом, как будто опомнившись, быстро отвернулся к окну.
- А у вас колдовская семья? - спросил Гарри.
- Эээ... да, по-моему. Кажется, у мамы есть какой-то троюродный брат - бухгалтер, но мы о нем никогда не говорим.
- Так ты, наверное, давно умеешь колдовать?
Ясно было, что Уэсли - одна из тех самых семей, о которых говорил бледный мальчишка на Диагон-аллее.
- Говорят, ты воспитывался у муглов, - сказал Рон. - Какие они?
- Ужасные. Ну, не все, конечно. Но мои дядя, тетя и двоюродный брат ужасные. Лучше бы у меня было три брата-колдуна.
- Пять, - поправил Рон. Он почему-то сделался мрачен. - Я - шестой в семье, кто идет в "Хогварц". Кто-то, может, думает, что мне поэтому есть к чему стремиться. Билл и Чарли уже закончили - Билл был лучшим учеником школы, а Чарли - капитаном квидишной команды. Сейчас Перси стал старостой колледжа. Фред и Джордж много хулиганят, но у них все равно очень хорошие оценки, и все говорят, что они страшно забавные. От меня все ждут, что я буду не хуже остальных, но, даже если я и буду не хуже, то никто этому не удивится, потому что мои братья уже добились того же самого, что ж удивительного, если и я тоже... А потом, когда столько старших братьев, то никогда не получишь ничего нового. У меня форма Билла, волшебная палочка Чарли и крыса Перси.
Рон полез в карман и достал жирную серую крысу. Крыса спала.
- Его зовут Струпик, и от него никакого толку, он почти не просыпается. Папа подарил Перси сову за то, что тот стал старостой, но после этого они уже не могли себе позво... ну, то есть, мне достался Струпик.
Уши у Рона покраснели. Он, видимо, решил, что наговорил лишнего, поэтому отвернулся и снова стал смотреть в окно.
Но Гарри вовсе не считал, что это стыдно, если родители не могут себе позволить купить лишнюю сову. В конце концов, у него у самого никогда не было никаких денег, если не считать последнего месяца, конечно. Он так и сказал Рону и еще рассказал, как ему вечно приходилось донашивать за Дудли старую одежду и как ему никогда ничего не дарили на день рождения.
- ... и, пока не появился Огрид, я понятия не имел, что я колдун и ничего не знал про родителей и про Вольде...
Рон ахнул.
- Что? - не понял Гарри.
- Ты назвал Сам-Знаешь-Кого по имени! - воскликнул Рон с ужасом и восхищением одновременно. - Я-то думал, уж кто-кто, а ты...
- Да я вовсе не хотел показать, какой я храбрый и все такое, - стал оправдываться Гарри, - просто я не знал, что это нельзя. Понимаешь, что я имею в виду? Мне столько всего надо узнать... Спорим, - нерешительно добавил он, в первый раз за все время высказывая вслух терзавшие его опасения, - спорим, я буду самый худший в классе.
- Ничего подобного. В школе полно детей из семей муглов, и они учатся не хуже других.
Пока они разговаривали, поезд уже отъехал далеко от Лондона. В окно теперь были видны пастбища со стадами коров и овец. Дети помолчали, глядя на проносившиеся мимо поля и тропинки.
Около половины первого за дверью раздалось громыхание, и улыбчивая женщина с ямочками на щеках заглянула в купе со словами:
- Хотите что-нибудь купить, ребятки?
Гарри, который сегодня не завтракал, сразу вскочил, а у Рона снова покраснели уши, и он пробормотал что-то насчёт бутербродов из дома. Гарри вышел в коридор.
Когда он жил у Дурслеев, у него никогда не было денег ни на сладости, ни на мороженое, поэтому теперь, с карманами, набитыми серебром и золотом, он был готов купить столько шоколадок "Марс", сколько найдется в тележке - но у продавщицы не было шоколадок "Марс". У нее были всевкусные орешки Берти Ботт, взрывачка Друблиса, шоколадушки (шоколадные лягушки), тыквеченьки, тортелики, лакричные волшебные палочки и многие другие странные штучки, каких Гарри никогда в своей жизни не видел. Не желая ничего упустить, он купил всего понемножку и отдал продавщице одиннадцать серебряных сиклей и семь бронзовых нутов.
Гарри притащил все это в купе и сгрузил на пустое сидение. Рон удивился:
- Такой голодный?
- Умираю, - признался Гарри и откусил огромный кусок тыквеченьки.
Рон достал пухлый сверток и развернул его. Внутри оказалось четыре бутерброда. Он отделил один бутерброд от другого и проворчал:
- Вечно она забывает, что я не люблю солонину.
- Давай поменяемся, - предложил Гарри, показывая на тыквеченьки. - Давай...
- Тебе не понравится, солонина такая сухая, - сказал Рон. - У нее совершенно нет времени, - добавил он поспешно, - понимаешь, все-таки пятеро детей...
- Не стесняйся, бери, - подбодрил его Гарри, которому никогда раньше не доводилось ничем делиться, да и не с кем было, по правде сказать. И ему это показалось так здорово, сидеть рядом с Роном и вместе пробовать тыквеченьки, тортелики и конфетки (бутерброды оказались забыты).
- А это что такое? - спросил Гарри у Рона, доставая пачку шоколадушек. - Это ведь не настоящие лягушки? - впрочем, он бы не удивился.
- Нет, - ответил Рон. - Только посмотри, какая там карточка. А то у меня нет Агриппы.
- Чего?
- Ой, ну конечно, ты же не знаешь - в шоколадушках всегда карточки, понимаешь, такие, которые можно собирать, на них знаменитые колдуны и ведьмы. У меня их уже пятьсот, а ни Агриппы, ни Птолемея так и не попадается.
Гарри развернул шоколадушку и взял карточку. С карточки смотрело лицо человека в очках в форме полумесяца, с развевающимися серебряными волосами, бородой и усами. Под картинкой была подпись: "Альбус Думбльдор".
- Значит, это Думбльдор! - воскликнул Гарри.
- Только не говори мне, что никогда не слышал о Думбльдоре! - отозвался Рон. - Можно мне шоколадушку? Может, там Агриппа... спасибо...
Гарри перевернул свою карточку и прочитал:
Альбус Думбльдор
В настоящее время директор школы "Хогварц"
Признанный многими величайшим чародеем современного мира, Думбльдор особенно прославился своей победой над злым колдуном Гриндельвальдом в 1945 году, изобретением двенадцати способов использования драконьей крови, а также совместной с Николасом Фламелом работой в области алхимии. Профессор Думбльдор увлекается камерной музыкой и игрой в кегли.

Гарри повернул карточку лицевой стороной и, к своему удивлению, обнаружил, что лицо Думбльдора исчезло.
- Он пропал!
- Не будет же он тут целый день торчать, - сказал Рон. - Но он вернется. Смотри, опять Моргана, у меня ее целых шесть штук... хочешь? Можешь начать собирать коллекцию.
Взгляд Рона был прикован к еще не распечатанной пачке шоколадушек.
- Бери, бери, - покивал Гарри. - Но, ты знаешь, у муглов люди не уходят с фотографий.
- Правда? Что, никогда-никогда? - Рон был изумлен. - Странно!
Гарри в некотором ступоре проследил, как Думбльдор проскользнул обратно в карточку и послал оттуда еле заметную улыбку. Рону было гораздо интереснее поедать шоколадушки, чем смотреть на карточки знаменитых колдунов и ведьм, а вот Гарри не мог отвести от них глаз. Вскоре у него были уже не только Думбльдор и Моргана, но и Ченгист Вудкрофт, Альберик Груннион, Цирцея, Парацельс и Мерлин. В конце концов ему удалось отвлечься от друидессы Клиодны, которая чесала нос, и открыть пакетик всевкусных орешков Берти Ботт.
- С этим будь поосторожнее, - предупредил Рон. - Это не шутка, они действительно всевкусные - понимаешь, есть обычные, ну там, шоколадные, или мятные, или мармеладные, но можно наткнуться и на шпинат, и на печенку, и на требуху. Джордж клянется, что однажды ему попался орех со вкусом соплей.
Рон достал зеленый орешек, подозрительно осмотрел его со всех сторон и осторожно откусил кусочек.
- Беее... вот, видишь? Спаржа.
Есть всевкусные орешки было очень весело. Гарри попался вкус бутерброда с сыром, кокоса, жареных бобов, клубники, травы, кофе, сардин... Под конец он так расхрабрился, что решился надкусить странный серый орех, который Рон категорически отказался трогать. Орех был со вкусом перца.
Пейзаж за окном становился все более необитаемым. Аккуратные пастбища остались позади. Теперь мимо окон проносились леса, извилистые реки и темно-зеленые холмы.
В дверь постучали. Вошел круглолицый мальчик, мимо которого Гарри прошел на платформе девять три четверти. Мальчик выглядел так, будто вот-вот заплачет.
- Извините, - сказал он. - Вы случайно не видели жабу?
Рон с Гарри покачали головами, а мальчик захныкал:
- Я ее потерял! Она все время убегает!
- Найдется, - пообещал Гарри.
- Да, - выдавил мальчик несчастным голосом, - если вы ее увидите...
И он удалился.
- Чего он так волнуется, не знаю, - поднял бровь Рон. - Если бы у меня была жаба, я бы постарался ее потерять как можно быстрее. С другой стороны, у меня у самого Струпик, так что кто бы говорил.
Крыса посапывала у Рона на коленях.

Предыдущая страница 8 Следующая страница


9 Джоан Кэтлин Ролинг

- Если бы он умер, мы бы не заметили разницы, - с отвращением бросил Рон. - Я вчера пытался перекрасить его в желтый цвет, чтобы он стал поинтереснее, но заклинание не сработало. Вот смотри, сейчас покажу...
Он порылся в сундуке и достал сильно потрепанную волшебную палочку. Она была вся в царапинах, а на конце виднелось что-то белое.
- Шерсть единорога уже почти повылезла. Ну, неважно...
Едва он поднял палочку, дверь купе опять отворилась. Снова вошел мальчик без жабы, но зато, на этот раз, с девочкой. Девочка уже переоделась в форму "Хогварца".
- Жабу не видели? А то Невилль потерял, - сказала она. У нее был начальственный голос, густые каштановые волосы и довольно крупные передние зубы.
- Мы же сказали: не видели, - немного раздраженно отозвался Рон, но девочка уже не слушала, она смотрела на волшебную палочку у него в руке.
- А, значит, магией занимаетесь? Давайте посмотрим.
Она села. Рон был растерян.
- Ну... ладно.
Он прочистил горло.
Маргаритки, горстка риса,
Желтой стань, дурная крыса.
Он взмахнул палочкой, но ничего не произошло. Струпик остался серым и продолжал спать.
- Ты уверен, что это настоящее заклинание? - спросила девочка. - В любом случае, не очень-то хорошее. Я пробовала несколько простых заклинаний, и у меня все получалось. В моей семье никто магией не занимается, это был такой необыкновенный сюрприз, когда пришло письмо, и я была так счастлива, так счастлива, сами понимаете, это же лучшая школа ведьминских искусств, мне так говорили - я уже все учебники выучила наизусть, надеюсь, конечно же, этого будет достаточно - меня зовут Гермиона Грэнжер, между прочим, а вас как?
Все это она выпалила единым духом.
Гарри посмотрел на Рона и с облегчением понял по его ошарашенному виду, что тот тоже не выучил наизусть всех учебников.
- Я - Рон Уэсли, - пробормотал Рон.
- Гарри Поттер, - сказал Гарри.
- Правда?! - восхитилась Гермиона. - Я, конечно же, все про тебя знаю, у меня были книжки для дополнительного чтения, и про тебя есть в "Истории современной магии", и в "Расцвете и падении темных сил", и в "Великих волшебствах двадцатого века".
- Неужели? - удивился Гарри, чувствуя головокружение.
- Господи, да неужели ты не знаешь, я бы выяснила все досконально, если бы это касалось меня, - сказала Гермиона. - Вы уже знаете, в каком колледже будете учиться? Я тут поспрашивала, надеюсь, меня зачислят в "Гриффиндор", вроде бы он самый лучший; говорят, там сам Думбльдор учился, но, как я полагаю, и "Равенкло" тоже ничего... В любом случае, сейчас надо бы пойти поискать жабу Невилля. А вам обоим, знаете, лучше бы переодеться, по моим расчетам, мы скоро приедем.
Она ушла, прихватив с собой мальчика без жабы.
- Не знаю, в каком я буду колледже, лишь бы не там, где она, - проворчал Рон. Он швырнул палочку назад в сундук. - Дурацкое заклинание! Мне его Джордж дал. Голову даю на отсечение, он знал, что это не заклинание, а ерунда!
- А в каком колледже твои братья? - спросил Гарри.
- В "Гриффиндоре", - ответил Рон. И снова помрачнел. - Мама с папой тоже там учились. Не знаю, что они скажут, если меня зачислят в какой-нибудь другой. Не думаю, что "Равенкло" много хуже, но представь, что будет, если я попаду в "Слизерин".
- Это там учился Воль... то есть, Сам-Знаешь-Кто?
- Ага, - Рон с несчастным видом плюхнулся на сидение.
- Знаешь, мне кажется, кончики усов у Струпика стали заметно светлее, - попытался ободрить его Гарри. - А чем сейчас занимаются твои старшие братья, после окончания школы?
Гарри было интересно, чем вообще занимаются колдуны, закончив школу.
- Чарли в Румынии, изучает драконов, а Билл в Африке по делам "Гринготтса", - сказал Рон. Слышал про "Гринготтс"? Это было в "Прорицательской газете", муглы ее, наверно, не выписывают... кто-то пытался ограбить спецхран.
Гарри расширил глаза.
- Правда? И что? Что стало с грабителями?
- Да ничего, поэтому-то весь и шум. Их не поймали. Папа говорит, что только очень сильный злой колдун может обойти охрану "Гринготтса", хотя, по слухам, оттуда ничего не украли. Это очень странно. И знаешь, все сразу пугаются, когда случается что-то подобное - вдруг за этим стоит Сам-Знаешь-Кто.
Гарри старался переварить эту новость. Теперь при одном упоминании имени Сами-Знаете-Кого у него по спине мурашки ползли от страха. Он полагал, что так и должно быть при вступлении в колдовской мир, однако раньше было проще: он спокойно говорил "Вольдеморт" и при этом прекрасно себя чувствовал.
- А в квидише ты за какую команду? - спросил Рон.
- Эээ... а я ни одной не знаю, - признался Гарри.
- Что! - Рон был совершенно убит. - Ой, ну ты подожди, ты узнаешь, это же лучшая игра на свете... - и он с увлечением принялся объяснять про четыре мяча и про позиции семерых игроков, описывать ход известных матчей, на которых он побывал с братьями, и называть марки метел, которые бы он приобрел, будь у него деньги. Он как раз расписывал Гарри наиболее интересные моменты одной игры, когда дверь купе еще раз открылась, но на этот раз пришел не Невилль, мальчик без жабы, и даже не Гермиона Грэнжер.
Вошли трое ребят, и того, что стоял посередине, Гарри сразу узнал: это был бледный мальчишка из магазина мадам Малкин. Он смотрел на Гарри с куда большим интересом, чем там, на Диагон-аллее.
- Это правда? - высокомерно спросил он. - Все в поезде говорят, что в этом купе едет Гарри Поттер. Так это ты?
- Да, - Гарри окинул взглядом других двух мальчиков. Оба они были плотные и имели злобный вид. Стоя по обеим сторонам от бледного мальчишки, они напоминали телохранителей.
- Кстати, это Краббе, а это - Гойл, - небрежно представил приятелей бледный мальчишка, заметив взгляд Гарри. - А меня зовут Малфой, Драко Малфой.
Рон тихонько кашлянул, похоже, пытаясь скрыть смешок. Драко Малфой презрительно посмотрел на него.
- По-твоему, у меня смешное имя? Между прочим, я тебя знаю. Мой отец сказал, что у всех Уэсли рыжие волосы, а веснушек и детей больше, чем они могут себе позволить.
Малфой снова повернулся к Гарри.
- Ты скоро узнаешь, что некоторые колдовские семьи гораздо лучше остальных, Поттер. Тебе не следует водить дружбу с неподходящими людьми. И тут я мог бы тебе помочь.
Он протянул руку, но Гарри не принял ее.
- Думаю, я и сам смогу отличить неподходящих людей, спасибо, - холодно отрезал он.
Драко Малфой не покраснел, но легкий розоватый отсвет все же появился у него на щеках.
- На твоем месте я был бы осторожнее, Поттер, - медленно проговорил он. - Не будешь вежливым, последуешь за родителями. Они тоже не умели отличить полезное от бесполезного. Будешь общаться с таким мусором, как Уэсли или этот жуткий Огрид, сам запачкаешься.
Гарри и Рон поднялись плечо к плечу.
- Что ты сказал? - процедил Рон. Лицо у него стало такого же цвета, что и волосы.
- Ах, ты собираешься побить нас? - издевательски спросил Малфой.
- Если только вы сейчас же не уберетесь, - сказал Гарри гораздо более храбро, чем на самом деле себя чувствовал: и Краббе, и Гойл были куда крупнее их с Роном.
- А мы не хотим уходить, правда, ребятки? Мы уже все съели, а у вас еще осталось...
Гойл протянул руку к шоколадушке - Рон рванулся, но, еще до того как он успел схватить Гойла, тот издал душераздирающий вопль.
У него на пальце висел Струпик, глубоко впившись маленькими острыми зубками в сустав. Краббе с Малфоем отступили - Гойл, завывая, кругами раскручивал крысу, пытаясь стряхнуть животное с руки, и, когда наконец Струпик отлетел и ударился об оконное стекло, все трое немедленно исчезли. Может быть, они испугались, что в конфетах есть еще крысы, а возможно, услышали шаги - секунду спустя появилась Гермиона Грэнжер.
- Что у вас происходит? - спросила она, глядя на конфеты, рассыпанные по полу и на Струпика, которого Рон за хвост поднимал с полу.
- Кажется, он в обмороке, - сказал Рон, обращаясь к Гарри. Потом он посмотрел более внимательно. - Нет - ты не поверишь - он опять заснул.
Струпик действительно заснул.
- Ты раньше встречался с Малфоем?
Гарри рассказал о встрече на Диагон-аллее.
- Я слышал об этой семье, - помрачнел Рон. - Они первыми вернулись на нашу сторону, когда Сам-Знаешь-Кто исчез. Клялись, что их околдовали. Мой папа не верит. Он говорит, что отец Малфоя только и ждал, чтобы перейти к Темным Силам. - Он повернулся к Гермионе. - Тебе что-то нужно?
- Лучше поторопитесь и наденьте форму, я только что ходила в первый вагон, к кондуктору, и он сказал, мы уже почти приехали. Вы не дрались, нет? А то попадете в историю, еще до того, как приедем в школу.
- Это Струпик дрался, а не мы, - Рон бросил на Гермиону сердитый взгляд. - Может быть, ты выйдешь, пока мы переодеваемся?
- Сейчас - я зашла сюда только потому, что ребята в коридоре ведут себя совершенно по-детски, бегают туда-сюда, - объяснила Гермиона обиженно. - А у тебя на носу какая-то грязь, ты в курсе?
Рон с немым возмущением проводил её глазами. Гарри выглянул в окно. Вечерело. На фоне темно-пурпурного неба чернели силуэты гор и лесных деревьев. Поезд начал замедлять ход.
Гарри с Роном сняли курточки и натянули длинные черные робы. Старая роба брата была коротковата Рону, и из-под нее виднелись кроссовки.
По вагонам эхом разнеслось объявление:
- Через пять минут поезд прибудет на платформу "Хогварц". Пожалуйста, оставьте багаж в купе, его доставят в школу отдельно.
Гарри так занервничал, что у него свело живот, и, как он заметил, Рон тоже побелел под веснушками. Они распихали остатки сладостей по карманам и присоединились к детям, столпившимся в коридоре.
Поезд пополз тихо-тихо и в конце концов остановился. Дети бросились к дверям и вывалились на крошечную, темную платформу. От холодного вечернего воздуха Гарри пробрала дрожь. Затем над головами ребят поплыла лампа, и Гарри услышал знакомый голос:
- Пер'клашки! Пер'клашки, сюда! Порядок, Гарри?
Большое косматое лицо Огрида улыбалось над морем голов.
- Давайте, давайте, за мной - еще пер'клашки есть? Смотрите под ноги! Пер'клашки, за мной!
Поскальзываясь и спотыкаясь, дети пошли за Огридом по отвесной, узкой тропинке. По обеим сторонам тропинки было очень темно - Гарри предположил, что там, наверное, сразу начинается непроходимый лес. Дети почти не разговаривали. Невилль, мальчик, который все время терял свою жабу, изредка всхлипывал.
- Скоро первый раз увидим "Хогварц", - через плечо объявил Огрид, - тут, за поворотом.
Раздалось громкое "Ооооо!"
Узкая тропинка внезапно вывела их на берег большого черного озера. Возвышаясь на вершине скалы, сияя окнами на фоне усыпанного звездами неба, на другом берегу стоял огромный замок с многочисленными башнями и башенками.
- Не больше четырёх в лодку! - распоряжался Огрид, указывая на флотилию маленьких лодочек, сгрудившихся у берега. Невилль и Гермиона сели в одну лодку с Гарри и Роном.
- Все сели? - проорал Огрид, усаживаясь в собственную лодку один. - Отлично - ВПЕРЕД!
Флотилия дружно отчалила от берега и заскользила по гладкой, как зеркало, поверхности озера. Дети молчали и во все глаза смотрели на высившийся впереди замок. Им приходилось задирать головы все больше по мере того, как они приближались к утесу.
- Пригнуть головы! - скомандовал Огрид, когда первая лодка достигла утеса, все пригнулись, и маленькие лодочки пронесли их сквозь занавес из плюща, за которым прятался вход в широкую пещеру. Они проплыли по темному тоннелю, видимо, уводившему в подземелье замка, и там, наконец, достигли подземного причала. Они выбрались на берег, усеянный галькой.
- Эй, ты! Твоя жаба? - крикнул Огрид, проверявший лодки, покуда дети выбирались на берег.
- Тревор! - вскричал абсолютно счастливый Невилль, протягивая ладошки.
Потом все пошли по переходу, следуя за лампой Огрида, и наконец вышли на ровный, покрытый росой газон прямо перед замком.
Взойдя по каменным ступеням, путешественники сгрудились перед высоченными дубовыми воротами.
- Все здесь? Жаба на месте?
Огрид поднял гигантский кулак и трижды постучал в ворота замка.

ГЛАВА СЕДЬМАЯ
ШЛЯПА-СОРТИРОВЩИЦА

Ворота немедленно отворились. На пороге в изумрудно-зеленой мантии стояла высокая темноволосая ведьма. У нее было очень суровое лицо, и Гарри пришло в голову, что, пожалуй, этой даме лучше не перечить.
- Первоклашки, профессор МакГонаголл, - доложил Огрид.
- Спасибо, Огрид. Я отведу их.
Она широко распахнула двери. Холл, в котором они оказались, был столь огромен, что в нем мог бы свободно разместиться весь дом Дурслеев целиком. Каменные стены, так же, как и в "Гринготтсе", освещались горящими факелами, потолок был слишком высок, чтобы его можно было рассмотреть, а наверх вела сверкающая великолепием, роскошная мраморная лестница.
Дети вслед за профессором МакГонаголл пошли через вестибюль, торжественно ступая по вымощенному камнем полу. Из-за дверей справа до Гарри доносился приглушенный гул сотни голосов - остальные ученики, должно быть, уже собрались - но профессор МакГонаголл провела первоклассников в маленькую пустую комнатку в стороне от центрального зала. Дети столпились, прижавшись гораздо теснее друг к другу, чем сделали бы при обычных обстоятельствах, и растерянно озирались вокруг.
- Добро пожаловать в "Хогварц", - произнесла профессор МакГонаголл. - Скоро начнется банкет, посвященный началу учебного года, но, прежде чем вы сядете за стол в Большом Зале, вас должны распределить по колледжам. Сортировка - одна из самых важных церемоний в нашей школе, потому что, пока вы находитесь в ее стенах, ваш колледж - это то же самое, что ваша семья. Вы будете заниматься в здании своего колледжа, спать в общей спальне своего колледжа и проводить свободное время в общей гостиной своего колледжа.
- В нашей школе четыре колледжа, они называются "Гриффиндор", "Хуффльпуфф", "Равенкло" и "Слизерин". У каждого колледжа своя, очень интересная и благородная, история, и в каждом в свое время учились выдающиеся ведьмы и колдуны. Пока вы находитесь в "Хогварце", за любой ваш успех вашему колледжу будет начисляться определенное количество баллов, а за любое нарушение правил баллы будут вычитаться. В конце учебного года тот колледж, который заработает наибольшее количество баллов, будет награжден особым кубком, это очень почетная награда. Я надеюсь, что каждый из вас станет гордостью того колледжа, куда он вскоре будет определен.
- Церемония сортировки начнется через несколько минут в присутствии остальных учащихся школы. Предлагаю вам не тратить времени даром и привести себя в порядок перед началом церемонии.
Ее взгляд задержался на минуту на мантии Невилля, застегнутой под левым ухом, и на испачканном носу Рона. Гарри принялся лихорадочно приглаживать волосы.
- Я вернусь за вами, когда все будет готово, - сказала профессор МакГонаголл, - будьте добры не шуметь.
Она вышла. Гарри сглотнул слюну.
- А как распределяют по колледжам? - спросил он у Рона.
- Проводят какую-нибудь проверку, наверное. Фред говорил, это ужасно больно, но я думаю, он, как всегда, шутил.
Сердце у Гарри упало. Проверку? Перед всей школой? Но он же еще не знает никакого волшебства - что же ему делать? Он не ожидал, что их будут проверять сразу же, едва только они приедут. Он озадаченно посмотрел вокруг и увидел, что все остальные пребывают в такой же панике, как и он сам. Все молчали, за исключением Гермионы Грэнджер, которая очень-очень быстро шептала что-то о заклинаниях, которые она выучила и гадала, какое из них у нее спросят. Гарри постарался не слушать ее. Он ни разу еще так не нервничал, ни разу, даже тогда, когда нес Дурслеям записку от директора, в которой было сказано, что он неизвестным способом перекрасил парик своей учительницы в синий цвет. Гарри уставился в пол. Буквально в любую секунду вернется профессор МакГонаголл и поведет его на позор.
И тут случилось нечто такое, что заставило его подпрыгнуть чуть ли не на метр вверх - а какие-то ребята, стоявшие позади него, страшно закричали:
- Что это?!
Гарри, как и все остальные вокруг, просто задохнулся от ужаса. Из задней стены сплошным потоком выскальзывали привидения, штук, как минимум, двадцать. Жемчужно-белого цвета, полупрозрачные, они струились по комнате, беседуя друг с другом и не замечая первоклассников. Кажется, они о чем-то спорили. Одно, в виде толстенького низенького монаха, говорило: "Забудь и прости, как говорится, мы должны дать ему еще один шанс..."
- Дорогой Монах, разве мы не дали Дрюзгу все шансы, которые только могли? Он бросает тень на всех нас и потом, знаете, он ведь даже не совсем призрак... А вы все что тут делаете?
Приведение в жабо и панталонах вдруг обратило внимание на детей.
Никто не ответил.
- Пополнение! - воскликнул Жирный Монах, улыбаясь всем подряд. - На сортировку, полагаю?
Несколько человек молча кивнули.
- Надеюсь, вы попадете в "Хуффльпуфф"! - пожелал Монах. - Я там учился, понимаете?
- Построились! - раздался резкий голос. - Церемония сортировки начинается!
Это вернулась профессор МакГонаголл. Одно за другим, привидения покинули комнату через противоположную стену.
- Построились, построились, - подгоняла профессор МакГонаголл первоклашек, - и за мной.
Чувствуя, как ноги наливаются свинцом, Гарри встал в строй следом за мальчиком с волосами песочного цвета, а Рон встал за Гарри, после чего неуверенными шагами они побрели из комнаты и, через двойные двери, вышли в Большой Зал.
Гарри и вообразить не мог, что на свете бывают такие удивительные и прекрасные места. Зал был освещен тысячами и тысячами свечей, плавающими в воздухе над четырьмя длинными столами, за которыми сидели остальные учащиеся школы. Столы были сервированы золотыми блюдами и кубками. В дальнем конце зала стоял еще один длинный стол, для учителей. Профессор МакГонаголл провела детей туда и поставила их так, что они выстроились лицом к ученикам, а учительский стол оказался у них за спиной. На новичков смотрели сотни лиц, похожих в неверном свете свечей на бледные фонарики. Там и сям между учащимися тусклым серебром отливали фигуры привидений. Гарри посмотрел вверх, главным образом затем, чтобы избежать направленных на него взглядов. Он увидел бархатисто-черный потолок, усеянный звездами. Он услышал, как Гермиона шепчет: "Он так заколдован, как будто это настоящее звездное небо. Я читала в "Истории "Хогварца".
Невозможно было поверить, что это не небо, а потолок, и что Большой Зал не уходит вверх, прямо в космос.
Профессор МакГонаголл молча установила перед первоклассниками табуретку на четырех ножках. На табуретку она положила островерхую колдовскую шляпу. Шляпа была вся в заплатках, потрепанная и невообразимо грязная. Тетя Петуния ни за что не согласилась бы держать такую в доме.
Может быть, надо достать оттуда кролика, в ужасе подумал Гарри. Заметив, что все пристально смотрят на шляпу, он тоже стал внимательно смотреть. В течение нескольких секунд в Зале стояла абсолютная тишина. Затем шляпа дернулась. Возле ее края образовалась дыра наподобие рта - и шляпа запела:
Может, я не хороша,
Но по виду не судите,
Шляпы нет умней меня
Хоть полмира обойдите.
Круглобоки котелки,
А цилиндры высоки,
Зато мне при сортировке
Нету равных по сноровке.
Для меня нет в мире тайны,

Предыдущая страница 9 Следующая страница


Гарри Поттер и философский камень 10

Ничего не утаить,
Как наденешь - так узнаешь,
Где тебя должны учить.
Может, в "Гриффиндор" дорога,
По ней храбрые идут,
Им и доблесть, и отвага
В веках славу создают,
В "Хуффльпуфф" не попадете
Если глупы, нечестны,
Хуффльпуффцы все в почете,
Знамени труда верны,
Старый мудрый "Равенкло"
Примет быстрого умом,
Если любит кто учебу,
Там найдет свою дорогу,
Или, может, в "Слизерине",
Вы отыщете друзей,
Они хитростью поныне
К цели движутся своей.
Так наденьте меня и не бойтесь!
Вы в надежных руках, успокойтесь,
(Хотя рук-то и нет у меня),
Зато думать умею я!

Лишь только Шляпа закончила петь, зал разразился аплодисментами. Шляпа поклонилась каждому из четырех столов и замерла совершенно неподвижно.
- Так, значит, нам надо всего-навсего примерить шляпу! - шепотом воскликнул Рон. - Я убью Фреда, он все врал про поединок с троллем!
Гарри слабо улыбнулся. Конечно, померить шляпу куда легче, чем произносить заклинания, но все равно хотелось бы, чтобы это происходило не на глазах у всей школы. Из песни следовало, что Шляпа предъявляет высокие требования; Гарри не чувствовал себя отважным, не чувствовал, что у него быстрый ум или что там еще, ничего этого он в себе не замечал. Вот если бы Шляпа упомянула про колледж для тех, кого тошнит от страха, то это было бы место как раз для него.
Профессор МакГонаголл выступила вперед с длинным пергаментным свитком в руках.
- Я буду называть имена, а вы должны надеть шляпу и сесть на табурет для сортировки, - сообщила она. - Аббот, Ханна!
Розовощекая девочка со светлыми косичками, споткнувшись, вышла из строя, надела шляпу, которая тут же съехала ей на глаза, и села. После минутной паузы:
- "Хуффльпуфф"! - объявила шляпа.
От правого стола понеслись приветственные крики и рукоплескания. Ханна прошла к этому столу и села там. Гарри увидел, как привидение Жирного Монаха весело помахало ей рукой.
- Боунс, Сьюзен!
- "Хуффльпуфф"! - снова выкрикнула шляпа. Сьюзен торопливо отошла и села рядом с Ханной.
- Бут, Терри!
- "Равенкло"!
На этот раз рукоплескания раздались от стола, стоявшего слева; когда Терри подошел к ним, несколько равенкловцев встали, чтобы пожать ему руку.
"Брокльхёрст, Мэнди!" тоже отправился в "Равенкло", но "Браун, Лаванда" стала первой новой гриффиндоркой, и стол на дальнем конце слева взорвался аплодисментами; Гарри услышал, как близнецы, братья Рона, издают громкие кошачьи вопли.
"Бычешейдер, Миллисент" была зачислена в "Слизерин". Возможно, у Гарри разыгралось воображение, но после всего, что он успел услышать про "Слизерин", попавшие туда казались ему весьма неприятными людьми.
Его уже тошнило довольно сильно. Он вспомнил, как в школе на физкультуре набирали команды для разных игр. Его всегда выбирали последним, не потому, что он плохо играл, а потому, что никто не хотел, чтобы Дудли подумал, будто Гарри им нравится.
- Финч-Флетчи, Джастин!
- "Хуффльпуфф"!
Иногда, заметил Гарри, шляпа выкрикивала название колледжа сразу же, а иногда она некоторое время раздумывала, прежде чем принять решение. "Финниган, Симус", мальчик с волосами песочного цвета, который стоял в строю перед Гарри, просидел на табурете добрую минуту, пока шляпа не назначила его в "Гриффиндор".
- Грэнджер, Гермиона!
Гермиона почти бегом поспешила к табурету и с энтузиазмом нахлобучила шляпу на голову.
- "Гриффиндор"! - выкрикнула шляпа. Рон застонал.
Ужасная мысль поразила Гарри неожиданно - как всегда делают ужасные мысли, когда вы нервничаете. А что, если его вообще не выберут? Что, если он так и будет сидеть со шляпой на глазах, пока профессор МакГонаголл не сорвет ее у него с головы и не скажет, что, очевидно, произошла ошибка и лучше ему отправиться обратно на станцию?
Когда вызвали Невилля Длиннопоппа, мальчика, постоянно терявшего жабу, он упал по дороге к табурету. Шляпа долго решала, куда отправить Невилля. Наконец она объявила: "Гриффиндор!". Невилль бросился прочь, все еще находясь в шляпе, и ему пришлось под громкий хохот метнуться вбок, чтобы передать шляпу "МакДугал, Мораг".
Малфой, услышав свое имя, гордо выступил вперед. Его желание исполнилось сразу же: шляпа завопила: "Слизерин!", едва коснувшись его головы.
Малфой вернулся к Краббе и Гойлу, крайне довольный собой.
Оставалось не так уж много народу.
"Мун"..., "Нотт"..., "Паркинсон"..., потом девочки-близняшки, "Патил" и "Патил"..., потом "Перкс, Салли-Энн"..., а потом, наконец -
- Поттер, Гарри!
Едва только Гарри вышел из строя, по Залу, как язычки пламени, вспыхнули приглушенные возгласы:
- Она сказала, Поттер?
- Тот самый Гарри Поттер?
Последнее, что увидел Гарри перед тем, как шляпа съехала ему на глаза, был полный зал ребят, привстававших, чтобы получше разглядеть его. В следующую секунду он уже рассматривал черную изнанку шляпы. И ждал.
- Хмм, - произнес тихий голос ему в ухо. - Трудно. Крайне трудно. Очень храбрый, это видно. Но и сообразительный. Талант, да, бог ты мой, конечно же - и большое желание проявить себя, вот ведь что интересно... Куда же мне тебя отправить?
Гарри вцепился руками в края табурета и молился: только не в "Слизерин", только не в "Слизерин".
- Только не в "Слизерин", говоришь? - переспросил тихий голос. - Уверен? Ты мог бы стать великим, знаешь, у тебя все для этого есть, и "Слизерин" выведет тебя прямо к славе, в этом нет никаких сомнений - не хочешь? Нет? Что ж, если ты уверен - пойдешь в "Гриффиндор"!
Гарри понял, что последнее слово шляпа выкрикнула на весь зал. Он стащил шляпу и на дрожащих ногах отправился к столу "Гриффиндора". Он испытывал огромное облегчение, что его все-таки выбрали и к тому же не отправили в "Слизерин", и даже не заметил, что ему хлопали и кричали больше, чем всем остальным. Староста Перси встал и энергично потряс ему руку, в то время как близнецы Уэсли надрывались: "Поттер с нами! Поттер с нами!". Гарри сел напротив привидения в жабо, которое он видел раньше. Привидение похлопало его по руке, и у Гарри появилось неприятное ощущение, будто он только что окунул руку в ведро с ледяной водой.
Теперь он мог разглядеть Высокий Стол. С ближнего краю сидел Огрид, который поймал его взгляд и поднял вверх оба больших пальца. Гарри улыбнулся в ответ. В центре Высокого Стола, в большом золотом кресле, сидел Альбус Думбльдор. Гарри сразу же узнал его по карточке, которая ему попалась в поезде, в шоколадушке. Серебряная голова Думбльдора единственная во всем Зале сверкала так же ярко, как привидения. Гарри заметил также профессора Белку, нервного молодого человека из "Дырявого котла". В большом пурпурном тюрбане он выглядел странно и не слишком уместно.
К этому времени осталось всего четверо неотсортированных. "Томас, Дин", мальчик еще выше Рона, присоединился к Гарри за столом "Гриффиндора". "Тюрпин, Лиза" направилась в "Равенкло", и тогда настала очередь Рона. Бедняга давно уже был бледно-зеленого цвета. Гарри под столом перекрестил пальцы, и через секунду шляпа закричала: "Гриффиндор"!
Гарри громко хлопал вместе с остальными, когда Рон свалился на стул рядом с ним.
- Отлично, Рон, великолепно, - помпезно произнес Перси Уэсли, в то время как "Цабини, Блейз" был назначен в "Слизерин". Профессор МакГонаголл скатала свиток и унесла шляпу-сортировщицу.
Гарри посмотрел на стоящее перед ним пустое золотое блюдо. Только сейчас он понял, насколько проголодался. Тыквеченьки, казалось, ушли из его жизни сто лет назад.
Альбус Думбльдор поднялся. Он глядел на учащихся и сиял, широко раскрывая им навстречу руки, так, как будто для него не было в жизни большего удовольствия, чем видеть их всех собравшимися вместе в этом зале.
- Добро пожаловать! - воскликнул он. - Добро пожаловать к началу нового учебного года в "Хогварце"! Прежде чем начать банкет, я бы хотел сказать несколько слов. А слова мои будут такие: Тютя! Рева! Рвакля! Цап! Спасибо!
Думбльдор сел на место. Все радостно закричали и захлопали. Но Гарри не понимал, смеяться ему или нет.
- Он что - слегка того? - неуверенно обратился он к Перси.
- Того? - рассеянно переспросил Перси. - Он гений! Он лучший чародей в мире! Но он, совершенно верно, слегка того. Положить тебе картошки?
Гарри так и ахнул от удивления - оказалось, столы давно ломятся от яств. Ему еще ни разу не доводилось видеть столько вкусных блюд вместе: ростбиф, жареные цыплята, свиные и телячие отбивные, сосиски, бекон, стейк, жареная картошка, вареная картошка, картофель фри, йоркширский пудинг, горошек, морковка, подливка, кетчуп и, по каким-то непонятным соображениям, мятные леденцы.
В общем-то, Дурслеи не морили Гарри голодом, но все же он никогда не ел вволю, столько, сколько ему бы хотелось. Кроме того, Дудли всегда отбирал все, к чему Гарри проявлял интерес, даже если самого Дудли от этого тошнило. Гарри наполнил тарелку до краев, положив всего понемножку (кроме леденцов) и стал есть. Еда была удивительно вкусная.
- Выглядит потрясающе, - грустно сказал призрак в жабо, наблюдая, как Гарри вгрызается в стейк.
- А вам нельзя?...
- Я не ел уже около четырехсот лет, - ответил призрак. - Конечно, мне это не нужно, но, сказать откровенно, без этого скучаешь. Кажется, я не представился? Сэр Николас де Мимси-Порпиньон, к вашим услугам. Резиденция в башне Гриффиндор.
- Я знаю, кто вы! - внезапно выкрикнул Рон. - Мои братья рассказывали о вас, вы - Почти Безголовый Ник!
- Я бы предпочел, чтобы вы называли меня Сэр Николас де Мимси... - холодно начал призрак, но тут вмешался Симус Финниган:
- Почти Безголовый? Как это можно быть почти безголовым?
У Сэра Николаса сделался обескураженный вид, похоже, разговор пошел совсем не так, как он предполагал.
- А вот так! - выпалил он раздраженно. Он схватил себя за левое ухо и дернул. Голова его тут же соскочила с шеи и откинулась на левое плечо так, как будто была прикреплена на петлях. Очевидно, кто-то пытался отрубить сэру Николасу голову, но не довел дело до конца. Дети были обомлели. Довольный произведенным эффектом, Почти Безголовый Ник лихо поставил голову на место, прокашлялся и сказал: "Итак - новые гриффиндорцы! Надеюсь, вы-то поможете нам выиграть кубок? "Гриффиндор" так давно не выигрывал. Слизеринцы получают кубок уже шесть лет подряд! Кровавый Барон стал совершенно невыносим - у него резиденция в "Слизерине".
Гарри посмотрел: за столом "Слизерина" сидело ужасное привидение с пустыми глазницами, жутким лицом, в одеждах, запятнанных серебристой кровью. Оно сидело справа от Малфоя, который, как с удовольствием заметил Гарри, вовсе не был в восторге от подобного соседства.
- А из-за чего он весь в крови? - с жадным любопытством спросил Симус.
- Я не спрашивал, - деликатно ответил Почти Безголовый Ник.
Когда все наелись, остатки пищи испарились с тарелок, и посуда вновь засияла чистотой. Спустя мгновение появился десерт - огромное количество мороженого всех сортов, какие только можно себе представить, яблочные пироги, торты с патокой, шоколадные эклеры, пончики с вареньем, трюфели, клубника, желе, рисовый пудинг...
Пока Гарри набивал рот тортом с патокой, разговор зашел о родных.
- А я полукровка, - объявил Симус. - Мой отец мугл. Мама не говорила ему, что она ведьма, пока они не поженились. Вот был ему сюрприз.
Все засмеялись.
- А ты, Невилль? - поинтересовался Рон.
- Меня воспитывала бабушка, она ведьма, - сказал Невилль, - но вообще все в семье думали, что я стопроцентный мугл. Мой двоюродный дедушка Альжи все пытался застать меня врасплох, чтобы заставить колдовать - однажды он даже столкнул меня с мыса Блэкпул, я чуть не утонул - но ему ничего не удавалось, пока мне не исполнилось восемь. Дедушка Альжи пришел в гости, взял меня за ноги и вывесил из окна на втором этаже. А в это время двоюродная бабушка Енид предложила ему меренги, и он случайно отпустил руки. Но я не упал, я прыгнул - через весь сад прямо на дорогу. Они все были так довольны, бабушка плакала, просто не знала, куда деваться от счастья. Видели бы вы их лица, когда я вошел к ним в комнату - понимаете, они думали, что во мне не хватит колдовской силы, чтобы вернуться обратно. Дедушка Альжи был так мной доволен, что купил мне жабу.
С другой стороны от Гарри, Перси Уэсли и Гермиона разговаривали об учебе ("Я так надеюсь, что занятия начнутся сразу же, меня больше всего интересуют превращения, знаешь, превращения чего-нибудь во что-то другое, конечно, считается, что это очень трудно..."; "вы начнете с элементарного, спички в иголки и тому подобное...").
Гарри, согревшийся и сонный, посмотрел на Высокий Стол. Огрид пил из кубка, сильно его запрокинув. Профессор МакГонаголл разговаривала с Альбусом Думбльдором. Профессор Белка, в своем сумасшедшем тюрбане, беседовал с преподавателем, у которого были сальные волосы, крючковатый нос и болезненный цвет лица.
Все случилось внезапно. Преподаватель с крючковатым носом поверх тюрбана профессора Белки глянул Гарри прямо в глаза - и острая, горячая боль пронзила шрам на лбу мальчика.
- Ой! - Гарри прижал ладонь ко лбу.
- Что случилось? - встревожился Перси.
- Н-ничего.
Боль прошла так же быстро, как и появилась. Труднее было избавиться от впечатления, произведенного взглядом учителя - чувствовалось, что Гарри ему сильно не понравился.
- А что это за учитель, который разговаривает с профессором Белкой? - спросил Гарри у Перси.
- А, так ты уже знаешь Белку? Неудивительно, что он так нервничает, это же профессор Злей. Он преподает зельеделие, но всем известно, что на самом деле он метит на место Белки. И он, этот Злей, знает все про Темные Силы.
Гарри некоторое время наблюдал за Злеем, но тот больше ни разу не взглянул в его сторону.
Наконец, десерты тоже испарились, и профессор Думбльдор снова встал. Все замолчали.
- Э-хем - еще несколько слов, теперь, когда мы все наелись и напились. Перед началом семестра хочу напомнить вам некоторые правила.
- Первокласникам следует знать, что лес вокруг замка является запретной зоной для всех учащихся без исключения. Об этом также следует вспомнить некоторым из старших учеников.
Мерцающие глаза Думбльдора сверкнули в сторону близнецов Уэсли.
- Кроме того, м-р Филч, смотритель, просил меня напомнить, что вам запрещается колдовать в коридорах в перерывах между занятиями.
- Набор в команды по квидишу состоится на второй неделе семестра. Желающие играть за свой колледж должны обратиться к мадам Самогони.
- И, наконец, обязан предупредить вас, что в этом году вход в правый коридор на третьем этаже закрыт для всех, кто не хочет умереть страшной и ужасной смертью.
Гарри засмеялся, но он был единственный, кто так сделал.
- Он не серьезно? - тихо поинтересовался он у Перси.
- Наверно, серьезно, - нахмурился Перси, не отводя глаз от Думбльдора, - странно, обычно он объясняет, почему нам нельзя куда-то ходить - например, в лесу полно опасных чудищ, это мы все знаем... Уж нам, старостам, мог бы и сказать...
- А теперь, прежде чем отправиться спать, давайте споем наш школьный гимн! - закричал Думбльдор. Гарри заметил, что улыбки на лицах остальных преподавателей как-то застыли.
Думбльдор легонько тряхнул волшебной палочкой, так, будто прогонял муху, севшую на ее кончик, и из палочки вылетела длинная золотая лента. Она поднялась высоко над столами и, извиваясь подобно змее, сложилась в слова.
- Выберите каждый свой любимый мотив, - сказал Думбльдор, - и - поехали!
И школа затянула:
Хогварц, Хогварц, Хогги-Вогги-Хогварц,
Нас ты научи-и-и-и,
Пусть мы старые, лысые иль юнцы белобрысые,
Всем нам очень полезно над наукой страдать.
В головах-то не густо, а совсем даже пусто,
Одни дохлые мухи, паутина на ухе,
Научи нас тому, что нам следует знать
(А уж если забыли, надо все вспоминать).
Так ты сделай что можешь, а мы сможем - поможем,
Обещаем учиться и мозги напрягать.

Все закончили петь в разное время. В конце концов, остались только двойняшки Уэсли, они тянули слова под очень медленный похоронный марш. Думбльдор до последнего звука дирижировал им волшебной палочкой, а когда они допели, аплодировал громче всех.
- Ах, музыка! - тихо воскликнул он, промакивая глаза, - Магия посильнее наших умений! Ну что ж, а сейчас - спать! Марш!
Сквозь оживленно болтающую толпу первоклассники-гриффиндорцы вслед за Перси пошли из Большого Зала вверх по мраморной лестнице. Ноги у Гарри опять налились свинцом, но на этот раз только оттого, что он сильно наелся и устал. Ему так хотелось спать, что он даже ничему не удивлялся - ни тому, что люди на портретах, висящих в коридорах, шептались и показывали пальцами, когда дети проходили мимо, ни тому, что Перси дважды провел их через двери, спрятанные за отодвигающимися панелями и за коврами на стене... Зевая, волоча ноги, ребята карабкались вверх по лестницам и, как раз когда Гарри стал гадать, долго ли еще осталось идти, процессия вдруг остановилась.
В воздухе висели трости, целая стая, и, стоило Перси сделать шаг, как они начали кидаться сверху.
- Дрюзг, - шепотом объяснил Перси первоклассникам, - полтергейст.

Предыдущая страница 10 Следующая страница


11 Джоан Кэтлин Ролинг

Перси повысил голос:
- Дрюзг - покажись!
Ответом ему был громкий, непочтительный звук, похожий на тот, с которым воздух вырывается из воздушного шарика.
- Мне что, пойти к Кровавому Барону?
Раздался хлопок, и появился маленький человечек со злобными, темными глазками и широким ртом. Он висел в воздухе, поджав по-турецки ноги и прижимая к животу тросточки.
- Ооооо! - пропел он, недобро хохотнув. - Перьвокласьки! Вот умора-то!
Неожиданно он просвистел у них над головами. Все быстро нырнули вниз.
- Уйди, Дрюзг, а то я все расскажу Барону, имей в виду! - рявкнул Перси.
Дрюзг вывалил язык и исчез, предварительно высыпав трости на голову Невиллю. Было слышно, как полтергейст несется прочь, задевая на лету рыцарские доспехи.
- От Дрюзга нужно держаться подальше, - предостерег Перси, возобновив движение. - С ним может справиться один Кровавый Барон, а Барон даже нас, старост, не слушается. Ну вот, мы и пришли.
В самом конце коридора висел портрет очень полной женщины в платье розового шелка.
- Пароль? - спросила она.
- Капут Драконис, - отозвался Перси. Портрет сам по себе отъехал вверх, и в стене открылось круглое отверстие. Ребята протиснулись туда - Невиллю понадобилась помощь - и оказались в общей гостиной "Гриффиндора", уютной, круглой комнате, уставленной пухлыми креслами.
Девочек Перси направил в одну дверь, за нею была их спальня, а мальчиков - в другую. Поднявшись по винтовой лестнице - очевидно, они находились в башне - мальчики наконец-то увидели кровати: пять кроватей под балдахинами темно-красного бархата. Белье было уже постелено. Слишком уставшие, чтобы много разговаривать, они натянули пижамы и плюхнулись в постели.
- Еда отличная, да? - пробормотал Рон из-за занавеси. - Уйди, Струпик! Жует простынку, представляешь?
Гарри хотел было спросить, пробовал ли Рон торт с патокой, но заснул практически сразу же.
Возможно, Гарри был несколько неумерен за ужином, и ему приснился очень странный сон. У него на голове сидел тюрбан профессора Белки, и этот тюрбан все говорил с ним, доказывая, что ему нужно немедленно перевестись в "Слизерин", потому что это - его судьба. Гарри спорил с тюрбаном, говоря, что не хочет идти в "Слизерин; тюрбан становился все тяжелее и тяжелее; Гарри попытался снять его, но тот только стал теснее и до боли сжал голову - тут появился Малфой, он смеялся, глядя, как Гарри борется с тюрбаном - потом Малфой превратился в учителя с крючковатым носом, Злея, чей смех стал высоким и холодным - вспыхнул ослепительно-зеленый свет, и Гарри проснулся, весь дрожа и в поту.
Он перекатился на другой бок и заснул снова. Проснувшись на следующее утро, он совершенно не помнил своего сна.

ГЛАВА ВОСЬМАЯ
ПРОФЕССОР ЗЕЛЬЕДЕЛИЯ

- Вон, гляди!
- Где?
- Рядом с тем высоким парнем, рыжим.
- В очках?
- Видели его лицо?
- Видели шрам?
Шушуканье преследовало Гарри с того самого момента, как он вышел из спальни на следующее после банкета утро. Дети, выстроившиеся в линейку перед входом в свои классы, вставали на цыпочки, чтобы получше рассмотреть его, или перебегали в конец очереди, чтобы еще раз пройти мимо него. От такого внимания Гарри чувствовал себя очень неловко. Он старался сосредоточиться на том, чтобы найти дорогу в свой класс.
В "Хогварце" было сто сорок две лестницы: одни широкие и пологие; другие узкие и скрипучие; третьи вели куда-то не туда по пятницам; четвертые - с исчезающей ступенькой где-то посередине, которую надо было не забыть перепрыгнуть. Еще были двери, которые не открывались, пока их вежливо не попросишь или не пощекочешь в нужном месте, или двери, которые на самом деле были вовсе не двери, а самые обычные стены, которые просто очень хорошо притворялись. Кроме того, было очень сложно запомнить, что где находится, потому что всё непрерывно перемещалось с места на место. Люди на портретах постоянно ходили друг к другу в гости, а рыцарские доспехи, Гарри был абсолютно в этом уверен, обладали способностью самостоятельно двигаться.
Привидения тоже очень мешали жить. Невозможно не испугаться, когда кто-то выплывает прямо на тебя сквозь дверь, которую ты пытаешься открыть. Почти Безголовый Ник был крайне любезен с гриффиндорцами-новичками и всегда помогал найти дорогу, а вот полтергейст Дрюзг, если встретить его, когда опаздываешь на урок, осложнял жизнь побольше, чем две заговоренные двери плюс лестница с секретом, вместе взятые. Он мог нахлобучить тебе на голову корзинку для мусора, вытащить ковер из-под ног, забросать мелом или незаметно проскользнуть под тобой и схватить за нос с криком: "ну и шнобель!".
Хуже Дрюзга - конечно, если такое вообще возможно - был смотритель Аргус Филч. Гарри с Роном умудрились попасться ему в лапы в первое же утро. Филч схватил их при попытке пройти в дверь, которая, по неудачному совпадению, вела в запретный коридор на третьем этаже. Филч не поверил, что ребята потерялись, решил, что они нарочно хотели пробраться туда, куда нельзя, и грозил бросить их в подземелье, но тут, к счастью, мимо проходил профессор Белка, который их и выручил.
У Филча была кошка по имени миссис Норрис, костлявое создание цвета пыли с выпученными глазами-фонарями, такими же, как у самого Филча. Кошка самостоятельно патрулировала коридоры. Стоило чуточку нарушить правила, буквально на миллиметр преступить запретную черту, и она тут же, таинственным образом исчезая, бросалась звать Филча, который являлся через секунду, пыхтя и сопя. Филч лучше чем кто-либо другой (за исключением разве что двойняшек Уэсли) разбирался в школьных секретных переходах и мог не хуже призрака выскочить из-под земли. Ученики дружно ненавидели его, а розовой мечтой многих детей было дернуть за хвост миссис Норрис.
Но если бы самой большой трудностью было найти дорогу до кабинета! Как бы не так! А сами занятия? Гарри очень скоро понял, что колдовство - это не просто размахивание волшебной палочкой и бормотание непонятных слов.
Каждую среду, в полночь, дети должны были, глядя в телескоп, изучать ночное небо, зазубривать названия звезд и траектории движения планет. Три раза в неделю они отправлялись в теплицу на заднем дворе изучать гербологию под руководством профессора Спаржеллы, приземистой кряжистой ведьмы, которая учила, как обращаться с незнакомыми травами и грибами и для чего их можно использовать.
Самым скучным уроком была история магии, единственный предмет, который преподавал призрак. Профессор Биннз был очень-очень стар и однажды заснул перед камином в учительской - а на следующее утро пришел на урок уже без тела. Биннз бубнил и бубнил, а дети машинально записывали имена и даты, путая Эмерика Злющего с Умериком Пьющим.
Профессор Флитвик, преподаватель заклинаний, был такой крошечный, что ему приходилось стоять на стопке книг, для того, чтобы ученикам было видно его из-за кафедры. На первом занятии во время переклички он, прочитав фамилию Гарри, издал восторженный крик и свалился под стол.
Профессор МакГонаголл, как и все остальные учителя в школе, обладала своей, ярко выраженной индивидуальностью. Гарри был прав, когда подумал, что она не тот человек, которому можно безнаказанно перечить. Строгая и умная, она задала тон отношений на первом же занятии, едва только детям позволено было сесть.
- Превращения - самый сложный и опасный вид колдовства, который вы будете изучать в "Хогварце", - сказала она. - Те, кто будет валять дурака у меня на занятиях, покинут класс навсегда. Это первое и последнее предупреждение.
Потом она превратила стол в свинью и обратно. Дети были в восхищении и не могли дождаться, когда и им будет позволено проделать нечто подобное, но вскоре осознали, что до превращения мебели в животных им еще очень и очень далеко. После того, как они долго писали в тетрадку сложные формулы, каждому была выдана спичка, которую следовало превратить в иголку. К концу урока одна только Гермиона Грэнжер смогла хоть сколько-нибудь поменять вид спички; профессор МакГонаголл показала всему классу, что спичка стала вся серебряная и острая на конце, и даже одарила Гермиону улыбкой, хотя вообще улыбалась крайне редко.
Все с нетерпением ожидали первого урока по защите от сил зла, но оказалось, что занятия у профессора Белки - просто какая-то пародия. В классе сильно пахло чесноком; как говорили, чеснок использовался профессором Белкой для отпугивания вампира, который когда-то напал на него в Румынии и который, по опасению профессора, однажды непременно должен был вернуться. Тюрбан, объяснил он ученикам, был подарен ему одним африканским принцем в знак благодарности за избавление от хулиганствующего зомби, но дети не очень поверили этой истории. Во-первых, когда любопытный Симус Финниган попросил рассказать подробнее про борьбу с зомби, профессор Белка покраснел и заговорил о погоде; во-вторых, от тюрбана исходил сильный и странный запах - двойняшки Уэсли утверждали, что тюрбан тоже набит чесноком, чтобы защищать профессора Белку везде, куда бы тот ни пошел.
Гарри вздохнул с облегчением, когда понял, что не так уж отстает от всех остальных. Многие дети были из семей муглов и, так же, как он сам, до поры до времени не подозревали, что являются колдунами и ведьмами. А учить приходилось так много, что даже ребята вроде Рона имели не слишком много форы.
В пятницу у Гарри с Роном был особый день: они наконец-то смогли добраться к завтраку в Большой Зал, ни разу не потерявшись по дороге.
- Что у нас сегодня? - спросил Гарри у Рона, посыпая овсянку сахаром.
- Первые две пары - зелья, вместе со слизеринцами. - ответил Рон. - Злей ведь завуч в "Слизерине". Говорят, он во всем отдает им предпочтение - увидим, правда ли это.
- Хорошо бы тогда МакГонаголл отдавала предпочтение нам, - сказал Гарри. Профессор МакГонаголл была завучем колледжа " Гриффиндор", но это отнюдь не помешало ей на вчерашнем занятии по уши загрузить "своих" домашней работой.
В это время прибыла почта. Сейчас Гарри уже привык, но в первое утро прямо оторопел, когда в Большой Зал во время завтрака влетела добрая сотня сов и закружила над столами в поисках хозяев, а потом стала сбрасывать письма и посылки им на колени.
До сих пор Хедвига ничего не приносила Гарри. Она иногда подлетала пощипать его за уши или поклевать крошек, прежде чем отправиться отдыхать в совяльню вместе с остальными птицами. Этим утром, однако, она приземлилась между вазочкой с джемом и сахарницей и бросила записку Гарри на тарелку. Гарри немедленно вскрыл послание. Очень неаккуратным почерком в там было написано:
Дорогой Гарри,
В пятницу во второй половине дня ты свободен, не хочешь ли попить со мной чайку, часа в три? Хочу услышать от тебя про первую неделю в школе. Пошли ответ с Хедвигой.
Огрид

Гарри одолжил у Рона перо, нацарапал "Конечно, хочу, увидимся" на обратной стороне листка и отослал Хедвигу.
Чаепитие с Огридом пришлось очень кстати, теперь Гарри ждало впереди что-то хорошее, иначе урок зельеделия оказался бы для него еще более тяжким испытанием. До сих пор за все время учебы с Гарри не случалось ничего более неприятного.
На банкете в честь начала учебного года Гарри показалось, что профессору Злею он не понравился. К концу первого урока зельеделия он понял, что был не прав. Он не просто не понравился профессору - тот прямо-таки возненавидел его.
Занятия по зельеделию проводились в одном из подземелий замка. Там было гораздо холоднее, чем наверху, и мурашки бегали бы по телу в любом случае, даже если бы по полкам не были расставлены многочисленные банки с заспиртованными животными.
Злей, как и Флитвик, начал урок с переклички и, подобно Флитвику, сделал паузу на фамилии Гарри.
- Ах, да, - сказал он тихо, - Гарри Поттер. Наша новая... знаменитость.
Драко Малфой и его дружки Краббе и Гойл похихикали в ладошки. Злей закончил перекличку и оглядел класс. В глазах, таких же черных, как и у Огрида, не было и следа доброты, свойственной привратнику. Это были пустые и холодные глаза, наводившие на мысль о темных туннелях.
- Вы пришли сюда, чтобы изучать точную науку и тонкое искусство приготовления волшебных снадобий, - начал он. Он говорил почти шепотом, но ученики ловили каждое его слово - как и профессор МакГонаголл, Злей владел искусством без малейших усилий удерживать внимание класса. - Поскольку здесь нет ничего от глупого размахивания палочками, то многие из вас с трудом поверят, что это можно назвать магией. Я и не жду, что вы сумеете по достоинству оценить волшебную красоту тихо кипящего котла и мерцающих над ним испарений, деликатную силу жидкостей, прокрадывающихся по человеческим венам, околдовывающих ум, порабощающих чувства... Я могу научить вас разливать по бутылям славу, настаивать храбрость, готовить живую воду... если только вы не такие же непроходимые тупицы, как те, кого мне обычно приходится учить.
За этой непродолжительной речью последовало долгое молчание. Гарри с Роном обменялись удивленными взглядами. Гермиона Грэнжер ерзала на краешке стула, готовая в любую секунду начать доказывать, что она не тупица.
- Поттер! - вдруг вызвал Злей. - Что получится, если насыпать толченный корень златоцветника в настойку полыни?
Толченный корень чего в настойку чего? Гарри оглянулся на Рона. У того на лице застыло ничуть не менее ошарашенное выражение, чем у самого Гарри, зато рука Гермионы так и выстрелила в воздух.
- Я не знаю, сэр, - ответил Гарри.
Губы Злея искривились в усмешке.
- Тц-тц... да, одной славы явно недостаточно.
На поднятую руку Гермионы он не обратил никакого внимания.
- Попробуем еще. Поттер, где бы вы стали искать, если бы я попросил вас принести мне безоаровый камень?
Гермиона вытянула руку насколько было возможно без того, чтобы встать со стула. А Гарри не имел ни малейшего представления о безоаровом камне. Он старался не смотреть в сторону Малфоя, Краббе и Гойла, сотрясавшихся от хохота.
- Не знаю, сэр.
- Полагаю, до школы вы не заглядывали в книги, верно, Поттер?
Гарри заставил себя не отводить взгляд от этих холодных глаз. Он заглядывал в книги до школы, но неужели Злей считает, что он обязан помнить все, что написано в "Тысяче волшебных трав и грибов"?
Злей по-прежнему не обращал внимания на подпрыгивающую руку Гермионы.
- В чем разница, Поттер, между синим башмачком и синим борцем?
Гермиона встала, вытягивая руку так, будто пыталась достать до потолка.
- Я не знаю, - стараясь сохранять спокойствие, ответил Гарри, - по-моему, Гермиона знает, почему бы вам не спросить ее?
Раздались смешки; Гарри встретился глазами с Симусом, и тот подмигнул. Злей, однако, был недоволен.
- Сядьте, - рявкнул он Гермионе. - К вашему сведению, Поттер, златоцветник с полынью образуют снотворное зелье такой силы, что оно получило название "глоток живой смерти". Безоаровый камень извлекается из желудка козла и может спасти от большинства ядов. Что же касается синего башмачка и синего борца, то это одно и то же растение, известное также под названием аконит. Ну, в чем дело? Почему никто не записывает?
Раздался лихорадочный шелест пергамента и скрип перьев. В этом шуме Злей произнес тихим голосом:
- С колледжа "Гриффиндор" по вашей милости снимается один балл, Поттер.
По мере того, как урок продолжался, положение "Гриффиндора" не улучшилось. Злей разбил класс на пары и велел всем смешивать несложное зелье для лечения ожогов. Он стремительно расхаживал по классу в своем длинном черном платье, наблюдая, как дети взвешивают сушеную крапиву и толченые змеиные зубы, и критиковал всех и каждого за исключением Малфоя, который, кажется, понравился ему с первого взгляда. Злей как раз призывал всех посмотреть, как идеально Малфой выварил рогатую улитку, когда вдруг откуда-то повалили клубы зеленого едкого дыма, и по всему подземелью разнеслось громкое шипение. Невилль непонятным образом умудрился расплавить котел Симуса, и теперь зелье, которое они вдвоем готовили, неостановимо лилось на каменный пол, прожигая дырки в ботинках стоявших рядом ребят. В считанные секунды все повскакали на стулья. Невилль, которого обдало зельем, стонал от боли, а по его рукам и ногам быстро распространялись страшные красные ожоги.
- Чертов идиот! - заорал Злей, убирая разлитую жидкость мановением волшебной палочки. - Видимо, вы положили иглы дикобраза до того, как снять котел с огня?
Невилль всхлипывал - ожоги уже добрались до его носа.
- Отведите его в медпункт, - резко приказал Злей Симусу. И тут же обрушил гнев на Гарри и Рона, работавших рядом с Невиллем.
- Вы, Поттер - почему вы не остановили его? Думали, как хорошо будете выглядеть сами на его фоне? "Гриффиндор" вряд ли скажет вам спасибо - вы потеряли еще один балл.
Это было так несправедливо! Гарри открыл рот, намереваясь отстаивать свои права, но Рон пнул его под прикрытием котла.
- Не спорь с ним, - прошептал он, - говорят, Злей бывает просто ужасен.
Когда через час они карабкались из подземелья вверх по ступенькам, Гарри был страшно подавлен и все время лихорадочно обдумывал случившееся. Из-за него в первую же неделю "Гриффиндор" потерял два балла - за что Злей так сильно его ненавидит?
- Не расстраивайся, - утешал его Рон. - Фреда и Джорджа Злей тоже всегда наказывает и вычитает баллы. А можно, я пойду с тобой к Огриду?
Без пяти три они вышли из замка и отправились через двор на опушку Запретного леса, где стоял домик Огрида. Над входной дверью висели арбалет и две галоши.
Гарри постучал. Изнутри донеслось отчаянное царапанье и гулкий вой. Потом раздался голос Огрида, приговаривавший: "назад, Клык, назад".
В чуть приоткрывшемся дверном проеме появилось большое волосатое лицо Огрида.
- Погодите, - сказал он. - Назад, Клык.
Он впустил ребят, с огромными усилиями удерживая за ошейник здоровенного черного немецкого дога.
В избушке была всего одна комната. С потолка свисали окорока и фазаны, на открытом огне кипел медный чайник, а в углу стояла массивная кровать, покрытая лоскутным одеялом.
- Будьте как дома, - пригласил Огрид, отпуская Клыка. Пес тут же набросился на Рона и стал облизывать ему уши. Как и сам Огрид, Клык был вовсе не таким свирепым, каким казался.
- Это Рон, - сказал Гарри Огриду, который наливал кипяток в большой заварочный чайник и выкладывал на тарелку каменно-черствые булочки.
- Очередной Уэсли, так? - спросил Огрид, глянув на веснушки Рона. - Полжизни убил, гоняя твоих братишек из лесу.
Каменные булочки при ближайшем рассмотрении оказались бесформенными плюшками с изюмом, о которые можно было сломать зубы, но Гарри с Роном притворились, будто они в восторге от угощения и рассказали Огриду о своих первых впечатлениях. Клык положил голову Гарри на колени и обслюнявил ему мантию.
Рон с Гарри с восторгом услышали, что Огрид обозвал Филча "старым дураком".
- А эта его кошка, миссис Норрис, вот бы Клыка с ней познакомить. Знаете, что, когда я захожу в школу, она повсюду за мной таскается? Не отделаешься - это Филч ей так велит.
Гарри рассказал Огриду о том, что случилось на уроке у Злея. Огрид, так же как и Рон, сказал, что Гарри не должен беспокоиться, ведь Злею практически никто из учеников не нравится.
- Но меня он прямо-таки ненавидит!
- Ерунда, - не поверил Огрид. - С какой стати?
И все же Гарри показалось, что Огрид при этих словах отвел глаза.
- А что поделывает твой братец Чарли? - спросил Огрид у Рона. - Хороший парень - животных любит.
Интересно, он нарочно сменил тему, подумал Гарри. Пока Рон рассказывал Огриду, как Чарли работает с драконами, Гарри взял со стола кусок газетной бумаги. Это оказалась вырезка из "Прорицательской газеты":
ПОПЫТКА ВЗЛОМА В БАНКЕ "ГРИНГОТТС"
Продолжается расследование попытки взлома в банке "Гринготтс", предпринятой 31 июля, как полагают, неизвестными черными колдунами или ведьмами.
Гоблины - работники банка утверждают, что ничего не было похищено. Взломщики пытались проникнуть в ячейку, которая была освобождена в установленном порядке немногим ранее в тот же день.
"Однако, мы не намерены доводить до сведения широкой общественности, что именно содержалось в данной ячейке, поэтому советуем всем держаться подальше от этого дела, если вы не хотите попасть в неприятную историю", - заявил сегодня днем гоблин по связям с общественностью.

Гарри вспомнил: в поезде Рон уже говорил, что кто-то пытался ограбить "Гринготтс", но не сказал, когда именно это случилось.
- Огрид! - воскликнул Гарри. - Этот взлом в "Гринготтсе" случился в мой день рождения! Может быть, это происходило как раз тогда, когда мы там были!
На этот раз не оставалось сомнений - Огрид спрятал глаза. Он чертыхнулся и предложил Гарри еще булочку. Гарри перечитал статью. В ячейке, которая была освобождена в установленном порядке немногим ранее в тот же день. Огрид освободил ячейку номер семьсот тринадцать, если, конечно, это можно назвать "освобождением", то, что он забрал оттуда маленький мятый пакетик. Было ли это то самое, за чем охотились воры?
Когда Гарри с Роном шли обратно в замок на ужин, с карманами, отвисшими под тяжестью каменных плюшек, от которых они не решились отказаться, Гарри подумал, что пока еще ни один урок не вызывал у него столько разных мыслей, как это чаепитие с Огридом. Значит, Огрид забрал пакетик как раз вовремя? Где же теперь этот пакетик? И знает ли Огрид что-то такое про Злея, о чем не хочет говорить?

ГЛАВА ДЕВЯТАЯ
ПОЛУНОЧНАЯ ДУЭЛЬ

Раньше Гарри ни за что бы не поверил, если бы ему сказали, что он встретит мальчика, которого будет ненавидеть больше, чем ненавидел Дудли - но это было до встречи с Драко Малфоем. К счастью, со слизеринцами первоклассники "Гриффиндора" встречались только на зельеделии, так что им не так уж часто приходилось видеть Малфоя. По крайней мере, так было до тех пор, пока в общей гостиной "Гриффиндора" не повесили объявление, прочитав которое, все дружно застонали. Летные занятия начинались в четверг - и "Гриффиндор" должен был учиться вместе со "Слизерином".
- Нормально, - с мрачной иронией произнес Гарри, - именно этого мне и не хватало. Выставиться перед Малфоем придурком на метле.
А он так ждал, так хотел начать учиться летать!
- Почему обязательно придурком, - успокоительно сказал Рон. - Конечно, Малфой вечно хвастается, как он замечательно играет в квидиш, но я готов поспорить, что это все трепотня.
Малфой и правда все время говорил о полетах. Он громко сетовал по поводу того, что первоклассников не принимают в команды по квидишу и рассказывал длинные, красочные истории, всегда кончавшиеся одинаково, тем, как он чуть было не сбил вертолет с муглами. Впрочем, Малфой был в этом не одинок: судя по рассказам Симуса Финнигана, последний провел детство в воздухе, летая на метле над деревней. Даже Рон был всегда готов поведать любому, кто соглашался слушать, о том случае, когда он, на старой метле Чарли, чудом избежал столкновения с дельтапланом. Все дети из колдовских семей постоянно разговаривали о квидише. Рон даже чуть не подрался с Дином Томасом, который жил с ними в одной комнате, из-за футбола. Рон был не в состоянии понять, что это за игра такая, с одним мячом, где даже нельзя летать. Гарри застал Рона за тем, что тот тыкал пальцем в висящий над постелью Дина плакат с изображением вестхэмской футбольной команды и пытался заставить игроков двигаться.
Невилль еще ни разу не летал, бабушка его и близко не подпускала к метлам. Про себя, Гарри считал, что у нее были для этого все основания, Невилль умудрялся попадать в истории, даже стоя обеими ногами на земле.
Гермиона Грэнжер волновалась из-за полетов не меньше Невилля, потому что летать нельзя научиться по книгам - не то чтобы она не пробовала. В четверг за завтраком она чуть было всех не уморила различными летными советами, почерпнутыми ею из библиотечной книги "Квидиш сквозь века". Невилль впитывал каждое слово, в отчаянии надеясь, что впоследствии это поможет ему удержаться на метле, но зато все остальные вздохнули с облегчением, когда лекция Гермионы оказалась прервана прибытием почты.
После записки от Огрида письма для Гарри больше не приходили, и Малфой, разумеется, быстро это заметил. Принадлежавший Малфою орлиный филин ежедневно приносил коробки с конфетами, которые Драко жадно вскрывал за слизеринским столом.
Амбарная сова принесла Невиллю посылку от бабушки. Он радостно вскрыл ее и достал довольно большой стеклянный шар, наполненный, по виду, белым дымом.
- Это Вспомнивсёль! - обрадованно объявил Невилль. - Бабушка знает, что я вечно все забываю - а эта штука напоминает, если ты что-то забыл сделать. Смотрите - если взять его в руки покрепче, а он покраснеет... Ой! - Его лицо омрачилось, потому что Вспомнивсёль сразу же побагровел, - Если ты что-то забыл...
Пока Невилль старался вспомнить, что же он забыл, Драко Малфой, проходивший мимо стола "Гриффиндора", выхватил Вспомнивсёль у него из рук.
Гарри с Роном вскочили. В глубине души они давно искали повода подраться с Малфоем. К сожалению, профессор МакГонаголл, обладавшая сверхъестественной способностью предчувствовать потасовки, в мгновение ока оказалась рядом.
- В чем дело?
- Малфой взял мой Вспомнивсёль, профессор.

Предыдущая страница 11 Следующая страница


Гарри Поттер и философский камень 12

Ругнувшись в сторону, Малфой тут же швырнул Вспомнивсёль обратно на стол.
- Хотел посмотреть, - бросил он небрежно и, шаркая, удалился в сопровождении эскорта - Краббе и Гойла.
В три тридцать пополудни Гарри, Рон и остальные гриффиндорцы торопливо бежали вниз по ступенькам главного входа - во двор на первое в жизни летное занятие. Был ясный день, дул легкий ветерок, и трава волнами колыхалась под ногами, когда по пологому склону они спускались на гладкий, ровный газон в дальней части двора, за которым высились темные, зловеще раскачивавшиеся деревья запретного леса.
Слизеринцы уже собрались. На земле были аккуратно разложены двадцать метел. Гарри однажды слышал, как Фред и Джордж Уэсли жаловались, что школьные метлы - просто ужас, то вибрируют, если залетишь слишком высоко, а то, например, забирают влево.
Прибыла учительница, мадам Самогони, невысокая женщина с седыми волосами и ястребиными глазами.
- Ну, и чего же это мы ждем? - рявкнула она. - Встали рядом со своими метлами. Быстро!
Гарри посмотрел вниз, на доставшуюся ему метлу - видавшую виды, покрытую торчащими в разные стороны заусеницами.
- Вытяните правую руку над метлой, - приказала мадам Самогони, стоя перед построившимися в ряд учениками, - и скажите: "Встать!".
- ВСТАТЬ! - закричал нестройный хор.
У Гарри метла тут же вскочила в руку, но так было не у всех. Метла Гермионы Грэнжер перекатилась по земле в сторону, а у Невилля вообще не пошевелилась. Может быть, метлы, как лошади, чувствуют, если ты их боишься, подумал Гарри; ведь голос у Невилля дрогнул так, что стало ясно - он и думать не хочет о том, чтобы отрывать ноги от земли.
Мадам Самогони показала, как следует садиться на метлу, чтобы не соскальзывать с нее, и стала расхаживать вдоль рядов, поправляя положение рук. Гарри с Роном испытали злорадное наслаждение, когда учительница объяснила Малфою, что тот всю жизнь делал все не правильно.
- Сейчас, по свистку, с силой оттолкнитесь от земли, - продолжила объяснения мадам Самогони, - держите метлу ровно. Поднимитесь на несколько футов, а потом сразу спускайтесь, для этого слегка наклонитесь вперед. По свистку - раз - два -
Невилль, издергавшийся от боязни остаться на земле, когда остальные полетят, оттолкнулся от земли раньше, чем мадам Самогони поднесла свисток к губам.
- Вернись, мальчик! - закричала она, но Невилль летел вертикально вверх, как пробка из бутылки - двенадцать футов - двадцать футов. Гарри видел, как Невилль, со смертельно-бледным перепуганным лицом, глянул вниз, ахнул от ужаса, соскользнул вбок и -
ШМЯК! - раздался ужасный звук упавшего тела - Невилль бесформенной кучей лежал в траве. Метла его продолжала подниматься все выше и выше, потом встала на курс, лениво поплыла к Запретному лесу и, наконец, скрылась из виду.
Мадам Самогони, с лицом не менее белым, чем у Невилля, склонилась над мальчиком.
- Сломал запястье, - услышал Гарри. - Ну давай, малыш, вставай - ничего страшного.
Она повернулась к остальным.
- Приказываю не шевелиться, пока я отведу этого мальчика в амбулаторию! Метлы должны оставаться там, где сейчас - иначе вылетите из "Хогварца" раньше, чем успеете сказать "квидиш". Ну, пойдем, милый.
Едва они отошли, Малфой разразился презрительным хохотом.
- Видели его лицо, этого мешка с картошкой?
Остальные слизеринцы тоже захохотали.
- Заткнись, Малфой! - рявкнула Парватти Патил.
- Оооо, ты защищаешь Длиннопоппа? - презрительно удивилась Панси Паркинсон, слизеринка с каменным лицом. - Вот уж не думала, Парватти, что тебе нравятся толстые плаксы.
- Смотрите! - крикнул Малфой, бросаясь вперед и хватая что-то с земли. - Это же та самая дурацкая штука, которую прислала бабка Длиннопоппа.
Вспомнивсёль засверкал на солнце, когда Малфой поднял его вверх.
- Дай сюда, Малфой, - спокойно проговорил Гарри. Все повернулись и с любопытством ждали, что будет.
Малфой мерзко ухмыльнулся.
- Я думаю, надо оставить это где-нибудь, чтобы Длиннопопп сразу увидел - ну, например... на дереве?
- Дай сюда! - заорал Гарри, но Малфой вскочил на метлу и взлетел. Оказалось, он не врал, он действительно умел летать, и летать хорошо. Зависнув возле одной из самых верхних ветвей дуба, он крикнул: "На, держи, Поттер!"
Гарри схватил метлу.
- Нет! - отчаянно закричала Гермиона Грэнжер. - Мадам Самогони велела не шевелиться - из-за тебя нам всем достанется!
Но Гарри не обратил внимания на ее крики. Кровь стучала у него в ушах. Он оседлал метлу, с силой оттолкнулся от земли и сразу же стал подниматься вверх, вверх; ветер отбросил назад его волосы, полы одежды хлопали сзади - волна наслаждения окатила его, и он понял, что наконец-то нашлось то, что можно делать без всякого обучения - летать было просто и прекрасно. Он слегка потянул метлу вверх, чтобы подняться немного повыше. До него донеслись визги и вопли оставшихся далеко внизу девочек, и восторженное гиканье Рона.
Гарри резко развернул метлу и оказался лицом к лицу с Малфоем. Малфой оцепенел.
- Дай сюда, - повторил Гарри, - а то я скину тебя с метлы!
- Неужели, - сказал Малфой, старавшийся не терять лица, но не сумевший скрыть страха.
Чудесным образом Гарри знал, как ему следует двигаться. Он наклонился вперед, крепко ухватил метлу обеими руками, и она как копье понеслась в Малфоя. Малфой чудом увернулся, а Гарри, которого сильно занесло, залихватски выровнял метлу. Оставшиеся на земле зааплодировали.
- Что, Малфой, тут тебе никаких Краббов и Гойлов, как же ты без них справишься? - издевательски прокричал Гарри.
Видимо, Малфой думал о том же. И придумал.
- Лови, если сможешь! - крикнул он и подбросил стеклянный шар высоко в воздух, а сам устремился вниз на землю.
Гарри смотрел на шар, который, как в замедленной съемке, сначала поднялся ввысь, а затем начал падать. Мальчик пригнулся и направил древко метлы вниз - в следующую секунду он уже стремительно набирал скорость в почти отвесном падении, пытаясь нагнать шар - ветер свистел в ушах, сливаясь с возгласами наблюдателей - Гарри протянул руку - и в метре от земли подхватил шар, как раз вовремя, чтобы успеть выровнять метлу, после чего гладко приземлился на траву с благополучно зажатым в кулаке Вспомнивсёлем.
- ГАРРИ ПОТТЕР!
Сердце мальчика упало гораздо быстрее, чем он сам только что упал с неба. К нему бежала профессор МакГонаголл. Гарри, дрожа, поднялся на ноги.
- Никогда - за всю мою работу в "Хогварце" -
Потрясение почти лишило профессора МакГонаголл дара речи, и ее очки грозно сверкали: "Как ты смел - мог сломать себе шею..."
- Он не виноват, профессор...
- Помолчите, мисс Патил...
- Но Малфой...
- Достаточно, мистер Уэсли. Поттер, следуйте за мной, сейчас же.
Покидая поле, Гарри успел заметить победное выражение на лицах Малфоя, Краббе и Гойла. Он тупо побрел за профессором МакГонаголл, решительной походкой направлявшейся к замку. Теперь его исключат, это ясно. Он хотел что-то сказать, как-то защититься, но голос не слушался. Профессор МакГонаголл ни разу не обернулась; ему приходилось едва ли не бежать, чтобы поспеть за ней. Вот все и кончилось. Он не продержался в школе даже двух недель. Через десять минут он будет паковать вещи. Что скажут Дурслеи, когда увидят его на пороге своего дома?
Вверх по ступеням главного входа, вверх по внутренней мраморной лестнице, а профессор МакГонаголл все еще не произнесла ни единого слова. Она решительно маршировала по коридорам, с силой распахивая перед собой двери. Гарри обречённо трусил следом. Должно быть, его ведут к Думбльдору? Он вспомнил об Огриде, которого исключили, но оставили дворником. Может быть, ему разрешат помогать Огриду? У него скрутило живот от мысли, что Рон и остальные станут настоящими колдунами, в то время как он, тоскливо наблюдая за ними со стороны, будет таскать за Огридом его мешки.
Профессор МакГонаголл остановилась перед входом в какой-то класс. Она приоткрыла дверь и просунула внутрь голову.
- Прошу прощения, профессор Флитвик, можно мне Древа? На минутку?
Древо? в панике подумал Гарри; это что, какая-нибудь палка, которой меня побьют?
Но Древ оказался человеком, пятиклассником плотного телосложения, который вышел из класса профессора Флитвика в полном замешательстве.
- Идите за мной, оба, - приказала профессор МакГонаголл, и они строем отправились по коридору, Древ на ходу с любопытством рассматривал Гарри.
- Входите.
Профессор МакГонаголл распахнула перед ними дверь в другой класс, где никого не было, за исключением Дрюзга. Полтергейст был занят: расписывал доску неприличными словами.
- Убирайся, Дрюзг! - рявкнула она. Дрюзг с грохотом уронил мел в жестяную урну и вылетел из комнаты, бормоча проклятия. Профессор МакГонаголл захлопнула за ним дверь и повернулась лицом к ребятам.
- Поттер, это Оливер Древ. Древ - я нашла вам Ищейку.
Озадаченное выражение на лице Древа сменилось полным восторгом.
- Серьезно, профессор?
- Абсолютно, - решительно подтвердила профессор МакГонаголл. - Это прирожденный талант. Никогда не видела ничего подобного. Вы ведь первый раз на метле, правда, Поттер?
Гарри молча кивнул. Он совершенно не понимал, что происходит, но, кажется, его не собирались исключать, и его ноги постепенно начали обретать чувствительность.
- Он подхватил эту штуку рукой, буквально обрушившись с пятидесятифутовой высоты, - рассказывала профессор МакГонаголл Древу. - И даже не поцарапался. Сам Чарли Уэсли не смог бы так.
При этих словах Древ засиял, как человек, все мечты которого сбылись в одночасье.
- Когда-нибудь видел, как играют в квидиш? - возбужденно спросил он.
- Древ у нас капитан гриффиндорской команды, - пояснила профессор МакГонаголл.
- У него и фигура как раз то, что нужно для Ищейки, - говорил Древ, обходя Гарри кругом и оценивающе осматривая его со всех сторон. - Легкий - быстрый - надо подобрать ему приличную метлу, профессор - я думаю, "Нимбус 2000" или "Чистую Победу", седьмую модель.
- Мне нужно будет поговорить с профессором Думбльдором насчет того, можно ли обойти правило относительно первоклассников. Но, клянусь небом, нам нужна команда не такая, как в прошлом году. В последнем матче слизеринцы просто растоптали нас, я потом чуть не месяц не могла смотреть Злодеусу Злею в глаза...
Профессор МакГонаголл вперила в Гарри суровый взгляд поверх очков.
- Надеюсь услышать, что вы тренируетесь изо всех сил, Поттер, иначе я могу изменить свое мнение о полагающемся вам наказании.
И тут ее лицо осветила неожиданная улыбка.
- Ваш отец гордился бы вами, - сказала она. - Он сам превосходно играл в квидиш.
- Ты шутишь.
Это было в обед. Гарри только что закончил рассказывать Рону обо всем, что случилось после того, как профессор МакГонаголл увела его со двора. У Рона во рту находился кусок стейка и ломоть ливерного пирога, но он совершенно забыл, что нужно жевать.
- Ищейкой? - невнятно переспросил он. - Но первоклассники никогда - ты будешь самый молодой игрок за последние...
- Сто лет, - докончил за него Гарри, сам набивая рот пирогом. Он как-то по особенному проголодался после треволнений сегодняшнего дня. - Древ говорил.
Рон был так потрясен, так восхищен, что не находил слов, а просто сидел и смотрел на Гарри открыв рот.
- На следующей неделе у меня начнутся тренировки, - сказал Гарри, - только не говори никому, Древ велел хранить это в тайне.
В зал вошли Фред и Джордж Уэсли, огляделись, увидели Гарри и поспешили к нему.
- Молодец, - зашептал Джордж, - Древ рассказал нам. Мы тоже в команде - мы Отбивалы.
- Вот увидите, в этом году мы точно отвоюем кубок, - сказал Фред. - Мы ни разу не выигрывали с тех пор, как Чарли закончил школу, но уж в этом году команда подбирается отличная. А ты, наверно, здорово выступил, Гарри, Древ чуть ли не заикался, когда говорил о тебе.
- Ладно, нам надо идти, Ли Джордан нашел совершенно новый тайный выход из школы.
- А я уверен, что это тот самый, за статуей Григория Льстивого, который мы обнаружили еще в первом классе. Все, пока!
Не успели отойти Фред с Джорджем, как явились другие, куда менее приятные, личности: Малфой в сопровождении эскорта, Краббе и Гойла.
- Прощальный ужин, да, Поттер? Во сколько поезд в Мугляндию?
- Рядом со своими очаровашками ты гораздо храбрее, - произнес Гарри ледяным тоном. Конечно, в Краббе и Гойле не было абсолютно ничего очаровательного, но здесь, неподалеку от Высокого Стола, за которым сидело полным-полно учителей, им с Роном оставалось только сжимать кулаки и ругаться про себя.
- Я готов сразиться с тобой один на один в любое время, - бросил Малфой. - Если не боишься, сегодня вечером. Колдовская дуэль. Без контакта - одни волшебные палочки. Что это с тобой? Полагаю, ни разу не слышал про колдовские дуэли?
- Разумеется, слышал, - вмешался Рон, - я буду вторым номером, а у тебя кто?
Малфой смерил взглядом своих приятелей.
- Краббе, - решил он. - В полночь годится? Встретимся в трофейной; там всегда не заперто.
Когда Малфой ушел, Рон и Гарри переглянулись.
- Что это такое, колдовская дуэль? - спросил Гарри. - И что значит, что ты будешь вторым номером?
- Второй номер должен занять твое место, если ты погибнешь, - небрежно сказал Рон, приступая наконец к холодному пирогу. Однако, поймав выражение лица Гарри, быстро добавил:
- Но погибают только на настоящих дуэлях, понимаешь, с настоящими колдунами. А вы с Малфоем сможете самое большее обсыпать друг друга искрами. Никто из вас не владеет магией настолько, чтобы причинить другому настоящий вред. Уверен, он ждал, что ты откажешься.
- А если я взмахну палочкой, и ничего не случится?
- Выбросишь ее и дашь ему в нос, - не задумался Рон.
- Извините.
Мальчики подняли глаза. Перед ними стояла Гермиона Грэнжер.
- Нам вообще поесть дадут? - возмутился Рон.
Гермиона не обратила на него никакого внимания и заговорила с Гарри.
- Я случайно слышала ваш разговор с Малфоем...
- Ага, случайно, - пробормотал Рон.
- ... и я считаю, что ты не должен ходить по школе ночью, подумай, сколько баллов потеряет "Гриффиндор", если тебя поймают, а тебя обязательно поймают. С твоей стороны это будет очень эгоистичный поступок.
- Но тебя это совершенно не касается, - сказал Гарри.
- До свидания, - добавил Рон.
Как бы там ни было, а это не слишком достойное завершение для такого прекрасного дня, думал Гарри, лежа в постели без сна, прислушиваясь, как засыпают Дин и Симус (Невилль остался в изоляторе). Рон весь вечер давал ему советы вроде "если он попытается наслать на тебя проклятие, лучше увернись, потому что я не помню, как их блокировать". Велика была вероятность попасться в лапы Филчу или миссис Норрис, и Гарри отдавал себе отчет в том, что искушает судьбу, в один день нарушая второе школьное правило кряду. С другой стороны, наглое лицо Малфоя стояло у него перед глазами - и он надеялся проучить негодяя, оказавшись с ним один на один. Гарри не мог упустить такого случая.
- Полдвенадцатого, - наконец прошептал Рон. - Пора.
Они облачились в халаты, взяли палочки, крадучись выбрались из расположенной в башне спальни, вниз по винтовой лестнице, и оказались в общей гостиной "Гриффиндора". Поленья все еще тлели в камине, и в его слабом отсвете расставленные в беспорядке кресла казались уснувшими черными чудищами. Ребята уже подходили к портрету, в котором располагался выход, как из ближайшего кресла донесся строгий голос: "Не могу поверить, что ты решился на такое, Гарри".
Зажглась лампа. В кресле сидела Гермиона Грэнжер в розовом халате и ночной рубашке.
- Ты! - возмущенно выкрикнул Рон. - Иди спать!
- Я чуть было не рассказала обо всем твоему брату, - резко ответила Гермиона, - Перси, он же староста, он не допустил бы такого.
Гарри поразился, до чего же навязчивые люди бывают на свете.
- Пошли, - сказал он Рону. Гарри отвел вверх портрет Толстой Тети и выбрался через дыру.
Но Гермиона не собиралась так просто сдаваться. Она полезла вслед за Роном, шипя как разъяренная гусыня.
- Ты совсем не думаешь о родном колледже, ты думаешь только о себе, я не желаю, чтобы слизеринцы выиграли кубок, а из-за тебя мы потеряем все баллы, которые я получила от профессора МакГонаголл за превращальные заклинания.
- Уйди.
- Хорошо, но я вас предупредила, вы еще вспомните мои слова - в поезде, когда вас отправят домой. Какие же вы все-таки...
Им так и не удалось узнать, какие же они. Гермиона хотела отодвинуть портрет Толстой Тети и вернуться в гостиную, но оказалось, что на портрете уже никого нет. Толстая Тетя решила воспользоваться свободным временем и отправилась в гости, тем самым оставив Гермиону вне стен гриффиндорской башни.
- Что же мне теперь делать? - воскликнула девочка в панике.
- Что хочешь, - ответил Рон. - А нам надо идти, и так опаздываем.
Они даже не дошли до конца коридора, а Гермиона уже догнала их.
- Я иду с вами, - заявила она.
- Ничего подобного.
- Не думаете же вы, что я буду стоять и дожидаться, пока меня поймает Филч? А если он поймает нас троих, я скажу правду, что пыталась остановить вас, а вы подтвердите.
- Хватает же наглости... - громко начал Рон.
- Тихо, вы оба! - прикрикнул Гарри. - Я что-то слышал.
До них доносился странный звук вроде сопения.
- Миссис Норрис? - еле выдохнул Рон, прищурившись в темноту.

Предыдущая страница 12 Следующая страница


13 Джоан Кэтлин Ролинг

Но это была не миссис Норрис. Это был Невилль. Он лежал свернувшись клубком на полу и спал, но вздрогнул и проснулся, лишь только ребята подкрались поближе.
- Слава Богу, вы меня нашли! Я уже не знаю сколько здесь сижу, я забыл новый пароль и не смог попасть в спальню.
- Говори тише, Невилль. Пароль "поросячий пятачок", но он тебе уже не поможет - Толстая Тетя куда-то ушла.
- Как твоя рука? - спросил Гарри.
- Нормально, - ответил Невилль, демонстрируя руку. - Мадам Помфри вылечила ее в одну секунду.
- Отлично - слушай, Невилль, нам тут надо кое-куда идти, увидимся позже...
- Не оставляйте меня! - взмолился Невилль. - Я не могу быть один, Кровавый Барон уже два раза проходил мимо.
Рон посмотрел сначала на часы, а затем - с возмущением - на Гермиону с Невиллем.
- Если из-за вас нас поймают, я не успокоюсь, пока не выучу Проклятие Домового, о котором говорил Белка, и не испробую его на вас.
Гермиона открыла было рот, возможно, затем, чтобы сообщить Рону все, что ей известно о Проклятии Домового, но Гарри страшным шепотом приказал ей вести себя тихо и поманил всех за собой.
Разлинованные лучами лунного света, струившегося в высокие окна, они еле слышно двигались по коридорам. На каждом повороте Гарри морально готовился к внезапному столкновению с Филчем или с миссис Норрис, но пока детям везло. Очень быстро взобравшись по лестнице на третий этаж, они на цыпочках прокрались в трофейную.
Малфой и Краббе еще не пришли. Хрустальные трофейные шкафы сверкали в лунном свете. Кубки, щиты, доспехи и статуи переливались в темноте золотыми и серебряными огнями. Ребята жались поближе к стенам, не отрывая глаз от дверей со всех сторон комнаты. Гарри вытащил волшебную палочку на тот случай, если Малфой выскочит из темноты и начнет дуэль неожиданно. Минуты ползли очень медленно.
- Опаздывает, может, испугался, - шепотом предположил Рон.
Их всполошил внезапный шум в соседней комнате. Только Гарри поднял волшебную палочку, как раздался чей-то голос - и это не был голос Малфоя.
- Принюхайтесь, моя дорогая, они наверняка забились в угол.
Это Филч говорил с миссис Норрис. Охваченный ужасом, Гарри бешено замахал руками, жестами показывая, чтобы все следовали за ним как можно скорее; молча порскнули они к двери, прочь от Филча. Полы платья Невилля только-только исчезли за углом коридора, как стало слышно, что Филч входит в трофейную.
- Они где-то здесь, - услышали дети озабоченное бормотание, - должно быть, прячутся.
- Сюда! - одними губами произнес Гарри и, перепуганные, ребята стали красться по длинной галерее, уставленной оружием и доспехами. Судя по звуку шагов, Филч приближался. Неожиданно Невилль издал отчаянный вопль и бросился бежать - поскользнулся, ухватился за Рона, и вдвоем они влетели прямиком в сверкающие доспехи какого-то рыцаря.
Клацание и грохот разбудили, наверное, весь замок.
- БЕЖИМ! - заорал Гарри, и все четверо ринулись вон из галереи, даже не оглядываясь, чтобы посмотреть, гонится ли за ними Филч - они добежали до двери и галопом понеслись по коридору, Гарри впереди, не имея ни малейшего представления о том, где они находятся и куда бегут - прорвавшись сквозь гобеленовый занавес, они оказались в тайном переходе, пробежали по нему и вышли к кабинету заклятий, который, как им было известно, находился в стороне от трофейной, на расстоянии многих миль.
- Кажется, ушли, - задыхаясь, выговорил Гарри, прислоняясь к холодной стене и вытирая пот со лба. Невилль перегнулся пополам, и что-то внутри него свистело и булькало при дыхании.
- Я - вам - говорила, - прерывистым голосом твердила Гермиона, приложив ребро ладони к середине груди, - говорила - я - вам.
- Надо возвращаться назад в гриффиндорскую башню, - сказал Рон, - как можно быстрее.
- Малфой провел тебя, - обратилась к Гарри Гермиона. - Ты это понимаешь, я надеюсь? Он и не собирался приходить - зато Филч знал, что кто-то будет в трофейной, видимо, сам Малфой ему и донес.
Про себя Гарри согласился, что она, весьма вероятно, права, но не собирался признавать этого вслух.
- Пошли.
Однако это оказалось не так просто. Ребятам не удалось сделать и десятка шагов, как дверная ручка задрожала, и из ближайшей классной комнаты прямо им под ноги пулей вылетело нечто.
Это был Дрюзг. Он увидел ребят и издал вопль восторга.
- Тише, Дрюзг - пожалуйста - а то нас выгонят.
Дрюзг противно захихикал.
- Гуляем по ночам, перьвокласськи? Тц-тц-тц. Кому на месте не сидится, тот попасться не боится.
- Мы не попадемся, если ты нас не выдашь. Пожалуйста, Дрюзг.
- Но я должен сказать Филчу, просто обязан, - произнес Дрюзг голосом неподражаемой святости, но глаза его при этом злорадно сверкали. - Для вашего же блага, понимаете.
- Уйди с дороги, - рассердился Рон, замахиваясь на Дрюзга - и это была большая ошибка.
- УЧАЩИЕСЯ ВНЕ СПАЛЬНИ! - заголосил Дрюзг. - УЧАЩИЕСЯ ВНЕ СПАЛЬНИ, В ЗАКОЛДОВАННОМ КОРИДОРЕ!
Поднырнув под Дрюзга, дети со всех ног помчались в другой конец коридора, где врезались в дверь - и та оказалась закрыта.
- Всё! - простонал Рон. - Всё, нам конец.
Им был слышен топот, это Филч спешил на призывные крики Дрюзга.
- Ой, да шевелись же ты, - торопила Гермиона. Она выхватила у Гарри волшебную палочку, постучала по замку и прошептала: "Аллоомора!"
Замок щелкнул, дверь распахнулась - толкаясь, они протиснулись в проем и, быстро захлопнув дверь за собой, прижались к ней ушами.
- Куда они побежали, Дрюзг? - допрашивал Филч. - Говори, быстро!
- Скажите "пожалуйста".
- Не дури, Дрюзг, говори, куда они пошли?
- Не скажу ничего, пока не скажете "пожалуйста", - нудил Дрюзг своим противным тягучим голосом.
- Ладно - пожалуйста.
- НИЧЕГО! Ха-хааа! Я же сказал, не скажу "ничего", пока не скажете "пожалуйста"! Ха-ха-ха! Хааааа! - И они услышали, как Дрюзг со свистом уносится прочь, провожаемый проклятиями разъяренного Филча.
- Он думает, эта дверь заперта, - шепотом сказал Гарри. - Значит, у нас есть шанс не попасться, по крайней мере, я так думаю - отстань, Невилль! - Все это время Невилль теребил Гарри за рукав халата. - Ну что?
Гарри повернулся - и понял, со всей ясностью, что. На секунду ему показалось, что все происходящее - дурной сон; то, что он увидел, было просто чересчур, если учесть все, уже произошедшее за сегодняшний вечер.
Они находились отнюдь не в классной комнате, как он предполагал. Они находились в коридоре. Запретном коридоре на третьем этаже. И теперь стало понятно, почему он запретный.
Прямо в глаза им смотрела собака-монстр. Собака таких размеров, что она заполняла собой все пространство от пола до потолка. У нее было три головы. Три пары вытаращенных, бешеных глаз; три носа, с ноздрями, раздувшимися при виде незваных гостей; три разинутых пасти, откуда толстыми веревками свисала слюна.
Собака стояла довольно спокойно, неподвижно уставив шесть глаз. Тем не менее, Гарри было абсолютно ясно, что все они до сих пор живы только потому, что своим неожиданным появлением застали чудовище врасплох. Однако, оно быстро приходило в себя - не было никаких сомнений относительно того, что означают громовые раскаты, доносящиеся из самых недр невообразимого туловища.
Гарри схватился за дверную ручку - между Филчем и смертью, он выбрал первое.
Дети, отшатнувшись, выпали в дверной проем, так и не повернувшись к нему лицом - Гарри с силой захлопнул дверь, и они побежали, почти полетели, по коридору в обратную сторону. Филч, должно быть, решил искать их в другом месте, его нигде не было видно, да ребята о нем и не думали; они хотели только одного - оказаться от страшной собаки как можно дальше. Они бежали не останавливаясь, пока не оказались возле портрета Толстой Тети на седьмом этаже.
- Где это вас носило? - спросила та, подозрительно оглядывая распахнувшиеся халаты и возбужденные, потные физиономии.
- Неважно, неважно - поросячий пятачок, поросячий пятачок, - задыхаясь, проговорил Гарри, и портрет качнулся в сторону. Ребята вскарабкались в общую гостиную и свалились, дрожа, в кресла.
Прошло довольно много времени, прежде чем они смогли разговаривать. Невилль, тот вообще выглядел так, словно навеки потерял дар речи.
- Что они себе думают, держат такое чудище в школе? - в конце концов сказал Рон. - На месте этой собаки я бы сел на диету.
Возможность нормально дышать вернулась к Гермионе вместе со скандальным характером.
- Никто из вас ничего не заметил, да? - раздраженно крикнула она. - Вы что, не видели, на чем стоит эта собака?
- На полу? - предположил Гарри. - Я не смотрел ей под ноги, за головами уследить бы.
- Нет, не на полу. Она стоит на крышке люка. Совершенно очевидно, что она что-то охраняет.
Гермиона встала, сверкая глазами.
- Надо думать, вы жутко собой довольны. А нас могли убить - или, что еще хуже, исключить. Но теперь, если не возражаете, я отправляюсь спать.
Рон смотрел ей вслед, раскрыв рот.
- Нет, мы не возражаем, - пробормотал он. - Можно подумать, мы ее силой за собой потащили.
Однако, слова Гермионы заставили Гарри призадуматься. Забираясь в постель, он напряженно думал, что же такое охраняет эта собака? Как там говорил Огрид? "Гринготтс" - самое надежное место на свете, когда нужно что-то спрятать - за исключением, разве что, "Хогварца"....
Кажется, мятый сверток из ячейки номер семьсот тринадцать нашелся.

ГЛАВА ДЕСЯТАЯ
ХЭЛЛОУИН

Малфой не мог поверить собственным глазам, когда на следующее утро увидел, что Рон с Гарри все еще в школе, к тому же имеют вполне веселый, хоть и усталый, вид. Действительно, утром встреча с трехголовым чудищем стала казаться вовсе не страшной, а наоборот, увлекательной, и друзьям даже захотелось, чтобы с ними случилось еще что-нибудь в том же роде. А покуда Гарри поведал Рону все подробности, касающиеся загадочного свертка, по всей видимости, переправленного из "Гринготтса" в "Хогварц", и мальчики проводили много времени в раздумьях, что же это такое могло быть, раз оно требовало соблюдения такой строгой секретности.
- Что-то очень ценное или очень опасное, - уверял Рон.
- Или и то, и другое вместе, - добавлял Гарри.
Но, поскольку единственным достоверным сведением о загадочном предмете было то, что его размер не превышает пары дюймов, то шансы догадаться, что это может быть такое, равнялись нулю.
Ни Гермиона, ни Невилль не выказали особого интереса к тому, что находится под люком с собакой. Единственное, чего хотел Невилль, так это никогда больше не приближаться к жуткому животному.
Гермиона отказывалась даже разговаривать с Роном и Гарри, но она была такая всезнайка и задавака, что они не слишком переживали по этому поводу. Но им очень хотелось найти способ отомстить Малфою, и, на их счастье, такой способ нашелся - прибыл вместе с почтой примерно неделю спустя.
Когда утром совы, по обыкновению, заполнили Большой Зал, внимание всех присутствующих привлекла длинная, тонкая коробка, которую несли сразу шесть здоровенных, громко ухавших на лету, сов. Гарри, как и все остальные, с любопытством глазел на коробку, гадая, что там внутри, и вытаращил глаза, когда совы отвесно опустились прямо перед ним и опустили посылку к его ногам. Не успели птицы отлететь в сторону, как еще одна сова бросила поверх коробки письмо.
Гарри нетерпеливо разорвал конверт, решив сначала прочитать письмо - и это оказалось правильно, потому что там было сказано:
"НЕ ВСКРЫВАЙ ПОСЫЛКУ ЗА СТОЛОМ.
В ней находится "Нимбус 2000", но я не хочу, чтобы ребята знали о том, что у тебя теперь есть метла, иначе все тоже захотят. Оливер Древ будет ждать тебя сегодня в семь часов на квидишном поле на первую тренировку.
Профессор МакГонаголл"
Гарри с большим трудом сдерживал свой восторг, когда протягивал это письмо Рону, чтобы тот тоже его прочел.
- "Нимбус 2000"! - с завистью простонал Рон. - Мне ни разу не удавалось его даже потрогать!
Они поскорее вышли из Зала, чтобы успеть в уединении распаковать посылку до первого урока, но по дороге, посреди вестибюля, обнаружили, что путь наверх перекрыт Краббе и Гойлом. Малфой выхватил у Гарри коробку и ощупал ее.
- Это метла, - сказал он со смешанным выражением зависти и злости на лице, пихнув коробку обратно в руки Гарри. - Это тебе даром не пройдет, Поттер, первоклассникам строго запрещается иметь метлы.
Рон не удержался.
- Заметь, это не какое-нибудь старье, - съехидничал он, - это "Нимбус 2000". Что там, ты говорил, у тебя дома? "Комета 260"? - Рон переглянулся с Гарри. - Выглядят они, конечно, ничего, но... совсем не тот класс.
- Ты-то что об этом знаешь, Уэсли, твои предки себе и пол-ручки от "Кометы" позволить не могут, - не остался в долгу Малфой. - Небось, вы свои метлы по хворостинке в лесу собираете.
Еще до того, как Рон успел ответить, у Малфоя за спиной появился профессор Флитвик.
- Надеюсь, вы не ссоритесь, детки? - тонким голоском поинтересовался он.
- Поттеру прислали метлу, профессор, - сразу же наябедничал Малфой.
- Знаю, знаю, - с сияющим видом отозвался профессор Флитвик, - профессор МакГонаголл все мне рассказала об особых обстоятельствах, Поттер. И какая же марка?
- "Нимбус 2000", сэр, - ответил Гарри, с трудом сдерживая смех при виде разочарования на лице Малфоя. - И подумать только, если бы не Малфой, я бы никогда не получил ее, - добавил он невинно.
Гарри с Роном спокойно отправились наверх, подавляя хохот - Малфой, совершенно очевидно, ничего не понимал, но все равно был страшно возмущен.
- А ведь это правда, - давясь, фыркнул Гарри, когда они дошли до вершины мраморной лестницы. - Если бы он не стащил у Невилля Вспомнивсёль, меня не приняли бы в команду...
- И теперь ты считаешь, что за нарушение правил всегда полагается награда? - донесся сзади сердитый голос. Гермиона, печатая шаг, поднималась по лестнице, неодобрительно глядя на коробку у Гарри в руках.
- Кажется, ты с нами не разговаривала? - напомнил Гарри.
- И не начинай, - посоветовал Рон, - нам без этого так хорошо.
Гермиона проплыла мимо, высоко задрав нос.
В этот день Гарри стоило неимоверных усилий сосредоточиться на занятиях. Мысленно он бежал то в спальню, где под кроватью его ждала новая метла, то на квидишное поле, на свою первую тренировку. Вечером он проглотил ужин, даже не заметив, что съел, и помчался вместе с Роном наверх, чтобы наконец-то распаковать свой "Нимбус 2000".
- Ух ты, - выдохнул Рон, когда метла выкатилась на покрывало Гарриной кровати.
Даже Гарри, который ничего не смыслил в различных марках метел, сразу понял, что его метла абсолютно неподражаема. Тонкая и блестящая, с рукоятью красного дерева, она имела роскошный хвост, подобранный хворостинка к хворостинке. Сверху на ручке было написано "Нимбус 2000".
Около семи часов Гарри вышел из замка и в спускающихся сумерках отправился на квидишное поле. До этого он еще ни разу не заходил на стадион. Скамьи на трибунах были установлены высоко, так, чтобы зрители могли следить за ходом игры в воздухе. По обеим сторонам поля стояло по три золотых шеста с петлями на конце. Шесты напомнили Гарри маленькие пластмассовые палочки, сквозь которые мугловые ребятишки выдувают мыльные пузыри, разве что они были пятидесятиметровой высоты.
Гарри слишком сильно хотелось полетать - он не стал дожидаться Древа, оседлал метлу и оттолкнулся от земли. Боже, что за чувство - он несколько раз пролетел через кольца на шестах, а затем начал носиться над полем. "Нимбус 2000" реагировал на легчайшие прикосновения и немедленно поворачивал туда, куда хотел Гарри.
- Эй, Поттер, спускайся!
Прибыл Оливер Древ. Подмышкой он нес большую корзину. Гарри приземлился рядом с ним.
- Здорово, - похвалил Древ с сияющими глазами, - теперь я понимаю, что имела в виду профессор МакГонаголл... ты и правда от природы наделен умением летать. Мне остается только обучить тебя правилам, это я сделаю сегодня, а потом ты будешь тренироваться вместе с командой три раза в неделю.
Он открыл корзину. Там лежало четыре мяча разных размеров.
- Значит, так, - начал Древ, - правила в квидише очень простые, хотя играть в него, может быть, не так и легко. Играют две команды. В каждой по семь игроков. Трое из них называются Охотники.
- Три Охотника, - повторил Гарри, а Древ вытащил из корзины ярко-красный мячик размером с шайбу.
- Этот мяч называется Кваффл, - объяснил Древ. - Охотники бросают его друг другу и стараются забить гол в одно из колец, это приносит десять очков. Пока все ясно?
- Охотники бросают Кваффл в кольцо, чтобы заработать десять очков, - повторил Гарри, - То есть, это что-то вроде баскетбола на метлах и с шестью кольцами?
- А что это, баскетбол? - с любопытством спросил Древ.
- Неважно, - поспешно сказал Гарри.
- Дальше. В каждой команде есть игрок, который называется Охранник - я вот Охранник "Гриффиндора". Я должен летать вокруг своих колец и не давать другой команде забить туда мяч.
- Три Охотника, один Охранник, - повторял Гарри, твердо решивший сразу же все запомнить. - И они играют Кваффлом. Это я запомнил. А эти для чего? - и он показал на три оставшихся мяча.
- Сейчас покажу. - сказал Древ. - Возьми вот это.
Он дал Гарри маленькую короткую, похожую на бейсбольную, клюшку.
- Я покажу, что делают Нападалы. Вот эти два мяча называются Нападалы.
Он показал на два одинаковых угольно-черных мяча, чуть поменьше красного Кваффла. Гарри показалось, что эти мячи стараются вырваться со своего места в корзине, где их удерживали специальные эластичные тесемки.
- Отойди в сторону, - предупредил Древ. Сам он пригнулся и высвободил одного из Нападал.
В ту же секунду черный мяч взвился ввысь, а затем бросился прямо на Гарри. Гарри ударил его клюшкой, чтобы избежать удара в нос, и мяч зигзагами взмыл обратно в небо - пронесся у ребят над головами и пулей метнулся в Древа, который бросился на него животом и прижал к земле своим телом.
- Понимаешь? - с трудом выговорил Древ, ценою неимоверных усилий умудрившийся запихнуть вырывавшегося Нападалу в корзину и безопасно пристегнуть его там. - Нападалы гоняют вокруг и пытаются сшибить игроков с метел. Поэтому в каждой команде есть два Отбивалы - у нас это двойняшки Уэсли - их задача защитить свою команду от Нападал и отогнать их к другой команде. Ну что - все понятно?
- Три Охотника стараются забить гол в помощью Кваффла; Охранники охраняют кольца; Отбивалы стараются держать Нападал подальше от своей команды, - отчитался Гарри.
- Отлично, - похвалил Древ.
- А... Нападалы когда-нибудь кого-нибудь убивали? - спросил Гарри, надеясь, что его вопрос прозвучит глупо.
- В "Хогварце" - никогда. Челюсти пару раз кому-то ломали, но ничего хуже ни разу не случалось. Теперь. Седьмой игрок в команде - Ищейка. Это ты. И тебе не нужно беспокоиться ни о Кваффле, ни о Нападалах ...
- Если только они мне не проломят голову.
- Не бойся, двойняшки Уэсли с Нападалами друг друга стоят, то есть, я хочу сказать, они сами как два живых Нападалы.
Древ засунул руку в корзину и достал последний, четвертый, мячик. По сравнению с Кваффлом и Нападалами, он казался крохотным, не больше грецкого ореха. Он был сверкающе-золотой, а по бокам трепетали два серебряных крылышка.
- Это, - сказал Древ, - Золотой Проныра. Самый главный мяч. Его очень трудно поймать, потому что он летает чересчур быстро, и его нелегко разглядеть. Задача Ищейки - найти и схватить его. Тебе придется шнырять между Охотниками, Отбивалами, Нападалами и Кваффлом и стараться изловить Проныру раньше Ищейки из другой команды. Потому что как только кто-либо из Ищеек поймает Проныру, это приносит его команде дополнительные сто пятьдесят очков, и она почти наверняка выигрывает. Поэтому Ищеек вечно обвиняют в нечестной игре. Игра в квидиш заканчивается только тогда, когда пойман Проныра, и поэтому играть можно веками - кажется, рекорд был три месяца, игроков приходилось менять, чтобы они могли пойти поспать. Вот и все. Вопросы есть?

Предыдущая страница 13 Следующая страница


Гарри Поттер и философский камень 14

Гарри покачал головой. Он уже понял, что ему нужно делать, оставалось только понять, как это делать.
- Мы сейчас не будем тренироваться с Пронырой, - Древ аккуратно уложил мяч в корзину, - слишком темно, можно его потерять. Давай попробуем вот с этими.
Он вытащил из кармана мешок с обыкновенными мячами для гольфа, и через несколько минут они с Гарри уже были в воздухе, Древ со всей силы швырял мячики как можно дальше, а Гарри старался их поймать.
Он не пропустил ни одного, и Древ был в полнейшем восторге. Спустя полчаса совсем стемнело и продолжать тренировку стало невозможно.
- В этом году на кубке по квидишу будет выгравировано наше имя, - радостно говорил Древ по дороге в замок, - не удивлюсь, если ты будешь играть лучше, чем сам Чарли Уэсли, а он мог бы играть за сборную Англии, если бы не отправился к черту на рога ловить драконов.
Возможно, из-за своей занятости - как-никак три раза в неделю тренировки, и это помимо выполнения обычных домашних заданий - Гарри не заметил, как прошло два месяца с тех пор, как он поступил в "Хогварц". Замок стал ему домом значительно более родным, чем дом на Бирючиновой аллее. И занятия становились все более и более интересными, теперь, когда он овладел основами мастерства.
Незаметно наступил Хэллоуин. Проснувшись утром, дети почувствовали разносящийся по коридорам запах запекаемой тыквы. И, что было еще приятнее, в этот же день на занятиях по заклинаниям профессор Флитвик объявил, что, по его мнению, класс готов к тому, чтобы начать обучаться умению заставлять предметы летать по воздуху, а этого все с огромным нетерпением ждали - с того самого дня, когда по мановению руки профессора невиллева жаба как ракета описала круг под потолком. Для занятий профессор Флитвик разделил класс на пары. Гарри достался Симус Финниган (что для Гарри явилось огромным облегчением, он постарался не заметить Невилля, старательно ловившего его взгляд). Рону, между тем, пришлось работать с Гермионой Грэнжер. Трудно было сказать, кто больше этим возмущен, Рон или Гермиона. Она так и не разговаривала с ними с того дня, как Гарри прислали метлу.
- Не забудьте выполнить тот изящный поворот запястья, который мы с вами репетировали! - проскрипел профессор Флитвик со своей книжной стопки. - Резко размахнуться и легко стегнуть, запомнили? Размахнуться и стегнуть. Кроме того, очень важно произносить волшебные слова правильно - не забывайте о колдуне Баруффьо, который сказал "в" вместо "н" и оказался с коровой на голове.
Как выяснилось, задача была очень трудной. Гарри с Симусом резко размахивались и легонько стегали, но перышко, которое им полагалось запустить в небо, неподвижно лежало на столе. Симус от нетерпения тыкнул в перышко волшебной палочкой, оно загорелось, и Гарри пришлось тушить пожар собственной шляпой.
Рон, за соседним столом, тоже не добился особых успехов.
- Вингардиум Левиоза! - отчаянно выкрикивал он, как мельница размахивая длинными руками.
- Ты не правильно произносишь, - ругалась Гермиона. - Надо говорить "Вин - гар - диум Леви - о - за", "гар" должно быть длинным и раскатистым.
- Сама и говори, раз такая умная, - злился Рон.
Гермиона засучила длинные рукава платья, лихо прищелкнула палочкой и сказала:
- Вингардиум Левиоза!
Перышко поднялось над столом и затрепетало в воздухе футах в четырех над головами у детей.
- Отлично! - обрадовался профессор Флитвик и захлопал в ладоши. - Все посмотрели на мисс Грэнжер, у нее получилось!
К концу урока Рон был в прескверном настроении.
- Не удивительно, что ее все терпеть не могут, - сказал он Гарри, когда они вдвоем пробирались по переполненному коридору, - это не девочка, а кошмар какой-то, честное слово.
Кто-то на ходу врезался в Гарри, и это оказалась Гермиона. Случайно глянув ей в лицо, Гарри с изумлением увидел, что она вся в слезах.
- Наверное, она услышала твои слова.
- Ну и что? - с вызовом бросил Рон, но вид у него тем не менее сделался обескураженный, - не могла же она не заметить, что у нее нет друзей.
Гермиона не пришла на следующий урок и не появлялась всю вторую половину дня. По пути в Большой Зал на празднование Хэллоуина Рон с Гарри услышали, как Парватти Патил возбужденно рассказывает своей подружке Лаванде, что Гермиона плачет в туалете и просит, чтобы ее оставили в покое. Рон смутился еще больше, но через минуту они уже вошли в Большой Зал, чье праздничное убранство заставило тут же позабыть о Гермионе.
Тысячи живых летучих мышей хлопали крылышками под потолком и по стенам, образуя гирлянды, в то время как еще тысячи низкими облаками висели над столами, от чего пламя свечей в тыквах трепетало и наполняло Зал зыблющимся таинственным светом. Сказочные яства появились на золотых тарелках неожиданно, так же, как это было на банкете в честь начала учебного года.
Гарри как раз набивал рот печеной картошкой, когда в зал ворвался профессор Белка с перекошенным от ужаса лицом, тюрбан набекрень. Все собравшиеся следили, как он подбежал к креслу профессора Думбльдора, обессилено привалился к столу и с трудом выдавил:
- Тролль - в подземелье - подумал, вам надо знать.
И сполз на пол в глубоком обмороке.
Началась паника. Чтобы добиться тишины, потребовалось несколько внушительных пунцовых фейерверков, выпущенных волшебной палочкой профессора Думбльдора.
- Старосты! - прогремел он. - Разведите учащихся ваших колледжей по спальням! Немедленно!
Перси оказался в своей стихии.
- За мной! Первоклашки, держитесь вместе! Слушайтесь меня, и никакой тролль нам не страшен! Так. Спрячьтесь ко мне за спину и не отставайте! Эй, пропустите первоклассников! Пропустите, я староста!
- Как тролль пробрался в школу? - спросил Гарри, когда они взбирались по лестнице.
- Откуда я знаю! Вообще-то тролли жутко тупые, по крайней мере, так считается. Может, его Дрюзг впустил, ради праздничка?
Мимо них в самых разных направлениях, торопясь, пробегали стайки школьников. Проталкиваясь сквозь группу растерянных хуффльпуффцев, Гарри внезапно схватил Рона за руку:
- Слушай, я вдруг подумал - Гермиона.
- Что Гермиона?
- Она не знает про тролля.
Рон прикусил губу.
- А, была-не была! - решился он. - Но лучше, если Перси нас не заметит.
По-утиному нырнув, они скрылись в толпе хуффльпуффцев, торопившихся в противоположном направлении, проскользнули по свободной стороне коридора и помчались к "комнате для девочек". Едва завернув за угол, они услышали за собой торопливые шаги.
- Перси! - страшным шепотом произнес Рон, затаскивая Гарри за спину массивного каменного грифона.
Однако, осторожно выглянув оттуда, они увидели вовсе не Перси, а Злея. Профессор прошел по коридору и исчез из виду.
- Что это он тут делает? - беззвучно поразился Гарри. - Почему не идет в подземелье, как все остальные учителя?
- Спроси что-нибудь полегче.
Тихо насколько возможно, они прокрались по коридору вслед за затихающими шагами Злея.
- Он идет на третий этаж, - сказал Гарри, но Рон в это время дотронулся до его руки:
- Чувствуешь запах?
Гарри вдохнул и почувствовал мерзкую вонь, такую могли бы издавать грязные носки в давно не мытом общественном туалете.
И тут они услышали низкий рык и тяжелую шаркающую поступь гигантских ног. Потеряв дар речи, Рон показал пальцем - слева, из дальнего конца коридора, на них надвигалось нечто невероятное. Мальчики вжались в стенку и расширенными от ужаса глазами следили, как это нечто вырисовывается в пятне лунного света.
Это было кошмарное зрелище. Тролль, двенадцати футов ростом, с кожей отвратительного гранитно-серого оттенка, обладал изрытой тушей, напоминавшей огромный булыжник с водруженной сверху маленькой лысой головенкой, размером с кокосовый орех. У него были короткие, толстые как древесные стволы лапы и плоские, когтистые ступни. Запах от него исходил немыслимый. В руке он нес огромную деревянную дубину, которая волочилась сзади по земле, из-за того, что руки у тролля были ужасно длинные.
Тролль остановился в дверях какой-то комнаты и заглянул внутрь. Он повел длинными ушами, явно напрягая в раздумии свой крошечный мозг, а потом медленно перевалился через порог.
- Ключ в замке, - пробормотал Гарри, - мы можем его запереть.
- Хорошая мысль, - нервно похвалил Рон.
Они по стеночке прокрались к открытой двери, с пересохшими от страха ртами, молясь, чтобы тролль не вздумал в это время выйти. Потом, одним длинным прыжком, Гарри умудрился схватить ключ, захлопнуть дверь и запереть ее.
- Есть!
Преисполненные своей победой, они бросились назад по коридору, но не успели добежать до угла, как услышали звук, от которого у них чуть было не случилась остановка сердца - пронзительный вопль ужаса - и этот вопль исходил из только что запертой комнаты.
- О нет! - выдохнул Рон, бледный как Кровавый Барон.
- Это же туалет! - вдруг понял Гарри.
- Гермиона! - выкрикнули они хором.
Меньше всего на свете им хотелось это делать, но что еще оставалось? Развернувшись на каблуках, они бросились назад к двери и повернули ключ в замке, стараясь побороть ужас и панику. Гарри распахнул дверь, и мальчики вбежали внутрь.
Гермиона Грэнжер, близкая к обмороку, безуспешно пыталась вжаться в стенку. Тролль надвигался на нее, попутно сшибая со стены раковины.
- Надо его отвлечь! - отчаянно крикнул Гарри и, схватив затычку для стока воды, изо всех сил шваркнул ею об стену.
Тролль замер в нескольких метрах от Гермионы. Он неуклюже повернулся и стал озираться вокруг, хлопая глазами с самым нелепым видом, пытаясь понять, откуда раздался шум. Наконец, маленькие злобные глазки остановились на Гарри. Тролль задумался, а потом двинулся на мальчика, поднимая на ходу дубину.
- Эй, урод - в башке огород! - проорал Рон с другого конца комнаты и метнул в тролля металлической трубой. Труба попала троллю в плечо, но он, казалось, даже не почувствовал удара, зато отреагировал на крик и снова задумался, потом повернул отвратительную морду к Рону, дав тем самым Гарри возможность зайти с тыла.
- Ну, беги же, беги! - крикнул Гарри Гермионе, пытаясь оттащить ее к двери, но Гермиона была не в состоянии двинуться с места, и продолжала лепиться к стене с открытым от ужаса ртом.
От криков и от возникшего эха тролль обезумел. Он снова заревел и бросился на Рона, который оказался ближе всего и которому было некуда бежать.
Тогда Гарри совершил одновременно очень смелый и очень глупый поступок: он разбежался, подпрыгнул и обхватил тролля сзади за шею. Тролль не чувствовал, что Гарри висит у него на шее, но зато он почувствовал, как ему в нос суют что-то длинное и деревянное - Гарри прыгнул, не выпуская из рук волшебной палочки и не долго думая пихнул ее в ноздрю чудовищу.
Воя от боли, тролль вертелся и размахивал дубиной, а Гарри у него на шее буквально цеплялся за жизнь; в любую секунду тролль мог сбросить его или убить дубиной.
Гермиона от страха сползла на пол; Рон вытащил свою волшебную палочку - и, сам не понимая, что, собственно, собирается делать, выкрикнул первое же заклинание, которое пришло в голову: "Вингардиум Левиоза!"
Дубина вдруг вырвалась у тролля из рук, поднялась высоко в воздух, медленно перевернулась - и обрушилась, с отвратительным треском, на голову своего владельца. Тролль покачнулся как в замедленной съемке, а потом упал как подкошенный мордой вниз. От произведенного удара содрогнулись и пол, и стены.
Гарри поднялся на ноги. Он весь дрожал, у него не хватало дыхания. Рон стоял как был, с высоко поднятой волшебной палочкой, и широко раскрытыми глазами глядел на то, что же он сотворил.
Гермиона заговорила первой.
- Он - сдох?
- Не думаю, - ответил Гарри, - скорее всего, его просто оглушило.
Он наклонился и вытянул палочку из ноздри тролля. Палочка была покрыта чем-то, напоминавшим комковатый серый клей.
- Фу - троллевы сопли.
Он вытер палочку о штаны тролля.
Внезапно хлопнула дверь и раздались громкие шаги, заставившие ребят поднять головы. Они и не понимали, сколько шуму понаделали, но, разумеется, внизу были слышны и удары, и рев тролля. Спустя мгновение в комнату ворвалась профессор МакГонаголл, за ней по пятам шел Злей, а тыл прикрывал Белка. Белка единственный раз взглянул на тролля, издал задушенный вопль и мгновенно сел на унитаз, схватившись за сердце.
Злей склонился над троллем. Профессор МакГонаголл смотрела на Гарри с Роном. Гарри еще никогда не видел ее такой сердитой. У нее даже губы побелели. Надежда выиграть пятьдесят баллов для "Гриффиндора" быстро покинула разыгравшееся было воображение Гарри.
- О чем только вы думали? - сказала профессор МакГонаголл с холодной яростью в голосе. Гарри посмотрел на Рона, который все еще вздымал в воздух волшебную палочку. - Счастье, что он вас не убил. Почему вы не пошли в свою спальню?
Злей кинул на Гарри быстрый, пронзительный взгляд. Гарри уставился в пол. Ему бы страшно хотелось, чтобы Рон опустил палочку.
Тут из полумрака раздался слабый голос:
- Пожалуйста, профессор МакГонаголл - они искали меня.
- Мисс Грэнжер!
Гермиона наконец смогла подняться на ноги.
- Я пошла искать тролля... Я... я думала, я сама с ним справлюсь...понимаете, я читала про них...
Рон уронил палочку. Чтобы Гермиона Грэнжер так откровенно врала учителю?
- Если бы они меня не нашли, я бы погибла. Гарри засунул палочку троллю в нос, а Рон его оглушил его же собственной дубиной. У них не было времени бежать за помощью. Когда они вошли, тролль уже готовился меня прикончить.
Гарри с Роном старались делать вид, что эта история для них не новость.
- Что ж... в таком случае... - профессор МакГонаголл внимательно оглядела всех троих, - мисс Грэнжер, как вам пришло в голову в одиночку сражаться с горным троллем, глупая вы девчонка?
Гермиона повесила голову. Гарри просто потерял дар речи. Гермиона, которая никогда не нарушала правила, притворилась, что она их нарушила, и все ради их спасения? Это как если бы Злей начал вдруг раздавать конфеты.
- Мисс Грэнжер, за это у "Гриффиндора" будут вычтены пять баллов, - сказала профессор МакГонаголл, - я вами очень разочарована. Если вы совсем не пострадали, отправляйтесь в гриффиндорскую башню. Ученики доедают праздничный ужин в своих корпусах.
Гермиона ушла.
Профессор МакГонаголл повернулась к Гарри и Рону.
- Что ж, я по-прежнему считаю, что вам всего лишь невероятно повезло, однако, немногие первоклассники решились бы противостоять взрослому горному троллю. Каждый из вас заработал для своего колледжа по пять баллов. Я сообщу об этом профессору Думбльдору. Можете идти.
Мальчики поспешили покинуть туалетную комнату и не проронили ни слова до тех пор, пока не оказались двумя этажами выше. Было так хорошо наконец избавиться от троллевой вони, не говоря уже обо всем остальном.
- Мы заслужили больше, чем десять баллов, - проворчал Рон.
- Ты имеешь в виду пять, Гермиону же наказали.
- А она молодец, выручила нас, - признал Рон, - впрочем, мы ведь спасли ей жизнь.
- Может, ее бы и не понадобилось спасать, если бы мы не заперли тролля вместе с ней, - напомнил Гарри.
Они подошли к портрету Толстой Тети.
- Поросячий пятачок, - сказали они и вошли внутрь.
Гостиная была полна народу и шума. Все объедались вкусностями, присланными наверх. Гермиона одна стояла у дверей, дожидаясь их возвращения. Повисла неловкая пауза. Потом, не глядя друг на друга, они невнятно буркнули: "Спасибо" и поспешили за тарелками.
И все же, с этого самого момента Гермиона Грэнжер стала им настоящим другом. Есть некоторые вещи, которые нельзя пережить вместе, не став при этом настоящими друзьями, и победа над двенадцатифутовым троллем - одна из таких вещей.

ГЛАВА ОДИННАДЦАТАЯ
КВИДИШ

Наступил ноябрь, и сделалось очень холодно. Горы, окружавшие школу, приобрели льдисто-серый оттенок, поверхность озера цветом напоминала холодную сталь. По утрам земля покрывалась инеем. Из окон верхних этажей можно было видеть, как Огрид, закутанный в кротовую шубу, меховые варежки и невообразимого размера унты из шкуры бобра, на квидишном поле размораживает метлы.
Открылся квидишный сезон. В ближайшую субботу Гарри, после долгих тренировок, должен был наконец принять участие в своей первой игре, "Гриффиндор" против "Слизерина". Выигрыш сильно поправил бы положение гриффиндорцев, они бы перешли на второе место в борьбе за кубок школы.
Никто еще не видел Гарри в деле - Древ решил, что его, как секретное оружие, следует хранить, ну... в секрете. Однако слухи, что он стал новой Ищейкой гриффиндорцев, все-таки каким-то образом дошли до широкой общественности, и теперь Гарри не знал, кто хуже - люди, которые уверяли, что все будет прекрасно или люди, которые обещали бегать внизу с матрацами.
Дружба с Гермионой пришлась как нельзя кстати, просто непонятно, как бы он без нее справился со всеми домашними заданиями, учитывая дополнительные тренировки, которые то и дело назначал Древ. Кроме того, Гермиона дала ему почитать книжку, "Квидиш сквозь века", и та оказалась очень и очень познавательной.
Гарри узнал, что в квидише существует семьсот способов нарушить правила игры, и все семьсот были нарушены во время мирового чемпионата в 1473 году; что Ищейки обычно самые маленькие и самые быстрые игроки, и что все самые серьезные несчастные случаи, которые могут произойти во время игры, происходили именно с ними; что люди редко умирают во время игры в квидиш, но зато бывало, что судьи во время матча исчезали и находились лишь много месяцев спустя посреди пустыни Сахара.
С тех пор как Гарри и Рон спасли Гермиону от горного тролля, она сделалась менее строга в отношении нарушения правил и стала куда более приятной особой, чем раньше. В день перед игрой, которая должна была стать первой для Гарри, они втроем мерзли во дворе во время перемены, и Гермиона вопреки запрещению наколдовала яркий голубой огонь, который можно было носить с собой в банке из-под джема. Они стояли, прижимаясь к этому огню спинами и грелись. В это время мимо проходил Злей. Гарри сразу же заметил, что он прихрамывает. Гарри, Рон и Гермиона теснее прижались к огню, чтобы скрыть его от глаз учителя; у них не было сомнения, что то, что они сделали, запрещено. К несчастью, Злей по их виноватому виду тут же что-то заподозрил и, хромая, приблизился к детям. Он не заметил огня, но явно стал искать повода придраться.
- Что это у вас там, Поттер?
Гарри держал подмышкой "Квидиш сквозь века". Он показал книгу Злею.
- Библиотечные книги не разрешается выносить из школы, - заявил Злей. - Отдайте ее мне. Минус пять баллов с "Гриффиндора".
- Он только что придумал это правило, - сердито проворчал Гарри, когда Злей уковылял подальше. - Интересно, что у него с ногой?
- Понятия не имею! Но надеюсь, что сильно болит! - злобно воскликнул Рон.
В гриффиндорской гостиной в тот вечер было очень шумно. Гарри, Рон и Гермиона сидели рядышком у окна. Гермиона проверяла у мальчиков домашние задания. Она никогда не давала списывать ("Вы так ничему не научитесь!"), но они нашли к ней подход, и, попросив проверить работу, так или иначе узнавали правильные ответы.
Гарри был неспокоен. Ему хотелось бы получить назад "Квидиш сквозь века", чтобы почитать и отвлечься от мыслей о предстоящем завтра матче. С какой стати он должен бояться Злея? Он встал и сказал, что собирается пойти попросить книгу у профессора.
- Лучше ты, а не я, - хором заявили Рон с Гермионой. Гарри подумал, что Злей вряд ли откажет, если попросить его в присутствии других преподавателей.
Он добрел до учительской и постучал. Ответа не было. Он снова постучал. Тишина.
Может, Злей оставил книгу внутри? Надо посмотреть. Гарри толкнул дверь, так, чтобы она приоткрылась, сунул нос внутрь - и оказался свидетелем ужасной сцены.
В учительской находились Злей и Филч, вдвоем. Злей держал робу приподнятой над коленями. На ноге у него была страшная кровоточащая рана. Филч протягивал Злею чистый бинт.
- Чертово животное, - говорил Злей. - Каким, скажите на милость, образом можно уследить одновременно за тремя головами?
Гарри хотел было аккуратно притворить дверь, но...
- ПОТТЕР!
Злей, перекосившись от ярости, быстро опустил полы платья. Гарри судорожно сглотнул.
- Я только хотел узнать, нельзя ли мне получить назад книжку.
- УБИРАЙСЯ! ВОН!
Гарри поспешил убежать, пока Злей не догадался вычесть еще баллы. Он пулей бросился наверх.

Предыдущая страница 14 Следующая страница


15 Джоан Кэтлин Ролинг

- Ну как, получилось? - спросил Рон, когда запыхавшийся Гарри сел рядом с ним и Гермионой. - Что это с тобой?
Тихим шепотом Гарри поведал друзьям об увиденном.
- Знаете, что это значит? - практически беззвучно прошептал он в заключение. - В Хэллоуин Злей пытался пройти мимо трехглавого пса! Вот куда он направлялся, когда мы его видели - он хочет украсть то, что охраняет чудовище! Клянусь метлой, это он впустил тролля, чтобы всех отвлечь!
Гермиона глядела широко раскрытыми глазами.
- Нет, он не стал бы, - возразила она. - Согласна, он не самый милый на свете человек, но он не стал бы ничего красть у Думбльдора, тем более, если сам Думбльдор предпочитает держать это в безопасном месте.
- Слушай, Гермиона, ты и впрямь считаешь, что все учителя святые или что-то в этом роде? - рассердился Рон. - Я согласен с Гарри. Я тоже не доверяю Злею. Но что ему нужно? Что такого интересного стережет наша собачка?
Гарри лег в кровать, но голова его гудела от неразрешенных вопросов. Невилль давно храпел, а вот Гарри был не в состоянии заснуть. Он попробовал ни о чем не думать - ему обязательно надо было выспаться перед первым в его жизни матчем по квидишу - но выражение лица Злея в момент, когда тот понял, что Гарри заметил рану у него на ноге, оказалось не так-то просто забыть.
Вскоре пришел яркий холодный рассвет. Большой Зал был полон соблазнительным запахом жареных колбасок и веселой болтовней тех, кто предвкушал интересное зрелище.
- Тебе обязательно надо поесть.
- Не хочу.
- Съешь хоть бутерброд, - приставала Гермиона.
- Не могу.
Гарри чувствовал себя ужасно. Через час ему предстояло выйти на поле.
- Гарри, у тебя не будет сил бороться, - сказал Симус Финниган. - Ищеек вечно бьют и толкают игроки другой команды.
- Спасибо за заботу, Симус, - поблагодарил Гарри, наблюдая, как тот поливает колбаску кетчупом.
К одиннадцати часам вся школа собралась на трибунах квидишного поля. У многих ребят были бинокли. Вообще-то, сидения в случае необходимости сами поднимались в воздух, но все же иногда было трудно следить за ходом игры.
Рон с Гермионой сели в верхнем ряду вместе с Невиллем, Симусом и Дином - вестхэмским фанатом. В тайне от Гарри они из попорченных Струпиком простынок соорудили большой плакат. На плакате было написано: "Поттера в Президенты!", а внизу Дин, который хорошо рисовал, изобразил гриффиндорского льва. Потом Гермиона поколдовала немного, и надпись стала мигать, меняя цвета.
Тем временем, Гарри вместе с командой переодевался в квидишную форму - робу малинового цвета (слизеринцы играли в зеленом).
Древ прочистил горло, призывая игроков к вниманию.
- Ну-с, господа, - начал он.
- И дамы, - перебила Охотник Ангелина Джонсон.
- И дамы, - согласился Древ. - Час настал.
- Великий час, - сказал Фред Уэсли.
- Которого мы все так ждали, - сказал Джордж.
- Мы знаем речь Оливера наизусть, - объяснил Фред специально для Гарри, - мы в команде с прошлого года.
- Помолчите, вы двое, - прикрикнул Древ. - В этом году команда у нас лучше, чем когда-либо за последние много лет. Мы должны выиграть. Я в этом уверен.
Он сверкнул глазами, словно говоря: "А иначе!..."
- Вот так. Время. Желаю удачи. Пошли!
Гарри покинул раздевалку вслед за Фредом и Джорджем и, молясь, чтобы не подогнулись коленки, вышел на поле под громкие приветственные крики.
Матч судила мадам Самогони. Она стояла в середине поля с метлой в руке, ожидая, пока соберутся обе команды.
- Надеюсь, вы будете играть честно, - сказала она, как только все подошли. Гарри обратил внимание, что эти свои слова она адресовала главным образом капитану "Слизерина", шестикласснику Маркусу Флинту. Гарри подумалось, что, судя по внешности, в Маркусе, должно быть, есть примесь троллевой крови. Уголком глаза он заметил полощущийся в вышине плакат, мигающий над толпой: "Поттера в Президенты!" и почувствовал себя храбрее.
- По метлам, прошу!
Гарри вскарабкался на свой "Нимбус 2000".
Мадам Самогони пронзительно свистнула в серебряный свисток.
Пятнадцать метел как одна взметнулись ввысь. Игра началась!
- И Кваффл тут же попадает к Ангелине Джонсон из команды "Гриффиндора" - какой великолепный Охотник эта девочка, к тому же, между прочим, красавица...
- ДЖОРДАН!
- Простите, профессор.
Приятель двойняшек Уэсли, Ли Джордан, комментировал этот матч под строгой цензурой профессора МакГонаголл.
- Она проводит ловкий маневр - отличный пасс Алисии Спиннет, это недавнее ценное приобретение Оливера Древа, прошлый год Алисия провела в резерве - назад к Джонсон и... - нет, Кваффл переходит к слизеринцам, капитан "Слизерина" Маркус Флинт получает Кваффл, летит в сторону - летит как горный орел - сейчас он забьет... - но нет, его останавливает Охранник "Гриффиндора" Древ - Кваффл переходит к гриффиндорцам - сейчас вы видите Охотника команды "Гриффиндор" Кэтти Бэлл, красивый нырок под Флинта, и снова вверх в игровое поле и - ОЙ! - это, должно быть, очень больно, по затылку Нападалой - Кваффл перехватывают слизеринцы - вот вы видите, как Адриан Пусей спешит к кольцам, но путь ему блокирует второй Нападала - отбитый Фредом или Джорджем Уэсли, не могу сказать, кем именно - в любом случае, прекрасную игру показал Отбивала "Гриффиндора"; Кваффл снова у Джордан, перед ней чисто. Никого нет - она буквально летит - увертывается от стремительно приближающегося Нападалы - вот она уже около колец - давай же, Ангелина! - Охранник Блетчелли подныривает - промахивается - И ГРИФФИНДОРЦЫ ЗАБИВАЮТ ГОЛ!!!
Приветственные крики болельщиков "Гриффиндора" понеслись с трибун, сопровождаемые стонами и завываниями болельщиков "Слизерина".
- Давайте-ка, сдвиньтесь.
- Огрид!
Рон и Гермиона как можно теснее прижались друг к другу, чтобы великан сумел втиснуться рядом с ними.
- Глядел с хижины, - поведал Огрид, похлопывая по гигантскому биноклю у себя на шее. - Да с народом-то оно лучше, правда? Проныра покамест не появлялся?
- Не-а, - ответил Рон. - Гарри еще ничего не делал.
- Ну и не беда, ему и не к спеху... Вот это да, - приговаривал Огрид, подняв бинокль и выискав в небе точку, которая была - Гарри.
Высоко над трибуной, Гарри скользил в воздухе над игровым полем, щурясь в поисках малейшего признака присутствия Проныры. Это было частью плана, который они разработали совместно с Древом.
- Держись в стороне, пока не увидишь Проныру, - все время повторял Древ. - Нельзя же, чтобы тебя атаковали раньше времени.
Когда Ангелина забила гол, Гарри от избытка чувств проделал в воздухе пару мертвых петель. А потом снова принялся внимательно следить, не появился ли Проныра. Один раз он заметил золотой отблеск, но это оказалось всего лишь отражение солнечного луча от наручных часов одного из двойняшек, а в другой раз прямо на него понесся Нападала, более всего похожий на пушечное ядро. Гарри увернулся, и мимо вслед за Нападалой промчался яростный Фред Уэсли.
- Порядок, Гарри? - успел проорать он, яростно отбивая Нападалу в сторону Маркуса Флинта.
- "Слизерин" ведет Кваффл, - тараторил Ли Джордан, - Охотник Пусей, нырнув, уходит сразу от обоих Нападал, обоих Уэсли и от Охотника Бэлл и летит к - подождите секундочку - это что, Проныра?
Ропот пробежал по стадиону, когда Адриан Пусей упустил Кваффл, потому что чересчур зазевался, обернувшись через плечо - проследить за золотой молнией, только что сверкнувшей у его левого уха.
И Гарри заметил золотой проблеск. В мгновенно овладевшем им страшном возбуждении, он нырнул следом. Ищейка "Слизерина", Теренс Хиггс, тоже увидел Проныру. Голова к голове ринулись они за мячом - все Охотники, казалось, забыли свои обязанности и зависли в воздухе, наблюдая за погоней.
Гарри оказался быстрее Хиггса - он уже ясно видел маленький круглый мячик, трепещущий крылышками, рвущийся вверх - прибавил скорость...
БАМС! Яростный возмущенный рев донесся с трибун "Гриффиндора" - Маркус Флинт намеренно преградил дорогу Гарри, метла винтом закрутилась в воздухе, и вот уже Гарри отчаянно цеплялся за древко, чтобы не упасть.
- Нарушение! - вопили гриффиндорские болельщики.
Мадам Самогони сердито поговорила с Флинтом и назначила "Гриффиндору" свободный удар. Но, за всей этой суматохой, Золотой Проныра, конечно же, скрылся из виду.
Внизу, на трибунах, Дин Томас, надрываясь, орал:
- Долой его с поля! Судья, красную карточку!
- О чем это ты, Дин? - не понял Рон.
- Красную карточку! - не унимался разъяренный Дин. - В футболе за такое показывают красную карточку и удаляют с поля!
- Но это же не футбол, Дин, - напомнил ему Рон.
Огрид был на стороне Дина:
- Правила менять пора. Еще чуток, и Гарри б расшибся.
Ли Джордан не смог сохранить беспристрастность.
- Итак - после очевидного и отвратительного хулиганства...
- Джордан! - простонала профессор МакГонаголл.
- Я хочу сказать, после этого откровенного и наглого нарушения правил...
- Джордан, я тебя предупреждаю...
- Ладно, ладно. Флинт едва не убил Ищейку "Гриффиндора", что, разумеется, со всяким может случиться, так что "Гриффиндору" назначается пенальти, который принимает Спиннет... и отводит его, без проблем, а мы продолжаем следить за игрой, мяч все еще у "Гриффиндора".
Все произошло в тот момент, когда Гарри в очередной раз увернулся от Нападалы, который просвистел, вращаясь, в опасной близости от его головы. Совершенно неожиданно метла Гарри как будто провалилась в воздушную яму. Какую-то долю секунды мальчик был уверен, что сейчас упадет. Он судорожно вцепился в древко обеими руками и коленями. Ни разу в жизни он не испытывал ничего страшнее.
Метла опять нырнула. Создавалось впечатление, что она пытается сбросить Гарри на землю. Но ведь "Нимбус 2000" - не какой-нибудь необъезженный скакун и не может ни с того, ни с сего решить избавиться от седока? Гарри хотел повернуть назад к кольцам "Гриффиндора" - ему пришло было в голову попросить Древа объявить тайм-аут - но он почувствовал, что метла полностью вышла из-под контроля. Он не мог развернуться. Вообще не мог ее никуда направить. Она зигзагами носилась в воздухе, время от времени виляя, и он всякий раз чудом удерживался, чтобы не упасть.
Ли все еще комментировал матч.
- "Слизерин" владеет мячом - Флинт ведет Кваффл - пасс Спиннет - пасс Бэлл - получает удар в лицо Нападалой, надеюсь, что у него сломан нос - шутка, профессор - "Слизерин" забивает гол - о нет!
Слизеринцы ликовали. При этом никто, казалось, не замечал, что метла у Гарри ведет себя странно. Она потихоньку уносила его прочь от игрового поля, все выше в небо, постоянно прыгая и дергаясь.
- Чегой-то с Гарри? - пробормотал Огрид. Он поглядел в бинокль. - Ежели б я не знал его, я б сказал, метла его не слушается... но он же не мог...
Вдруг зрители на трибунах стали показывать вверх на Гарри.
Его метла винтом вращалась в воздухе, так быстро, что он еле удерживался на ней. Потом раздался дружный вопль. Метла резко метнулась в сторону, и Гарри слетел. Теперь он висел, схватившись за древко одной рукой.
- Может, с ней что-нибудь случилось, когда Флинт его заблокировал? - прошептал Симус.
- Не могло, - коротко сказал Огрид, но голос у него дрожал. - На метлу действует одна лишь черная магия - пацану такое не под силу, тем паче это "Нимбус 2000".
При этих словах Гермиона выхватила у Огрида бинокль, но направила его не на Гарри, а на трибуны, где стала лихорадочно что-то выискивать.
- Что ты делаешь? - простонал Рон с пепельно-серым лицом.
- Я так и знала, - задохнулась от волнения Гермиона, - Злей - смотри.
Рон схватил бинокль. Злей сидел в центре противоположной трибуны. Его глаза были прикованы к Гарри, и он безостановочно бормотал что-то, едва шевеля губами.
- Он колдует - проклинает метлу, - сказала Гермиона.
- Что же делать?!
- Предоставь это мне.
И, прежде чем Рон успел сказать хоть слово, Гермиона исчезла. Рон снова навел бинокль на Гарри. Его метла так сильно вибрировала, что вряд ли он мог продержаться долго. Зрители в ужасе повскакали на ноги и смотрели, как подлетели двойняшки Уэсли и попробовали перетащить Гарри на одну из своих метел, но ничего не получалось - стоило кому-нибудь из них приблизиться, метла Гарри скачком вздымалась вверх. Тогда двойняшки опустились ниже и стали кружить, в надежде, что им удастся подхватить Гарри, если тот упадет. Маркус Флинт завладел Кваффлом и забил пять голов подряд, но никто этого даже не заметил.
- Ну же, Гермиона! - отчаянно шептал Рон.
Расталкивая публику локтями, Гермиона пробралась туда, где сидел Злей, и теперь рысью бежала по ряду позади него; она даже не остановилась извиниться, когда толкнула профессора Белку так, что тот ткнулся носом в скамейку переднего ряда. Добежав до Злея, Гермиона села на корточки, вытащила волшебную палочку и произнесла несколько слов. Из кончика палочки вылетел сноп ярко-голубого пламени, прямо на подол длинной мантии Злея.
Учителю понадобилось примерно тридцать секунд, чтобы понять, что он горит. Громкое "оух!" лучше всяких слов сказало Гермионе о том, что она справилась со своей задачей. Собрав огонь с профессора в маленькую баночку и бросив ее в карман, девочка помчалась обратно - Злей никогда не догадается, что случилось.
Этого оказалось достаточно. Гарри, там, в небе, смог взобраться на метлу.
- Невилль, уже можно смотреть! - сказал Рон. Последние пять минут Невилль ревел, уткнувшись в пиджак Огриду.
Гарри на большой скорости летел вниз к земле, и вдруг все увидели, что он судорожно прижал ладонь ко рту, так, будто его вот-вот стошнит - он приземлился на все четыре конечности - кашлянул - и что-то золотое упало ему в руку.
- Я поймал Проныру! - торжествующе закричал он, размахивая мячиком над головой. И игра закончилась в полнейшей неразберихе.
- Он его не поймал, а проглотил, - продолжал стонать Флинт двадцатью минутами позже, но от его стонов не было никакого проку, ведь Гарри не нарушил ни одного правила, и Ли Джордан все еще радостно выкрикивал результаты игры - "Гриффиндор" выиграл со счетом 170:60. Гарри, заметим, ничего этого не слышал. Его поили крепким чаем в хижине Огрида, где он сидел вместе с Роном и Гермионой.
- Это был Злей, - объяснял Рон. - Мы с Гермионой все видели. Он наложил проклятие на твою метлу, он все время бормотал и не сводил с тебя глаз.
- Чепуха, - отрицал Огрид, который не заметил ничего из того, что совсем недавно происходило рядом с ним на трибуне. - С какой же это радости Злей станет такое творить?
Гарри, Рон и Гермиона посмотрели друг на друга, взвешивая про себя, что можно рассказать Огриду. Гарри решил сказать правду.
- Мне стало кое-что известно, - объяснил он Огриду. - В Хэллоуин Злей пытался прокрасться мимо трехглавого пса. Тот укусил его. Нам кажется, он хочет украсть то, что пес охраняет.
Огрид уронил чайник.
- Откуда вы узнали про Пушка? - спросил он.
- Пушка?
- Да - это мой пес - купил у одного другана в Греции, в пабе познакомились - а прошлый год Думбльдор возьми и попроси его у меня, чтоб, значит, охранять...
- Что? - спросил Гарри нетерпеливо.
- Ты меня ничего не спрашивай, - сердито помотал головой Огрид. - Сверхсекретно, понимаешь.
- Но Злей же хочет это украсть.
- Чепуха, - снова не поверил Огрид. - Злей - учитель, ничего такого делать не станет.
- А почему тогда он только что пытался убить Гарри? - вскричала Гермиона.
События сегодняшнего дня изменили ее мнение о профессоре Злее.
- Я прекрасно могу отличить проклятие от несчастного случая, дорогой Огрид, я про них столько читала! Для проклятия надо не прерывать зрительный контакт с объектом, а Злей даже не моргал, я видела!
- Да говорю вам, чепуха! - разгорячился Огрид. - Знать не знаю, чего там у Гарри стряслось с метлой, да только Злей не станет убивать ученика! Вот что, вы - все трое - суете свой нос куда не положено! Это опасно! Забудьте вы этого пса, и чего он там охраняет, все это дела профессора Думбльдора и Николаса Фламела...
- Ага! - сказал Гарри. - Значит, тут замешан некто по имени Николас Фламел?
Огрид был зол сам на себя, что проговорился.

ГЛАВА ДВЕНАДЦАТАЯ
ЗЕРКАЛО СОКРОВЕНИЯ

Приближалось Рождество. Однажды в середине декабря "Хогварц", проснувшись поутру, оказался весь засыпан глубоким пушистым снегом. Озеро замерзло, а близнецы Уэсли были сурово наказаны: они заговорили снежки, чтобы те повсюду преследовали Белку, ударясь и отскакивая от его тюрбана. С теми немногими из сов, которые сумели преодолеть вьюгу и доставить почту по назначению, Огриду пришлось немало понянчиться, прежде чем они вернулись к жизни и отправились в обратный путь.
Все с нетерпением ждали каникул. В гриффиндорской гостиной и в Большом Зале всегда жарко полыхали камины, но в коридорах стены покрылись изморосью, и ледяной ветер колотился в окна классных комнат. Самыми невыносимыми были часы занятий с профессором Злеем в подземелье, где дыхание вырывалось изо рта морозным облачком, и детям приходилось держаться как можно ближе к своим котлам.
- Как же я сочувствую, - однажды на зельеделии сказал Драко Малфой, - тем, кому придется проводить каникулы в "Хогварце". Впрочем, что же делать, если дома им никто не рад.
И он в упор посмотрел на Гарри. Краббе и Гойл гаденько захихикали. Гарри, в тот момент отмерявший толченые позвонки рыбы-льва, предпочел не обращать на них внимания. После матча по квидишу Малфой вообще сделался невыносим. Не в силах пережить поражение "Слизерина", он постоянно отпускал шуточки на тот предмет, что в следующий раз Ищейкой возьмут не Гарри, а древесную лягушку, ведь у нее рот шире. Однако, даже Малфой в конце концов понял, что его шутки никому не смешны - до такой степени все восхищались Гарри, тем, как он сумел удержаться на взбесившейся метле. Поэтому Малфой, терзаемый завистью и ненавистью, был вынужден вернуться к издевкам по поводу отсутствия у Гарри нормальной семьи.
Гарри действительно не собирался домой на Рождество. На прошлой неделе, когда профессор МакГонаголл составляла список ребят, остающихся в школе на каникулы, Гарри записался первым. При этом он совершенно себя не жалел; наоборот, был уверен, что проведет лучшее Рождество в своей жизни. Тем более, Рон с братьями тоже оставались в школе, поскольку мистер и миссис Уэсли собирались в Румынию, навестить Чарли.
Выбравшись наконец из подземелья после урока зельеделия, ребята обнаружили, что по коридору невозможно пройти, потому что проход перегорожен огромной елкой. По несусветного размера ногам, высовывавшимся из-под елки и по громкому пыхтению они догадались, что елку тащит Огрид.
- Привет, Огрид, помочь?
- Не-а, все нормально, спасибочки, Рон.
- Не мог бы ты слегка подвинуться, чтобы можно было пройти? - раздался вдруг холодный высокомерный голос Малфоя. - Что, Уэсли, решил подзаработать? Ты, как я полагаю, и сам после школы собираешься в дворники - лачуга Огрида настоящий дворец по сравнению с тем, где живет твоя семейка.
Рон ринулся на Малфоя, и в это самое время на лестнице появился Злей.
- УЭСЛИ!
Рон отпустил Малфоя, которого уже успел схватить за грудки.
- Малфой сам виноват, профессор Злей, - между еловых лап вылезла волосатая физиономия Огрида, - оскорблял его семью.

Предыдущая страница 15 Следующая страница


Гарри Поттер и философский камень 16

- Неважно, какова была причина, драки в "Хогварце" запрещены, Огрид, - елейно произнес Злей, - минус пять баллов у "Гриффиндора", Уэсли, и скажи спасибо, что не больше. Ну же, проходите, вы все.
Малфой вместе с Краббе и Гойлом грубо протиснулись, ломая еловые ветви. На ступеньки просыпался обильный иголочный дождь.
- Я ему покажу, - говорил Рон, зло глядя вслед Малфою, - очень скоро я ему покажу.
- Обоих ненавижу, - сказал Гарри, - и Малфоя, и Злея.
- Да ладно, бросьте вы! Ну-ка, гляди веселей! Скоро Рождество! - постарался их приободрить Огрид. - Знаете чего, пошли-ка посмотрим Большой Зал, там прям картинка!
И так, вместе с Огридом и елкой, они вошли в Большой Зал, где профессор МакГонаголл и профессор Флитвик занимались украшениями.
- А, Огрид! Последняя елочка - поставь ее там, в дальнем конце, хорошо?
Зал стоял в великолепном убранстве. По стенам были развешаны венки омелы и остролиста, двенадцать елок возвышались на равном расстоянии друг от друга, некоторые из них блестели серебристыми снежинками, а некоторые были украшены сотнями свечей.
- Сколько у вас дней-то осталось до каникул? - спросил Огрид.
- Всего один, - ответила Гермиона. - И кстати, я вспомнила - Гарри, Рон, до обеда еще полчаса, мы успеваем в библиотеку.
- Точно, ты права, - сказал Рон, отводя взгляд от профессора Флитвика, на кончике волшебной палочки которого непрестанно рождались все новые золотые шары, которые он палочкой же подводил и гирляндами развешивал на ветвях только что прибывшей елки.
- В библиотеку? - удивленно переспросил Огрид, выходя вслед за детьми из Зала. - Прям перед каникулами? Заучились вы чего-то.
- Да это не по учебе, - радостно объяснил Гарри. - Просто, с тех пор, как ты проговорился про Николаса Фламела, мы хотим узнать, кто это такой.
- Что? - Огрид был по-настоящему шокирован. - Слушайте-ка - я ж говорил - оставьте вы это. Не вашего ума дело, чего этот пес сторожит.
- Мы всего-навсего хотим знать, кто такой Николас Фламел, - объяснила Гермиона.
- Может быть, ты нам скажешь, чтобы мы не тратили время попусту? - невинно предложил Гарри. - Мы уже тысячу книг перерыли, и его нигде нет - может, хоть намекнешь - я же помню, что где-то читал про него.
- Не стану я ничего говорить, - бесцветным голосом пробубнил Огрид.
- Значит, сами найдем, - сказал Рон, и они покинули возмущенного Огрида и направились в библиотеку.
Они и в самом деле перерыли кучу книг с того дня, когда Огрид неосторожно помянул Николаса Фламела, другого способа выяснить, за чем охотится Злей, они не знали. Беда в том, что они не понимали, с чего начать, так как было неизвестно, что же такого великого совершил этот самый Фламел, для того чтобы попасть в книгу. Он не был упомянут ни в "Великих колдунах двадцатого века", ни в "Кто есть кто: знаменитые волшебники нашей эпохи"; далее, его имя отсутствовало как в "Важнейших открытиях современной магии", так и в "Этюде о новейших тенденциях колдовства". Не говоря уж о том, что школьная библиотека была огромного размера; десятки тысяч книг; тысячи полок; сотни узких стеллажей.
Гермиона достала список тем и книг, которые она выбрала на сегодня, а Рон подошел к полкам и принялся вытаскивать книги наугад. Гарри побрел в Закрытый Отдел. Ему уже давно казалось, что Фламел должен быть где-то там. К сожалению, для того, чтобы получить доступ к запрещенным книгам, требовалось письменное разрешение от учителей, и, конечно, Гарри не рассчитывал получить такое разрешение. В Закрытом Отделе хранились книги, содержавшие описания сильнейших заклинаний черной магии, их разрешалось читать только старшеклассникам, изучающим защиту от сил зла.
- Ты что тут ищешь, дружок?
- Ничего, - соврал Гарри.
Библиотекарша госпожа Щипц выставила на него метелку из перьев, которой она сметала пыль.
- Тогда тебе лучше уйти - давай, давай, вон отсюда.
Жалея, что не смог быстро состряпать какую-нибудь правдоподобную историю, Гарри покинул библиотеку. Они все трое с самого начала решили, что госпожу Щипц лучше не вмешивать в поиски Николаса Фламела. Без сомнения, она подсказала бы, где найти нужную информацию, но тогда слухи об их изысканиях могли бы дойти до Злея, и друзья почли за благо не рисковать.
Гарри слонялся по коридору в надежде, весьма, впрочем, слабой, что Рону или Гермионе повезет больше. В конце концов, хотя поиски и продолжались уже целых две недели, но искать им удавалось только урывками, так что, наверное, нет ничего удивительного в отсутствии видимых успехов? Вот если бы удалось провести в библиотеке столько времени, сколько потребуется, без стоящей за спиной госпожи Щипц!
Через пять минут подошли Рон с Гермионой, отрицательно качая головами. Ребята отправились на обед.
- Вы ведь не прекратите поиски, пока меня не будет, правда? - спросила Гермиона. - И не забудьте прислать сову, если что-то найдете.
- А ты, может, спросишь у родителей про Николаса Фламела? - попросил Рон. - Не страшно, если ты их спросишь?
- Совершенно не страшно - они оба зубные врачи, - ответила Гермиона.

***

Начались каникулы, и для Гарри с Роном настали денечки слишком счастливые, чтобы думать о Фламеле. В спальне теперь остались лишь они двое, да и в общей гостиной стало намного свободнее, можно было не драться за лучшие кресла у камина. Они сидели в них часами, поедая все, что только можно было поджаривать на огне на длинной вилке - хлеб, пончики, зефир - и строили козни против Малфоя - как бы сделать так, чтобы его исключили - и это было очень весело, несмотря на то, что они вовсе не собирались претворять свои планы в жизнь.
Еще Рон начал обучать Гарри игре в волшебные шахматы. Эта игра в точности соответствовала мугловым шахматам, за исключением того, что все фигуры были живыми, и играющий, руководя войском, чувствовал себя полководцем на поле брани. Шахматы у Рона были очень старые и обшарпанные. Как и прочее имущество Рона, шахматы когда-то принадлежали кому-то другому в семье - в данном случае, дедушке. Тем не менее, старые фигурки оказались бравыми вояками. Рон досконально изучил их характеры, и у него в войске не возникало практически никаких проблем с дисциплиной.
Гарри играл набором Симуса Финнигана, и фигурки ему не доверяли. Он вообще еще не научился как следует играть, фигурки то и дело кричали на него, давали разные советы, и от этого Гарри терялся. "Не посылай меня туда, ты что, не видишь коня противника? Пошли того, а этого мы никак не можем отдать!"
В сочельник Гарри отправился спать, предвкушая и завтрашнее веселье, и торжественный ужин, но никак не получение подарков. Однако, проснувшись поутру, он первым делом увидел в изножье кровати небольшую горку свертков.
- Счастливого Рождества, - сонно пробормотал Рон, когда услышал, что Гарри выбирается из постели и натягивает халат.
- Тебе также, - ответил Гарри. - Посмотри! Я получил подарки!
- А ты ждал мешок брюквы? - не слишком вежливо отреагировал Рон, поворачиваясь к собственной стопке, размерами куда больше Гарриной.
Гарри взял в руки верхний сверток. Он был обернут в плотную коричневую бумагу и разляписто надписан: "Гарри от Огрида". Внутри оказалась грубовато вырезанная из дерева флейта. Очевидно, Огрид смастерил ее своими руками. Гарри подул - раздался звук, сильно напоминавший уханье совы.
Во второй, очень маленький, пакетик была вложена записка:
"Получили твое письмо. Прилагаем рождественский подарок. Дядя Вернон и тетя Петуния." К записке прилагалась монетка в пятьдесят пенсов.
- Очаровательно, - сказал Гарри.
Рон пришел в восторг от пятидесяти пенсов.
- Вот странно! - закричал он. - Какая необычная форма! И это - деньги?!
- Возьми себе, - предложил Гарри, смеясь над восторгами Рона. - От Огрида, от дяди с тетей - тогда от кого это?
- Мне кажется, я знаю, от кого, - сказал Рон, пунцовея и указывая на бесформенный пухлый пакет. - От моей мамы. Я говорил ей, что ты не ждешь ни от кого подарков и - о, нет! - застонал он. - Она связала тебе "Уэслитер" - свитер Уэсли.
Гарри нетерпеливо разорвал упаковку и достал толстый ручной вязки изумрудно-зеленый свитер и большую коробку домашних ирисок.
- Каждый год она вяжет нам всем по свитеру, - объяснил Рон, разворачивая свой собственный подарок, - мне всегда бордовый.
- Вот здорово, - искренне восхитился Гарри, пробуя ириску, безумно вкусную.
Следующий подарок тоже оказался конфетами - большая коробка шоколадушек от Гермионы.
Остался только один подарок. Гарри взял сверток, взвесил его в руках, пытаясь отгадать, что это может быть. Сверток был очень легкий. Гарри распаковал его.
Что-то легкое, текучее, серебристо-серое не то пролилось, не то соскользнуло на пол, где и застыло, сверкая складками. Рон так и задохнулся.
- Я слышал про такое, - сказал он охрипшим голосом, роняя коробку всевкусных орешков, полученную от Гермионы. - Если это то, что я думаю, то - это действительно очень редкая и очень ценная вещь.
- А что это?
Гарри поднял с пола сверкающую серебристую ткань, очень странную на ощупь - словно материал был соткан из воды.
- Это плащ-невидимка, - прошептал Рон с благоговением. - Я уверен, что это именно он - примерь.
Гарри завернулся в плащ, и Рон непроизвольно вскрикнул.
- Это он! Посмотри вниз!
Гарри посмотрел себе на ноги, но ног не было. Он стремглав кинулся к зеркалу. Как и следовало ожидать, его отражение смотрело на него, вот только голова у отражения висела в воздухе, а тела не было совсем. Он натянул плащ на голову, и отражение исчезло.
- Тут записка! - крикнул Рон. - Записка выпала!
Гарри снял плащ и схватил письмо. Оно было написано узким, крючковатым, незнакомым почерком:
Твой отец перед смертью оставил это мне на хранение. Пришло время передать это тебе. Используй его с толком.
Желаю веселого, счастливого Рождества.
Подписи не было. Гарри задумчиво глядел на записку. Рон восхищался плащом.
- Я бы что угодно отдал за такое, - признался он. - Что угодно. Слушай, что это с тобой?
- Ничего, - ответил Гарри. Он почувствовал себя очень странно. Кто прислал плащ? Действительно ли он принадлежал когда-то его отцу?
Но, не успел он ничего сказать и даже подумать, как дверь в спальню распахнулась и в комнату ввалились Фред с Джорджем. Гарри поспешно спрятал плащ. Ему не хотелось делиться впечатлениями ни с кем больше.
- С Рождеством!
- Смотри-ка - у Гарри тоже "Уэслитер"!
Фред и Джордж были одеты в одинаковые синие свитера, на одном из которых красовалась большая желтая буква "Ф", а на другом - "Д".
- А между прочим, для Гарри маменька расстаралась, - заявил Фред, взяв в руки свитер, - вот что значит чужой ребенок.
- А ты свой почему не надеваешь, Рон? Ну-ка, давай, он теплый и приятный, - скомандовал Джордж.
- Терпеть не могу бордовый, - застонал Рон нерешительно, натягивая воротник на голову.
- На твоем нет буквы, - рассматривал Джордж свитер младшего брата, - Видимо, мама уверена, что ты никогда не забываешь своего имени. Ей невдомек, что и мы-то не дураки - точно знаем, кто из нас Дред, а кто - Фордж.
- Что за шум? - В дверь просунулась голова Перси Уэсли, с выражением крайнего неодобрения на лице. Судя по всему, он тоже уже частично просмотрел свои подарки, во всяком случае, через руку у него был перекинут "Уэслитер", немедленно захваченный Фредом.
- "П"! Значит - "староста"! Давай, надевай, Перси, мы свои уже надели, и даже Гарри получил "Уэслитер".
- Я - не - хочу... - задушено сипел Перси, пока близнецы силой пропихивали его голову в воротник. В конце этой процедуры очки у старосты съехали набок.
- Все равно ты сегодня со старостами не сидишь, - сказал Джордж. - Рождество - семейный праздник.
Близнецы покинули спальню, волоча спеленутого свитером Перси за руки-за ноги вниз головой.
За всю жизнь у Гарри еще не бывало такого роскошного рождественского обеда. Сотни румяных жареных индеек; горы жареной и вареной картошки; огромные блюда маленьких тоненьких сосисок; чаши зеленого горошка с маслом; караваны серебряных соусников с густой, ароматной подливкой и клюквенным соусом - а также множество волшебных крекеров, расставленных по всему столу через каждые пару-тройку футов. Этот фантастически красивый стол не шел ни в какое сравнение с тем, что обычно устраивают на Рождество муглы. Вспомнить только жалкие потуги Дурслеев - они украшали рождественские кушанья уродливыми пластмассовыми игрушками и убогими бумажными зонтиками. Гарри с Фредом на двоих разломили волшебный крекер, и тот не просто хрустнул - взорвался с пушечным грохотом, окутав ребят клубами голубого дыма, а изнутри выскочила контрадмиральская фуражка и несколько живых белых мышек. За Высоким Столом сидел Думбльдор, сменивший остроконечный колдовской головной убор на соломенную шляпку с цветами, он весело кудахтал над анекдотом, который ему только что рассказал профессор Флитвик.
За индейкой последовал рождественский пудинг, политый пылающим пуншем. Перси чуть не сломал зуб о запеченный в его кусок серебряный сикль. Гарри с интересом наблюдал за Огридом. Тот требовал еще и еще вина и все больше багровел лицом. Кончилось тем, что он стал целовать профессора МакГонаголл в щеку, а та, к великому изумлению Гарри, покраснела и глупо захихикала, и шляпа ее при этом съехала набекрень.
К тому времени, когда Гарри наконец-то вывалился из-за стола, он был нагружен всякими интересными штучками из крекеров, включая упаковку нелопающихся светящихся воздушных шариков, набор для самостоятельного выращивания бородавок и свои собственные новенькие волшебные шахматы. Белые мышки исчезли, и у Гарри появилось неприятное подозрение, что они послужат рождественским ужином для миссис Норрис.
Гарри вместе со всеми братьями Уэсли провел вторую половину дня во дворе, яростно и самозабвенно кидаясь снежками. Потом, промерзшие, промокшие и запыхавшиеся, они ввалились в общую гостиную "Гриффиндора" и попадали в кресла перед камином, где Гарри с Роном обновили шахматный набор, причем Гарри с треском проиграл. Он, правда, был уверен, что проиграл бы не так позорно, если бы Перси не столь усердно подсказывал ему, как ходить.
За ужином, состоявшим из сэндвичей с индейкой, сдобных лепешек, трюфелей и рождественского пирога, все, попросту говоря, объелись и до самого отхода ко сну не могли уже ничем толком заняться, а лишь валялись в креслах и лениво наблюдали, как Перси гоняется за Фредом и Джорджем по всей гриффиндорской башне - у близнецов хватило энергии стащить у брата значок "староста".
Для Гарри это был самый лучший рождественский день за всю жизнь, но все же что-то не переставало подспудно грызть его. Но подумать об этом как следует не было времени до тех пор, пока он не забрался вечером в постель. Итак: плащ-невидимка и кто же его прислал.
Рон, наевшись индейки с пирогом и не имея за душой никаких секретов, которые бы его беспокоили, заснул сразу, едва лишь задернул полог. А Гарри свесился со своей кровати и вытащил из-под нее плащ-невидимку.
Это принадлежало его отцу... отцу... Он легко перебирал материал в руках, и тот струился между пальцев, мягче шелка, легче воздуха. "Используй его с толком", было сказано в записке.
Надо померить, сейчас же. Он выскользнул из кровати и замотался в плащ. Взглянув на собственные ноги, он увидел лишь тени да лунный свет. Очень странное ощущение.
Используй его с толком.
Внезапно, Гарри почувствовал прилив необыкновенной бодрости. С этим плащом, перед ним открыт весь "Хогварц". Волны нетерпеливого возбуждения пробегали по телу, пока он колеблясь стоял в молчаливой темноте спальни. В этом плаще можно пройти куда угодно, и никакой Филч ничего не заподозрит.
Рон забормотал во сне. Разбудить его? Что-то удержало Гарри - плащ его отца - на этот раз он почувствовал кровную связь - впервые - и ему захотелось остаться с плащом наедине.
Гарри тихонько выбрался из спальни, вниз по лестнице, через гостиную, и вскарабкался в отверстие за портретом.
- Кто тут? - каркнула Толстая Тетя спросонок. Гарри ничего не ответил. Он быстро пошел по коридору.
Куда же отправиться? Он остановился, с бешено бьющимся от волнения сердцем, и стал думать. И вдруг до него дошло - Закрытый Отдел библиотеки! Он сможет читать сколько захочет, столько, сколько понадобится, чтобы отыскать информацию о Николасе Фламеле. И Гарри двинулся в путь, обеими руками придерживая плащ, чтобы тот не распахнулся.
В библиотеке стояла непроглядная темень и вообще было очень мрачно и жутко. Гарри зажег лампу, чтобы знать, куда идти и не натолкнуться на полки. Казалось, что лампа сама плывет в воздухе. Гарри хоть и знал, что это он несет лампу и чувствовал ее в своей руке, а все равно от этого зрелища даже у него по спине ползли мурашки.
Закрытый Отдел располагался в задней части библиотеки справа. Аккуратно переступив канат, отделявший запрещенные книги от всех прочих, Гарри поднял лампу повыше и стал читать заглавия.
Заглавия сказали ему не слишком много. Облупившиеся, потускневшие золотые буквы на корешках образовывали слова на языках, о которых Гарри никогда не слышал. У некоторых книг заглавия не было вовсе. На обложке одной книги темнело пятно, по виду подозрительно напоминавшее кровь. У Гарри даже волосы на затылке встали дыбом. Может быть, ему мерещилось, а может быть, и нет, но только он явственно слышал тихий шепоток, доносящийся от книжных стеллажей, как будто здешние обитатели почувствовали, что кто-то посторонний, кто-то, кому не следует здесь находиться, вторгся в их жилище.
Однако, надо с чего-то начать. Осторожно поставив лампу на пол, Гарри обвел взглядом нижнюю полку в поисках какой-нибудь книжки с интересной обложкой. Его внимание привлек большой черный с серебром фолиант. Не без труда - книга была страшно тяжелой - Гарри вытащил ее с полки, и, сбалансировав на коленке, позволил книге распахнуться.
Пронзительный вопль, от которого кровь застыла в жилах, прорезал торжественную тишину библиотеки - книга закричала! Гарри поспешно захлопнул ее, но вопль не умолкал, он разносился во все стороны на одной непрерывной, высокой, разрывающей уши ноте. Гарри неловко отступил назад и опрокинул лампу, которая сразу же погасла. Мальчик запаниковал, и тут в довершение всех бед из коридора раздались стремительно приближающиеся шаги. Гарри поскорее запихнул вопящее литературное произведение на место и помчался к выходу. Он миновал Филча в проходе; бесцветные, дикие глаза посмотрели прямо сквозь него. Гарри прошмыгнул под вытянутой в сторону рукой и бесшумно заскользил прочь по коридору, но вопли потревоженного фолианта еще долго звенели у него в ушах.
Неожиданно он воткнулся головой в рыцарские латы. Гарри был так озабочен тем, чтобы убраться подальше от библиотеки, что даже не обратил внимания, куда бежит. Теперь же, возможно, из-за темноты, он никак не мог понять, где находится, . Он знал, что рыцарские доспехи есть неподалеку от кухни, но сейчас, вроде бы, он должен быть пятью этажами выше.
- Вы просили меня докладывать непосредственно вам, профессор, если кто-то будет бродить по ночам, так вот, кто-то проник в библиотеку - в Закрытый Отдел.
Гарри физически ощутил, как кровь покидает его жилы. Где бы он сейчас не находился, Филч, должно быть, знал некий потайной ход к этому же месту, потому что его вкрадчивый, липкий голос становился все слышнее, и, к ужасу Гарри, ответил Филчу Злей:
- Закрытый Отдел? Что ж, они не могли уйти далеко, мы их обязательно поймаем.
Гарри будто прирос к полу, а Злей с Филчем вышли навстречу ему из-за ближайшего угла. Они, конечно, не могли видеть ночного путешественника, но коридор был узкий, так что, если они подойдут ближе, то непременно заденут Гарри - став невидимым, мальчик тем не менее не прекратил свое существование в виде твердого физического тела.
Гарри, насколько мог, отступил назад. Слева от него оказалась приоткрытая дверь - его единственная надежда на спасение. Он просочился в щель, сдерживая дыхание, стараясь не потревожить дверь, и, к своему величайшему облегчению, умудрился проникнуть внутрь так, что никто ничего не заметил. Филч со Злеем прошли мимо, а Гарри обессилено прислонился к стене, тяжело дыша, прислушиваясь к затихающим шагам. На этот раз он чуть было не попался. Прошло несколько секунд, прежде чем он обратил внимание на комнату, в которой спрятался.
Кажется, это была классная комната, которой долго никто не пользовался. На фоне темной стены чернели силуэты доски и парт, поставленных друг на друга; неподалеку виднелась перевернутая вверх дном корзина для бумаг - но у противоположной стены возвышалось нечто совершенно в данной обстановке неуместное, нечто, помещенное сюда с единственной целью быть спрятанным от посторонних глаз.
Это было великолепное зеркало, высокое, до потолка, в золоченой раме, украшенной богатой резьбой, на подставке в форме когтистых лап. Поверху шла инкрустированная надпись: "Иов тяин евор косон килен".
Страх мало-помалу, по мере затихания шагов Злея и Филча, оставил Гарри, и он осторожно приблизился к зеркалу, думая увидеть себя, но отражение, естественно, не появилось. Тогда Гарри смело встал прямо перед зеркалом.
Ему пришлось зажать рот обеими руками, чтобы не закричать. Он стремительно обернулся. Сердце колотилось гораздо сильнее, чем когда завопила книга - в зеркале он увидел не только себя, но и целую толпу народу за своей спиной.
Однако комната была пуста. Часто и прерывисто дыша, Гарри, очень и очень медленно, снова повернулся к зеркалу.
В зеркале стоял он, белый от страха, и за его спиной находилось еще по меньшей мере человек десять. Гарри посмотрел через плечо - никого не было. Или они все тоже невидимки? Что же происходит на самом деле? Он стоит в комнате, полной невидимых людей, а зеркало так устроено, что отражает их независимо от того, видимы они или невидимы?
Гарри опять посмотрел в зеркало. Женщина, стоявшая прямо за спиной у его отражения, улыбалась и махала рукой. Гарри пошарил рукой позади себя. Если бы она и в самом деле была сзади, он бы почувствовал, слишком уж близко друг к другу стояли их отражения, но рука прошла сквозь воздух - женщина и все остальные существовали только внутри зеркала.
Женщина была чрезвычайно хороша собой. У нее были темно-рыжие волосы, а глаза... у нее глаза такие же, как у меня, подумал Гарри, ступив чуть ближе к зеркалу. Ярко-зеленые - абсолютно тот же разрез, но теперь Гарри заметил слезы; улыбаясь, женщина в то же время плакала. Высокий, худой, черноволосый человек стоял рядом с ней, обнимая ее за плечи. Он носил очки, и волосы у него были сильно растрепаны. Они торчком стояли на затылке, совсем как у Гарри.
Гарри подошел так близко к зеркалу, что чуть ли не носом уперся в собственное отражение.
- Мама? - прошептал он. - Папа?
Они только смотрели и улыбались. Медленно, постепенно, Гарри вгляделся в лица остальных людей в зеркале, и увидел еще несколько пар зеленых глаз, совсем как у него, несколько носов, тоже совсем как у него, а у одного старичка точно так же торчали коленки - Гарри впервые в жизни встретился со своей семьей.
Поттеры улыбались и дружно махали Гарри, а он жадно всматривался в их лица, прижав ладони к поверхности зеркала, так, как будто хотел пройти сквозь стекло и дотронуться до родных. Он испытывал ни на что не похожее пронзительное чувство, как будто кто-то смешал в единое целое и великую радость, и великую печаль.
Сколько времени простоял он так, он не знал. Отражение не исчезало, и Гарри смотрел и смотрел, пока отдаленный шум не вернул его к реальности. Он не мог здесь больше оставаться, ему надо было успеть добраться до спальни. Он оторвал взгляд от лица матери, прошептал: "я еще приду" и поспешил прочь из комнаты.
- Мог бы меня разбудить, - обиженно буркнул Рон.
- Пойдем сегодня, я собираюсь опять пойти и хочу показать тебе зеркало.
- Я хотел бы увидеть твоих маму и папу, - с энтузиазмом сказал Рон.
- А я хочу увидеть твою семью, всех Уэсли, ты сможешь показать мне старших братьев и всех остальных.
- Их ты и так сможешь увидеть, - махнул рукой Рон, - приезжай летом в гости и увидишь. К тому же, может, это зеркало показывает только умерших. Жалко только, что не удалось ничего выяснить про Фламела. Съешь хоть бекон, что это ты ничего не ешь?
Гарри не мог проглотить ни кусочка. Ночью он встретился со своими родителями и сегодня снова их увидит. Он и думать забыл про Фламела. Это больше не казалось ему важным. Какое кому дело, что там охраняет дурацкая трехголовая псина? И даже если Злей украдет то, что она охраняет, какая кому разница?
- Что с тобой? - спросил Рон. - Ты какой-то странный.
Больше всего Гарри боялся, что ему не удастся снова найти комнату, где стоит зеркало. Они укутались плащом вместе с Роном и идти приходилось гораздо медленнее, чем вчера одному. Вдвоем, они постарались воспроизвести весь путь Гарри, после того, как он покинул библиотеку, и блуждали по темным коридорам больше часа.
- Я замерзаю, - пожаловался Рон. - Может, ну его, пойдем назад?
- Нет! - прошипел Гарри. - Я чувствую, это где-то рядом.
В противоположном направлении проскользнуло долговязое привидение ведьмы, а больше никто не попадался. Рон совсем уж было разнылся, что ноги у него заледенели, но тут Гарри заметил рыцарские доспехи.
- Это здесь - прямо здесь - вот!

Предыдущая страница 16 Следующая страница


17 Джоан Кэтлин Ролинг

Они распахнули дверь. Гарри сбросил плащ на пол и подбежал к зеркалу.
Вот они - мама и папа так и просияли при появлении Гарри.
- Видишь? - прошептал Гарри.
- Ничего не вижу.
- Да смотри же! Смотри... вот они все...
- Я вижу только тебя.
- Посмотри как следует, давай, встань на мое место.
Гарри отступил, но, когда Рон встал на его место перед зеркалом, то он больше не увидел своей семьи, теперь он видел одного лишь Рона в байковой пижаме.
Рон, однако, как завороженный уставился на свое отражение.
- Посмотри-ка на меня! - воскликнул он.
- Ты тоже видишь свою семью?
- Нет - я один - но только я не такой - я старше - и я лучший ученик!
- Что?
- Я... у меня нашивка, как была у Билла... а в руках кубок колледжа и еще квидишный кубок... и еще я капитан квидишной команды!
Рон с трудом оторвался от восхитительного зрелища и восторженно взглянул на Гарри.
- Как ты думаешь, это зеркало предсказывает будущее?
- Как это? В моей семье все умерли - дай я еще посмотрю...
- Ты вчера всю ночь смотрел, дай лучше я посмотрю.
- Ты всего-навсего держишь кубок, что в этом интересного? А я хочу посмотреть на родителей.
- Не толкайся!
Неожиданный шум раздался из коридора и положил конец спору. Ребята и не понимали, как громко раскричались.
- Быстро!
Рон еле успел с головой укрыть себя и Гарри, а светящиеся глаза миссис Норрис уже обшаривали комнату. Рон с Гарри стояли не дыша, думая об одном и том же - действует ли плащ на кошек? Спустя некоторое время, показавшееся вечностью, миссис Норрис повернулась и вышла.
- Здесь опасно оставаться - она, наверное, отправилась за Филчем, я уверен, она нас слышала. Пошли скорей отсюда.
И Рон потащил Гарри из комнаты.
На следующее утро снег еще не растаял.
- Поиграем в шахматы? - предложил Рон.
- Не хочу.
- Может, пойдем в гости к Огриду?
- Не хочу... Иди один.
- Я знаю, о чем ты думаешь, Гарри, об этом зеркале. Не ходи туда сегодня.
- Почему?
- Не знаю, просто предчувствие - а потом, ты уже несколько раз чуть не попался. Злей, Филч, миссис Норрис - все они так и рыщут вокруг. Что из того, что они тебя не видят? А если они наткнутся на тебя? А если ты собьешь что-нибудь по дороге?
- Ты прямо как Гермиона.
- Я серьезно, Гарри, не ходи.
Но у Гарри было лишь одно желание - снова встать перед волшебным зеркалом, и никакой Рон не мог его остановить.
В третий раз он нашел дорогу гораздо быстрее. Он шел так быстро, что производил куда больше шума, чем казалось разумным, но, тем не менее, никого не встретил.
И вот опять родители улыбались ему, а один из дедушек радостно кивал головой. Гарри сел на полу перед зеркалом. Ничто не могло помешать ему провести эту ночь вместе с семьей. Ничто на свете.
Кроме...
- Итак - ты снова здесь, Гарри?
Гарри показалось, что его внутренности превратились в лед. Он оглянулся. На парте у стены сидел никто иной, как профессор Альбус Думбльдор. Наверное, Гарри даже не заметил, как прошел мимо него, в своем стремлении поскорее попасть к зеркалу.
- Я... я не заметил вас, сэр.
- Просто удивительно, до чего близоруки становятся невидимки, - промолвил Думбльдор, и Гарри с облегчением увидел, что директор улыбается.
- Итак, - продолжал Думбльдор, легко соскользнув с парты на пол и присаживаясь возле Гарри, - ты, как и сотни других до тебя, открыл чудеса Зеркала Сокровения.
- Я не знал, что оно так называется, сэр.
- Но, я полагаю, ты уже понял, что оно делает?
- Оно... ну... показывает мне мою семью...
- А твоему другу Рону оно показало, что он первый ученик.
- Откуда...
- Мне не нужен плащ, чтобы стать невидимым, - мягко сказал Думбльдор. - А теперь, ты догадался, что показывает всем нам Зеркало Сокровения?
Гарри покачал головой.
- Позволь мне объяснить. Счастливейший человек на земле мог бы использовать Зеркало Сокровения как обыкновенное зеркало, то есть, он смотрел бы в него и видел себя таким, каков он есть. Понимаешь?
Гарри подумал. А затем сказал медленно:
- Оно показывает нам то, что мы хотим... все, что мы хотим...
- И да, и нет, - тихо промолвил Думбльдор. - Оно показывает нам не больше и не меньше, чем самое глубокое, самое отчаянное желание, идущее из самой глубины нашего сердца. Ты, никогда не знавший семьи, увидел всех родственников собравшимися возле тебя. Рональд Уэсли, принужденный вечно существовать в тени своих старших братьев, увидел себя стоящим в совершенном одиночестве, к тому же лучшим из лучших. Однако, это зеркало не дает нам ни знания, ни правды. Многие люди погубили свое будущее, стоя перед этим зеркалом, завороженные тем, что они видят, или сошли с ума, не зная, верно ли, возможно ли то, что им показано.
- Завтра зеркало будет перенесено на новое место, и я прошу тебя, Гарри, больше не искать его. Если ты случайно наткнешься на него в будущем, ты знаешь, чего ждать. Не годится витать в облаках и забывать о реальной жизни, помни об этом. Ну, а сейчас, почему бы тебе снова не надеть этот замечательный плащ и не отправиться в постель?
Гарри поднялся.
- Сэр... Профессор Думбльдор? Можно вас кое о чем спросить?
- Разумеется, к тому же ты уже это сделал, - улыбнулся Думбльдор. - Однако, ты можешь задать мне еще один вопрос.
- Что вы видите в этом зеркале?
- Я? Я вижу себя с толстыми шерстяными носками в руках.
Гарри выпучил глаза.
- Носков никогда не бывает слишком много, - пояснил Думбльдор. - Вот и еще одно Рождество прошло, а мне так и не подарили ни одной пары. Все почему-то считают, что мне можно дарить только книжки.
Только когда Гарри снова оказался у себя в постели, ему пришло в голову, что Думбльдор, возможно, не был с ним вполне откровенен. Но, с другой стороны, подумал он, спихивая Струпика с подушки, вопрос был чересчур личный.

ГЛАВА ТРИНАДЦАТАЯ
НИКОЛАС ФЛАМЕЛ

Думбльдор убедил Гарри не искать больше встреч с Зеркалом Сокровения; остаток рождественских каникул плащ-невидимка провел в свернутом виде на дне сундука. И все-таки Гарри никак не удавалось забыть об увиденном в зеркале. По ночам ему стали сниться кошмары. Снова и снова он видел, как родители исчезают в страшной вспышке зеленого света, и слышал, как пронзительный голос заходится в приступе сатанинского хохота.
- Видишь, Думбльдор был прав, это зеркало действительно сводит людей с ума, - сказал Рон, когда Гарри поведал ему о ночных кошмарах.
Гермиона, которая вернулась в школу за день до начала семестра, смотрела на вещи иначе. Она то впадала в ужас при мысли, что Гарри провел целых три ночи вне спальни, блуждая по коридорам замка ("что, если бы Филч поймал тебя!"), то сокрушалась, что он так и не выяснил, кто такой Николас Фламел.
Дети почти потеряли надежду найти упоминание о Николасе Фламеле в библиотечных книжках, хотя Гарри по-прежнему пребывал в уверенности, что где-то уже встречал это имя. Тем не менее, вместе с началом семестра они вернулись к своим десятиминутным набегам на библиотеку во время перемен между занятиями. При этом Гарри мог уделять поискам меньше времени, чем остальные двое, потому что у него снова начались тренировки по квидишу.
Древ заставлял свою команду выкладываться больше, чем когда-либо. Поколебать его боевой дух не могло ничто, даже бесконечный дождь, сменивший снегопады. Близнецы Уэсли стонали и жаловались, обзывая Древа психом ненормальным, но Гарри в данном случае принял сторону капитана. Ведь если им удастся победить "Хуффльпуфф", они обойдут "Слизерин" в борьбе за кубок - первый раз за последние семь лет! Помимо вполне понятного желания выиграть матч, у Гарри была еще одна причина усердно тренироваться: он обнаружил, что реже видит кошмары, если от усталости засыпает как подкошенный.
Однажды после тренировки, во время которой команда особенно сильно вымокла и по уши перепачкалась, Древ сообщил плохую новость. Он как раз ужасно рассердился на двойняшек Уэсли, которые затеяли бомбами падать сверху один на другого, причем подвергшийся бомбардировке притворялся, что слетает с метлы.
- Прекратите вы когда-нибудь хулиганить! - завопил в конце концов Древ. - Именно из-за этого мы и проиграем матч! Ведь судить будет Злей, уж он станет придираться по полной программе, лишь бы найти повод снять баллы с "Гриффиндора"!
При этом известии Джордж Уэсли и в самом деле свалился с метлы.
- Злей будет судить матч?! - невнятно булькнул он сквозь грязь, набившуюся в рот. - Разве он когда-нибудь судил квидишный матч? Он не станет судить справедливо, если увидит, что в результате мы сможем обойти "Слизерин".
Все остальные члены команды приземлились рядом с Джорджем и тоже принялись возмущаться.
- А я-то что могу поделать?! - отбивался Древ. - Нам нужно играть безупречно, чтобы Злею не к чему было придраться, вот и все.
Всё это, конечно, замечательно, думал Гарри, но у меня свои причины желать, чтобы Злея вообще не было на матче, особенно когда я буду в воздухе...
К концу тренировки все уже как ни в чем не бывало болтали обо всякой всячине, но Гарри направился прямиком в гриффиндорскую гостиную, где застал Рона и Гермиону за мирной партией в шахматы - единственное, в чем Гермиона отставала от мальчиков. Она часто проигрывала, и Гарри с Роном находили это чрезвычайно полезным для нее.
- Не говори мне пока ничего, - пробормотал Рон, когда Гарри сел рядом, - мне нужно сосредо... - он увидел выражение лица друга, - Что случилось? У тебя кошмарный вид.
Стараясь говорить очень тихо, чтобы никто другой не услышал, Гарри рассказал друзьям о внезапном, зловещем намерении Злея быть судьей на матче по квидишу.
- Не участвуй, - сразу сказала Гермиона.
- Скажи, что ты заболел, - сказал Рон.
- Притворись, что сломал ногу, - предложила Гермиона.
- Сломай ногу по-настоящему, - предложил Рон.
- Не могу, - отмел все эти предложения Гарри. - У нас ведь нет запасной Ищейки. Если я не буду играть, то "Гриффиндор" вообще не выйдет на поле.
Тут в гостиную вниз головой свалился Невилль. Как ему вообще удалось пробраться в дыру за портретом, осталось загадкой - с первого взгляда было ясно, что его ноги скованы Кандальным Проклятием. Ему, наверное, пришлось как зайцу вспрыгивать по многочисленным ступенькам гриффиндорской башни.
Разумеется, все начали дико хохотать, и только Гермиона бросилась к нему и произнесла контр-заклятие. Ноги Невилля отскочили одна от другой, как будто между ними лопнула пружина, и бедняга, трясущийся с головы до ног, смог наконец встать.
- Что случилось? - спросила Гермиона, помогая Невиллю дойти до кресла и усаживая его рядом с Гарри и Роном.
- Это Малфой, - дрожащим голосом начал рассказывать Невилль. - Я наткнулся на него около библиотеки. Он сказал, что ему нужен подопытный кролик, чтобы попрактиковаться.
- Иди и расскажи все профессору МакГонаголл! - с силой воскликнула Гермиона.
Невилль замотал головой.
- Не хочу лишних неприятностей, - промямлил он.
- Ты должен дать ему отпор, Невилль! - вмешался Рон. - Малфой привык ходить по головам, но это же не повод гнуть перед ним шею, чтобы ему было легче идти.
- Нет нужды напоминать мне, что я недостаточно храбр для гриффиндорца, Малфой уже сделал это за вас, - задушено выдавил Невилль.
У него был такой вид, будто он вот-вот заплачет. Гарри порылся в кармане робы, достал шоколадушку, последнюю из коробки, подаренной на Рождество Гермионой, и протянул ее Невиллю.
- Ты стоишь двенадцати таких, как Малфой, - сказал Гарри. - Ведь шляпа-сортировщица определила тебя в "Гриффиндор", правда? А Малфой где? В вонючем "Слизерине".
Невилль скривил губы в жалком подобии улыбки и развернул шоколадушку.
- Спасибо, Гарри... Я, наверное, пойду спать... Возьмешь карточку? Ты ведь их собираешь?
Невилль пошел спать, а Гарри решил взглянуть, какой знаменитый колдун достался ему на этот раз.
- Опять Думбльдор, - пробормотал он. - Эта карточка мне попалась самой первой, когда...
Тут он ахнул от изумления. Перевернул карточку, прочел текст. Потом медленно поднял глаза на Рона и Гермиону.
- Я нашел! - прошептал Гарри. - Нашел Фламела! Я же говорил, что встречал это имя раньше! В поезде, когда мы ехали сюда! Слушайте: "Думбльдор особенно прославился своей победой над злым колдуном Гриндельвальдом в 1945 году, изобретением двенадцати способов использования драконьей крови, а также совместной с Николасом Фламелом работой в области алхимии"!
Гермиона так и подскочила. Давно она не бывала так взбудоражена, пожалуй, с тех пор, как им выдали тетрадки с отметками за самую первую домашнюю работу.
- Стойте здесь! - выкрикнула она и помчалась в спальню. Гарри с Роном хватило времени лишь на то, чтобы обменяться заинтригованными взглядами, а Гермиона уже прилетела обратно с огромной старинной книгой в руках.
- Никогда бы не подумала, что здесь тоже нужно искать! - возбужденно шептала она. - Я взяла это в библиотеке давным-давно, так, легкое чтение перед сном.
- Легкое? - усомнился Рон. Гермиона цыкнула на него, чтобы он вел себя тихо, пока она не найдет то, что нужно, и, бормоча про себя, принялась со страшной скоростью листать страницы.
В конце концов она отыскала нужное место.
- Я так и знала! Я так и знала!
- Говорить можно или еще нет? - спросил Рон ядовито. Гермиона не обратила на него никакого внимания.
- Николас Фламел, - прочитала она торжественно, - является единственным известным на сегодняшний день создателем философского камня!
Но это не возымело эффекта, на который рассчитывала девочка.
- Чего? - хором спросили Гарри и Рон.
- Да неужто вы не знаете? Слушайте - нет, лучше сами прочтите, вот тут.
Гермиона подтолкнула книжку поближе, и Гарри с Роном прочитали следующее:
Средневековые исследования в области алхимии представляли собой попытки создать так называемый философский камень, легендарное вещество удивительной волшебной силы. Считалось, что камень способен превратить любой металл в чистое золото. Также с его помощью можно было производить Эликсир Жизни, напиток, который дарил бессмертие тому, кто его выпьет.
На протяжении многих веков неоднократно появлялись сообщения о создании философского камня, однако, единственный реально существующий камень принадлежит мистеру Николасу Фламелу, знаменитому алхимику и ценителю оперного пения. Мистер Фламел, в прошлом году отметивший свой шестьсот шестьдесят пятый день рождения, ведет уединенную жизнь в Девоне вместе со своей шестьсот пятидесятивосьмилетней женой Перенеллой.
- Понимаете? - воскликнула Гермиона, с трудом дождавшись, когда Гарри и Рон наконец закончат читать. - Пес, видимо, охраняет философский камень Фламела! Нет сомнений - Фламел попросил Думбльдора спрятать камень, они ведь друзья! Фламел знал, что за камнем кто-то охотится, вот и решил забрать его из "Гринготтса"!
- Камень, который делает золото и не дает умереть, - сказал Гарри. - неудивительно, что Злей хочет его заполучить. Кто угодно бы захотел.
- Тем более неудивительно, что мы не нашли Фламела в "Важнейших открытиях современной магии", - вставил Рон. - Не очень-то он современный, раз ему шестьсот шестьдесят пять, правда?
Следующим утром на защите от сил зла, переписывая с доски способы лечения от укусов оборотней, Гарри с Роном все еще обсуждали, что бы они стали делать с философским камнем, если бы он у них был. И, пока Рон не сказал, что он бы приобрел собственную квидишную команду, Гарри не вспоминал ни о Злее, ни о предстоящем матче.
- Знаете, я буду играть, - решительно сообщил он Рону и Гермионе, - если я не выйду на поле, слизеринцы подумают, что я струсил, испугался Злея. Я им покажу!... Если мы выиграем, это сотрет с их лиц гнусные ухмылочки!
- Как бы тебя самого не пришлось потом стирать, - сказала Гермиона.

***

Матч приближался, и Гарри нервничал все больше, что бы он там ни говорил своим друзьям. Остальные члены команды тоже очень беспокоились. Конечно, мысль о победе над "Слизерином" в чемпионате школы всех приводила в восторг, ведь уже семь лет это никому не удавалось, но вот получится ли, с таким предвзятым судьей?
Кроме того, у Гарри создалось впечатление - хотя уверенности, конечно, не было - что Злей повсюду ходит за ним. Надеется застать врасплох? Уроки зельеделия превратились в еженедельную пытку, до того жестоко обращался с Гарри Злей. Может быть, догадался, что они узнали про философский камень? Непонятно, правда, каким образом... Иногда Гарри с ужасом думал, что Злей умеет читать мысли.
Когда на следующий день друзья желали Гарри удачи перед дверью раздевалки, он чувствовал, что они гадают про себя, доведется ли еще увидеть его живым - и это отнюдь не успокаивало. Едва ли Гарри услышал хоть слово из той болтовни, которой угощал его Древ, пока он облачался в форму и пристраивал в руках свой знаменитый "Нимбус 2000".
Тем временем, Рон с Гермионой нашли себе на трибуне места рядом с Невиллем, который никак не мог взять в толк, чего это они такие хмурые и встревоженные и зачем это они принесли с собой на матч волшебные палочки. Гарри был не в курсе, но Рон и Гермиона давно уже втихаря практиковались в наложении Кандального Проклятия. Идею, в сущности, подал Малфой, когда наложил это проклятие на Невилля, но теперь ребята готовились применить его к Злею, если тот выкажет хоть малейшее намерение причинить вред Гарри.
- Не забудь - Локомотор Мортис, - бормотала Гермиона в ухо Рону, пока тот прятал волшебную палочку в рукав.
- Я помню, - раздраженно огрызнулся Рон. - Не нуди.

Предыдущая страница 17 Следующая страница


Гарри Поттер и философский камень 18

В это время в раздевалке Древ отвел Гарри в сторонку.
- Не хочу оказывать на тебя давление, Поттер, но никогда еще не было так важно схватить Проныру как можно скорее. Надо закончить игру раньше, чем Злей успеет слишком сильно подсудить "Хуффльпуффу".
- Вся школа собралась! - заорал Фред Уэсли, сунув голову в дверь. - Даже, извиняюсь, Думбльдор подвалил!
Сердце в груди у Гарри исполнило сальто-мортале.
- Думбльдор? - переспросил он, кинувшись к двери, чтобы удостовериться. Фред не обманывал. Серебряную бороду невозможно было не заметить.
Гарри чуть было не засмеялся, такое облегчение испытал. Теперь он в безопасности. Не может быть и речи о том, чтобы Злей попытался напасть на него в присутствии Думбльдора.
Возможно, именно поэтому у Злея была такая злая морда, когда команды выстраивались на поле - это не укрылось и от глаз Рона.
- Никогда не видел Злея таким страшным, - шепнул он Гермионе. - Смотри - взлетают. Ой!
Кто-то стукнул Рона по затылку. Оказалось, Малфой.
- Ах, извини, Уэсли, я тебя не заметил.
Малфой широко ухмылялся. Он обратился к своим дружкам Краббе и Гойлу:
- Интересно, как долго на этот раз Поттер собирается продержаться на метле? Поспорим? А ты, Уэсли, хочешь пари?
Рон не ответил; Злей только что дал хуффльпуффцам право на пенальти из-за того, что Джордж Уэсли попал в него Нападалой. Гермиона, сощурившись, немыслимым образом перекрестив пальцы и держа руки на коленях, неусыпно следила за Гарри, который ястребом кружил над игроками и выглядывал Проныру.
- Знаете, по какому, на мой взгляд, принципу отбирают игроков в команду "Гриффиндора"? - громко спросил Малфой через несколько минут, как раз тогда, когда Злей безо всяких видимых причин присудил "Хуффльпуффу" еще одно пенальти. - Туда берут людей, которых жалко. Вот, например, Поттер, у него нет родителей. Потом Уэсли, у них нет денег. Тебе, Длиннопопп, тоже прямая дорога в команду - у тебя нет мозгов.
Невилль сделался ярко-красным, но тем не менее смело повернулся к Малфою лицом.
- Я стою двенадцати таких как ты, Малфой, - запинаясь, сказал он.
Малфой вместе с Краббе и Гойлом покатились со смеху, а Рон, не решаясь оторвать взгляд от игры, подбодрил:
- Скажи, скажи ему, Невилль.
- Длиннопопп, если бы мозги были золотом, ты был бы беднее Уэсли... И это еще слабо сказано.
У Рона нервы и так уже были на пределе от постоянного беспокойства за Гарри.
- Слушай, Малфой - еще одно слово...
- Рон! - вдруг вскрикнула Гермиона. - Гарри!...
- Что? Где?
Гарри вдруг совершил резкий нырок, вызвав у собравшейся публики и охи, и ахи, и крики восторга. Гермиона поднялась, запихнув перекрещенные пальцы в рот, и завороженно глядела, как Гарри словно пуля несется к земле.
- Уэсли, радуйся, Поттер нашел монетку, - издевательски сказал Малфой.
Рон вздрогнул. Малфой еще не успел ничего понять, а Рон уже сидел на нем и закручивал ему руки за спину. Невилль поколебался, затем перелез через спинку своего сидения и пришел на помощь.
- Давай же, Гарри! - вскричала Гермиона, вскакивая на сидение, чтобы получше разглядеть Гарри, летящего прямо на Злея - она не замечала у себя под ногами ни Рона с Малфоем, ни периодически издававшего непонятные звуки клубка из рук и ног, в который сплелись Невилль, Краббе и Гойл.
В этот миг в небе Злей развернул свою метлу как раз вовремя, чтобы заметить нечто малиновое, промелькнувшее совсем рядом - и в следующую секунду вынырнул Гарри, триумфально воздев над головой руки с пойманным Пронырой.
На трибунах все встали в едином порыве - это был рекорд; никто не помнил случая, чтобы Проныру поймали так скоро.
- Рон! Рон! Ты где? Игра окончена! Гарри победил! Мы победили! "Гриффиндор" победил! - визжала Гермиона, выделывая танцевальные па, вспрыгивая на сидение, соскакивая с него и набрасываясь с объятиями на Парватти Патил в переднем ряду.
Оказавшись в футе над землей, Гарри спрыгнул с метлы. Он не мог поверить в случившееся. Он победил - игра окончена; она длилась едва ли дольше пяти минут. Гриффиндорцы один за другим соскакивали с метел на поле. Гарри увидел, как неподалеку приземляется Злей, с белым лицом и поджатыми губами - и почувствовал чью-то руку у себя на плече, поднял голову и встретился взглядом с улыбающимся Думбльдором.
- Отлично, - похвалил Думбльдор тихо, так, что только Гарри мог расслышать, - Приятно видеть, что ты не скучал по зеркалу... занимался делом... молодец...
Злей сердито сплюнул на землю.

***

Некоторое время спустя Гарри один вышел из раздевалки, чтобы отнести "Нимбус 2000" в сарай. Давно уже он не бывал так счастлив. Он совершил нечто, чем можно по-настоящему гордиться - больше никто не скажет, что он известен только благодаря своему имени. Никогда еще вечерний воздух не дышал такой свежестью, не был так упоительно сладок. Гарри брел по мокрой траве, еще и еще раз переживая события последнего часа, слившиеся у него в голове в одно расплывчатое сладостное ощущение: гриффиндорцы, подбегающие с трибун, чтобы на плечах унести его с поля; на некотором расстоянии Рон с Гермионой, скачущие вверх-вниз; кровь из носа у Рона, который тем не менее выкрикивает торжествующие "Ура!".
Гарри подошел к сараю. Он прислонился к деревянной двери и стал смотреть на "Хогварц", на окна, зажигающиеся красным светом в лучах заходящего солнца. "Гриффиндор" выиграл. Он победил, он показал этому Злею...
Кстати, о Злее...
Скрытый под плащом с капюшоном, по ступенькам замка быстрой походкой сошел человек. Явно не желая быть замеченным, он шагал в направлении Запретного леса и стремился как можно скорее пересечь двор. Радость победы оставила Гарри - он узнал эту крадущуюся походку. Злей идет в Запретный лес, в то время как все остальные сидят за ужином - с чего бы это?
Не раздумывая, Гарри вскочил на метлу и поднялся в воздух. Бесшумно паря над замком, он проследил, как Злей торопливо вошел в лес. Гарри последовал за ним.
Сквозь густые кроны деревьев Гарри не мог видеть, куда направляется Злей. Тогда он стал летать кругами, ниже и ниже, задевая верхушки деревьев, пока, наконец, не услышал голоса. Он полетел на звук, бесшумно опустился на высокую березу и осторожно полез по ветке, крепко держа в руках метлу и стараясь разглядеть, что происходит внизу.
Там, на темной поляне, стоял Злей, и он был не один. С ним был Белка. Гарри не видел выражения его лица, но заикался Белка гораздо сильнее обычного. Гарри изо всех сил напряг слух, чтобы не пропустить ни слова из разговора профессоров.
- ... н-н-не знаю, з-з-зачем вам п-п-понадобилось встречаться с-со мной именно з-з-здесь, Злодеус...
- О, я надеялся, что мы сумеем сохранить наш секрет, - сказал в ответ Злей ледяным тоном. - В конце концов, учащимся не положено знать о философском камне.
Гарри сильнее наклонился вперед. Белка что-то промямлил. Злей перебил его.
- Вы уже выяснили, как можно пройти мимо этого животного, которое держит Огрид?
- Н-н-но, Злодеус, мне...
- Вам не понравится, если я стану вашим врагом, Белка, - заявил Злей, делая шаг по направлению к собеседнику.
- Я н-н-не з-з-знаю, что в-вы...
- Вы превосходно знаете, что я имею в виду.
Громко ухнула сова, и Гарри чуть не свалился с дерева. Он восстановил равновесие на следующих словах Злея: "... ваш милый фокус-покус. Я жду."
- Н-н-но я н-н-е ...
- Прекрасно, - перебил Злей. - Вскоре у нас будет возможность побеседовать еще, а до той поры вы все обдумаете и решите, на чьей вы стороне.
Он накинул капюшон на голову и стремительно удалился. Почти совсем стемнело, но Гарри все-таки мог видеть Белку. Тот стоял неподвижно, словно окаменев.

***

- Гарри, где же ты был? - пронзительно закричала Гермиона.
- Наши победили! Наши победили! Ты победил! - вопил Рон, барабаня Гарри по спине. - А я поставил Малфою синяк, а Невилль один напал на Краббе и Гойла! Он все еще в больнице, но мадам Помфри говорит, что с ним все будет в порядке - а он говорит, что еще покажет слизеринцам! Все тебя ждут в гостиной, мы устроили пир, Фред с Джорджем стащили на кухне пирожные и еще много чего!
- Это уже неважно, - сказал Гарри почти беззвучно, - давайте найдем пустую комнату, я вам такое расскажу...
Он удостоверился, что в комнате нет Дрюзга и плотно закрыл дверь, а затем рассказал друзьям все, что видел и слышал.
- Так что мы оказались правы, это и в самом деле философский камень, и Злей пытается заставить Белку быть соучастником. Злей спросил, знает ли он, как пройти мимо Пушка - и еще он говорил про какой-то "фокус-покус" - значит, камень охраняет не только собака, но и какое-нибудь заклинание, а может, и не одно, к тому же, Белка наверняка наложил на него какое-нибудь заклятие от сил зла, сквозь которое Злею самому не прорваться...
- Так ты хочешь сказать, что камень в безопасности только до тех пор, пока Белка не расколется? - встревожилась Гермиона.
- Тогда камня не будет к следующему вторнику, - безапелляционно заявил Рон.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
НОРБЕРТ, НОРВЕЖСКИЙ ЗУБЦЕСПИН

Белка, однако, оказался тверже, чем они думали. Неделя проходила за неделей, профессор бледнел и худел, но было непохоже, что он скоро сдастся.
Всякий раз, проходя по коридору третьего этажа, Рон, Гарри и Гермиона прикладывали ухо к двери, удостовериться, что оттуда по-прежнему доносится ворчание Пушка. Злей расхаживал по школе в обычном своем дурном расположении духа, и это был верный знак, что камень пока пребывает в безопасности. При встречах с Белкой Гарри старался улыбнуться как можно более ободряюще, а Рон теперь стыдил всякого, кто насмехался над заиканием профессора.
У Гермионы, между тем, были и другие заботы помимо философского камня. Она начала составлять учебные планы, рисовала всяческие таблички, делала в тетрадях пометки цветными чернилами. Гарри с Роном ничего не имели бы против этого, да только Гермиона с великим занудством пыталась заставить их делать то же самое.
- Гермиона, экзамены еще через сто лет.
- Через десять недель, - отрезала Гермиона. - Это вовсе не сто лет, скорее одна секунда, Николас Фламел меня бы понял.
- Но нам ведь не по шестьсот лет, - напомнил ей Рон. - В любом случае, зачем тебе все это учить, ты и так все знаешь.
- Зачем учить? Ты с ума сошел? Ты что, не понимаешь? Если не сдать эти экзамены, нас не переведут во второй класс! Это очень ответственные экзамены, давно уже нужно было начать готовиться, о чем я только думала, где была моя голова...
К сожалению, точку зрения Гермионы полностью разделяли учителя. Они так завалили ребят заданиями, что пасхальные каникулы, в отличие от рождественских, прошли почти незаметно. Да и нелегко было отключиться от учебы, когда над душой постоянно висела Гермиона, то повторяя двенадцать способов использования драконьей крови, то отрабатывая махи волшебной палочкой. Гарри и Рон, зевая и постанывая, проводили большую часть свободного времени в библиотеке возле Гермионы и старались хоть как-то разобраться с дополнительными заданиями.
- Никогда мне всего этого не запомнить, - грустно вздохнул однажды Рон, бросил перо и с тоской уставился в библиотечное окно. За окном сиял первый по-настоящему весенний день. Небо было чистого, незабудкового цвета, и в воздухе чувствовалось приближение лета.
Гарри, в это время разыскивавший "бадьян дикий" в "Тысяче волшебных трав и грибов", не поднимал головы от книжки, пока Рон не крикнул:
- Огрид! А ты что делаешь в библиотеке?
Огрид шаркающей походкой вылез из-за полок, пряча что-то за спиной. Признаться, в своем кротовом тулупе он выглядел крайне неуместно.
- Да глядел тут кой-чего, - сказал он деланно-равнодушно, стараясь отвлечь внимание ребят, что незамедлительно вызвало у них жгучий интерес. - А вам чего тут понадобилось? - И он вдруг спросил подозрительно:
- Вы ведь не по Фламелову душу, нет?
- Да мы сто лет назад выяснили, кто он такой, - внушительно сообщил Рон. - А еще мы знаем, что охраняет твой песик, он охраняет философский ка...
- Шшшш! - Огрид быстро огляделся вокруг, чтобы убедиться, что никто не подслушивает. - Чего орешь-то, сдурел?
- Кстати, мы хотели задать тебе несколько вопросов, - вмешался Гарри, - о том, кто или что еще, кроме Пушка, охраняет камень?
- ШШШШШ! - снова зашипел Огрид. - Слушайте сюда. Приходите-ка ко мне попозже. Не обещаю, что все расскажу, только нечего об этом на каждом шагу болтать, учащимся не положено про это знать. Подумают еще, что это я вам сказал...
- Тогда увидимся, - сказал Гарри.
Огрид удалился, небрежно волоча ноги.
- Что это он прятал за спиной? - задумчиво протянула Гермиона.
- Думаешь, что-нибудь про камень?
- Пойду-ка я взгляну, в каком разделе он копался, - Рон был только рад отвлечься от учебы. Он вернулся через минуту со стопкой книг в руках и свалил их все на стол.
- Про драконов! - зашептал он. - Огрид читал про драконов! Вы только посмотрите: "Драконы Великобритании и Ирландии", "От яйца до дьявола", "Справочник драконовода".
- Огрид всегда хотел дракона, он мне сам сказал, в первую же встречу, - вспомнил Гарри.
- Но это противозаконно, - сказал Рон. - Содержание драконов запрещено Колдовской Конвенцией 1709 года, это всем известно. Как колдунам скрываться от муглов, если они будут держать драконов во дворе? Да и, кроме того, драконов невозможно приручить, они опасны. Видели бы вы ожоги, которые остались у Чарли от румынских диких драконов!
- Но ведь в Англии нет диких драконов? - с надеждой спросил Гарри.
- Конечно же, есть, - ответил Рон. - Обыкновенные уэлльские и гебридианские черные. И задают же они работы министерству магии, скажу я вам! Колдунам постоянно приходится заклинать муглов, которые видели драконов, чтобы они ничего не помнили.
- Что же такое задумал Огрид?
Подойдя к хижине привратника час спустя, ребята с удивлением обнаружили, что окна плотно занавешены. Огрид крикнул: "Кто там?", прежде чем впустить их внутрь, а потом сразу же тщательно закрыл дверь.
Внутри было жарко как в бане. Несмотря на теплую погоду, в очаге полыхал огонь. Огрид заварил чай и предложил сделать бутерброды с козлятиной, но дети отказались.
- Ну, чего хотели спросить-то?
- Не было смысла ходить вокруг да около. И Гарри ответил:
- - Ты можешь нам сказать, кто или что кроме Пушка охраняет философский камень?
Огрид нахмурился.
- Яс'дело, не могу, - отрезал он. - Во-первых, сам не в курсе. Во-вторых, вы и так уж шибко умные, так что, и мог бы, не сказал. Раз камень тут, значит, так надо. Его чуть не скрали из "Гринготтса" - ну, это вы уж скумекали? Скажи на милость, и про Пушка выведали, и все остальное!
- Ой, Огрид, брось! Нам ты, может, и не хочешь говорить, но уж сам-то все знаешь. Тут ничего не может произойти без твоего ведома, ведь правда? - ласковым голосом произнесла Гермиона. Борода Огрида дернулась, и стало понятно, что он заулыбался. - Нам только интересно, кто обеспечивал охрану, - продолжала Гермиона. - Нам интересно, кому Думбльдор доверяет настолько, чтобы попросить о помощи, ну, кроме тебя, конечно.
При этих последних словах Огрид выпятил грудь. Гарри и Рон с восхищением и благодарностью посмотрели на Гермиону.
- Ну... Это, наверно, не страшно, ежели я вам скажу... Дайте-ка вспомнить... Он взял у меня Пушка... Потом кое-кто из учителей наложил заклятья... Профессор Спаржелла - профессор Флитвик - профессор МакГонаголл, - Огрид как будто прибивал профессоров к ладони, загибая пальцы, - профессор Белка - ну, и сам Думбльдор тоже кой-чего сделал, яс'дело. Погодите-ка, кого-то запамятовал... Ах да, профессор Злей.
- Злей?
- Ага. Слушайте, так вы никак не угомонитесь? Поймите вы, Злей помогал защитить камень, чего ж ему этот камень воровать!
Гарри знал, что и Рон, и Гермиона разделяют его мнение: раз Злей сам принимал участие в обеспечении защиты камня, то ему ничего не стоит выяснить, какими заклятиями защитили камень остальные учителя. Возможно, он уже все знает - кроме, кажется, заклятия Белки и способа обойти Пушка.
- А ты единственный, кто знает, как пройти мимо Пушка, Огрид? - тревожно спросил Гарри. - И ты никому не скажешь, да? Даже кому-нибудь из учителей?
- Ни-ни, ни одной живой душе! Знаем только я и Думбльдор.
- Что ж, это уже что-то, - тихо сказал Гарри своим друзьям. - Огрид, а можно открыть окно? А то я уже закипаю.
- Нельзя, Гарри, извини, - отказал Огрид. Он бросил взгляд в очаг. Гарри тоже посмотрел туда.
- Огрид! Что это?
Но он уже и так догадался, что это такое. В самом центре очага, под чайником, лежало громадное черное яйцо.
- Ах, это! - протянул Огрид, беспокойно теребя бороду, - Это... э-э-э...
- Откуда ты это взял, Огрид? - Рон присел на корточки у огня, чтобы получше рассмотреть яйцо. - Это же стоит целое состояние!
- Выиграл, - сказал Огрид. - Давеча в деревне. Пошел пропустить пару рюмочек, ну, и перебросились в картишки с одним мужичком. Да он, кажись, был только рад сбыть это с рук.
- Но что же ты с ним будешь делать, когда он вылупится? - с ужасом спросила Гермиона.
- Ну, я тут это... в книжках порылся, - Огрид вытянул из-под подушки здоровенный том, - в библиотеке взял. "О выгодах содержания драконов в домашнем хозяйстве" - устарела, факт, но все тут есть, и что яйцо надо держать в огне - потому мамки дышат на них, ясно? - и что, когда вылупится, раз в полчаса давать ведро коньяку с цыплячьей кровью. И вот еще - как определять породу по яйцу - у меня норвежский зубцеспин. Редкость, вот так вот.
Он был страшно доволен собой, но Гермиона не разделяла его радости.
- Огрид, ты ведь живешь в деревянном доме, - напомнила она.
Но Огрид не слушал. Он счастливо напевал вполголоса, вороша угли.
Таким образом, ребятам прибавилось беспокойства: как бы кто не узнал, что Огрид держит у себя в хижине запрещенного дракона.
- Интересно, какая она, спокойная жизнь? - вздохнул Рон, после того, как уже много дней, вечер за вечером, они героическими усилиями доделывали домашние задания. Гермиона теперь составляла учебные планы и для Гарри с Роном - чем доводила мальчиков до бешенства.
Затем, однажды за завтраком, Хедвига принесла Гарри записку от Огрида. Записка состояла всего лишь из двух слов: "Он вылупляется".
Рон предложил прогулять гербологию и поскорей отправиться в хижину. Но Гермиона и слышать об этом не захотела.
- Гермиона, как ты думаешь, когда нам в следующий раз доведется наблюдать, как вылупляется дракон?
- Нам надо идти на уроки, иначе у нас будут неприятности, причем это пустяки по сравнению с тем, что ждет Огрида, когда выяснится, чем он занимается...
- Тихо! - шепотом прикрикнул Гарри.
Неподалеку, всего в нескольких метрах, стоял Малфой - и он замер, прислушиваясь. Что он успел расслышать? Выражение его лица совершенно не понравилось Гарри.
Рон с Гермионой пререкались всю дорогу до кабинета гербологии, и, в конце концов, Гермиона согласилась сбегать к Огриду во время большой перемены. Когда раздался удар колокола, возвещавший окончание урока, они быстро побросали мерные совочки и побежали на опушку леса. Огрид приветствовал гостей с красным от радостного возбуждения лицом:
- Почти вылупился.
Он провел их внутрь.

Предыдущая страница 18 Следующая страница


19 Джоан Кэтлин Ролинг

Яйцо лежало на столе. По скорлупе шли глубокие трещины. Внутри что-то шевелилось; и оттуда доносились забавные щелкающие звуки.
Все вчетвером они придвинули стулья поближе к столу и, затаив дыхание, стали наблюдать.
Несмотря на пристальное ожидание, они тем не менее вздрогнули, когда вдруг раздался громкий хруст, после чего скорлупа развалилась на части. На стол выпал младенец-дракон. Лишь с огромной натяжкой можно было назвать его симпатичным. Гарри подумалось, что более всего он похож на черный, сложенный, мятый зонтик. Проволочные крылья казались огромными по сравнению с костлявым компактным тельцем, у него было длинное рыльце с широкими ноздрями, зачаточные рожки и выпученные оранжевые глазки.
Дракончик чихнул. Из ноздрей вылетели искорки.
- Ну не прелесть? - мурлыкнул Огрид. Он протянул руку и хотел потрепать младенца по голове. Тот огрызнулся и чуть не отхватил Огриду палец, показав при этом остренькие зубки.
- Ишь ты, малыш! Гляньте-ка - признал мамку!
- Огрид, - спросила Гермиона, - а с какой скоростью растут норвежские зубцеспины?
Огрид собирался было ответить, но вдруг лицо его страшно побледнело - он вскочил и бросился к окну.
- Что случилось?
- Кто-то подглядывал, там, за занавесками - какой-то пацан - вон, почесал обратно в школу!
Гарри стремглав кинулся к двери и выглянул на улицу. Даже на расстоянии он узнал эту фигуру.
Малфой видел дракона.
Что-то такое появилось в улыбке Малфоя, из-за чего в течение всей следующей недели Гарри, Рон и Гермиона не находили себе места от беспокойства. Большую часть свободного времени они проводили в затемненной хижине Огрида и пытались воззвать к его здравому смыслу.
- Его надо выпустить, - убеждал Гарри, - выпустить на волю.
- Не могу, - упирался Огрид, - он еще кроха, он помрет.
Ребята посмотрели на дракона. Всего за неделю кроха вырос в три раза. Из ноздрей у него клубился дым. Огрид был так с ним занят, что забросил все прочие обязанности. По полу в беспорядке валялись пустые бутылки из-под бренди вперемешку с куриными перьями.
- Звать его буду Норберт, - умиленно поведал Огрид, не отрывая от дракона влажных глаз. - Он меня уже узнает, глядите: Норберт! Где мамочка?
- Шарики за ролики заехали, - констатировал Рон на ухо Гарри.
- Огрид, - громко позвал Гарри. - Через две недели твой Норберт перестанет помещаться в доме. А Малфой в любой момент наябедничает Думбльдору.
Огрид прикусил губу.
- Я... я знаю, мне нельзя оставить его здесь, но пока... не могу я без его.
Гарри вдруг повернулся к Рону.
- Чарли, - сказал он.
- У тебя тоже заехали, - объявил Рон. - Я - Рон, помнишь меня?
- Да нет - Чарли - твой брат, Чарли. Который в Румынии. Который изучает драконов. Можно послать Норберта к нему. Чарли его выкормит, а потом выпустит на волю.
- Великолепная мысль! - обрадовался Рон. - Как тебе, Огрид?
В конце концов, Огрид согласился, что, по крайней мере, можно послать Чарли сову, посоветоваться.
Следующая неделя тянулась невозможно долго. В среду вечером Гермиона и Гарри в одиночестве сидели в гостиной, остальные давно уже разошлись спать. Часы на стене только что пробили полночь, когда с шумом распахнулось отверстие за портретом. Оттуда как чертик из табакерки появился Рон, стаскивая на ходу плащ-невидимку. Он вернулся от Огрида, которому помогал кормить Норберта. Норберт теперь питался дохлыми крысами, причем поедал их целыми корзинами.
- Он меня укусил! - пожаловался Рон, показывая руку, обернутую пропитанным кровью носовым платком. - Я теперь неизвестно сколько перо не смогу держать! Ничего ужаснее этого дракона я в жизни не видел, а послушать, как кудахчет над ним Огрид - это и зайка, и киска, и рыбка! Когда я уходил, он пел этому чучелу колыбельную!
От окна донеслось осторожное постукивание.
- Это Хедвига! - воскликнул Гарри, торопясь впустить сову. - Она принесла ответ от Чарли!
Три головы склонились над посланием:
Дорогой Рон!
Как поживаешь? Спасибо за письмо - я буду очень рад взять норвежского зубцеспина, однако, доставить его сюда будет нелегко. Мне кажется, самым разумным будет передать дракона с моими друзьями, которые собирались приехать навестить меня. Проблема лишь в том, что их могут задержать при ввозе запрещенного животного.
Не могли бы вы принести зубцеспина на самую высокую башню в субботу в полночь? Они будут ждать вас там и заберут дракона ночью, чтобы никто не увидел.
Пришлите ответ как можно скорее.
С любовью,
Чарли
Дети переглянулись.
- У нас есть плащ-невидимка, - сказал Гарри. - Это не должно быть очень сложно - мне кажется, плащ достаточно большой, чтобы под ним могли спрятаться двое из нас вместе с Норбертом.
Друзья с ним согласились - что послужило лишним доказательством того, насколько неудачной была для них последняя неделя. Они были готовы на все, лишь бы избавиться от Норберта - и от Малфоя.
На пути выполнения плана возникло неожиданное препятствие. К утру укушенная рука Рона распухла так, что сделалась раза в два больше своего нормального размера. Рон сомневался, стоит ли идти к мадам Помфри - вдруг она сразу узнает укус дракона? Однако, к полудню выбора уже не было. Место укуса приобрело зловещий зеленоватый цвет. Видимо, зубки Норберта были ядовиты.
В конце дня Гарри и Гермиона побежали в больничное крыло проведать Рона и нашли его в кровати в ужасном состоянии.
- Это не только из-за руки, - прошептал он, - хотя она так болит, что, кажется, скоро отвалится. Малфой сказал мадам Помфри, что хочет попросить у меня книгу, она его впустила, и он ужасно надо мной издевался. Все угрожал, что расскажет, кто меня на самом деле укусил - я сказал, собака, но мадам Помфри, похоже, не поверила - не надо было мне с ним драться на квидишном матче, теперь он мне мстит.
Гарри с Гермионой по мере сил постарались успокоить Рона.
- Зато в субботу в полночь все будет позади, - сказала Гермиона, но это совершенно не утешило Рона. Наоборот, он рывком сел в постели и весь покрылся холодным потом.
- В субботу в полночь! - застонал он хрипло. - Нет - только не это! Я только что вспомнил - письмо от Чарли лежало в той самой книге, которую взял Малфой! Теперь он будет знать, что мы собираемся вывезти Норберта.
Ни Гарри, ни Гермиона не успели ответить. Вошла мадам Помфри и велела оставить больного - Рон, по ее словам, нуждался в отдыхе.
- Слишком поздно что-нибудь менять, - сказал Гермионе Гарри. - У нас нет времени посылать Чарли еще одну сову, и вообще, это, может быть, наш единственный шанс избавиться от Норберта. Придется рискнуть. И придется взять плащ, Малфой хотя бы про него не знает.
Когда они пришли к Огриду с отчетом о последних новостях, Клык сидел возле хижины с перевязанным хвостом. Огрид разговаривал с ними через окно.
- Не могу вас впустить, - пропыхтел он. - У Норберта переходный возраст - но я с ним слажу.
Услышав про письмо от Чарли, Огрид чуть не заплакал, хотя, возможно, и не только от грусти - Норберт в это время тяпнул его за ногу.
- Уууух! Ничего, ничего, просто навсего башмак прокусил - играется! - несмышленыш еще, понимаете.
Несмышленыш колотил хвостом по стене хижины, и от этого в окнах дрожали стекла. Гарри и Гермиона возвращались в замок с единственной мыслью - дождаться бы субботы.
Пожалуй, если бы они не так сильно переживали из-за того, что им предстоит сделать, они бы пожалели Огрида в момент расставания с Норбертом. Ночь была темной и облачной, и дети слегка опоздали, потому что им пришлось пережидать, пока Дрюзг уберется из вестибюля, где он сам с собой играл в теннис у стенки.
Огрид подготовил Норберта к отправке, и тот был заботливо упакован в большую корзину.
- Я там положил и крыс, и бренди, ему хватит на дорожку, - в голосе Огрида явственно звучали с трудом подавляемые рыдания. - И мишка его любимый тоже там.
В корзинке затрещало - кажется, мишке оторвали голову.
- До свиданья, Норберт! - всхлипывал Огрид, пока Гарри с помощью Гермионы укрывал корзину плащом-невидимкой, - мамочка тебя никогда не забудет!
Как им удалось донести корзину до замка, они и сами не могли понять. Минуты, тикая, неуклонно приближали их к полуночи, и они упорно тащили Норберта вверх по мраморной лестнице в вестибюль и дальше, по темным коридорам. Вверх по еще одной лестнице, еще - даже короткий путь, недавно открытый Гарри, не слишком облегчил задачу.
- Почти пришли! - прерывисто возвестил Гарри, когда они подошли к переходу в самую высокую башню замка.
Что-то мелькнуло впереди, едва не заставив их выронить корзину. Забыв о том, что они невидимы, дети метнулись глубже в тень, стараясь рассмотреть темные силуэты двух людей, схватившихся друг за друга неподалеку.
Профессор МакГонаголл, в халате из шотландки и с сеточкой на волосах, за ухо держала Малфоя.
- Нарушение! - кричала она. - Минус двадцать баллов у "Слизерина"! Бродить здесь среди ночи, да как ты посмел...
- Вы не понимаете, профессор. Сюда должен придти Гарри Поттер - с драконом!
- Какая несусветная чушь! Как ты смеешь так врать! Пошли - я должна сообщить о тебе профессору Злею, Малфой!
После этого происшествия крутая винтовая лестница на вершину башни показалась самой легкой дорогой на свете. Но, до тех пор, пока они не вышли наружу, на холодный ночной воздух, дети не решались снять плащ-невидимку, а когда наконец сняли, то были счастливы, что могут снова дышать свободно. Гермиона станцевала джигу.
- Малфоя наказали! Я сейчас запою!
- Только не это, - поспешно сказал Гарри.
Веселясь по поводу Малфоя, они ждали, а Норберт бесился в корзине. Примерно через десять минут из темноты лихо и бесшумно вырулили четыре метлы.
Друзья Чарли оказались развеселой компанией. Они показали Гарри и Гермионе упряжь, которую наспех смастерили, чтобы вместе нести Норберта. Дружными усилиями они запаковали дракона, а потом Гарри и Гермиона за руку попрощались с ними и сказали большое, большое спасибо.
Наконец-то, Норберт улетал... улетал... улетел.
Гарри с Гермионой тихонько спустились по винтовой лестнице, чувствуя легкость и в руках, и в голове, теперь, когда на них не висел Норберт. Никаких больше драконов - Малфой наказан - чем можно омрачить такое счастье?
Ответ на последний вопрос поджидал их у подножия лестницы. Лишь только они вышли в коридор, из темноты внезапно вырисовалась физиономия Филча.
- Так-так-так, - негромко произнес он, - вот мы и попались.
Они забыли на башне плащ-невидимку.

ГЛАВА ПЯТНАДЦАТАЯ
ЗАПРЕТНЫЙ ЛЕС

Ничего хуже нельзя было придумать.
Филч отвел нарушителей в кабинет профессора МакГонаголл на первом этаже, где они сели и стали ждать своей участи, не произнося ни слова. Гермиона дрожала мелкой дрожью. Какие-то извинения, алиби, оправдательные истории нагромождались друг на друга в голове у Гарри, и каждая следующая версия была хуже предыдущей. На этот раз он не видел способа выпутаться из неприятностей. Они загнаны в угол. Как же они могли оказаться настолько неосторожны и забыть плащ-невидимку? Нет такой причины, которая в глазах профессора МакГонаголл могла бы оправдать их пребывание вне спальни и подозрительное блуждание по школе среди ночи, не говоря уже об астрономической башне - туда вообще запрещалось ходить иначе как на занятия. Прибавьте сюда Норберта и плащ-невидимку - и можно собирать вещички.
Когда Гарри думал, что ничего хуже и придумать нельзя, он ошибался. Появилась профессор МакГонаголл и привела с собой Невилля.
- Гарри! - вырвалось у Невилля, лишь только он увидел своих одноклассников. - Я хотел тебя найти и предупредить, я слышал, как Малфой грозится поймать тебя, он сказал, что у тебя дра...
Гарри отчаянно затряс головой, пытаясь предостеречь Невилля от необдуманных слов, но профессор МакГонаголл это заметила. Она нависла над всеми тремя детьми, и, если сравнить ее с Норбертом, то в этот момент она была больше способна выдыхать пламя.
- Я бы никогда не поверила, что кто-то из вас осмелится на подобный поступок. Мистер Филч сказал, что вы были на астрономической башне. Сейчас час ночи. Объяснитесь.
Гермиона впервые не могла ответить на вопрос учителя. Она смотрела на свои шлепанцы и была неподвижна как статуя.
- Думаю, я и сама могу объяснить, что произошло, - сказала профессор МакГонаголл. - Для этого не надо быть гением. Вы заставили Драко Малфоя поверить в дурацкую историю с драконом, с тем, чтобы выманить его ночью из постели и вовлечь в неприятности. Я уже поймала его. Надо полагать, вам кажется очень забавным, что Длиннопопп тоже услышал ваши россказни и поверил им?
Гарри поймал взгляд Невилля и попытался знаками показать ему, что все сказанное - не правда, настолько у того был убитый вид. Бедный, неуклюжий Невилль - уж Гарри-то знал, чего ему стоила эта ночная прогулка ради спасения друзей от беды.
- Я возмущена, - продолжала профессор МакГонаголл. - Четыре ученика одновременно находятся вне спальни в такой час! Неслыханно! Уж о вас, мисс Грэнжер, я была лучшего мнения. Что же касается вас, мистер Поттер, то я думала, у вас значительно больше уважения к "Гриффиндору". Вы все трое получаете взыскания - да-да, и вы тоже, мистер Длиннопопп, ничто не является оправданием для пребывания вне спальни ночью, особенно в наше время, это очень опасно - кроме того, я снимаю с "Гриффиндора" пятьдесят баллов.
- Пятьдесят? - задохнулся Гарри. Теперь они потеряют лидирующее положение, которое заняли благодаря победе в квидишном матче.
- Пятьдесят за каждого, - выговорила профессор МакГонаголл, раздувая ноздри длинного, острого носа.
- Профессор... пожалуйста...
- Вы не можете...
- Не учите меня, что я могу, а чего не могу, Поттер. Возвращайтесь в постель, вы все. Никогда раньше мне не приходилось так краснеть за гриффиндорцев.
Они потеряли сто пятьдесят очков. "Гриффиндор" оказался на последнем месте. За одну ночь они умудрились разрушить все надежды своего колледжа на получение кубка в школьном соревновании. Гарри чувствовал себя так, будто жизнь его на этом кончилась. Что же теперь делать, как загладить свою вину?
Гарри не спал всю ночь. Он слушал, как Невилль долго-долго рыдал в подушку и не знал, чем его утешить. Он понимал, что Невилль, подобно ему самому, с ужасом думает о завтрашнем дне. Что будет с остальными гриффиндорцами, когда станет известно о том, что они натворили?
Сначала гриффиндорцы, проходившие на следующее утро мимо гигантских песочных часов, которые показывали количество баллов, набранное колледжем, думали, что произошла какая-то ошибка. Куда могли за ночь подеваться сто пятьдесят баллов? Потом по школе стала распространяться новость: виной всему Гарри Поттер, герой двух квидишных матчей, он и двое других первоклашек.
Из самого обожаемого Гарри внезапно сделался самым ненавистным всем человеком. Даже равенкловцы и хуффльпуффцы злились на него, уж очень всей школе хотелось, чтобы "Слизерин" потерял кубок. Куда бы Гарри ни пошел, все показывали на него пальцами и открыто оскорбляли его. Слизеринцы, наоборот, приветствовали его аплодисментами и кричали: "Спасибо, Поттер, мы тебе этого не забудем!".
Один только Рон оставался на его стороне.
- Через пару недель они все забудут. Колледж столько раз терял баллы из-за Фреда с Джорджем, а их все равно все любят.
- Но ведь никто не терял из-за них сто пятьдесят баллов сразу, правда? - горестно отвечал Гарри.
- Ммм... нет, - соглашался Рон.
Поздновато было спасать положение раскаянием, но Гарри тем не менее поклялся сам себе, что больше никогда не будет вмешиваться не в свои дела. Хватит играть в сыщика-любителя. Ему было так стыдно, что он пошел к Древу и сказал, что уйдет из команды.
- Уйдешь? - прогрохотал Древ. - И что будет хорошего? Как мы наберем хоть какие-то баллы, если еще и в квидиш перестанем выигрывать?
Но и от квидиша было мало радости. Никто в команде с Гарри не разговаривал, а если ребятам все-таки приходилось говорить о нем, его называли "Ищейка".
Гермиона с Невиллем тоже пострадали. Им, конечно, было не так плохо, как Гарри, потому что они не были столь известны, но и с ними никто не разговаривал. Гермиона перестала проявлять активность на занятиях, сидела, опустив голову и работала в одиночестве.
Гарри был почти что рад, что приближались экзамены. Подготовка к ним помогала немного забыться. Они с Роном и Гермионой общались только между собой, занимались допоздна, старались запомнить составы сложных снадобий, учили наизусть заклятия и проклятия, зубрили даты важнейших колдовских открытий и гоблинских восстаний...
Затем, примерно за неделю до начала экзаменов, решение Гарри не вмешиваться не в свои дела было подвергнуто неожиданному испытанию. Он один возвращался из библиотеки и вдруг услышал какое-то хныканье в кабинете чуть дальше по коридору. Подойдя поближе, он разобрал голос Белки:
- Нет - нет - только не это, пожалуйста...
Как будто кто-то угрожал ему. Гарри неслышно приблизился.
- Хорошо, хорошо... - услышал он всхлипывания Белки.
В следующую секунду Белка торопливо вышел из класса, поправляя на ходу тюрбан. Он был бледен и близок к рыданиям. Он быстро удалился; Гарри сомневался даже, что профессор заметил его. Мальчик подождал, пока стихнут шаги, и заглянул в класс. Там никого не было, но дверь в другом конце комнаты осталась приоткрытой. О том, что он решил ни во что не вмешиваться, Гарри вспомнил только когда был уже на середине комнаты.
В любом случае, он поставил бы двенадцать философских камней на то, что это Злей только что вышел из класса, к тому же, в самом звуке затихавших шагов было нечто такое, отчего Гарри понял - Белка или уже сдался, или вот-вот сдастся.
Гарри поспешил обратно в библиотеку, где Гермиона проверяла Рона по астрономии. Гарри рассказал друзьям, что он только что услышал.
- Значит, Злей добился своего! - воскликнул Рон. - Если Белка сказал ему, как разрушить заклятие против сил зла...
- Но ведь еще остается Пушок, - напомнила Гермиона.
- Может быть, Злей и без Огрида узнал, как обойти Пушка, - сказал Рон, обводя взглядом полки с книгами. - Наверняка есть книжка, в которой говорится, как обойти гигантскую трехглавую собаку. Что делать, Гермиона?
В глазах Рона зажегся озорной огонек, его явно манило новое приключение, но Гермиона ответила раньше, чем Гарри успел произнести хоть слово.
- Идти к Думбльдору. Нам следовало сделать это давным-давно. Если мы опять начнем предпринимать что-то сами, нас вышвырнут из школы.
- Но у нас нет доказательств! - сказал Гарри. - Белка слишком труслив, чтобы подтвердить наши слова. А Злей только скажет, что понятия не имеет, каким образом тролль проник в школу на Хэллоуин и что он близко не подходил к третьему этажу - и кому, вы думаете, поверят, ему или нам? Не секрет, что мы его терпеть не можем, Думбльдор решит, что мы это придумали, чтобы Злея уволили. Филч на нашу сторону не станет, они слишком дружны со Злеем, и вообще, для него, чем меньше в школе учеников, тем лучше. А кроме того, не забывайте, предполагается, что мы ничего не знаем ни про камень, ни про Пушка. Нам долго придется все объяснять.
Эти слова убедили Гермиону, но не Рона.
- Если мы немного разведаем обстановку...
- Нет, - сказал Гарри без выражения, - мы уже наразведывались.
Он придвинул к себе карту Юпитера и стал заучивать названия его лун.
На следующее утро за завтраком Гарри, Гермиона и Невилль получили записки одинакового содержания:
Ваше наказание будет иметь место сегодня в одиннадцать часов вечера.
Мистер Филч будет ожидать вас в вестибюле.
Профессор МакГонаголл
В ужасе от потери ста пятидесяти баллов, Гарри и забыл, что им, кроме всего прочего, нужно отбывать наказание. Он думал, Гермиона начнет жаловаться, что из-за этого потеряет время, необходимое для занятий, но та не произнесла ни слова. Как и Гарри, она считала, что наказание справедливо.
В одиннадцать вечера они попрощались с Роном в гриффиндорской гостиной и, захватив Невилля, спустились в вестибюль. Филч был уже там - как и Малфой. Гарри совсем забыл, что Малфой тоже получил взыскание.
- Следуйте за мной, - рявкнул Филч, зажигая лампу и выводя детей из замка.

Предыдущая страница 19 Следующая страница


Гарри Поттер и философский камень 20

- Ну что, теперь будете хорошенько думать, прежде чем нарушать школьные правила, а? - он злобно скосил глаза. - Да-да... тяжелый труд и сильная боль - вот лучшие учителя, если вы спросите мое мнение... Жаль, что отменили прежнюю систему наказаний... Подвесить бы вас за руки к потолку на пару деньков, у меня ведь и цепи сохранились, я их держу в порядке, смазываю маслом, вдруг снова понадобятся... М-да... Ну, пошли, что ли... и не вздумайте убежать, от этого вам только хуже будет.
Они пересекали темный двор. Невилль всхлипывал. Гарри гадал, какое же наказание их ждет. Наверное, что-то действительно ужасное, иначе Филч не был бы так доволен.
Луна была яркая, но из-за облаков, набегавших на нее, маленькая процессия то и дело погружалась в кромешную темноту. Впереди, Гарри видел освещенные окна хижины Огрида. Потом они услышали отдаленный крик:
- Это ты, Филч? Давай поспешай, пора б уж и начать.
Гарри немного приободрился; если им предстоит поработать с Огридом, может быть, все не так плохо. Должно быть, его чувства отразились у него на лице, потому что Филч процедил:
- Ты, видимо, думаешь, что вы будете валять дурака с этим пугалом? Ошибаешься, парень - вы пойдете в лес и - поправьте меня, если я ошибаюсь - вам вряд ли удастся вернуться оттуда целыми и невредимыми.
Тут Невилль громко застонал, а Малфой остановился как вкопанный.
- В лес? - переспросил он, причем голос его звучал отнюдь не так равнодушно, как обычно, - Нам туда ночью нельзя - там всякие эти... оборотни.
Невилль вцепился в рукав Гарриной робы и издал задушенный хрип.
- А это уж ваши проблемы, - ответил Филч, источая злобную радость. - Надо было раньше думать об этих... оборотнях.
Навстречу из темноты быстрой походкой вышел Огрид, за ним по пятам следовал Клык. Огрид нес в руках большой арбалет, а через плечо у него висел колчан со стрелами.
- Наконец-то, - сказал он. - Жду-пожду, уж полчаса целых. Гарри, Гермиона - вы в порядке?
- Нечего с ними нянчиться, Огрид, - ледяным тоном заметил Филч, - в конце концов, они здесь для наказания, а не для дружеской беседы.
- Потому ты и опоздал, да? - Огрид неодобрительно нахмурился. - Морали читал? Не твоя это забота. Сделал свое дело и гуляй. Дальше я сам их поведу.
- Вернусь на рассвете, - ответил Филч, - за тем, что от них останется, - добавил он гнусно, а затем повернулся и пошел обратно в замок, и в темноте долго было видно, как подпрыгивает лампа у него в руке.
Малфой повернулся к Огриду.
- Я не пойду в лес, - заявил он, и Гарри с удовлетворением уловил в его голосе панические нотки.
- Придется, коли хочешь остаться в "Хогварце", - свирепо ответил Огрид. - Напакостил - умей отвечать.
- Ходить в лес - работа служителей, ученикам не полагается этого делать! Я думал, нас заставят что-нибудь переписывать! Да если бы мой отец знал, чем меня вынуждают заниматься, он бы...
- Знаешь чего, уж такой у нас тут порядок, в "Хогварце", - зарычал Огрид, - Скажите на милость, переписывать! Толк-то в этом какой! Придется сделать что-нибудь полезное или уж убираться отсюда. А если твоему папаше больше нравится, чтоб тебя выгнали, так ступай назад и собирай шмотки, понял? Давай!
Малфой не пошевелился. Он гневно смотрел Огриду в лицо, но очень скоро опустил глаза.
- То-то, - сказал Огрид, - а сейчас, слушайте сюда. Чего мы сегодня будем делать, очень опасно. Я не хочу, чтоб вы рисковали жизнью. Идите-ка сюда на минуточку.
Он подвел их к самому краю леса и, подняв лампу повыше, осветил узкую, петляющую тропинку, терявшуюся между толстых черных стволов. Ребята заглянули в лес, и легкий ветерок зашевелил им волосы.
- Глядите, - проговорил Огрид. - Видите на земле? Светится? Серебряная такая? Это кровь единорога. Кто-то ранил единорога... Второй раз за неделю. Прошлую среду уже нашел одного мертвого. Сейчас нам надо постараться отыскать беднягу. Может, удастся спасти.
- А если тот, кто ранил единорога, найдет нас первым? - спросил Малфой, не в силах скрыть владевший им страх.
- Тут в лесу нет ничего такого, чтоб навредить вам, ежели будете держаться возле меня или Клыка, - успокоил Огрид. - И не сходите с дорожки. Так. Делимся на две группы и идем по следу в разные стороны. Кровь вон повсюду, где-то здесь он и крутится со вчерашнего дня.
- Я пойду с Клыком, - поспешно заявил Малфой, глядя на острые зубы пса.
- Ладно, - согласился Огрид, - только предупреждаю, он - трусло страшное. Значит, Гарри и Гермиона идут со мной, а Драко и Невилль - с Клыком. Теперь - кто найдет единорога, высекает зеленые искры, договорились? Достаньте-ка палочки и потренируйтесь - вот так, молодцы - а ежели кому понадобится помощь, пускай высекает красные, и мы его отыщем - короче, будьте осторожны - двинулись.
Лес был черен и молчалив. Пройдя совсем немного, они достигли развилки. Гарри, Гермиона и Огрид пошли влево, а Малфой, Невилль и Клык - вправо.
Они шли молча, глядя под ноги. Тут и там лунный луч, пробивающийся сквозь ветви деревьев, зажигал серебристо-голубым светом кровь единорога на опавшей листве.
Гарри увидел, что Огрид сильно озабочен.
- А может оборотень убивать единорогов?
- Не с такой скоростью, - ответил Огрид. - Единорога словить не так-то просто, в них могучая колдовская сила. Я вообще никогда раньше не видал раненного единорога.
Они миновали замшелый пень. Гарри услышал, как где-то струится вода; должно быть, неподалеку протекал ручей. На вьющейся тропинке то и дело попадалась кровь единорога.
- Ты как, Гермиона? - шепотом спросил Огрид. - Не боись, он не мог зайти далеко, раз так сильно ранен, а значит, мы сможем его... ПРЯЧЬТЕСЬ ЗА ТО ДЕРЕВО!
Огрид сгреб детей в охапку, с невероятной скоростью уволок их с тропинки и спрятал за могучим дубом. Он достал стрелу, вставил ее в арбалет и поднял оружие, в любую минуту готовый выстрелить. Все трое замерли, прислушиваясь. Кто-то или что-то бесшумно передвигалось по сухой листве совсем рядом: звук был такой, как будто полы длинного платья легко метут по земле. Огрид прищурился, вглядываясь в темноту, откуда вилась дорожка, но через несколько секунд звук затих.
- Так и знал, - пробормотал Огрид, - есть тут кой-чего, чему быть не положено.
- Это оборотень? - спросил Гарри.
- Нет, никакой это не оборотень и никакой не единорог, - мрачно ответил Огрид. - Ну, чего ж, ступайте за мной, только теперь уж поосторожней.
Они пошли потише, прислушиваясь к малейшему шороху. Вдруг впереди, на полянке, что-то промелькнуло - определенно что-то живое.
- Кто там? - крикнул Огрид. - Покажись - я вооружен!
И на полянке появился - человек или конь? До пояса, человек, с рыжими волосами и бородой, но ниже пояса у него было лоснящееся гнедое лошадиное туловище, с длинным, рыжеватым хвостом. Гарри и Гермиона так и разинули рты от удивления.
- А, это ты, Ронан, - с облегчением выдохнул Огрид. - Как дела?
Он подошел и поздоровался с кентавром за руку.
- Добрый тебе вечер, Огрид, - ответил Ронан. У него оказался глубокий печальный голос. - Хотел меня застрелить?
- Осторожность прежде всего, Ронан, - улыбнулся Огрид, похлопывая по арбалету. - Здесь у вас в лесу завелась какая-то пакость. Да, между прочим, это Гарри Поттер и Гермиона Грэнжер. Учатся у нас в школе. А это Ронан, ребятки. Кентавр.
- Мы догадались, - слабым голосом ответила Гермиона.
- Добрый вечер, - поздоровался Ронан. - В школе, значит? И что же вы там выучили, в школе?
- Эммм....
- Немножко всего, - скромно ответила Гермиона.
- Немножко. Что ж, это уже кое-что. - вздохнул Ронан. Он запрокинул голову и поглядел на небо. - Марс сегодня яркий.
- Ага, - ответил Огрид, тоже запрокидывая голову. - Слушай, хорошо, что мы тебя встретили, Ронан, потому тут где-то раненный единорог... Ты ничего не видал?
Ронан ответил не сразу. Он долго не мигая смотрел вверх, а потом снова вздохнул.
- Невинные всегда становятся первыми жертвами, - проговорил он. - Так всегда было и всегда будет.
- Ага, - не возражал Огрид. - Но ты чего-нибудь видал, Ронан? Чего-нибудь необычного?
- Марс сегодня яркий, - повторил Ронан, не обращая внимания на нетерпеливые взгляды Огрида. - Необычно яркий.
- Ага, но я-то говорю про необычное здесь, ближе к земле, - пояснил Огрид. - Значит, ты ничего не замечал.
И снова, Ронан помедлил прежде чем дать ответ. Наконец, он изрек:
- В лесу таится много секретов.
Шевеление за деревьями заставило Огрида опять вскинуть арбалет, но это оказался всего лишь еще один кентавр, черноволосый и вороной, более дикого вида, чем Ронан.
- Привет, Бейн, - сказал Огрид. - Все в порядке?
- Добрый вечер, Огрид, надеюсь, ты здоров.
- Здоров, здоров. Слушай, я уж поспрашал Ронана... Может, ты видал чего-нибудь необычного последние дни? Единорога ранили - слыхал про это?
Бейн подошел и встал рядом с Ронаном. Посмотрел на небо.
- Марс сегодня яркий, - просто ответил он.
- Знаю, - слегка раздражился Огрид. - Ладно, ежели из вас кто чего увидит, скажите мне, хорошо? А мы потопали.
Гарри и Гермиона пошли вслед за ним, поминутно оглядываясь через плечо на кентавров, пока те не скрылись за деревьями.
- Никогда, - сказал Огрид теперь уже с нескрываемым раздражением, - не добьешься прямого ответа от кентавра. Астрономы, понимаешь. Ежели чего ближе луны, оно им до лампочки.
- А их много тут? - спросила Гермиона.
- Да немало... Они вообще держатся особняком, но всегда придут, ежели мне охота словцом перекинуться. Они, кентавры, умные, между прочим... все знают... только не говорят...
- А сначала, как ты думаешь, мы тоже слышали кентавра? - спросил Гарри.
- Разве звук был как у копыт? Не-а, я так скажу: это и был тот, кто убивает единорогов, и я ничего подобного раньше не слыхал.
Они пробирались между тесно стоящими, черными деревьями. Гарри все время нервно оглядывался через плечо. Его преследовало крайне неприятное чувство, что за ними следят. Он был страшно рад, что рядом Огрид вместе с его арбалетом. Они только что миновали очередной поворот, как вдруг Гермиона схватила Огрида за руку.
- Огрид! Смотри! Красные искры, наши попали в беду!
- Вы оба два ждите здесь! - на бегу проорал Огрид. - Оставайтесь на тропинке, я за вами приду!
Они услышали, как он крушит молодую поросль, и остались стоять глядя друг на друга, перепуганные. В конце концов все звуки замерли, кроме тихого шуршания листвы над головами.
- Как ты думаешь, их не ранили? - прошептала Гермиона.
- Если ранен Малфой, плевать, но вот если что-нибудь случится с Невиллем... Ведь это же мы его втравили.
Мучительно тянулись минуты. Слух у ребят обострился до предела. Гарри улавливал малейший вздох ветра, тишайший хруст веточки. В чем дело? Где остальные?
Наконец, громкий треск возвестил о прибытии Огрида. За ним брели Малфой, Невилль и Клык. Огрид просто дымился от злости. Оказывается, Малфой, шутки ради, схватил Невилля сзади, тот испугался и послал красные искры.
- Теперь будет большая удача, если мы вообще хоть чего-нибудь поймаем, такого вы шуму понаделали. Так. Давайте меняться. Невилль, остаешься со мной и Гермионой, а ты, Гарри, пойдешь с Клыком и этим идиотом. Извини, - добавил Огрид шепотом на ухо Гарри, - тебя ему трудней будет напугать, а нам надо дело сделать.
Таким образом, Гарри отправился в неизведанную темень вместе с Малфоем и Клыком. Они шли почти полчаса, все глубже и глубже в лес, до тех пор, пока дорожка не сделалась практически непроходимой, так густо росли деревья. Гарри показалось, что земля здесь более обильно полита кровью. Ее как будто расплескали из ведра. Должно быть, несчастное создание металось от боли, задевая все вокруг. Сквозь густо переплетенные ветви древнего дуба Гарри увидел впереди прогалину.
- Смотри, - пробормотал он, протягивая руку, чтобы остановить Малфоя.
На земле сияло нечто ярко-белое. Тихо-тихо мальчики подошли ближе.
Это действительно был единорог, и он был мертв. Никогда еще Гарри не доводилось видеть такого красивого и такого печального зрелища. Животное застыло в той позе, в которой упало на землю, длинные, стройные ноги странно торчали в стороны, а красивая голова светилась жемчужным светом на фоне черной опавшей листвы.
Гарри осторожно подошел еще на один шаг поближе, и в этот момент влажный, скользящий звук заставил его замереть на месте. Кусты на краю прогалины зашевелились... Потом, откуда-то из темноты, выползла фигура в капюшоне, похожая на крадущегося зверя. Гарри, Малфой и Клык застыли на месте как окаменевшие. Скрытое плащом существо подошло к единорогу, наклонило голову над раной в боку животного и стало пить его кровь.
- ААААААААА!
Малфой издал отчаянный вопль и побежал - и то же самое сделал Клык. Существо под капюшоном подняло голову - кровь единорога капала с подбородка - и взглянуло Гарри прямо в глаза. Потом поднялось на ноги и решительно направилось к мальчику - а тот не смел пошевелиться от страха.
Вдруг его голову пронзила адская боль. Ничего подобного он еще никогда не ощущал; казалось, шрам горит огнем. Полуослепший, Гарри отшатнулся. Сзади послышался стук копыт. Кто-то подлетел галопом и, перемахнув через Гарри, атаковал фигуру в плаще.
Боль во лбу стала такой сильной, что Гарри упал на колени. Понадобилась минута или две, чтобы приступ прошел. Когда Гарри смог поднять глаза, фигура уже исчезла. Над ним стоял кентавр, но не Ронан и не Бейн; этот выглядел помоложе, у него были светлые волосы и тело белой масти.
- С тобой все в порядке? - спросил кентавр, помогая Гарри подняться на ноги.
- Да - спасибо - а что это было?
Кентавр не ответил. У него были поразительные голубые глаза - два бледных сапфира. Он внимательно осмотрел Гарри, и взгляд его задержался на шраме, побагровевшем и отчетливо проступившем на лбу.
- Ты - мальчик Поттер, - сказал кентавр, - тебе лучше пойти к Огриду. В это время суток лес небезопасен - особенно для тебя. Ты умеешь ездить верхом? Так будет быстрее всего.
- Меня зовут Фиренце, - добавил кентавр, опускаясь на передние ноги, чтобы Гарри мог вскарабкаться к нему на спину.
С другой стороны прогалины снова раздался стук галопирующих копыт. Из чащи на прогалину ворвались Ронан и Бейн, вздымающиеся бока лоснились от пота.
- Фиренце! - прогрохотал голос Бейна. - Что я вижу! У тебя человек на спине? Как ты мог пасть так низко? Ты уподобился обычному мулу!
- А ты понимаешь, кто это такой? - спросил Фиренце. - Это мальчик Поттер. Чем быстрее он покинет лес, тем лучше.
- Что ты ему рассказал? - грозно проревел Бейн. - Помни, Фиренце, мы поклялись не вмешиваться в волю провидения. Разве ты не прочел в движении планет, что должно произойти?
Ронан нервно топтался на месте.
- Я уверен, Фиренце хотел как лучше, - сказал он печально.
Бейн в ярости брыкнул задними ногами.
- Как лучше! А какое это к нам имеет отношение? Кентавров касается только то, что предсказано! И не наше дело ходить под седлом как ишаки!
Неожиданно Фиренце в гневе припал на задние ноги, и Гарри пришлось схватиться за его плечи, чтобы не упасть.
- Ты что, не видел этого единорога? - рассерженно закричал он Бейну. - Ты не понимаешь, почему его убили? Или планеты скрыли от тебя этот секрет? Против того, кто скрывается в нашем лесу, я буду бороться даже бок о бок с людьми, если понадобится.
И, развернувшись, Фиренце поскакал прочь. Гарри вцепился в него изо всех сил, и они понеслись сквозь заросли, оставив Ронана и Бейна далеко позади.
Гарри совершенно ничего не понимал.
- Почему Бейн так рассердился? - спросил он. - И от чего это вы меня спасаете?
Фиренце пошел шагом, велев Гарри пригибать голову, чтобы не наткнуться на низко свисающие ветви, но на вопрос не ответил. Они пробирались между деревьев, и молчание длилось так долго, что Гарри было подумал - Фиренце больше не хочет с ним разговаривать. Однако, оказавшись среди особенно густых зарослей, Фиренце вдруг остановился.
- Гарри Поттер, знаешь ли ты, для чего используется кровь единорога?
- Нет, - ответил Гарри, удивленный странным вопросом. - На зельеделии мы проходили только рога и хвостовые волоски.
- Это потому, что убивать единорогов - чудовищное преступление, - сказал Фиренце. - На подобное злодейство способен пойти только тот, кому нечего терять, но кто хочет обрести все. Кровь единорога поможет остаться в живых, даже если ты окажешься на волосок от неминуемой гибели, но... очень дорогой ценой. Чтобы спасти себя, тебе придется погубить создание столь невинное и беззащитное, что, с того момента, как его кровь коснется твоих губ, жизнь твоя будет жизнью лишь наполовину, это будет жизнь проклятого существа.
Гарри смотрел на затылок Фиренце, отливавший серебром в лунном свете.
- Но кто способен на такой отчаянный поступок? - вслух подумал он. - Чем быть навеки проклятым, лучше уж умереть.
- Совершенно верно, - согласился Фиренце. - Но верно лишь в том случае, если нет возможности выпить кое-что еще - то, что вернет силу и власть - то, что дарует вечную жизнь. Мальчик Поттер, известно ли тебе, что спрятано в настоящий момент в стенах вашей школы?
- Философский камень! Конечно же - Эликсир Жизни! Но я не понимаю, кто...
- Неужели ты не знаешь никого, кто ждал долгие годы, чтобы вернуть себе власть, кто цеплялся за жалкую жизнь в ожидании своего часа?
Железный кулак сжал сердце мальчика. В шелесте листвы он будто бы вновь услышал слова Огрида, сказанные той ночью, когда они впервые встретились: "Которые говорят, помер. Чушь собачья! Я так скажу, в нем уж и человеческого-то не было ничего, чтоб помереть".
- Вы имеете в виду, - застывшим голосом выдавил из себя Гарри, - что это Воль...
- Гарри! Гарри, с тобой все в порядке?
К ним по дорожке бежала Гермиона. Огрид, пыхтя, трусил рядом с ней.
- Все отлично, - механически ответил Гарри, вряд ли понимая, что говорит, - Огрид, единорог умер, он там, на поляне.
- Здесь я тебя покину, - проговорил Фиренце, в то время как Огрид поспешил к единорогу. - Здесь ты в безопасности.
Гарри соскользнул у него со спины.
- Удачи тебе, Гарри Поттер, - пожелал Фиренце. - И раньше бывало, что рассказанное планетами понималось не правильно, даже кентаврами. Надеюсь, это именно такой случай.
Он повернулся и, оставив дрожащего Гарри позади себя, сдержанной рысью поскакал к лесу.
Ожидая возвращения друзей, Рон заснул в общей гостиной. Он выкрикнул что-то о нарушении квидишных правил, когда Гарри затормошил его, чтобы разбудить. За какие-то секунды, однако, Рон совершенно проснулся и вместе с Гермионой стал слушать рассказ Гарри о том, что произошло в лесу.
Гарри был не в состоянии сесть. Он ходил взад-вперед перед камином. Его все еще трясло.
- Злей охотится за камнем для Вольдеморта... а Вольдеморт отсиживается в лесу... а мы все это время думали, что Злей всего-навсего хочет разбогатеть...
- Прекрати называть его по имени! - воскликнул Рон испуганным шепотом, словно боялся, что Вольдеморт их услышит.

Предыдущая страница 20 Следующая страница


21 Джоан Кэтлин Ролинг

Гарри не обратил внимания.
- Фиренце меня спас, но он не должен был этого делать... Бейн страшно рассердился... Он сказал, нельзя вмешиваться в предсказания планет... Наверное, планеты показали, что Вольдеморт возвращается... Бейн считает, что Фиренце не должен был мешать Вольдеморту убить меня... Думаю, это они тоже прочли по звездам.
- Да прекратишь ты называть его по имени! - прошипел Рон.
- Теперь мне остается только ждать, когда Злей добудет камень, - лихорадочно говорил Гарри, - тогда Вольдеморт сможет выйти из леса и прикончить меня... Что ж, хотя бы Бейн будет доволен.
Гермиона сидела с перепуганным видом, но все же постаралась утешить Гарри:
- Гарри, все говорят, что Думбльдор - единственный, кого боится Сам-Знаешь-Кто. Пока Думбльдор рядом, Сам-Знаешь-Кто не осмелится тебя тронуть. И потом, кто сказал, что предсказания кентавров всегда верны? Это же как гадание или астрология, профессор МакГонаголл говорит, что это очень неточные отрасли магических наук.
Небо посветлело, а ребята все разговаривали. Спать они отправились совершенно выдохшимися и охрипшими. Однако, ночные сюрпризы еще не кончились.
Когда Гарри откинул одеяло, под ним оказался аккуратно свернутый плащ-невидимка. К плащу была приколота записка:
На всякий случай.

ГЛАВА ШЕСТНАДЦАТАЯ
В ХРАНИЛИЩЕ

Впоследствии, вспоминая это время, Гарри так и не смог толком понять, как же он все-таки умудрился сдать экзамены, несмотря на то, что жил в постоянном страхе и все время ждал, что в дверь вот-вот ворвется Вольдеморт. Но дни проходили за днями, а Пушок оставался на месте, живой и здоровый, за надежно запертой дверью.
Стояла удушающая жара, особенно в большом кабинете, где первоклассники сдавали письменные экзамены. По этому случаю детям выдали новые, заговоренные от списывания, перья.
Кроме письменных и устных, им пришлось также сдавать практические экзамены. Профессор Флитвик вызывал ребят в класс по одному, и каждый должен был заставить ананас протанцевать через весь стол. Профессор МакГонаголл внимательно наблюдала, как дети превращают мышь в табакерку - причем за красоту и изящество табакерки начислялись дополнительные баллы, а вот если у табакерки оставались, скажем, усы, то баллы, наоборот, вычитались. Злей на экзамене всех нервировал, расхаживал по классу и дышал в затылок, попробуй в таких условиях вспомнить состав зелья забвения.
Гарри старался изо всех сил. Ему, помимо прочего, приходилось постоянно преодолевать боль во лбу, не прекращавшуюся со времени похода в Запретный лес. Невилль считал, что Гарри страдает экзаменационным неврозом в тяжелой форме, потому что Гарри очень плохо спал, но в действительности это происходило из-за вернувшихся старых кошмарных снов, только теперь, в дополнение к прошлым ужасам, в них присутствовало таинственное существо под капюшоном, у которого по подбородку стекала кровь.
Рон и Гермиона беспокоились о камне куда меньше, чем Гарри, то ли потому, что они не видели того, что видел Гарри, то ли потому, что у них во лбу не пылал от боли шрам. Безусловно, их пугала самая мысль о Вольдеморте, но он не посещал их во сне, а кроме того, они так усердно занимались, что у них не оставалось времени на бесплодные раздумья о намерениях Злея или кого бы то ни было еще.
Подошел самый последний экзамен - история магии. Какой-то час, во время которого придется отвечать на вопросы о всяких там выживших из ума колдунах, изобретавших разную ерунду вроде самопомешивающихся котлов, а потом - свобода! Свобода в течение целой - восхитительной! - недели, после чего им объявят результаты экзаменов. Когда привидение профессора Биннза наконец-то произнесло долгожданные слова: "положите перья и скатайте пергамент", Гарри вместе с другими ребятами издал вопль восторга.
- Все оказалось значительно проще, чем я думала, - сказала Гермиона, когда они влились в ликующую толпу на залитой солнцем лужайке перед школой, - кстати, мне было не обязательно учить ни про Кодекс Чести Молодого Оборотня от 1637 года, ни про восстание Эльфрика Энергичного.
Гермиона любила после экзаменов проверять ответы, но Рон сказал, что ему от этого станет дурно, поэтому они побрели к озеру и плюхнулись под дерево. Близнецы Уэсли вместе с Ли Джорданом дергали за щупальца гигантского кальмара, плескавшегося на теплой отмели.
- Никаких больше занятий, - счастливым голосом проговорил Рон, растягиваясь на траве. - Не будь таким хмурым, Гарри, у нас есть целая неделя до того, как мы узнаем, что написали все не правильно! А пока можно ни о чем не думать.
Гарри потер лоб.
- Хотел бы я знать, что все это значит! - в сердцах воскликнул Гарри. - Шрам ужасно болит... Это и раньше случалось, но никогда так часто, как теперь.
- Сходи к мадам Помфри, - посоветовала Гермиона.
- Я не болен, - попытался объяснить Гарри, - мне кажется, это предупреждение... Должно случиться что-то страшное...
Но Рона невозможно было встревожить, для этого было слишком жарко.
- Гарри, расслабься, Гермиона права: пока Думбльдор рядом, с камнем ничего не может случиться. И потом, у нас нет никаких оснований думать, что Злей выведал, как пройти мимо Пушка. Ему уже один раз чуть не оторвали ногу, вряд ли он так сразу сунется еще. И скорее Невилль будет играть за сборную Англии, чем Огрид предаст Думбльдора.
Гарри кивнул, но он не мог избавиться от неясного ощущения, что забыл что-то сделать, что-то важное. Когда он попытался поделиться этим ощущением с друзьями, Гермиона сказала:
- Это из-за экзаменов. Прошлой ночью я проснулась и повторила половину курса превращений, и только потом вспомнила, что этот экзамен мы уже сдали.
Гарри, однако, был уверен, что терзающее его беспокойство не имеет ничего общего с экзаменами. Он задумчиво наблюдал, как по яркому голубому небу к школе подлетает сова с запиской, зажатой в клюве. А вот ему письма приходят только от Огрида. Огрид никогда не предаст Думбльдора. Огрид никогда никому не скажет, как пройти мимо Пушка... никогда... но...
Со всей внезапностью, Гарри вскочил на ноги.
- Ты куда? - сонно промычал Рон.
- Я тут кое о чем подумал, - буркнул Гарри. Он сильно побледнел. - Надо срочно встретиться с Огридом.
- Зачем? - пропыхтела на бегу Гермиона, старавшаяся поспеть за Гарри.
- Тебе не кажется, что это немного странно? - Гарри карабкался вверх по заросшему травой склону, - Огрид мечтает о драконе, и ему неизвестно откуда подворачивается незнакомец, у которого как раз кстати в кармане оказывается яйцо? Покажи-ка мне хоть одного человека, который разгуливал бы с драконьим яйцом в кармане? Учитывая, что это против колдовских законов? Как удачно, что ему посчастливилось встретиться именно с Огридом, тебе не кажется? Почему я раньше этого не понял?
- О чем это ты? - не понял Рон, но Гарри, не хуже всякого спринтера бежавший по двору к опушке леса, не ответил.
Огрид сидел в кресле перед хижиной; штанины и рукава у него были закатаны, и он лущил горох в огромную миску.
- Приветик, - сказал он, улыбаясь. - Экзамены сдали? Может, чайку?
- Да, давай, - попросил Рон, но Гарри перебил его.
- Нет, мы торопимся. Огрид, мне нужно у тебя кое-что спросить. Помнишь ту ночь, когда ты выиграл Норберта в карты? Как выглядел тот незнакомец, с которым ты играл?
- А я помню? - беззаботно бросил Огрид. - Он и плаща-то не снимал.
Он увидел перед собой три посерьезневших лица и поднял брови.
- А чего, нормально, ничего необычного, в "Башке борова" полным-полно всякого чудного народу - это же деревенская пивная. Нелегальный торговец драконами, чего такого? Лица я не видал, он был в капюшоне.
Гарри обессилено сполз на землю возле миски с горохом.
- А о чем ты с ним говорил, Огрид? Ты упоминал "Хогварц"?
- Может, и упоминал... - Огрид нахмурился, припоминая. - Ага... Он спросил, чем я занимаюсь, ну, я сказал, я, дескать, тут привратником...Он спросил, за какими животными мне доводилось присматривать... Я назвал... Потом рассказал, как всегда хотел дракона... а потом... не помню точно, он ведь брал мне выпивку, еще и еще... Погодите-ка... Да, потом он сказал, что у него есть драконье яйцо и предложил сыграть на него в карты... но он хотел убедиться, что я смогу с драконом справиться, не хочу, говорит, чтобы его потом выкинули... Тогда я и сказал, мол, после Пушка мне никакой дракон не страшен...
- А он - заинтересовался Пушком? - спросил Гарри, стараясь, чтобы его голос прозвучал спокойно.
- Ну... да. Чего, разве много встретишь таких трехголовых псов, хоть бы и в "Хогварце"? Ну, я и сказал, Пушок - просто ласточка, если знаешь к нему подход: сыграй ему или спой, и он тут же засыпает...
Огрид внезапно пришел в ужас.
- Я не должен вам этого говорить! - взорвался он. - Забудьте, чего я сказал! Эй - вы куда?
Гарри, Рон и Гермиона не произнесли ни слова, пока не остановились как вкопанные в вестибюле, который по сравнению с солнечным двором показался им мрачным и холодным.
- Надо идти к Думбльдору, - решил Гарри. - Огрид рассказал незнакомцу, как пройти мимо Пушка, а ведь под плащом был либо Злей, либо Вольдеморт - ему не пришлось сильно напрягаться, раз он напоил Огрида. Надеюсь на одно - что Думбльдор нам поверит. Фиренце может подтвердить... Если Бейн ему разрешит, конечно. Где кабинет Думбльдора?
Они осмотрелись, будто ожидая увидеть указатель. Им никогда не говорили, где живет Думбльдор, и они ни разу не слышали, чтобы кого-то посылали к директору.
- Нам надо... - начал Гарри, но тут в холле вдруг гулко прозвучал голос:
- Что это вы трое тут делаете?
Это была профессор МакГонаголл с огромной стопкой книг в руках.
- Мы хотим увидеть профессора Думбльдора, - сказала Гермиона - довольно храбро, как показалось Гарри и Рону.
- Профессора Думбльдора? - переспросила профессор МакГонаголл так, словно хотеть увидеть его было по меньшей мере неприлично. - Зачем?
Гарри сглотнул - что же ответить?
- Это секрет... вроде как, - сказал он, но немедленно пожалел об этом, ибо ноздри профессора МакГонаголл гневно раздулись.
- Профессор Думбльдор уехал десять минут назад, - процедила она ледяным тоном. - Ему пришла срочная сова из Министерства Магии, и он незамедлительно вылетел в Лондон.
- Уехал? - отчаянно закричал Гарри. - Сейчас?
- Профессор Думбльдор - великий чародей, Поттер, и у него много срочных дел...
- Но это важно!
- Ваше сообщение, Поттер, важнее, чем Министерство Магии?
- Понимаете... - начал Гарри, решив отбросить все предосторожности, - профессор... это касается философского камня...
Профессор МакГонаголл ожидала чего угодно, но только не этого. Книги выпали у нее из рук, и она даже не стала поднимать их.
- Откуда вы знаете? - невнятно выговорила она.
- Профессор, я думаю... то есть, я знаю, что Зл... что кое-кто хочет украсть камень. Мне нужно поговорить с профессором Думбльдором.
Она поглядела на него со смешанным выражением изумления и недоверия.
- Профессор Думбльдор вернется завтра, - сказала она наконец. - Я не знаю, каким образом вы узнали про камень, но, даже если то, что вы говорите, правда, никто не может его украсть, он слишком хорошо защищен.
- Но, профессор...
- Поттер, я знаю, что говорю, - отрезала она, наклонилась и собрала упавшие книги. - Идите во двор и побудьте на солнышке.
Но дети не послушались.
- Это произойдет сегодня, - заговорил Гарри, как только смог быть уверен, что профессор МакГонаголл его не слышит, - Злей собирается пробраться в хранилище сегодня ночью. Он уже знает все, что надо, и сегодня Думбльдор не сможет ему помешать. Это он послал записку, я уверен! В министерстве магии очень удивятся, когда увидят Думбльдора.
- Но что мы можем...
Гермиона громко ахнула. Гарри и Рон резко обернулись.
За ними стоял Злей.
- Добрый день, - сказал он ровным голосом.
Дети молча уставились на него.
- Вам не следует находиться в помещении в такой чудесный день, - странная, кривая ухмылка появилась у него на лице.
- Мы хотели... - начал Гарри, не имея ни малейшего представления о том, чего они могли бы хотеть.
- Вам следует быть осторожнее, - предупредил Злей. - Если вы будете расхаживать с таинственным видом, то все подумают, что вы опять что-то затеваете. А ведь "Гриффиндор" больше не может себе позволить терять баллы, верно?
Гарри вспыхнул. Ребята повернулись и направились к выходу, а Злей крикнул вслед:
- Имейте в виду, Поттер - еще одна ночная прогулка, и я лично прослежу за тем, чтобы вас исключили. Всего вам хорошего.
И он отправился в учительскую.
Оказавшись на крыльце, на каменных ступенях, Гарри повернулся к остальным.
- Итак, вот что нам надо делать, - убедительно зашептал он. - Один из нас должен следить за Злеем - ждать возле учительской и, если он выйдет, пойти за ним. Это лучше сделать Гермионе.
- Почему мне?
- Это же очевидно, - объяснил Рон:
- Ты всегда можешь притвориться, что ждешь профессора Флитвика. - Он заговорил писклявым голосом:
- Ах, профессор Флитвик, я так волнуюсь, мне кажется, я ответила не правильно на вопрос 14б...
- Прекрати, - рассердилась Гермиона, но согласилась пойти следить за Злеем.
- А мы пойдем дежурить возле коридора на третьем этаже, - сказал Гарри Рону. - Пошли.
Но эта часть плана не сработала. Едва они подошли к двери, отделявшей Пушка от прочих помещений школы, как появилась профессор МакГонаголл, которая на сей раз вышла из себя.
- Думаете, вас миновать труднее, чем целый вагон заклинаний! - взорвалась она. - Хватит заниматься ерундой! Если я только узнаю, что кто-то из вас снова оказался здесь, я сниму еще пятьдесят баллов с "Гриффиндора"! Да-да, Уэсли, с моего родного колледжа!
Гарри с Роном побрели в общую гостиную. Гарри только успел сказать: "По крайней мере, Гермиона будет знать, где Злей", как открылся портрет Толстой Тети и вошла Гермиона.
- Гарри, прости, - захныкала она, - я ничего не могла сделать! Злей вышел и спросил, что я здесь делаю, а я сказала, жду Флитвика, тогда он привел Флитвика, и я только что от него вышла и не знаю, куда пошел Злей.
- Ну что ж, вот и все, так? - потерянно сказал Гарри.
Друзья молча смотрели на него. Он был бледен, глаза лихорадочно блестели.
- Я пойду и попробую украсть камень первым.
- Ты с ума сошел! - закричал Рон.
- Ни в коем случае! - закричала Гермиона. - После того, что сказали Злей и МакГонаголл? Тебя исключат!
- НУ И ЧТО?! - заорал Гарри. - Вы что, не понимаете? Если Злей добудет камень, Вольдеморт вернется! Вы что, не слышали, каково это было, когда он чуть не захватил власть? Не будет никакого "Хогварца", откуда можно будет исключать! Он его сравняет с землей или превратит в школу черной магии. Что по сравнению с этим потеря баллов?! Или, может, вы считаете, что, если "Гриффиндор" получит кубок, он пощадит вас или ваших родных? Если меня поймают раньше, чем я добуду камень, что ж, значит, отправлюсь назад к Дурслеям и буду ждать, пока до меня доберется Вольдеморт - значит, умру несколько позже, чем планировалось, только и всего... Потому что я никогда не перейду к силам зла! Сегодня ночью я пойду в хранилище и ничто, слышите, ничто не остановит меня! Вольдеморт убил моих родителей, не забывайте об этом!
Его глаза сверкали.
- Ты прав, Гарри, - сказала Гермиона тоненьким голоском.
- Возьму плащ-невидимку, - решил Гарри. - Как удачно, что я получил его назад.
- Но сможем ли мы под ним все втроем спрятаться? - усомнился Рон.
- Все... втроем?
- Брось, ты что думал, мы тебя одного отпустим?
- Разумеется, нет, - живо отозвалась Гермиона. - Как ты собираешься добыть камень без нашей помощи? Я лучше пойду почитаю учебник, может быть, мне встретится что-нибудь нужное...
- Но если мы попадемся, вас тоже исключат.
- Меня, может, и нет, - мрачно произнесла Гермиона. - Флитвик сказал по секрету, что я по его предмету получила сто двенадцать процентов. Они не осмелятся меня так просто выкинуть.
После ужина они сидели, как на иголках, в креслах общей гостиной. Никто их не трогал; да и, собственно, гриффиндорцам не о чем было говорить с Гарри. Сегодня он впервые не находил это огорчительным. Гермиона лихорадочно листала конспекты, надеясь случайно напасть на заклятие, которое им вскоре предстояло попытаться снять. Рон и Гарри почти не разговаривали. Оба обдумывали предстоящее опасное приключение.
Постепенно народ разошелся спать, и комната опустела.
- Пора бы взять плащ, - пробормотал Рон, после того как последним, потягиваясь и зевая, удалился Ли Джордан. Гарри взбежал по лестнице в неосвещенную спальню. Он достал плащ и тут ему на глаза случайно попалась флейта, подаренная Огридом на Рождество. Гарри положил ее в карман, чтобы усыплять Пушка - он был что-то не расположен петь.
И поспешил назад в гостиную.
- Давайте-ка примерим плащ и посмотрим, закрывает ли он нас всех троих - а то если Филч увидит, что по коридору сама по себе разгуливает нога ...
- А что это вы тут делаете? - раздался голос из противоположного угла комнаты. Из-за кресла показался Невилль, с зажатым в руке Тревором - свободолюбивой жабой.
- Ничего, Невилль, ничего такого, - сказал Гарри, лихорадочно пряча плащ за спиной.
Невилль внимательно посмотрел на виноватые лица одноклассников.
- Опять! - воскликнул он.
- Нет-нет-нет, - заверила его Гермиона. - Ничего подобного. А почему ты не идешь спать, Невилль?
Гарри быстро глянул на высокие напольные часы возле двери. Они не могли себе позволить терять время - может быть, уже в эту самую минуту Злей усыпляет Пушка.
- Вам нельзя выходить, - сказал Невилль, - вас опять поймают. И у "Гриффиндора" опять будут неприятности.
- Ты не понимаешь, - внушительным тоном проговорил Гарри. - Это очень важно.
Невилль, однако, был полон железной решимости пойти на крайние меры, лишь бы не допустить нарушения правил.
- Я вас не выпущу, - заявил он, довольно расторопно оказавшись у дыры за портретом. - Я - я буду драться!
- Невилль, - разозлился Рон, - отойди от портрета и не будь идиотом...
- Не смей называть меня идиотом! - крикнул Невилль. - Я считаю, что вы нарушили уже достаточно правил! И вы сами говорили, что я должен бороться!
- Да, но только не с нами, - в изнеможении попытался объяснить Рон. - Невилль, ты не понимаешь, что делаешь.

Предыдущая страница 21 Следующая страница


Гарри Поттер и философский камень 22

Он сделал шаг к Невиллю, и тот выронил Тревора, который немедленно скакнул в темноту.
- Ну давай, ударь меня! - Невилль поднял сжатые кулачки. - Я готов!
Гарри повернулся к Гермионе.
- Сделай что-нибудь, - попросил он в отчаянии.
Гермиона шагнула вперед.
- Невилль, - сказала она. - Я очень, очень сожалею.
Она подняла волшебную палочку.
- Петрификус Тоталус! - выкрикнула она, указывая на Невилля.
Руки Невилля как будто пристегнулись к бокам. Ноги сощелкнулись вместе. Все его тело окостенело, он покачнулся на месте и затем ровно, как доска, упал на лицо.
Гермиона подбежала и перевернула его. Челюсти Невилля были сжаты, говорить он не мог. Одни только глаза в ужасе вращались.
- Что ты с ним сделала? - прошептал Гарри.
- Полный Телобинт, - несчастным голосом произнесла Гермиона. - Ох, Невилль, мне так жаль.
- Мы должны это сделать, Невилль, но объяснять некогда, - Рон перешагнул через Невилля и закрылся плащом-невидимкой.
И все же Невилль, бревном лежащий на полу, казался не слишком хорошим предзнаменованием. В том нервозном состоянии, в котором находились ребята, в каждой встреченной по дороге статуе им мерещился Филч, в каждом отдаленном порыве ветра - Дрюзг, кидающийся с высоты.
Дойдя до подножия первой же лестницы, они увидели миссис Норрис, лениво прохаживающуюся по площадке наверху.
- Давай дадим ей пинка, хоть один разочек! - шепнул Рон на ухо Гарри, но тот только потряс головой. Когда они осторожно обогнули миссис Норрис, она обратила к ним свои глаза-фонари, но ничего не сделала.
Больше им никто не попадался, пока они не дошли до лестницы на третий этаж. Над ступеньками в середине пролета в воздухе болтался Дрюзг, он вытягивал ковровую дорожку, так, чтобы на ней легко было споткнуться.
- Кто тут? - вдруг спросил Дрюзг, когда дети поравнялись с ним. Он сузил злобные черные глазки. - Хоть и не вижу, а знаю, что ты здесь. Ты упырька? Или привиденька? Или учениська?
Он взмыл повыше и закружил в воздухе, пристально вглядываясь в то место, где стояли ребята.
- Позову-ка я Филча, а то расползалось тут всякое невидимое...
Гарри пришла в голову неожиданная мысль.
- Дрюзг, - хрипло прошептал он, - Кровавый Барон имеет основания сохранять инкогнито.
От испуга Дрюзг чуть не свалился на пол. Но вовремя спохватился и завис в метре над ступеньками.
- Прошу прощения, Ваше Кровейшество, мистер Барон, - залебезил полтергейст. - Не признал, не признал - не заметил - конечно, не заметил, ведь вы же невидимы - простите старому глупому Дрюзику его глупую шутку, сэр.
- У меня здесь дело, Дрюзг, - прокаркал Гарри. - Держись подальше от этого места сегодня ночью.
- Разумеется, сэр, конечно, сэр, - пообещал Дрюзг, снова взвиваясь вверх, - надеюсь, ваше дело пройдет удачно, сэр, не смею больше беспокоить, сэр...
И он умчался.
- Гениально, Гарри! - шепнул Рон.
Через пару секунд они уже стояли перед входом в коридор на третьем этаже - а дверь уже была приоткрыта.
- Что ж, так оно и есть, - тихо сказал Гарри. - Злей уже прошел мимо Пушка.
Казалось, что, только увидев открытую дверь, они впервые задумались над тем, что их ждет. Под плащом Гарри повернулся к своим спутникам.
- Если вы хотите вернуться, я не буду осуждать вас, - заверил он. - Можете взять плащ, мне он больше не нужен.
- Не дури, - сказал Рон.
- Мы идем с тобой, - сказала Гермиона.
Гарри толкнул дверь. Она со скрипом распахнулась. До их слуха донеслось низкое, глухое ворчание. Все три собачьих носа обратились к вошедшим и стали усиленно принюхиваться, хотя пес и не мог их видеть.
- Что это у него около лап? - прошептала Гермиона.
- Похоже, арфа, - ответил Рон. - Наверное, Злей оставил.
- Пес, видимо, просыпается, как только перестаешь играть, - сказал Гарри. - Ну, что ж, приступим...
Он поднес флейту Огрида к губам и подул. Раздавшиеся звуки трудно было назвать мелодией, но с первой же ноты глаза животного стали закрываться. Гарри почти не переводил дыхания. Постепенно, собака перестала рычать, начала перебирать лапами, потом колени у нее подогнулись и, наконец, она свалилась набок в глубоком сне.
- Не переставай играть, - предупредил Рон. Они осторожно выскользнули из-под плаща и поползли к люку в полу. По мере приближения к трем гигантским спящим головам, они все сильнее чувствовали горячее и отнюдь не благовонное собачье дыхание.
- Кажется, мы сможем открыть люк, - сказал Рон, заглядывая через голову пса. - Хочешь пойти первой, Гермиона?
- Нет, не хочу!
- Ладно. - Рон стиснул зубы и осторожно перешагнул через лапу. Затем наклонился и потянул за кольцо, вделанное в крышку люка. Дверца распахнулась.
- Что там? - тревожно спросила Гермиона.
- Ничего - все черное - никакой лестницы, придется прыгать.
Гарри, усердно дудевший на флейте, помахал Рону, чтобы привлечь его внимание и указал на себя.
- Ты хочешь пойти первым? Уверен? - спросил Рон. - Я не знаю, какая там глубина. Передай флейту Гермионе, чтобы пес не проснулся.
Гарри передал флейту. Во время секундной паузы пес успел заворочаться и заворчать, но, лишь только Гермиона начала играть, снова глубоко заснул.
Гарри перебрался через собаку и заглянул в люк. Никаких признаков дна.
Держась за края, Гарри стал осторожно опускаться вниз, пока не повис на кончиках пальцев. Тогда он посмотрел на Рона и сказал:
- Если со мной что-то случится, не спускайтесь за мной. Идите прямо в совяльню и шлите сову Думбльдору, хорошо?
- Хорошо, - пообещал Рон.
- Тогда увидимся через минуту - я надеюсь.
И Гарри отпустил руки. Он стал падать вниз, вниз, вниз в холодную, влажную тьму. Наконец...
ПЛЮХ. С забавным, приглушенным нежным хрустом он приземлился на что-то мягкое. Он сел и пошарил вокруг, глаза его еще не привыкли к темноте. Кажется, он упал на какое-то растение.
- Порядок! - крикнул он, обращая лицо к окошечку света размером с почтовую марку - это было отверстие люка наверху, - здесь мягко, прыгайте!
Рон сразу же прыгнул. Он приземлился, растянувшись рядом с Гарри.
- Что это за штука? - были его первые слова.
- Не знаю, какое-то растение. Должно быть, специальная подстилка, чтобы прыгать.
Вдалеке смолкла музыка. Раздался громкий лай, но Гермиона успела прыгнуть. Она приземлилась с другой стороны от Гарри.
- Мы, наверное, на глубине нескольких миль под школой, - сказала она.
- Как удачно, что здесь это растение, - отозвался Рон.
- Удачно! - взвизгнула Гермиона. - Да вы посмотрите на себя!
Она вскочила на ноги и стала прорываться к сырой стене. Ей пришлось бороться, потому что в тот самый миг, как она приземлилась, ползучие стебли растения начали опутывать ее лодыжки. Что же касается Гарри с Роном, то они и не заметили, а их ноги давно уже были крепко оплетены.
Гермионе удалось освободиться раньше, чем растение сумело как следует вцепиться в нее. И теперь она в ужасе смотрела, как мальчики отчаянно сражаются с лианами, отдирая их от себя, но, чем больше они метались, тем крепче и быстрее растение оплетало их.
- Не шевелитесь! - приказала Гермиона. - Я знаю, что это такое - это Сети Дьявола!
- Какое счастье, теперь мы знаем, как оно называется, можно умереть спокойно, - раздраженно прохрипел Рон, отклоняясь назад, чтобы защитить свою шею от коварных стеблей.
- Тихо! Я пытаюсь вспомнить, как его убить! - прикрикнула Гермиона.
- Тогда поторопись, я уже не могу дышать! - сипло выдохнул Гарри, отдирая ветви от груди.
- Сети Дьявола, Сети Дьявола... что же говорила Спаржелла? Оно любит темноту и влагу...
- Значит, зажги огонь! - задыхался Гарри.
- Да - конечно - но тут же нет дров! - выкрикнула Гермиона, ломая руки.
- ТЫ С УМА СОШЛА? - возопил Рон. - ВЕДЬМА ТЫ ИЛИ КТО?
- Конечно! - обрадовалась Гермиона; и она стегнула палочкой, помахала ею, пошептала что-то, и направила на растение мощные языки голубого пламени, такого же, каким поджигала Злея. Через пару секунд мальчики почувствовали, что лианы ослабили хватку и попятились от огня и света. Корчась и извиваясь, Сети Дьявола постепенно отпускали их, и вскоре Гарри с Роном освободились.
- Как хорошо, что ты была внимательна на гербологии, - Гарри встал рядом с Гермионой у стены и принялся отирать пот со лба.
- Ага, - сказал Рон, - и как хорошо, что Гарри не теряется в трудную минуту - "нет дров", скажите, пожалуйста.
- Нам сюда, - Гарри показал на каменный тоннель, который, собственно, был единственной дорогой вперед.
Кроме своих шагов, они слышали только, как на пол, стекая с очень влажных стен, тихо падают капли воды. Тоннель уходил вниз, и Гарри невольно вспомнил "Гринготтс". Сердце его упало, когда он вспомнил, что волшебный банк охраняется драконами. Если им встретится дракон, взрослый дракон - и Норберта-то было больше чем достаточно...
- Слышишь? - шепнул Рон.
Гарри прислушался. Откуда-то сверху доносился шелест и клекот.
- Думаешь, это привидение?
- Не знаю... Больше похоже на шорох крыльев.
На выходе их тоннеля перед ними открылся ярко освещенный зал с высоким сводчатым потолком. Зал кишел маленькими, алмазно сверкающими птичками, они беспорядочно носились туда-сюда, летали, порхали. В противоположной стене была тяжелая дубовая дверь.
- Они нападут, если мы пройдем через зал? - спросил Рон.
- Может быть, - ответил Гарри. - На вид они неопасные, но, думаю, если набросятся все вместе ... что ж, выбора все равно нет... я побежал.
Глубоко вдохнув и закрыв лицо руками, Гарри стрелой полетел через зал. Он ждал, что в него вот-вот вонзятся острые клювики и стальные коготки, но ничего подобного не произошло. Он вполне благополучно добрался до двери. Потянул за ручку, но дверь оказалась заперта.
Его спутники последовали за ним. Они тянули и толкали, но дверь не поддалась, даже когда Гермиона испробовала "Аллоомору".
- Что теперь? - поинтересовался Рон.
- Эти птички... они ведь не могут быть просто так... - задумалась Гермиона.
Они стояли и смотрели, как птицы носятся у них над головой, сверкая... Сверкая?
- Это не птицы! - вдруг выкрикнул Гарри. - Это ключи! Ключи с крылышками - взгляните внимательнее! А следовательно... - он осмотрелся вокруг, пока его друзья вглядывались в ключи. - Есть! Смотрите - метлы! Мы должны поймать ключ от этой двери!
- Но ключей сотни!
Рон осмотрел замок.
- Тут нужен большой, старомодный ключ - скорее всего, серебряный, такой, как ручка.
Все схватили по метле, взмыли в воздух и с разгону врезались в самую сердцевину стаи. Но, сколько дети не махали и не хватали, заколдованные ключи шныряли столь быстро, что поймать их не было никакой возможности.
И все же Гарри не зря был самой молодой Ищейкой столетия. Он обладал даром сразу находить взглядом то, чего другие не видели. Поразмахивав с минуту руками в водовороте разноцветных перьев, он углядел массивный серебряный ключ с крылом, свернутым набок - как будто недавно его уже ловили и грубо запихивали в замочную скважину.
- Вот он! - завопил Гарри. - Вот тот, большой - там - нет, там - с ярко-голубыми крыльями - перья смяты набок.
Рон понесся в направлении, которое указал Гарри, врезался в потолок и чуть не упал с метлы.
- Окружайте его! - крикнул Гарри, не сводя глаз с ключа с поврежденным крылом. - Рон, заходи сверху - Гермиона, оставайся внизу и не пускай его - а я попробую поймать. Ну, давайте - ДАВАЙТЕ!
Рон нырнул, Гермиона ракетой взмыла вверх, ключ увернулся от обоих; Гарри ринулся за ним; ключ с дикой скоростью полетел к стене, Гарри наклонился вперед и со страшным звуком пригвоздил жертву. По залу разнеслись восторженные вопли Рона и Гермионы.
Они быстро приземлились, и Гарри побежал к двери с ключом, отчаянно вырывавшимся из рук. В тот момент, когда замок щелкнул и открылся, ключ упорхнул с видом весьма потрепанным, ведь его ловили уже дважды.
- Готовы? - спросил Гарри, положив ладонь на ручку двери. Друзья кивнули. Гарри открыл дверь.
В следующем зале было так темно, что сначала дети ничего не увидели. Но, когда они осторожными шажками вошли внутрь, комната неожиданно заполнилась светом, и перед ними открылось поразительное зрелище.
Они стояли на краю огромной шахматной доски, позади черных фигур, которые все были выше ребят ростом и вырезаны из черного камня. Напротив, на другой стороне доски, стояли белые фигуры. Гарри, Рона и Гермиону передернуло - как башни возвышавшиеся впереди белые фигуры не имели лиц.
- Что мы теперь должны делать? - прошептал Гарри.
- Это же очевидно, - сказал Рон. - Мы должны перейти доску играя в шахматы.
За белыми фигурами виднелась следующая дверь.
- Прямо сейчас? - растерянно спросила Гермиона.
- Мне кажется, - пробормотал Рон, - мы должны стать фигурами.
Он подошел к черному коню и, вытянув руку, дотронулся до него. Мгновенно, конь ожил и принялся бить копытом. Сидящий на коне рыцарь склонил покрытую шлемом голову и посмотрел на Рона.
- Чтобы перейти на ту сторону, мы - э-э-э - должны присоединиться к вам?
Черный рыцарь кивнул. Рон обернулся к друзьям.
- Дайте подумать... - проговорил он. - Видимо, нам надо занять места черных пешек...
Пока Рон думал, Гарри с Гермионой стояли молча. Наконец, Рон сказал:
- Вы только не обижайтесь, но вы оба плохо играете в шахматы...
- Мы не обижаемся, - поспешно перебил его Гарри, - ты, главное, скажи, что делать.
- Гарри, ты займешь место слона, а Гермиона станет рядом с тобой на место ладьи.
- А ты?
- А я буду конем, - решил Рон.
Шахматные фигуры, судя по всему, внимательно слушали, потому что при этих словах конь, ладья и слон развернулись спиной к белым и покинули доску, оставив три пустых поля, которые заняли Гарри, Рон и Гермиона.
- Начинают всегда белые, - Рон вгляделся в стройные ряды противника. - Точно... смотрите...
Белая пешка перешла на две клетки ближе.
Рон начал руководить черными фигурами. Они молча перемещались туда, куда он велел. У Гарри дрожали колени. Что, если они проиграют?
- Гарри - перейди на четыре клетки вправо по диагонали.
Когда съели их второго коня, они испытали настоящий шок. Белая королева скинула рыцаря на землю и отволокла его прочь с доски. Бедняга остался лежать лицом вниз за ее пределами.
- Мне пришлось, - оправдывался потрясенный Рон. - Теперь ты, Гермиона, можешь свободно брать того слона, давай.
Всякий раз, когда они теряли своих, белые бывали беспощадны. Вскоре вдоль стены выросла груда бездыханных черных фигур. Дважды Рон чуть не пропустил момент, когда Гарри или Гермиона оказывались в опасности. Сам он метался по доске с быстротой молнии и взял при этом почти столько же белых фигур, сколько те взяли черных.
- Почти дошли, - пробормотал он внезапно. - Дайте подумать - дайте подумать...
Белая королева повернула к нему свое пустое лицо.
- Да... - сказал Рон тихо, - это единственный способ... Я должен сдаться.

Предыдущая страница 22 Следующая страница


23 Джоан Кэтлин Ролинг

- НЕТ! - закричали Гарри и Гермиона.
- Это же шахматы! - резко оборвал Рон. - Нужно чем-то жертвовать! Если я пойду на одну клетку вперед, она меня съест - но зато ты, Гарри, поставишь мат королю!
- Но...
- Ты хочешь остановить Злея или нет?
- Рон...
- Слушай, если ты не поторопишься, он достанет камень!
Альтернативы не было.
- Готовы? - крикнул Рон, с бледным решительным лицом. - Я пошел - и не медлите, когда выиграете!
Он шагнул вперед, и белая королева бросилась на него. Она сильно стукнула Рона по голове своей каменной рукой, и он как подкошенный упал на пол - Гермиона закричала, но не сошла со своей клетки - белая королева оттащила Рона в сторону. Он, кажется, был без сознания.
Дрожа, Гарри перешел на три клетки влево.
Белый король стянул с себя корону и бросил ее к ногам Гарри. Черные выиграли. Шахматные фигуры поклонились и расступились, освободив дорогу к двери. Бросив последний отчаянный взгляд на Рона, Гарри с Гермионой прошли в дверь и очутились в следующем коридоре.
- А что, если он?...
- С ним все будет в порядке, - сказал Гарри, стараясь убедить сам себя. - Как ты думаешь, что дальше?
- Мы уже прошли заклятие Спаржеллы, это были Сети Дьявола; ключи - это, видимо, Флитвик; МакГонаголл оживила шахматные фигуры; остаются заклятия Белки и Злея...
Они подошли к следующей двери.
- Ну что? - прошептал Гарри.
- Пошли.
Гарри толкнул дверь.
В ноздри ударил омерзительный запах, заставив их обоих прикрыть носы робами. Глаза заслезились, но и сквозь слезы они разглядели прямо перед собой на полу лежавшего на спине тролля, более крупного, чем тот, с которым им довелось бороться. Тролль уже остыл. На голове у него зияла кровавая рана.
- Какое счастье, что нам не надо с ним сражаться, - шепотом воскликнул Гарри, перешагивая через массивные ножищи. - Пошли скорей, дышать невозможно.
Он отворил следующую дверь, причем оба они насилу заставили себя взглянуть, что же их там ждет - но ничего страшного не было, только столик с выстроившимися в ряд семью бутылочками различной формы.
- Злеева работа, - сказал Гарри. - Что надо делать?
Они ступили через порог, и тут же за спиной всколыхнулось пламя. Необычное пламя, пурпурное. В ту же секунду на пороге двери, ведущей дальше, взметнулись языки черного пламени. Дети оказались в ловушке.
- Смотри! - Гермиона схватила свиток, лежащий рядом с бутылочками. Гарри через ее плечо прочитал:
Перед вами лежит опасность, безопасность лежит позади,
Двое окажут вам помощь, а которые - надо найти,
Одна из нашей семерки разрешит продвигаться вперед,
Зато другая, как выпьешь, обратно тебя отведет,
Крапивным соком налиты двое из нас, говорят,
Трое других - убийцы, поджидают, построившись в ряд.
Выбирайте, коль не хотите навеки в тюрьме застрять,
Чтобы помочь, должны мы четыре подсказки вам дать:
Во-первых, насколько бы хитро не прятался от вас яд,
От сока он будет слева, и это вам надо понять;
Второе: различны стоящие по разным от вас сторонам,
Но, двиньтесь вперед, и никто из них другом не будет вам;
В-третьих, размера все разного, всякий вам скажет суд,
Но ни гигант, ни карлик смерти в себе не несут;
Еще: близнецы по вкусу, хотя и различны на вид
Второй и слева, и справа - отведав, каждый решит.

Гермиона шумно вздохнула, и Гарри, к своему великому изумлению, обнаружил, что она улыбается - последнее, чего бы он мог ожидать сам от себя в эту минуту.
- Великолепно, - восхитилась Гермиона, - Это не магия - это логика - загадка. У многих великих колдунов нет ни грамма логики, они бы застряли здесь навсегда.
- Так ведь и мы застрянем, разве нет?
- Разумеется, нет, - сказала Гермиона. - Вся информация, которая нам нужна, здесь, в свитке. Семь бутылочек: в трех яд; в двух сок; одна из них проведет нас через черный огонь, и еще одна позволит пройти назад сквозь пурпурное пламя.
- Но как узнать где что?
- Дай мне минутку подумать.
Гермиона несколько раз прочитала стихи. Походила вдоль ряда бутылочек, бормоча себе под нос и тыча пальцем. Наконец, она хлопнула в ладоши.
- Поняла, - объявила она. - Самая маленькая бутылочка приведет нас к камню - сквозь черное пламя.
Гарри смерил взглядом маленькую бутылочку.
- Здесь еле хватит на одного, - сказал он. - Взгляни - тут не больше одного глотка.
Они переглянулись.
- А какая поможет вернуться сквозь пурпурное пламя?
Гермиона показала на крайнюю справа круглую бутылочку.
- Выпей ее, - велел Гарри. - И вот что, слушай, вернись и приведи в чувство Рона. Возьмите метлы в той комнате, где ключи, они помогут вам выбраться из ловушки и миновать Пушка - бегите прямиком в совяльню и посылайте Хедвигу к Думбльдору, он нам нужен. Я, может, и смогу задержать Злея ненадолго, но, по большому счету, я ему не соперник.
- Но, Гарри - что, если с ним Сам-Знаешь-Кто?...
- Что ж - однажды мне повезло, разве не так? - проговорил Гарри, показывая на шрам. - Может, и еще раз повезет.
Губы Гермионы задрожали, и она вдруг бросилась к Гарри и обвила его шею руками.
- Гермиона!
- Гарри - знаешь, ты великий колдун!
- Не такой хороший, как ты, - очень смущенно пробормотал Гарри, когда Гермиона его отпустила.
- Я! - воскликнула Гермиона. - Книжки! Плюс сообразительность! А есть гораздо более важные вещи - верность и отвага и - о, Гарри! - будь осторожен!
- Пей первая, - сказал Гарри. - Ты абсолютно уверена, что есть что, да?
- Абсолютно, - ответила Гермиона. Она сделала большой глоток из круглой бутылочки и содрогнулась.
- Не яд? - озабоченно спросил Гарри.
- Нет - но это как лед.
- Иди быстрей, пока он действует.
- Удачи - осторожнее...
- ИДИ!
Гермиона развернулась и вошла прямо в пурпурный огонь.
Гарри глубоко вдохнул и взял в руки самую маленькую бутылочку. Он повернулся лицом к черным языкам пламени.
- Я иду, - произнес он и залпом осушил бутылочку.
И в самом деле, ему показалось, что тело превратилось в лед. Гарри поставил бутылочку на место и пошел вперед; он обхватил себя руками, увидел, как языки пламени лижут его тело, но не почувствовал этого - какое-то мгновение он не видел ничего, кроме огня - а затем оказался с другой стороны, в последнем зале.
Там уже находился кто-то еще - но не Злей и даже не Вольдеморт.

ГЛАВА СЕМНАДЦАТАЯ
ЧЕЛОВЕК С ДВУМЯ ЛИЦАМИ

Это был Белка.
- Вы! - поразился Гарри.
Белка улыбнулся. И лицо у него совсем не дергалось.
- Я, - ответил он спокойно. - Я все думал, встретимся ли мы здесь, Поттер.
- Но я думал... Злей...
- Злодеус? - захохотал Белка, и это был не обычный его нервный дрожащий смех, напротив, в нем слышались резкие, холодные ноты. - Что и говорить, он очень подходит на эту роль, не правда ли? Так удачно, что он все кружил вокруг меня, как гигантская летучая мышь. Рядом с ним, кто бы стал подозревать н-н-н-есчастного, б-б-бедного з-з-заику п-п-профессора Белку?
Гарри не верил своим ушам. Это не может быть правдой, просто не может.
- Но Злей пытался убить меня!
- Нет, нет, нет. Это я пытался убить тебя. Просто на том квидишном матче твоя подруга мисс Грэнжер так торопилась поджечь Злея, что случайно сбила меня с ног и разрушила мой зрительный контакт с тобой. Еще бы пару секунд, и я точно бы скинул тебя с метлы. И вообще, это удалось бы гораздо раньше, если бы Злей не бормотал мне под руку свои контр-заклятия. Он спасал тебя.
- Злей спасал меня?
- Ну разумеется! - холодно подтвердил Белка. - Зачем, как ты думаешь, ему понадобилось быть судьей на том матче? Он должен был проследить, чтобы я не сделал второй попытки. Смешно, в самом деле... мог бы не беспокоиться. В присутствии Думбльдора я бессилен... Остальные учителя сочли, что Злей хочет помешать гриффиндорцам выиграть... Это очень повредило его репутации... а главное, какая напрасная трата сил и времени, ведь я все равно убью тебя сейчас.
Белка щелкнул пальцами. Прямо из воздуха появились веревки. Они крепко обвились вокруг Гарри и связали его.
- Ты слишком любопытен, таких нельзя оставлять в живых. Подумать только, шнырять по школе в Хэллоуин! Насколько я понимаю, ты видел меня, когда я ходил смотреть, каким образом охраняется камень.
- Это вы впустили тролля?
- Разумеется. У меня особый дар в отношении троллей - ты, должно быть, видел, что я сделал с тем, который охранял вход сюда? К несчастью, пока все без толку гонялись за троллем, Злей - он к тому времени уже подозревал меня - отправился прямиком на третий этаж. Он опередил меня... И что в результате? Мало того, что тролль не убил тебя, так еще и этот трехголовый болван не смог как следует откусить ногу Злею!
- А сейчас, сиди тихо, Поттер! Я хочу как следует изучить это интересное зеркальце.
Только теперь Гарри понял, что стояло за спиной у Белки. Это было Зеркало Сокровения.
- С помощью этого зеркала можно найти камень, - пробормотал Белка, планомерно обстукивая раму. - Чего еще ждать от Думбльдора... но он в Лондоне... а когда вернется, я буду уже далеко...
Лучшее, что смог придумать Гарри, чтобы помешать Белке сосредоточиться на обследовании зеркала - это отвлекать его разговорами.
- Я видел вас со Злеем в лесу! - выпалил он.
- Да, - лениво кивнул Белка, скрываясь за зеркалом. - Он предъявил мне обвинения и попытался выяснить, насколько далеко я зашел. Он все время меня подозревал. Пробовал меня запугать - как будто это в его власти, ведь на моей стороне лорд Вольдеморт!
Белка вышел из-за зеркала и жадно уставился в него.
- Я вижу камень... я вручаю его моему господину... но где же он?
Гарри изо всех сил старался выпутаться, сбросить веревки, но ему не удавалось. И все равно необходимо отвлечь Белку от зеркала.
- А мне всегда казалось, что Злей меня сильно ненавидит.
- Действительно, ненавидит, - как бы между прочим, подтвердил Белка, - еще как ненавидит. Он ведь учился в "Хогварце" вместе с твоим отцом, разве ты не знал? Они терпеть не могли друг друга. Но убивать тебя он не собирался.
- Я же слышал, как вы плакали несколько дней назад - мне показалось, Злей угрожал вам...
Впервые за это время спазм страха исказил лицо Белки.
- Иногда, - сказал он, - мне трудно выполнять повеления моего господина - он великий чародей, а я так слаб...
- Вы хотите сказать, что ваш господин был в классе вместе с вами?! - изумленно выдохнул Гарри.
- Он всегда со мной, куда бы я ни пошел, - спокойно ответил Белка. - Я встретился с ним во время моих путешествий по миру. Я был тогда глупым юнцом с весьма смешными представлениями о добре и зле. Лорд Вольдеморт показал мне, насколько нелепы эти представления. Нет ни добра, ни зла, есть только власть, и есть те, кто слишком слаб, чтобы искать власти... С тех пор я служу ему верой и правдой, хотя много раз подводил его. И за это он бывал со мной строг. - Белка содрогнулся. - Мой господин не из тех, кто легко прощает ошибки. Когда мне не удалось украсть камень из "Гринготтса", хозяин был очень недоволен. Он наказал меня... и решил следить за мной внимательнее...
Голос Белки становился все тише и наконец совсем затих. Гарри вспомнил свой поход на Диагон-аллею - как же можно быть таким глупым? Он же видел Белку в тот самый день и даже здоровался с ним за руку в "Дырявом котле"!
Белка ругнулся про себя.
- Не понимаю... Может быть, камень внутри зеркала? Разбить его, что ли?
Голова Гарри лихорадочно работала.
Чего я хочу сейчас больше всего на свете, думал он, так это найти камень раньше Белки. Поэтому, если я посмотрю в зеркало, то увижу, как я его нахожу - то есть, увижу, где он спрятан! Но как посмотреть в него так, чтобы Белка ни о чем не догадался?
Он попробовал переместиться левее, чтобы оказаться перед зеркалом и чтобы Белка при этом ничего не заметил, но ноги его были слишком крепко затянуты веревками: Гарри оступился и упал. Белка не обратил на него ни малейшего внимания. Он разговаривал сам с собой.
- Как же действует это зеркало? Как оно работает? Помогите мне, Господин!
К вящему ужасу Гарри, ему ответил голос, исходивший, казалось, от самого Белки:
- Используй мальчишку... используй мальчишку...
Белка резко повернулся к Гарри.
- Слушаюсь. Поттер - иди сюда.
Он хлопнул в ладоши, и веревки, опутывавшие тело мальчика, упали. Гарри медленно поднялся на ноги.
- Иди сюда, - повторил Белка. - Посмотри в зеркало и скажи, что ты видишь.
Гарри пошел к нему.
Надо соврать, отчаянно думал он про себя. Надо посмотреть в зеркало и придумать, что я вижу, вот и все.
Белка придвинулся поближе к нему. Гарри почувствовал странный запах, исходивший от тюрбана. Он закрыл глаза, встал перед зеркалом и снова открыл их.
Он увидел свое отражение, сначала бледное и испуганное. Буквально мгновение спустя отражение улыбнулось. Оно запустило руку в карман и вытащило кроваво-красный камень. Потом подмигнуло и спрятало камень обратно в карман - и, когда оно это сделало, Гарри почувствовал, что в его настоящий карман упало что-то тяжелое. Каким-то образом - непостижимо - он добыл камень.
- Ну? - нетерпеливо спросил Белка. - Что ты видишь?
- Я вижу, как я пожимаю руку Думбльдору, - сочинил Гарри. - Я... я выиграл кубок школы.
Белка снова ругнулся.
- Пошел отсюда, - рыкнул он. Гарри отодвинулся от зеркала, все время ощущая ногой камень. Может, попробовать сбежать?
Но он не отошел и на пять шагов, как опять раздался высокий голос, хотя Белка даже не шевелил губами.
- Он лжет... он лжет...

Предыдущая страница 23 Следующая страница


Гарри Поттер и философский камень 24

- Поттер, вернись сюда! - закричал Белка. - Говори правду! Что ты только что видел?
Снова заговорил высокий голос.
- Дай мне поговорить с ним... лицом к лицу...
- Господин, вы слишком слабы!
- Я достаточно силен... для этого...
Гарри прирос к месту, как будто снова попал в Сети Дьявола. Он не мог пошевелить ни единым мускулом. Окаменев, он смотрел, как Белка поднимает руки и разворачивает тюрбан. Что это? Тюрбан упал. Без него голова Белки выглядела крошечной. Затем голова медленно повернулась вокруг своей оси.
Гарри хотел закричать, но не мог выдавить из себя ни звука. Оттуда, где должен был находиться затылок, смотрело лицо. Самое ужасное лицо, которое Гарри когда-либо видел. Белое как мел, с горящими красными глазами и змеиными прорезями ноздрей.
- Гарри Поттер... - прошипело оно.
Гарри попытался сделать шаг назад, но ноги не послушались его.
- Видишь, каким я стал? - спросило лицо. - Тень, призрак... Могу существовать только в чужом теле... К счастью, всегда находились те, кто был готов впустить меня в свой мозг и в свое сердце... За последние дни кровь единорога укрепила меня... В лесу ты видел, как верный Белка пил ее вместо меня ... А теперь, когда у меня будет Эликсир Жизни, я смогу создать себе собственное тело... Так что... Отдай камень, который ты прячешь в кармане...
Значит, он знает. Ноги Гарри внезапно вновь обрели чувствительность. Он отшатнулся.
- Не глупи, - злобно скривилось лицо. - Лучше спасай свою жизнь и встань на мою сторону... Не то с тобой случиться то же, что и с твоими родителями... Они умирали, умоляя о пощаде...
- НЕ ПРАВДА! - вдруг выкрикнул Гарри.
Белка надвигался на него спиной, так, чтобы Вольдеморт мог видеть мальчика. Лицо злобно ухмылялось.
- Как трогательно... - шипело оно. - Всегда ценил храбрецов... Да, парень, твои родители были храбры... Сначала я убил твоего отца, он отчаянно боролся... но твоей матери не обязательно было умирать... она хотела защитить тебя... Отдай камень, если не хочешь, чтобы ее смерть оказалась напрасной.
- НИКОГДА!
Гарри прыгнул к полыхающей двери, Вольдеморт взвизгнул: "Держи его!", и в следующую секунду Гарри ощутил на своем запястье крепкую хватку Белки. Сразу же острая боль пронзила шрам на лбу; казалось, голова сейчас расколется пополам; Гарри пронзительно вскрикнул, сражаясь изо всех сил, и, как ни странно, ему удалось вырваться. Головная боль ослабла - он стал дико озираться, пытаясь понять, куда делся Белка, и увидел, что тот скорчился от боли - его пальцы прямо на глазах покрывались волдырями.
- Хватай его! ХВАТАЙ! - вновь заорал Вольдеморт, и Белка бросился, сбил Гарри с ног и упал сверху, обхватив ладонями шею мальчика - тот почти ослеп от боли во лбу, но все же видел, что и Белка корчится в агонии.
- Господин, я не могу удержать его - руки... мои руки!
Белка, продолжая прижимать Гарри к земле коленями, убрал руки от его горла и уставился, пораженный, на собственные ладони - они были обожжены до мяса.
- Тогда убей его, идиот, и покончим с этим!
Белка поднял руку, чтобы произнести смертельное проклятие, но Гарри инстинктивно вывернулся и схватил лицо врага руками...
- АААААА!
С обожженным лицом Белка скатился с него, и тогда Гарри понял: Белка не может дотронуться до его тела, от этого он испытывает невыносимую боль, и единственный шанс спастись - это держать негодяя, доставлять ему страдания, чтобы у него не было сил произнести заклятие.
Гарри вскочил и вцепился в руку Белки так крепко, как только мог. Белка завопил и стал вырываться - шрам болел все сильнее - Гарри ничего не видел - он только слышал крики Белки и приказания Вольдеморта: "УБЕЙ ЕГО! УБЕЙ ЕГО!", и еще другие голоса, наверное, звучавшие только у него в голове, плакавшие: "Гарри! Гарри!"
Он почувствовал, как рука Белки ускользает от его хватки, понял, что все пропало, и провалился в черноту, вниз... вниз... вниз...
Что-то золотое сверкнуло над ним. Проныра! Он хотел схватить мяч, но руки... они такие тяжелые.
Он моргнул. Оказывается, это вовсе не Проныра. Это очки. Как странно.
Он снова моргнул. Улыбающееся лицо Альбуса Думбльдора выплыло словно из пустоты.
- Здравствуй, Гарри, - сказал Думбльдор.
Гарри уставился на него. И вдруг вспомнил: "Сэр! Камень! Это Белка! Камень у него! Скорее, сэр..."
- Успокойся, мой дорогой мальчик, твои сведения несколько устарели, - ласково успокоил Думбльдор. - Камень не у Белки.
- А у кого? Сэр, я...
- Гарри, успокойся, прошу тебя, не то мадам Помфри вышвырнет меня отсюда.
Гарри сглотнул слюну. Осмотрелся. И понял, что находится в больнице. Он лежал в кровати под белыми простынями, а рядом с кроватью, на столике, лежала гора сладостей.
- Подарки от твоих друзей и почитателей, - пояснил излучающий счастье Думбльдор. - То, что произошло между тобой и профессором Белкой в подземелье, должно сохраняться в секрете, поэтому, естественно, вся школа уже знает и торопится выразить свое восхищение. Насколько мне известно, твои друзья, мистер Фред и мистер Джордж Уэсли хотели послать тебе крышку от унитаза. Вне всяких сомнений, они рассчитывали таким образом позабавить тебя. Мадам Помфри, однако, сочла подобный презент недостаточно гигиеничным и конфисковала его.
- Сколько я уже здесь?
- Три дня. Мистер Рональд Уэсли и мисс Грэнжер будут очень рады узнать, что ты пришел в себя. Они очень сильно беспокоились.
- Но, сэр, камень...
- Как я вижу, тебя не так просто отвлечь от этой мысли. Что ж, камень. Профессору Белке не удалось забрать его у тебя. Я прибыл как раз вовремя, чтобы предотвратить это, хотя, должен сказать, ты и сам очень неплохо справлялся.
- Вы были там? Вы получили сову от Гермионы?
- Мы столкнулись в воздухе. Едва добравшись до Лондона, я понял, что должен вернуться туда, откуда только что прибыл. Я попал к месту событий как раз вовремя и успел оттащить от тебя Белку...
- Так это были вы.
- Я боялся, что прилетел слишком поздно.
- Почти что. У меня оставалось слишком мало сил, чтобы не отдавать ему камень...
- Не о камне речь, мой мальчик, а о тебе... Эта борьба чуть было не прикончила тебя. Был момент, когда я почти уверился в том, что ты погиб. Что же касается камня, то его уничтожили.
- Уничтожили? - непонимающе повторил Гарри. - А как же ваш друг - Николас Фламел?
- Ах, так ты, оказывается, знаешь про Николаса? - воскликнул Думбльдор радостно. - Ты во всем разобрался, не так ли? Что же, мы с Николасом побеседовали и решили, что все к лучшему.
- Но ведь теперь он и его жена умрут, разве не так?
- У них хватит Эликсира, чтобы привести в порядок дела, а затем, совершенно верно, они умрут.
Крайнее недоумение, отразившееся на лице Гарри, вызвало у Думбльдора улыбку.
- Я уверен, что для такого молодого человека как ты, это звучит невероятно, но для Николаса и Перенеллы смерть придет как сон после долгого, долгого дня. В конце концов, для правильно организованного сознания, что есть смерть, как не новое интересное приключение? Знаешь, камень и в самом деле не такая уж ценная штука. Иметь столько денег и столько лет жизни, сколько захочешь! Этого попросил бы для себя любой человек - беда в том, что люди всегда хотят именно того, что для них наиболее губительно.
Гарри лежал, не находя слов для ответа. Думбльдор сидел, улыбаясь в потолок, и мычал про себя.
- Сэр? - обратился к нему Гарри. - Я тут подумал... Даже если камня больше нет, Воль... то есть, я хочу сказать, Сами-Знаете-Кто...
- Называй его Вольдеморт, Гарри. Всегда называй вещи своими именами. Боязнь названия усиливает боязнь самого предмета.
- Да, сэр. Так вот, Вольдеморт ведь будет искать другие способы вернуться, верно? Он ведь не умер?
- Нет, Гарри, не умер. Он все еще жив, наверное, ищет себе какое-нибудь новое тело... Он не по-настоящему жив, следовательно, его нельзя убить. Он оставил Белку умирать; он не знает жалости ни к врагам, ни к друзьям. Тем не менее, Гарри, хотя на этот раз ты всего лишь отодвинул его возвращение, и он может найти кого-то еще, кто пожелает принять участие в следующей битве, какой бы безнадежной она ни казалась - но если он проиграет еще и еще раз, что ж, может быть, он так и не вернется к власти.
Гарри кивнул, но от этого голова его страшно закружилась. Затем он сказал: "Сэр, есть еще кое-что, о чем я хотел бы спросить, если можно... я хочу знать правду кое о чем..."
- Правду. - Думбльдор вздохнул. - Правда - прекрасная и одновременно ужасная вещь, поэтому с ней следует обращаться с величайшей осторожностью. Однако, я отвечу на твои вопросы, если только у меня не будет действительно веских оснований, чтобы этого не делать, и в таком случае тебе придется извинить меня. Разумеется, ни в каком случае я не стану лгать.
- Хорошо... Вольдеморт сказал, что ему пришлось убить мою маму, потому что она пыталась помешать ему убить меня. Но зачем ему было убивать меня?
На этот раз Думбльдор вздохнул еще глубже.
- Увы! Первый же твой вопрос я вынужден оставить без ответа. Не сегодня. Не сейчас. Когда-нибудь ты обязательно узнаешь... а пока оставь эти мысли, Гарри. Когда ты станешь старше... Я знаю, как тебе тяжело слышать это... когда ты будешь готов, ты все узнаешь.
И Гарри понял, что спорить бесполезно.
- А почему Белка не мог до меня дотронуться?
- Твоя мама умерла, спасая тебя. Если есть на свете что-то, чего Вольдеморт не в состоянии понять, это - любовь. Он не осознает, что любовь такой силы, какую испытывала к тебе твоя мать, оставляет свой собственный след. Не шрам, не какой-нибудь видимый знак... но, когда кто-то любит тебя так сильно, он, даже после своей смерти, защищает тебя своей любовью. Эта любовь пропитала все твое существо. И поэтому Белка, полный ненависти, зависти, злобы, разделивший свою душу с Вольдемортом, не мог прикоснуться к тебе. Для него это было смертельно - дотронуться до чего-то настолько хорошего.
Думбльдор внезапно проявил повышенный интерес к усевшейся на подоконник птичке, и это дало Гарри возможность промокнуть глаза простынкой. Овладев собой, Гарри спросил: "А плащ-невидимка - вы не знаете, кто прислал его мне?"
- Ах, плащ... Так случилось, что твой отец оставил его у меня, и я решил, что тебе он может пригодиться. - Думбльдор подмигнул. - Полезная вещица... В свое время твой папа с его помощью воровал с кухни пирожки.
- И вот еще что...
- Валяй.
- Белка сказал, что Злей...
- Профессор Злей, Гарри.
- Да... Белка сказал, что он ненавидит меня, потому что ненавидел моего отца. Это правда?
- Пожалуй, они и впрямь недолюбливали друг друга. Примерно как ты и мистер Малфой. Кроме того, твой отец совершил нечто, чего Злей оказался не способен простить.
- Что?
- Он спас Злею жизнь.
- Что?
- Да-да... - подтвердил Думбльдор задумчиво. - Забавно, до чего нелогично устроены люди, правда? Профессор Злей не может перенести, что он в долгу перед твоим отцом... Я не сомневаюсь: он так защищал тебя на протяжении всего этого учебного года, потому что считал, что таким образом может отдать долг твоему отцу и они будут квиты. И тогда он уже с полным правом сможет презирать и ненавидеть память о твоем отце...
Гарри попытался вникнуть в суть этих слов, но кровь застучала в голове, и ему пришлось прекратить думать.
- И, сэр, есть еще одна вещь...
- Только одна?
- Как я достал камень из зеркала?
- Ага, вот это хороший вопрос. Это была одна из моих самых замечательных идей, и, между нами говоря, это еще слабо сказано. Понимаешь, только тот, кто хотел найти камень - найти, а не использовать - мог бы получить его, в противном случае он видел бы себя добывающим золото или пьющим Эликсир Жизни. Иногда я сам себя удивляю... А теперь, довольно вопросов. Предлагаю тебе лучше обратить внимание на эти сладости. О! Всевкусные орешки Берти Ботт! В юности мне не посчастливилось, мне попался орешек с вкусом рвоты, и, я боюсь, моя привязанность к этому лакомству в изрядной степени ослабела - но, полагаю, ничего страшного, если я съем вот этот, цвета ириски?
Он улыбнулся и с хитрым видом закинул в рот золотисто-коричневый орешек. Подавился и сказал: "Увы! Ушная сера!"
Мадам Помфри, фельдшер, была очень милой, но чрезвычайно строгой женщиной.
- Всего пять минут, - умолял Гарри.
- Ни в коем случае.
- Вы же впустили профессора Думбльдора...
- Впустила, но ведь он директор, а это разные вещи. Тебе нужен отдых.
- А я и отдыхаю, смотрите, лежу и все такое. Ну, мадам Помфри...
- Ладно, ладно, - сдалась она, - но только пять минут.
И она впустила Рона и Гермиону.
- Гарри!
Гермиона готова была наброситься на него с объятиями, но сдержалась, к счастью - голова у Гарри все еще очень болела.
- О, Гарри, мы боялись, что ты... Думбльдор был так обеспокоен...
- Вся школа только об этом и говорит, - сказал Рон. - А что случилось на самом деле?
Это оказался один из тех редких случаев, когда реальные события еще загадочнее и увлекательнее, чем слухи, которые о них ходят. Гарри рассказал друзьям обо всем: о Белке; о зеркале; о камне; о Вольдеморте. Рон с Гермионой проявили себя превосходными слушателями; они ахали в правильных местах, а когда Гарри дошел до того момента, когда Белка развернул тюрбан, Гермиона громко вскрикнула.
- Значит, камня больше нет? - спросил Рон в конце. - И Фламел теперь умрет?
- Я тоже это спросил у Думбльдора, но он говорит - как это? - "для правильно организованного сознания, что есть смерть, как не новое интересное приключение".
- Я всегда говорил, что у него винтиков не хватает, - Рону явно льстило, что его герой такой полоумный.
- А что было с вами? - спросил Гарри.
- Я благополучно добралась назад, - сказала Гермиона, - привела Рона в чувство - это заняло довольно много времени - и мы помчались в совяльню, чтобы послать за Думбльдором, но тут наткнулись на него самого в вестибюле - он уже все знал - он только спросил: "Гарри пошел за ним, да?" и скорей побежал на третий этаж.
- Как ты считаешь, он знал, что ты поступишь так, как поступил? - спросил Рон. - И поэтому послал тебе плащ-невидимку и все прочее?
- Ну, знаешь, - взорвалась Гермиона, - если он знал - я хочу сказать - это ужасно - ты же мог погибнуть.
- Нет, это не ужасно, - задумчиво протянул Гарри. - Он странный человек, этот Думбльдор. Мне кажется, он хотел дать мне шанс. По-моему, он более или менее в курсе всего, что здесь происходит, понимаете? Видимо, он догадывался о том, что мы затеваем, но, вместо того, чтобы останавливать, решил нас кое-чему научить и пришел на помощь в нужный момент. Не думаю, чтобы это было случайностью - то, что он позволил мне узнать, как действует зеркало. Кажется, он считал, что я вправе встретиться с Вольдемортом лицом к лицу, если смогу...
- Ну точно, никаких винтиков, - гордо произнес Рон. - Слушай, надо, чтобы ты завтра пришел на пир в честь окончания учебного года. Конечно, кубок выиграли слизеринцы, у них больше всего баллов - тебя ведь не было на последнем матче, и "Равенкло" нас размазал - но зато можно будет поесть вкусностей.
В этот момент ворвалась мадам Помфри.
- Вы уже пятнадцать минут просидели, все, уходите, УХОДИТЕ! - решительно заявила она.

***

Гарри как следует выспался и наутро чувствовал себя почти нормально.
- Я хочу пойти на праздник, - сказал он мадам Помфри, когда та поправляла на столике многочисленные конфетные коробки. - Можно?
- Профессор Думбльдор считает, что тебе нужно разрешить, - ответила она с поджатыми губами, как будто удерживая про себя мнение, что профессор Думбльдор не отдает себе отчета, насколько опасны могут быть праздники. - Кроме того, к тебе кое-кто пришел.
- Здорово, - обрадовался Гарри. - А кто?
Одновременно с его словами в дверь бочком протиснулся Огрид. Как всегда в помещении, он выглядел непозволительно крупным. Он сел рядом с Гарри, взглянул на него и разразился рыданиями.
- Это - все - моя - чертова - вина! - всхлипывал он, закрывшись ладонями. - Сам рассказал этому гаду, как обойти Пушка! Сам! Единственное, чего он не знал - а я возьми да и расскажи! Ты ж мог помереть! За драконово яйцо! Больше ни в жисть ни рюмки! Меня надо изгнать в Мугляндию!
- Огрид! - воскликнул Гарри, в шоке от того, как сотрясается привратник от горя и раскаяния, и огромные слезы стекают в бороду. - Огрид, он все равно бы узнал, это же Вольдеморт, он бы выяснил, даже если бы ты не сказал.
- Ты мог помереть! - рыдал Огрид. - И не говори имя...
- ВОЛЬДЕМОРТ! - выкрикнул Гарри, и Огрид пришел в такой ужас, что перестал завывать. - Я с ним знаком и могу себе позволить называть его по имени. Пожалуйста, успокойся, Огрид, мы спасли камень, его больше нет, и Вольдеморт не сможет украсть его. Съешь шоколадушку, у меня их куча...
Огрид утер нос ладонью и сказал: "Кстати, вспомнил. У меня тут подарочек."
- Не сэндвич с козлятиной, надеюсь? - встревожился Гарри, и Огрид наконец издал слабый смешок.
- Не-а. Думбльдор дал мне выходной на вчера, чтоб я это доделал. Вместо того, чтоб уволить - ну, неважно - вот.
Он протянул книжку в красивом кожаном переплете. Гарри с интересом открыл ее. Внутри оказались волшебные фотографии. С каждой страницы улыбались и посылали воздушные поцелуи его мама и папа.
- Разослал сов ко всем школьным приятелям твоих предков, просил фотки, какие у кого есть... У тебя-то ж вообще ни одной... нравится?
Гарри не смог ответить, но Огрид не обиделся.
Гарри спустился вниз на праздник последним. Его задержала мадам Помфри. Она суетилась и все хотела "последний раз" проверить, в порядке ли ее пациент, поэтому Большой Зал к моменту его прихода был уже полон. Зал был оформлен в зеленых и серебряных тонах - цвета "Слизерина" - в ознаменование того, что "Слизерин" седьмой год подряд выигрывает кубок школы. Стену за Высоким столом покрывал огромный флаг с изображением слизеринской змеи.
Когда Гарри вошел, все замолчали на мгновение, а потом одновременно громко заговорили. Он проскользнул между Роном и Гермионой за гриффиндорский стол и попытался не обращать внимания на то, что все кругом встали, чтобы посмотреть на него.
К счастью, через пару минут прибыл Думбльдор. Гул голосов замер.
- Вот и еще один год прошел! - радостно начал Думбльдор. - А вам, прежде чем вонзить зубы в восхитительные лакомства, придется послушать старика, его глупую болтовню. Что это был за год! Надеюсь, ваши головы за это время потяжелели от всяких интересных познаний... У вас впереди целое лето, чтобы все их основательно повытрясти...
Сейчас, насколько я понимаю, все ждут вручения школьного кубка. Баллы распределились следующим образом: на четвертом месте "Гриффиндор", триста двенадцать баллов; на третьем "Хуффльпуфф", триста пятьдесят два; "Равенкло" набрал четыреста двадцать шесть и "Слизерин" - четыреста семьдесят два балла.
От слизеринского стола раздался шквал аплодисментов и приветственных криков. Гарри увидел, как Драко Малфой лупит серебряным бокалом по столу. Это было отвратительное зрелище.
- Отлично, отлично, "Слизерин", - похвалил Думбльдор. - Однако, нам необходимо принять во внимание последние события.

Предыдущая страница 24 Следующая страница


25 Джоан Кэтлин Ролинг

Зал замер. Улыбки на лицах слизеринцев приувяли.
- Кхем, - сказал Думбльдор. - У меня есть некоторое количество баллов, которые следует раздать заслужившим их лицам. Дайте подумать. Так... Прежде всего - мистеру Рональду Уэсли...
Рон побагровел и стал похож на перезагоравшую на пляже редиску.
- ...за лучший за многие годы шахматный матч, проведенный в стенах этой школы, я начисляю "Гриффиндору" пятьдесят баллов.
От стола гриффиндорцев к зачарованному потолку понеслись такие крики, что даже звезды задрожали. Слышно было, как Перси сообщает сидящим рядом старостам: "Это мой брат, знаете! Младший брат! Прошел по шахматной доске МакГонаголл!"
Наконец волнение улеглось.
- Во-вторых - мисс Гермионе Грэнжер... за победу холодной логики над жарким пламенем я начисляю "Гриффиндору" еще пятьдесят баллов.
Гермиона спрятала лицо в ладонях; Гарри сильно подозревал, что она расплакалась. Гриффиндорцы чуть не вышли из себя - они поднялись на сто баллов.
- В-третьих... мистеру Гарри Поттеру, - продолжил Думбльдор. Наступила мертвая тишина. - За его хладнокровие и выдающуюся храбрость я начисляю "Гриффиндору" шестьдесят баллов.
Овация была оглушительной. Те, кто в процессе надрывного визга был еще и способен считать, уже поняли, что у "Гриффиндора" теперь четыреста семьдесят два балла - ровно столько же, сколько у "Слизерина". Они разделят кубок - вот если бы Думбльдор дал Гарри хоть на одно очко больше.
Думбльдор поднял руку. В зале постепенно воцарилась тишина.
- Есть разные виды храбрости, - сказал Думбльдор с улыбкой. - Нужно быть очень отважным, чтобы встать на борьбу с врагами, но не меньше силы требуется на то, чтобы решиться на борьбу с друзьями. Таким образом, я награждаю десятью баллами мистера Невилля Длиннопоппа.
Кто-то, кто находился бы в этот момент за пределами Большого Зала, вполне мог бы подумать, что там произошел взрыв, настолько велики были приветствия, раздавшиеся от стола "Гриффиндора". Гарри, Рон и Гермиона вскочили, крича и ликуя вместе со всеми, а Невилль, белый от шока, исчез под грудой ребят, бросившихся его обнимать. Он ни разу еще не приносил своему колледжу ни одного балла. Гарри, все еще вопя от восторга, ткнул Рона под ребра и показал на Малфоя, который не мог бы выглядеть более ошеломленным, даже если бы на него наложили Телобинт.
- Что означает, - выкрикнул Думбльдор, перекрывая невообразимый гвалт - и "Хуффльпуфф", и "Равенкло" торжествовали падение "Слизерина", - что нам нужно слегка поменять декорации.
Он хлопнул в ладоши. В одно мгновение зеленое сменилось пурпурным, серебряное - золотым; огромная слизеринская змея исчезла, а ее место занял могучий гриффиндорский лев. Злей с неестественной, натянутой улыбкой пожимал руку профессору МакГонаголл. Он поймал взгляд Гарри, и мальчик сразу же понял, что чувства Злея к нему не изменились ни на йоту. Казалось, жизнь в школе стремительно возвращается в прежнее русло, и можно было надеяться, что в следующем году все пойдет нормально - настолько нормально, насколько это возможно в "Хогварце".
Для Гарри это был самый лучший праздник в жизни, лучше, чем победа в квидише, лучше Рождества, лучше победы над горным троллем... он никогда, никогда не забудет сегодняшний вечер.
Гарри почти забыл о том, что еще должны объявить результаты экзаменов. Но их тем не менее объявили. К великому удивлению и Гарри, и Рона, они сдали все довольно неплохо; у Гермионы, разумеется, были лучшие отметки среди всех первоклассников. Даже Невилль перешел в следующий класс, хорошая оценка по гербологии скомпенсировала плохую, полученную по зельеделию. Все рассчитывали, что Гойла, который был настолько же туп, насколько злобен, вышвырнут из школы, однако, этого не случилось. Обидно, но, как сказал Рон, счастье никогда не бывает полным.
И вот, неожиданно, шкафчики оказались пусты, сундуки упакованы, жаба Невилля поймана в туалете; всем ученикам розданы специальные предупреждения, запрещающие применение магии во время каникул ("Я каждый раз надеюсь, что они забудут их выдать", грустно вздохнул Фред Уэсли); Огрид явился, чтобы рассадить всех по лодкам и переправить через озеро; они сели в "Хогварц-Экспресс"; болтали и смеялись, а пейзаж за окном становился все зеленее, веселее и аккуратнее; поедали всевкусные орешки, проезжая мимо мугловых городов; снимали колдовские одежды и натягивали куртки; и, наконец, подъехали к платформе девять три четверти на Кингс-Кросс.
Прошло довольно много времени, пока все школьники покинули платформу. Умудренный опытом контроллер, стоявший у барьера, пропускал ребят по двое, максимум по трое, чтобы не привлекать лишнего внимания муглов, как могло бы быть, если бы они всей толпой вдруг вывалились из стены.
- Вы должны приехать ко мне летом, - сказал Рон, - вы оба - я пришлю сову.
- Спасибо, - поблагодарил Гарри, - мне нужно что-нибудь, чего я буду ждать.
Друзья медленно подходили к воротам в мугловый мир, а учащиеся "Хогварца" торопливо пробегали мимо. Они выкрикивали:
- Пока, Гарри!
- Увидимся, Поттер!
- Знаменитость, - с улыбкой поддразнил Рон.
- Только не там, куда я направляюсь, можешь мне поверить, - сказал Гарри.
Он, Рон и Гермиона прошли сквозь ворота вместе.
- Вон он, мам, вон, смотри!
Это пропищала Джинни Уэсли, младшая сестричка Рона, но она показывала вовсе не на Рона.
- Гарри Поттер! - кричала она. - Смотри, мам! Я вижу...
- Тихо, Джинни, не кричи. И показывать пальцем нехорошо.
Миссис Уэсли улыбалась ребятам.
- Трудный был год? - спросила она.
- Очень, - ответил Гарри. - Спасибо за ириски и за свитер, миссис Уэсли.
- Не стоит, милый.
- Готов, ты?
Это произнес дядя Вернон, как всегда багроволицый, как всегда усатый, как всегда возмущенный поведением Гарри: тащит, видите ли, огромную клетку с совой по платформе, полной нормальных, приличных людей. Как будто так и надо. Позади дяди стояли тетя Петуния и Дудли, убитые самим появлением Гарри.
- Вы, должно быть, родственники Гарри! - воскликнула миссис Уэсли.
- Если угодно так выразиться, - отозвался дядя Вернон. - Поторопись, парень, не можем же мы здесь весь день болтаться.
И ушел.
Гарри задержался, чтобы попрощаться с Роном и Гермионой.Увидимся летом.
- Желаю тебе - э-э-э - хорошо провести каникулы, - Гермиона неуверенно поглядела вслед дяде Вернону, шокированная его грубостью.
- Постараюсь, - ответил Гарри, и его друзья удивились, увидев, как по лицу мальчика расползается торжествующая улыбка, - Они ведь не знают, что нам не позволяется колдовать дома. Мы с Дудли славно позабавимся этим летом...

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джоан Кэтлин Ролинг - Биография

Джоан Кэтлин Ролинг

На основную страницу

Биография

Джоан Кэтлин Ролинг родилась 31 июля 1965 г. в Англии, в местечке под названием Чиппинг. В шесть лет сочинила свою первую сказку - о больном кролике и его сердобольных друзьях. Девочка подавала надежды, но к тридцати годам за ее плечами были лишь:

- два неоконченных романа, которые Джоан сочла неудачными и сожгла;
- учеба в Эксетерском университете по нелюбимой специальности "Французский язык и литература"
- неудачный брак с португальским журналистом и рождение дочери;
- крохотная квартирка в Эдинбурге и пособие по безработице.
Тогда, сидя в кафе, пока дочка посапывала в коляске, Джоан начала набрасывать в блокноте историю такого же неизбалованного судьбой мальчика, который еще не знает, что он - волшебник. Этот сюжет внезапно посетил ее в поезде два года назад. Еще столько же времени понадобилось, чтобы дописать роман. "Это был вызов. Если бы я не начала писать, я бы свихнулась".

И тут вечной неудачнице повезло, может быть, впервые в жизни. Ей удалось получить грант Шотландского совета по искусству на окончание романа, который теперь назывался "Гарри Поттер и философский камень". Повествование шло об 11-летнем волшебнике, отправляющемся учиться в высшую школу магии под названием Хогвартс. Этот фантастический мир существует бок о бок с нашей реальностью, но мало кто из "маглов", то есть простых людей, об этом догадывается. Сирота Гарри, выросший среди ненависти и унижения, вдруг оказывается знаменитым, окруженным друзьями и вступает в борьбу с темными силами.

Пристроить рукопись оказалось непросто. Издательства отвергали "сказку сентиментальной домохозяйки", но, наконец, за смешные деньги, 4000 долларов, ее издали небольшим тиражом в "Блумсберри". Неожиданно книга попала в список бестселлеров. Ее популярность начала расти в геометрической прогресии...

В том же 1997 году права на публикацию купили в США, и с тех пор роман Джоан Кэтлин Ролинг неизменно занимает первые строчки в книжном рейтинге "Нью-Йорк Таймс".

В 1998 г. выходит вторая часть серии - "Гарри Потер и тайная комната", а в 1999-м - "Гарри Поттер и узник Азкабана". Накануне 8 июля 2000 г., когда в продажу должна была поступить долгожданная четвертая часть, фанаты Поттера осадили книжные лавки. Некоторые торговцы, опасаясь погрома, предпочли открыть двери чуть ли не в полночь.

"Гарри Поттер" переведен больше чем на 30 языков, в том числе тайский и зулусский.

Общий тираж изданий перевалил за 35 миллионов

За четыре тома безработная учительница французского получила 20,5 миллионов фунтов, став самым высокооплачиваемым после Стивена Кинга писателем в мире.

Британская книжная академия назвала ее автором года, принц Чарльз вручил Джоан Орден Британской империи за выдающийся вклад в детскую литературу.

Компания "Лего" купила права на персонажей бестселлера и собирается выпустить новый конструктор.

Американская компания "Уорнер Бразерс" запустила в производство киноверсию романа. Фильм снимает Крис Коламбус, автор детского комедийного хита "Один дома". Мировая премьера назначена на ноябрь этого года, в России фильм появится к декабрю. (Во второй части сериала в роли самовлюбленного пиарщика профессора Локонса согласился сниматься Хью Грант.)

Встречи с писательницей, неожиданно для себя ставшей настоящим гуру для нового поколения, проходят уже на стадионах. Поклонники романа одеваются в майки с гербами четырех факультетов Хогвартса и носят маленькие круглые очки, как у Гарри Поттера...

Наряду с многочисленными поклонниками у Гарри Поттера не замедлили появиться и враги. В черный список церкви наряду с дисками заигрывающих с сатанинской символикой рок-групп "Black Sabbath" и "Pearl Jam", брошюрами Свидетелей Иеговы попали и книги про Гарри Поттера. "Гарри Поттер поощряет интерес к колдовству, разного рода черной магии, к паранормальным вещам..." - вот главное обвинение церкви.

Наверное, на самом деле все гораздо безобиднее: "Гарри Поттер" - это просто образец ладно скроенного развлекательного романа, в котором есть положительные и отрицательные герои, детективная линия, борьба добра и зла, счастливый финал и возможность бесконечного продолжения. Сказка Джоан Ролинг приравнивается к прочим модным среди детей и подростков атрибутам: покемонам, телепузикам, тамагочи и т.д.

Кроме того, "научиться колдовать" по "Гарри Поттеру" - все равно что делать бизнес, наигравшись в "Монополию". Да и зачастую Гарри Поттер побеждает своих врагов не с помощью магии и заклинаний. Бросив волшебную палочку, он пускает в дело кулаки; и, странное дело, простое и человеческое - храбрость, дружба, любовь - оказывается сильнее всего того, чему годами учат в школе волшебников...

Психиатры, созвавшие ради "Гарри Поттера" целый симпозиум в США, пришли к выводу, что роман даже положительно влияет на психику. "Эта книга не уводит от проблем, а является прекрасным инструментом для взрослых и детей, помогая им справляться с повседневными проблемами. В нее можно играть. А ролевые игры - своеобразная психотерапия, помогающая человеку адаптироваться в обществе".

Дети, попадая из будней в яркий и красочный мир, становятся сильными, самостоятельными и могут что-то изменить вокруг себя. Вся прелесть волшебного мира Джоан Ролинг в том, что хоть он и отличается сказочным антуражем, но по сути похож на наш, - существует не где-то в "давным-давно", а здесь, за углом, в одном из городских переулков...

"Просто будь самим собой, и все у тебя получится", - советует Гарри добродушный великан Хагрид. Может быть, это и есть главная мысль книги?..


Оглавление

  • ГЛАВА ПЕРВАЯ
    МАЛЬЧИК, КОТОРЫЙ ОСТАЛСЯ ЖИВ     (Страница 1)
  • ГЛАВА ВТОРАЯ
    ИСЧЕЗНУВШЕЕ СТЕКЛО     (Страница 1)
  • ГЛАВА ТРЕТЬЯ
    ПИСЬМА НИОТКУДА     (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ
    ПРИВРАТНИК     (Страница 3)
  • ГЛАВА ПЯТАЯ
    ДИАГОН-АЛЛЕЯ     (Страница 5)
  • ГЛАВА ШЕСТАЯ
    ПОЕЗД С ПЛАТФОРМЫ ДЕВЯТЬ ТРИ ЧЕТВЕРТИ     (Страница 7)
  • ГЛАВА СЕДЬМАЯ
    ШЛЯПА-СОРТИРОВЩИЦА     (Страница 9)
  • ГЛАВА ВОСЬМАЯ
    ПРОФЕССОР ЗЕЛЬЕДЕЛИЯ     (Страница 11)
  • ГЛАВА ДЕВЯТАЯ
    ПОЛУНОЧНАЯ ДУЭЛЬ     (Страница 11)
  • ГЛАВА ДЕСЯТАЯ
    ХЭЛЛОУИН     (Страница 13)
  • ГЛАВА ОДИННАДЦАТАЯ
    КВИДИШ     (Страница 14)
  • ГЛАВА ДВЕНАДЦАТАЯ
    ЗЕРКАЛО СОКРОВЕНИЯ     (Страница 15)
  • ГЛАВА ТРИНАДЦАТАЯ
    НИКОЛАС ФЛАМЕЛ     (Страница 17)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ
    НОРБЕРТ, НОРВЕЖСКИЙ ЗУБЦЕСПИН     (Страница 18)
  • ГЛАВА ПЯТНАДЦАТАЯ
    ЗАПРЕТНЫЙ ЛЕС     (Страница 19)
  • ГЛАВА ШЕСТНАДЦАТАЯ
    В ХРАНИЛИЩЕ     (Страница 21)
  • ГЛАВА СЕМНАДЦАТАЯ
    ЧЕЛОВЕК С ДВУМЯ ЛИЦАМИ     (Страница 23)


Джоан Кэтлин Ролинг

Гарри Поттер и философский камень

Цикл: "Гарри Поттер" - 1

Перевод: М. Спивак

 Читать книгу

Аннотация

Одиннадцатилетний мальчик-сирота Гарри Поттер живет в семье своей тетки и даже не подозревает, что он - настоящий волшебник. Но однажды прилетает сова с письмом для него, и жизнь Гарри Поттера изменяется навсегда. Он узнает, что зачислен в Школу Чародейства и Волшебства, выясняет правду о загадочной смерти своих родителей, а в результате ему удается раскрыть секрет философского камня.

Перевод с английского Ю. Мачкасова

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel