Джоан Кэтлин Ролинг - Гарри Поттер и принц-полукровка

1 Джоан Кэтлин Ролинг

Глава первая. ДРУГОЙ МИНИСТР.

Время близилось к полуночи. Премьер-министр сидел один в своем кабинете и читал длинную служебную записку, смысл которой проносился в его голове, не оставляя ни малейшего следа от ее содержания. Он ждал телефонного звонка от президента одной далекой страны. Кроме желания знать, когда же наконец позвонит этот бедолага, и попыток приглушить неприятные воспоминания о невероятно длинной, утомительной и трудной прошедшей неделе, места в голове почти ни на что больше не оставалось. Чем больше премьер-министр пытался сосредоточиться на написанном, тем явственнее перед ним вставало злорадное лицо одного из его политических оппонентов. Этот самый оппонент появился в новостях в тот же день и не просто перечислил все те ужасные события, что произошли на прошлой неделе (можно подумать, кому-то о них надо было напоминать), но еще и объяснил, почему каждое из них лежит на совести правительства.
От одной только мысли об этих обвинениях, столь же несправедливых, сколь и лживых, у премьер-министра участился пульс. Ну как, скажите, правительство могло предотвратить обрушение того моста? Просто возмутительно полагать, что на содержание мостов тратится недостаточное количество средств. Мосту было меньше десяти лет, и даже самые лучшие специалисты оказались не в состоянии объяснить, почему вдруг мост развалился надвое и увлек за собой на дно реки дюжину машин. Как кто-то смеет говорить, что из-за нехватки полицейских произошли те два жутких убийства, наделавших столько шуму? Или, может быть, правительство должно было предсказать странный ураган, пронесшийся в западных графствах и причинивший столько разрушений как людям, так и их имуществу? А может, это вина премьер-министра, что один из его заместителей, Герберт Корли, именно на этой неделе повел себя настолько странно, что теперь ему придется проводить гораздо больше времени со своей семьей?
«Тревожное настроение охватило страну», — так в заключение своей речи сказал оппонент, едва сдерживая широкую улыбку.
И, к сожалению, это было действительно так. Премьер-министр чувствовал на себе: люди на самом деле казались более несчастными, чем обычно. Сама погода была гнетущей. Такой холодный туман в середине июля… Это было необычно, ненормально…
Он перевернул вторую страницу записки, посмотрел, сколько еще читать, и бросил это безнадежное занятие. Вытянув руки над головой, он тоскливым взглядом окинул свой кабинет. Это была красивая комната с изящным мраморным камином, располагавшимся прямо напротив длинных раздвижных окон, плотно закрытых из-за не по сезону холодной погоды. С легкой дрожью премьер-министр встал и подошел к окну, всматриваясь в туман, давивший на стекло. И именно в этот момент, стоя спиной к комнате, он услышал позади себя легкое покашливание.
Он застыл лицом к лицу со своим испуганным отражением в темном стекле. Он знал этот кашель. Он уже слышал его раньше. Премьер-министр медленно повернулся к пустой комнате.
— Да? — сказал он, пытаясь придать голосу больше храбрости.
Какое-то мгновение он тешил себя невероятной надеждой, что никто не отзовется. Однако голос тут же ответил, резкий и решительный, он звучал так, словно зачитывал заранее подготовленное заявление. Он исходил — премьер-министр понял это по первому покашливанию — от невысокого человека в длинном седом парике, похожего на лягушку, который был изображен на маленькой, грязной, писаной маслом картине, висевшей в дальнем углу комнаты.
— Премьер-министру магглов. Необходимо срочно встретиться. Прошу вас ответить как можно скорее. С уважением, Фадж.
Человек с картины вопросительно смотрел на премьер-министра.
— Э… — начал премьер-министр, — послушайте… сейчас не самое подходящее время… видите ли, я жду звонка… от президента…
— Это подождет, — тут же ответил портрет. У премьер-министра екнуло сердце: именно этого он и боялся.
— Но я действительно надеялся поговорить…
— Мы позаботимся о том, чтобы президент позабыл об этом звонке. Вместо этого он позвонит вам завтра вечером, — сказал коротышка. — Прошу вас как можно скорее ответить мистеру Фаджу.
— Я… э… хорошо, — слабым голосом ответил премьер-министр. — Да, я встречусь с Фаджем.
Он торопливо направился к своему столу, по пути поправляя галстук. Едва премьер-министр успел сесть в свое кресло и придать лицу, как он надеялся, расслабленное и безучастное выражение, как тут же в пустом очаге прямо под мраморной каминной доской заплясали зеленые языки пламени. Стараясь не выдать и тени удивления или беспокойства, он смотрел, как в пламени, бешено вращаясь, появился мужчина плотного телосложения. Несколько мгновений спустя он выбрался из камина и встал на изящный антикварный коврик, стряхивая золу с рукавов своего длинного плаща в тонкую полоску и держа в руках светло-зеленую шляпу-котелок.
— А… премьер-министр, — Корнелиус Фадж двинулся вперед и протянул руку для приветствия. — Рад вас снова видеть.
Премьер— министр не мог ответить тем же, поэтому предпочел промолчать. Он совершенно не был рад видеть Фаджа, чьи редкие визиты, выводившие его из равновесия сами по себе, в большинстве случаев означали появление дурных новостей. К тому же, Фадж был явно чем-то измучен. Он похудел, волосы его поредели и стали более седыми, а лицо выглядело постаревшим. Премьер-министр и раньше видел политиков в таком состоянии, и это не сулило ничего хорошего.
— Чем могу помочь? — спросил он, коротко пожав Фаджу руку и указывая гостю на самый жесткий стул у стола.
— Даже не знаю, с чего начать, — пробормотал Фадж. Он выдвинул стул, уселся и положил зеленый котелок себе на колени. — Ну и неделька, ну и неделька…
— Что, и у вас тоже? — сухо спросил премьер-министр, надеясь, что этим он даст понять, что у него и без Фаджа дел предостаточно.
— Разумеется, — Фадж устало потер глаза и мрачно посмотрел на премьер-министра. — У меня была такая же плохая неделя, как и у вас, премьер-министр. Брокдейлский мост… убийства Боунс и Вейнс… не говоря уже о том, что творится в западных графствах…
— Вы… э… ваши… то есть, вы хотите сказать, что кто-то из ваших людей причастен… причастен ко всем этим… к этим событиям?
Фадж сурово уставился на премьер-министра.
— Конечно, причастны, — сказал он. — Неужели вы уже и сами поняли, что происходит?
— Я… — премьер-министр запнулся в нерешительности.
Именно из-за этого он так не любил визиты Фаджа. В конце концов, он был премьер-министром, и ему не нравилось, когда его заставляли чувствовать себя несмышленым школьником. Но, разумеется, так было всегда с момента их самой первой встречи с Фаджем в его первый вечер в качестве премьер-министра. Он помнил все, словно это было вчера, и понимал, что теперь эти воспоминания будут преследовать его до конца дней.
Тогда он в одиночестве стоял в этом же самом кабинете, наслаждаясь триумфом, к которому он шел столько лет, о котором так мечтал, плетя интриги. Вдруг у него за спиной раздалось покашливание, точь-в-точь как сегодня, и, обернувшись, он услышал, как маленький уродливый портрет говорит ему, что министр магии прибудет, чтобы лично познакомиться с ним.
Разумеется, он подумал, что длительная предвыборная кампания и перенапряжение наложили отпечаток на его рассудок. Премьер-министр жутко испугался того, что с ним разговаривает портрет, но это было пустяком по сравнению с тем, что он пережил, когда из камина выскочил самозваный волшебник и пожал ему руку. Он и слова не мог вымолвить, пока Фадж любезно объяснял ему, что по всему миру в тайне от остальных до сих пор живут волшебники и волшебницы, и заверял, что об этом ему беспокоиться не стоит, потому что Министерство магии берет на себя всю ответственность за происходящее в сообществе волшебников и следит за тем, чтобы немагическое население никогда не узнало об их существовании. Как сказал Фадж, дело это непростое — охватить все, начиная от контроля над ответственным использованием метел и заканчивая регулированием популяции драконов (в этот момент премьер-министр, помнится, схватился за стол, чтобы не упасть). Затем Фадж по-отечески похлопал по плечу все еще немого от удивления премьер-министра.
— Волноваться не о чем, — уверил он, — скорее всего, вы меня больше никогда не увидите. Я побеспокою вас лишь в том случае, если с нашей стороны произойдет что-то действительно серьезное, то, что может как-то повлиять на магглов, то есть, на немагическое население. Другими словами, живите как живете. А вам должен сказать, что вы держитесь гораздо лучше своего предшественника. Тот попытался выкинуть меня в окно, решив, что меня подослали его противники, чтобы разыграть.
В этот момент премьер-министр наконец-то обрел дар речи:
— Так вы, значит, не… не разыгрываете меня?
Этот вопрос был его последней отчаянной надеждой.
— Нет, — спокойно ответил Фадж. — Боюсь, что нет. Смотрите.
И он превратил чашку премьер-министра в мышь-песчанку.
— Но, — чуть слышно произнес премьер-министр, наблюдая за тем, как чашка жует уголок его новой речи, — но почему… почему мне никто не сказал?…
— Министр магии раскрывается только действующему премьер-министру магглов, — ответил Фадж, засовывая палочку обратно в куртку. — Мы полагаем, что это лучший способ сохранить все в тайне.
— Почему же тогда, — простонал премьер-министр, — мой предшественник не предупредил меня?
Фадж рассмеялся.
— Мой дорогой премьер-министр, а вы сами-то кому-нибудь расскажете?
Продолжая сдавленно посмеиваться, Фадж бросил в камин какой-то порошок, шагнул в изумрудное пламя и со свистом исчез. Премьер-министр стоял неподвижно и понимал, что, пока он жив, ни одна живая душа не узнает об этом случае, потому что никто во всем мире ни за что ему не поверит.
Потрясение понемногу утихало. Некоторое время он пытался убедить себя, что Фадж — это всего лишь галлюцинация, вызванная недосыпанием во время изматывающей предвыборной кампании. В тщетной попытке избавиться от всего, что напоминало бы о неприятном событии, он подарил мышь своей любимой племяннице, а личному секретарю поручил снять портрет уродливого коротышки, который возвестил о визите Фаджа. Однако, к ужасу премьер-министра, убрать портрет оказалось невозможно. После того как несколько плотников, один или два строителя, искусствовед и канцлер казначейства безуспешно пытались отодрать его от стены, премьер-министр оставил попытки в надежде, что за период его пребывания в этом кабинете эта штука не сдвинется с места и не издаст ни звука. Но он мог поклясться, что время от времени видел краем глаза, как обитатель картины зевал или почесывал нос, а раз или два просто уходил с картины, оставляя после себя лишь грязно-коричневый холст. Тем не менее, он заставлял себя не смотреть на полотно слишком часто и каждый раз, когда случалось что-то подобное, уверял себя, что это всего лишь игра его воображения.
Затем, три года назад, такой же, как и сегодня, ночью премьер-министр сидел один в своем кабинете, когда портрет вновь объявил о скором визите Фаджа, который выскочил из камина промокший до нитки и находился в состоянии полной паники. Не успел премьер-министр спросить его, зачем он залил весь аксминстерский ковер, как тот разразился целой тирадой о какой-то тюрьме, о которой премьер-министр никогда не слышал, о человеке, которого звали Серьез Блэк, о каком-то Хогвартсе и мальчике по имени Гарри Поттер, словом, о том, что не говорило премьер-министру ровным счетом ничего.
— Я только что из Азкабана, — запыхавшись, заявил Фадж, сливая воду с полей своего котелка себе в карман. — Посреди Северного моря, знаете ли, отвратительно долетел… Дементоры волнуются, — пожал он плечами, — от них еще никто никогда не сбегал. В общем, я пришел сказать вам, что Блэк — известный убийца магглов, и, возможно, он собирается присоединиться к Сами-Знаете-Кому. Но, разумеется, вы даже не знаете, кто такой Сами-Знаете-Кто! — мгновение он безнадежно смотрел на премьер-министра, а затем сказал: — Ну, садитесь, садитесь, я введу вас в курс дела. Виски будете?
Премьер— министр был явно возмущен тем, что его попросили сесть в его собственном кабинете, не говоря уже о том, что ему предлагают его собственное виски, но противиться не стал. Фадж вытащил палочку, сотворил из воздуха два больших стакана с янтарной жидкостью, сунул один из них в руку премьер-министру и опустился в кресло.
Фадж говорил больше часа. Он отказался произносить вслух одно имя, вместо этого написал его на клочке пергамента и вручил его премьер-министру. Когда же наконец Фадж встал, чтобы уйти, премьер-министр поднялся вместе с ним.
— Так вы полагаете, что… — он искоса глянул на имя в левой руке, — лорд Воль…
— Тот-Кого-Нельзя-Называть! — оборвал его Фадж.
— Простите. Значит, вы полагаете, что Тот-Кого-Нельзя-Называть до сих пор жив?
— Ну, Дамблдор говорит, что так и есть, — Фадж застегнул на шее свой плащ в тонкую полоску, — но мы его ни разу не видели. По мне, так он безопасен, пока его никто не поддерживает, поэтому именно о Блэке надо сейчас беспокоиться. Вы же предупредите, кого следует? Замечательно. Ну, премьер-министр, надеюсь, мы с вами больше не увидимся! Спокойной ночи.
Однако они увиделись вновь. Меньше года спустя встревоженный Фадж появился прямо из воздуха в рабочем кабинете премьер-министра и доложил, что произошла какая-то заварушка на чемпионате мира по куиддичу (кажется, так он это назвал) и что в нее были вовлечены несколько магглов, но беспокоиться премьер-министру ровным счетом не о чем, а то, что вновь видели метку Сами-Знаете-Кого, так это еще ни о чем не говорит. Фадж был уверен, что это всего лишь единичный случай, и управление по связям с магглами уладило все вопросы с изменениями памяти.
— А, чуть не забыл, — добавил Фадж. — Мы собираемся завезти в страну трех драконов и сфинкса для Турнира трех волшебников. Обычное дело, но из Департамента контроля и надзора за магическими существами мне сказали, что, согласно правилам, мы должны известить вас, что ввозим в страну особо опасных животных.
— Я… что… драконы? — заволновался премьер-министр.
— Да, три штуки, — сказал Фадж. — А еще сфинкс. Ну, всего доброго.
Премьер— министр изо всех сил надеялся, что драконы и сфинкс будут худшим, что может случиться, но нет. Менее чем два года спустя Фадж снова появился из камина, на этот раз с новостями о массовом побеге из Азкабана.
— Массовый побег? — осипшим голосом повторил премьер-министр.
— Не о чем беспокоиться, не о чем беспокоиться! — прокричал Фадж, стоя одной ногой уже в камине. — Мы их схватим, глазом не успеете моргнуть. Просто я решил, что вы должны об этом знать.
И не успел премьер-министр крикнуть: «Эй, подождите минуточку!», — как Фадж исчез в потоке зеленых искр.
Что бы ни говорила пресса и оппозиция, но премьер-министр не был глупцом. От его внимания не ускользнуло то, что, несмотря на заверения Фаджа при их первой встрече, видеться они стали достаточно часто, и при каждой последующей их встрече Фадж выглядел все более встревоженным. Хотя премьер-министру и не доставляло особого удовольствия вспоминать о министре магии («другом министре», как он называл его про себя), он все время боялся, что Фадж появится с еще более угрожающими новостями. Поэтому момент, когда весь растрепанный и раздраженный Фадж вновь вышел из камина, да еще и удивился тому, что премьер-министр не знает, почему он здесь, был худшим в череде событий и без того мрачной недели.
— Откуда мне знать, что там происходит в этом вашем… э… сообществе волшебников? — раздраженно парировал премьер-министр на этот раз. — Мне надо страной управлять, у меня сейчас полно дел и без…
— У нас с вами одни и те же дела, — прервал его Фадж. — Брокдейлский мост обрушился не от износа. Ураган на самом деле ураганом не был. Те убийства — не дело рук магглов. А семейству Герберта Корли будет гораздо безопаснее без него. В данный момент мы проводим мероприятия по доставке его в клинику волшебных заболеваний и травм имени св. Мунго. Акция запланирована на сегодня.
— Что вы… Что-то я… Что? — вскипел премьер-министр.
Фадж сделал глубокий вдох и продолжил.
— Премьер-министр, с сожалением вынужден сообщить вам, что он вернулся. Тот-Кого-Нельзя-Называть вернулся.
— Вернулся? «Вернулся» означает, что он жив? То есть…
Премьер— министр в мельчайших подробностях вспомнил тот ужасный разговор трехлетней давности, когда Фадж рассказал ему о волшебнике, который всех держал в страхе, волшебнике, который совершил тысячу страшных преступлений, прежде чем таинственно исчезнуть пятнадцать лет назад.
— Да, жив, — ответил Фадж. — Это… даже не знаю… может ли быть живым человек, которого нельзя убить? Я не совсем это понимаю, а Дамблдор никогда толком не объяснит… в общем, у него есть тело, он ходит, разговаривает и убивает, так что, применительно к нашей беседе, да, он жив.
Премьер— министр не знал, что на это ответить, однако упорное желание казаться человеком осведомленным во всех областях заставило его цепляться за любую деталь, которую он мог вспомнить из их предыдущих бесед.
— А Серьез Блэк с… э… Тем-Кого-Нельзя-Называть?
— Блэк? Блэк? — Фадж растерянно завертел в пальцах свой котелок. — Сириус Блэк, вы хотите сказать? Слава Мерлину, нет. Блэк мертв. Так уж вышло, что мы… э… ошибались насчет Блэка. В конце концов, он оказался невиновен. К тому же, он не был сообщником Того-Кого-Нельзя-Называть. Знаете, — поспешно добавил он, все быстрее вращая свой котелок, — все улики указывали на него… было более пятидесяти свидетелей… но, так или иначе, как я уже сказал, он мертв. Точнее, убит. Прямо в здании Министерства магии. Хотя, на самом деле, еще проводится расследование…
К своему величайшему удивлению, в этот момент премьер-министр почувствовал мимолетный прилив жалости к Фаджу. Однако это чувство практически сразу улетучилось, уступив место самодовольству от того, что хоть он и не умеет появляться из каминов, но ни в одном из департаментов его правительства при нем до сих пор не было совершено никаких убийств. Пока, во всяком случае…
Премьер— министр украдкой постучал по своему деревянному столу, а Фадж тем временем продолжал:
— Но Блэк — это так, между прочим. Дело в том, что мы в состоянии войны, и необходимо принять соответствующие меры.
— Войны? — нервно переспросил премьер-министр. — Вы, случаем, не преувеличиваете?
— К Тому-Кого-Нельзя-Называть присоединились его сторонники, те, что сбежали из Азкабана в январе, — Фадж говорил все более торопливо, и вертел свой котелок с такой скоростью, что тот стал походить на светло-зеленое пятно. — С тех пор, как они вырвались на свободу, они всюду сеют разрушения. Брокдейлский мост — его рук дело. Он пригрозил массовыми убийствами магглов, если я не перестану преследовать его, и…
— Чтоб вас, так это, значит, вы виноваты во всех этих смертях?! А я, значит, должен отвечать на вопросы о проржавевшей оснастке, разъедании температурных швов и еще сам не знаю о чем! — взорвался премьер-министр.
— Я виноват! — лицо Фаджа залилось краской. — Хотите сказать, что вы бы спасовали перед таким шантажом?
— Может, и нет, — премьер-министр встал и принялся ходить по комнате, — но я бы приложил все свои усилия, чтобы схватить шантажиста, прежде чем он совершит подобные зверства!
— Неужели вы полагаете, что я уже не приложил все усилия? — возбужденно спросил Фадж. — Каждый аврор в Министерстве пытался и пытается найти и схватить его вместе с сообщниками. Но так уж получилось, что мы говорим об одном из самых могущественных волшебников всех времен, о волшебнике, которого не могут поймать вот уже почти три десятилетия!
— Значит, вы хотите сказать, что и ураган в западных графствах — это его рук дело? — с каждым шагом премьер-министр терял терпение. Его приводила в бешенство одна мысль о том, что он знает причину всех этих ужасных бедствий и не может ее никому открыть. Это было едва ли не хуже, чем если бы это и правда была вина правительства.
— Не было никакого урагана, — печально ответил Фадж.
— Извините! — рявкнул премьер-министр, решительно вышагивая взад и вперед. — Вырванные с корнем деревья, сорванные крыши, погнутые фонарные столбы, пострадавшие люди…
— Это были пожиратели смерти, — ответил Фадж. — Сторонники Того-Кого-Нельзя-Называть. А еще… еще мы считаем, что здесь не обошлось без великана.
Премьер— министр встал, как вкопанный, словно столкнулся с невидимой стеной.
— Без кого не обошлось?
Фадж состроил гримасу.
— В последний раз, когда он хотел добиться большего эффекта, то призвал великанов. Управление по дезинформации работало круглые сутки. Команды стирателей меняли воспоминания всем магглам, которые видели, что произошло на самом деле. Департамент контроля и надзора за магическими существами почти полным составом отправился в Сомерсет, но великана мы так и не нашли. Это была настоящая катастрофа.
— Да что вы говорите?! — возмутился премьер-министр.
— Не буду отрицать, что боевой дух в Министерстве — хуже некуда, — сказал Фадж. — Кроме всего прочего, мы потеряли Амелию Боунс.
— Кого потеряли?
— Амелию Боунс. Главу Департамента магического правопорядка. Мы считаем, что Сами-Знаете-Кто убил ее лично, потому что она была очень одаренной волшебницей и, судя по всему, приняла настоящий бой.
Фадж прокашлялся и с явным усилием перестал крутить свой котелок.
— Но это убийство было в газетах, — премьер-министр внезапно остыл. — В наших газетах. Амелия Боунс… Женщина средних лет, жила одна. Жуткое было убийство. О нем столько писали. Полиция была сбита с толку.
Фадж вздохнул.
— Надо полагать, — сказал он. — Убита в комнате, запертой изнутри. С другой стороны, мы точно знаем, кто это сделал, хотя это ни на шаг не продвинуло нас к его поимке. А еще была Эммилин Вейнс, об этом вы, может, даже и не слышали.
— Еще как слышал! — возразил премьер-министр. — Вообще-то это произошло за углом отсюда. У газет был просто праздник: «нарушение закона и порядка на заднем дворе премьер-министра…».
— Будто нам этого мало, — продолжал Фадж, почти не слушая премьер-министра, — так теперь еще все вокруг кишит дементорами, которые нападают на людей направо и налево…
В давние, более счастливые времена эта фраза была бы для премьер-министра совершенно непонятной, но теперь он был более осведомлен.
— Я считал, что дементоры охраняют узников в Азкабане, — осторожно сказал он.
— Так и было, — устало ответил Фадж. — До настоящего момента. Они покинули тюрьму и присоединились к Сами-Знаете-Кому. Не буду притворяться и скажу, что для нас это было сильным ударом.
— Но, — произнес премьер-министр с чувством пробуждающегося ужаса, — не вы ли мне рассказывали, что эти существа высасывают из людей надежду и счастье?
— Совершенно верно. И их становится все больше. Вот откуда этот туман.
Премьер— министр безвольно опустился в ближайшее кресло. От мысли, что на города и деревни нападают невидимые твари и сеют среди его избирателей отчаяние и безысходность, ему стало не по себе.
— Послушайте, Фадж, вы должны что-то предпринять! Это ваша обязанность как министра магии!
— Мой дорогой премьер-министр, неужели вы на самом деле думаете, что после всего этого я мог остаться министром магии? Меня уже три дня как уволили! Две недели все волшебное сообщество требовало моей отставки. За весь период своего правления я не видел их такими сплоченными! — Фадж попытался улыбнуться.
Премьер— министр тут же позабыл все слова. Несмотря на негодование по поводу своего нынешнего положения, он искренне сочувствовал сидевшему напротив человеку, который выглядел сейчас, словно выжатый лимон.
— Мне очень жаль, — произнес он наконец. — Может, я чем-то могу вам помочь?
— Очень мило с вашей стороны, премьер-министр, но уже ничем. Сегодня меня послали к вам, чтобы ввести в курс последних событий, а также познакомить со своим преемником. Вообще-то он уже должен быть здесь, но, разумеется, сейчас у него дел хоть отбавляй.
Фадж оглянулся на портрет уродливого коротышки в длинном кудрявом седом парике, который кончиком пера ковырялся в ухе. Поймав взгляд Фаджа, портрет сказал:
— Будет с минуты на минуту, заканчивает письмо Дамблдору.
— Что ж, удачи ему, — впервые голос Фаджа звучал язвительно. — За последние две недели я ему дважды на дню писал, но он даже с места не сдвинулся. Если бы он только уговорил мальчишку, возможно, я бы все еще… Что ж, может, Скримджеру повезет больше.
Фадж погрузился в полное обиды молчание, но оно было тут же прервано портретом, внезапно заговорившим резким официальным тоном:
— Премьер-министру магглов. Необходимо встретиться. Срочно. Прошу ответить как можно скорее. Руфус Скримджер, министр магии.
— Да-да, хорошо, — растерянно ответил премьер-министр, и не успел он и глазом моргнуть, как языки пламени в камине вновь стали изумрудно-зелеными, взметнулись вверх, в самом их сердце появился еще один вращающийся волшебник, мгновение спустя он уже стоявший на антикварном коврике.
Фадж поднялся, и, после некоторых колебаний, премьер-министр последовал его примеру, наблюдая за тем, как вновь прибывший распрямился, смахнул пыль со своей длинной черной мантии и огляделся.
Первое, что пришло на ум премьер-министру, была дурацкая мысль о том, что Руфус Скримджер был весьма похож на пожилого льва. В копне темно-рыжих волос и густых бровях проглядывали седые пряди; сквозь очки в тонкой металлической оправе смотрели выразительные желтоватые глаза, а его легкая размашистая походка, несмотря на небольшую хромоту, обладала определенной грацией. Сразу же ощущалась проницательность и напористость. Премьер-министр вполне мог понять, почему в такие трудные времена волшебное сообщество предпочло, чтобы их лидером стал Скримджер.
— Здравствуйте, — премьер-министр учтиво протянул руку.
Скримджер коротко пожал ее, окинул комнату взглядом и вытащил из мантии свою волшебную палочку.
— Фадж все вам рассказал? — спросил он, направляясь к двери. Он коснулся палочкой замочной скважины, и премьер-министр услышал, как щелкнул замок.
— Э… да, — ответил премьер-министр. — И, если не возражаете, я бы предпочел, чтобы дверь оставалась незапертой.
— А я бы предпочел, чтобы нас не прерывали, — возразил Скримджер, — и не видели, — добавил он, направляя палочку на окна. Шторы тут же задернулись. — Так, ладно, я человек занятой, поэтому сразу к делу. Во-первых, нам необходимо обсудить вашу охрану.
Премьер— министр вытянулся в полный рост и ответил:
— Я вполне доволен той охраной, что у меня есть сейчас, так что большое…
— А вот мы — нет, — перебил Скримджер. — Магглам не поздоровится, если их премьер-министр попадет под действие заклятия Империус. Новый секретарь в вашем кабинете…
— От Кингсли Кандалболта я ни за что не откажусь, если вы намереваетесь от него избавиться! — с жаром возразил премьер-министр. — Он прекрасно знает свое дело, справляется с работой вдвое большей, чем другие…
— Это потому, что он волшебник, — без тени улыбки сказал Скримджер. — Высококвалифицированный аврор, которого назначили сюда для вашей безопасности.
— Минуточку! — заявил премьер-министр. — Вы не можете просто так подсовывать ко мне в кабинет своих людей, я сам решаю, кто будет на меня работать.
— Мне показалось, что вы довольны Кандалболтом, — невозмутимо сказал Скримджер.
— Я… ну, в общем-то, да…
— Тогда, значит, никаких вопросов? — подытожил Скримджер.
— Я… ну, пока что Кандалболт все делает… э… замечательно, — сбивчиво ответил премьер-министр, но Скримджер уже не слушал его.
— А теперь о вашем заместителе, Герберте Корли, — продолжал он. — О том, кто так поразвлек народ, изображая утку.
— Что с ним? — спросил премьер-министр.
— Реакция на плохо исполненное заклятие Империус, — ответил Скримджер. — В голове у него все перемешалось, но он все еще может быть опасен.
— Он всего лишь крякает! — слабо возразил премьер-министр. — Я уверен, ему бы немного отдохнуть… Может, поменьше налегать на выпивку…
— Пока мы с вами разговариваем, его обследует группа целителей клиники волшебных заболеваний и травм имени св. Мунго. Троих из них он уже попытался задушить, — сказал Скримджер. — Думаю, его лучше на время изолировать от общества магглов.
— Я… ну… С ним все будет в порядке? — с тревогой спросил премьер-министр.
Скримджер слегка пожал плечами и двинулся назад к камину.
— Вот, собственно, все, что я собирался сказать. Я буду держать вас в курсе событий, премьер-министр. А если буду слишком занят, чтобы прибыть лично, пошлю Фаджа. Он согласился принять должность консультанта.
Фадж попытался улыбнуться, но у него плохо получилось. Выглядело это так, словно у него болел зуб. Скримджер уже запустил руку в карман, чтобы достать оттуда таинственный порошок, от которого огонь становился зеленым. Пару мгновений премьер-министр безнадежно смотрел на них двоих, и те слова, что весь вечер он сдерживал в себе, наконец вырвались наружу.
— Но, ради всего святого… вы же волшебники! Вы же владеете магией! Уверен, вы можете справиться… с чем угодно!
Скримджер медленно развернулся, обменялся скептическим взглядом с Фаджем, который на этот раз все-таки смог улыбнуться, и спокойно сказал:
— Самое плохое заключается в том, премьер-министр, что наши противники тоже владеют магией.
С этими словами волшебники один за другим шагнули в яркое зеленое пламя и исчезли.

Глава вторая. ТУПИК ПРЯДИЛЬЩИКОВ

За много миль оттуда холодный туман, льнувший к окнам кабинета премьер-министра, плыл над грязной рекой, петлявшей среди заросших травой захламленных берегов. Над ней возвышалась громадная темная, зловещая труба, остаток заброшенного завода. Не было слышно никаких звуков, кроме шепота черной воды, и не было видно никаких признаков жизни, только тощая лиса кралась к берегу в надежде унюхать в высокой траве хотя бы упаковку от рыбы с жареной картошкой.
Но вдруг у кромки воды с очень тихим хлопком из воздуха возникла тонкая фигура в плаще с капюшоном. Лиса застыла на месте, с подозрением уставившись на это новое для нее явление. Несколько секунд фигура как будто пыталась сориентироваться, а потом быстро и легко зашагала, шелестя по траве длинным плащом.
Раздался второй более громкий хлопок, и на берегу появилась вторая фигура в плаще с капюшоном.
— Подожди!
Резкий окрик вспугнул лису, припавшую к земле в низкорослом кустарнике. Она выскочила из своего укрытия и бросилась вверх по берегу. Последовала вспышка зеленого света, взвизг, и лиса упала замертво.
Вторая фигура перевернула животное носком обуви.
— Просто лиса, — с облегчением произнес женский голос из-под капюшона. — Я думала, вдруг аврор… Цисси, подожди!
Но ее добыча, остановившаяся было и оглянувшаяся на вспышку света, уже взбиралась по берегу, с которого только что упала лиса.
— Цисси! Нарцисса! Послушай меня!
Вторая женщина поймала первую и схватила за руку, но та вырвала ее.
— Возвращайся обратно, Белла!
— Ты должна меня выслушать!
— Я уже выслушала. Я приняла решение. Оставь меня!
Женщина по имени Нарцисса добралась до вершины склона, где старая ограда отделяла реку от узенькой мощеной улочки. Другая женщина, Белла, немедленно последовала за ней. Они встали рядом, глядя через улицу на бесконечные ряды полуразвалившихся кирпичных домов, смотревших в темноту слепыми пятнами темных окон.
— Он здесь живет? — презрительно спросила Белла. — Здесь, в этой маггловской навозной куче? Наверное, до нас ноги здесь не было ни одного…
Но Нарцисса ее не слушала: она скользнула в дыру между ржавыми прутьями и уже быстро пересекала улицу.
— Цисси, подожди!
Белла, в развевавшемся за ней плаще, бросилась вдогонку и увидела, что Нарцисса пробежала через переулок между домами на другую, почти такую же улицу. Некоторые фонари были разбиты; две женщины бежали через пятна света и глубокой тьмы. Преследовательница поравнялась со своей добычей как раз тогда, когда та еще раз повернула за угол, и теперь ей удалось схватить и дернуть ее за руку, повернув к себе лицом.
— Цисси, ты не должна этого делать, ему нельзя доверять…
— Но ведь Темный лорд ему доверяет?
— Темный лорд… по-моему… ошибается, — запыхавшись, проговорила Белла, оглянувшись, чтобы убедиться, что они здесь одни, и ее глаза блеснули из-под капюшона. — В любом случае, нам сказали ни с кем не обсуждать план. Это будет предательством Темного лорда…
— Пусти, Белла! — огрызнулась Нарцисса, вытащила из-под плаща палочку и угрожающе направила ее в лицо преследовательницы. Белла только рассмеялась.
— Цисси, собственную сестру? Ты не…
— Уже нет ничего такого, чего бы я не сделала! — с истерической ноткой в голосе прошептала Нарцисса. С новой вспышкой света она опустила палочку, словно нож. Белла освободила руку сестры так, будто бы обожглась об нее.

1 Следующая страница


Гарри Поттер и принц-полукровка 2

— Нарцисса!
Но Нарцисса уже убежала вперед. Потирая руку, преследовательница вновь бросилась за ней, на этот раз держась на расстоянии. Они все дальше углублялись в пустынный лабиринт кирпичных домов. Наконец Нарцисса бросилась по улице под названием Тупик прядильщиков, над которой, как гигантский указующий перст, высилась заводская труба. Она проходила мимо заколоченных и разбитых окон, ее шаги отдавались гулким эхом по булыжной мостовой. Наконец она добралась до самого последнего дома, где сквозь занавески на окнах комнаты на первом этаже мерцал слабый свет.
Когда Белла, тихонько ругая сестру, догнала ее, та уже успела постучать в дверь. Они стояли вместе и ждали, чуть запыхавшись, вдыхая запах грязной реки, который доносил до них ночной ветерок. Несколько мгновений спустя за дверью послышался звук движения, и она приоткрылась. Из цели на них выглянул мужчина с длинными черными волосами, разделенными прямым пробором, свисавшими вокруг его желтоватого лица, и черными глазами.
Нарцисса откинула с лица капюшон. Она была так бледна, что, казалось, сияла в темноте. Длинные светлые волосы, струившиеся по спине, делали ее похожей на утопленницу.
— Нарцисса! — произнес мужчина, отворив дверь чуть шире, так что свет упал на нее и на ее сестру. — Какой приятный сюрприз!
— Северус, — напряженно прошептала она. — Можно с тобой поговорить? Это срочно.
— Ну разумеется.
Он посторонился, пропуская ее в дом. Ее сестра, так и не снимая капюшона, последовала за ней без приглашения.
— Снейп, — бросила она, проходя мимо него.
— Беллатрикс, — скривив тонкие губы в чуть насмешливой улыбке, ответил он и со щелчком закрыл за ними дверь.
Они попали прямо в крохотную гостиную, похожую на темную обитую войлоком палату в психиатрической больнице. Стены были полностью уставлены книгами, по большей части в старых черных или коричневых кожаных переплетах. Потертый диван, старое кресло, шаткий стол были собраны вместе в круге слабого света от висевшей на потолке люстры со свечами. Место имело заброшенный вид, как будто здесь обычно никто не жил.
Снейп указал Нарциссе на диван. Она скинула плащ, отбросила его в сторону и села, глядя на свои белые дрожащие руки, сложенные на коленях. Беллатрикс опустила свой капюшон не так быстро. Настолько же темноволосая, насколько светловолосой была ее сестра, с тяжелыми веками и крепкой челюстью, она встала за спиной Нарциссы, не сводя глаз со Снейпа.
— Так чем могу быть полезен? — спросил Снейп, устраиваясь в кресле напротив сестер.
— Мы… мы ведь одни? — тихо спросила Нарцисса.
— Да, конечно. Ну, тут еще Червехвост, но мы же не считаем всякий сброд?
Он направил палочку на заставленную книгами стену у себя за спиной, раздался стук, и в ней распахнулась потайная дверь, открыв узенькую лестницу, на которой застыл маленький человечек.
— Как ты без сомнения понял, Червехвост, у нас гости, — лениво произнес Снейп.
Человечек, сгорбившись, спустился на несколько ступеней вниз и вошел в комнату. У него были маленькие влажные глазки, острый нос и неприятная улыбка. Левой рукой он поглаживал правую, как будто одетую в яркую серебристую перчатку.
— Нарцисса! — пискнул он. — И Беллатрикс! Как мило…
— Если хотите, Червехвост принесет нам чего-нибудь выпить, — сказал Снейп. — А потом вернется в свою спальню.
Червехвост вздрогнул так, будто Снейп чем-то в него кинул.
— Я тебе не слуга! — пропищал он, избегая смотреть Снейпу в глаза.
— Правда? А мне казалось, что Темный лорд отправил тебя сюда помогать мне.
— Помогать — да, но не готовить тебе напитки и не… не убирать у тебя дома!
— Червехвост, я и понятия не имел, что ты жаждешь более опасных заданий, — вкрадчиво произнес Снейп. — Это легко устроить: я поговорю с Темным лордом…
— Я и сам могу поговорить с ним, если захочу!
— Конечно, можешь! — усмехнулся Снейп. — Но пока принеси нам выпить. Эльфийское вино вполне сгодится.
Червехвост на секунду замешкался с таким видом, будто готов был возразить, но потом развернулся и вышел в другую потайную дверь. Послышался стук и звон бокалов. Через несколько секунд он вернулся с пыльной бутылкой и тремя бокалами на подносе. Он швырнул его на шаткий стол и поспешил прочь, захлопнув за собой покрытую книгами дверь.
Снейп наполнил три бокала кроваво-красным вином и передал два из них сестрам. Нарцисса пробормотала «спасибо», Беллатрикс же промолчала, не спуская со Снейпа убийственного взгляда. Его это, казалось, не смущало: напротив, вид у него был довольно веселый.
— За Темного лорда, — сказал он, поднял и осушил бокал.
Сестры последовали его примеру. Снейп снова наполнил бокалы. Выпив еще вина, Нарцисса поспешно сказала:
— Северус, извини, что вот так пришла сюда, но мне нужно было с тобой встретиться. Кажется, ты единственный, кто может мне помочь.
Снейп поднял руку, останавливая ее, а потом снова направил свою палочку на дверь, за которой скрывалась лестница. Раздался громкий треск, визг, а потом стало слышно, как Червехвост юркнул обратно вверх по лестнице.
— Приношу свои извинения, — сказал Снейп. — Повадился в последнее время подслушивать под дверью, не знаю, чего он добивается… Так о чем ты, Нарцисса?
Та глубоко, судорожно вздохнула и начала снова:
— Северус, я знаю, что мне нельзя быть здесь, мне сказали никому ничего не говорить, но…
— Вот и попридержи язык! — огрызнулась Беллатрикс. — Особенно в такой компании.
— Такой компании? — язвительно повторил Снейп. — И как, Беллатрикс, прикажешь это понимать?
— Так, что я не доверяю тебе, Снейп, и тебе это прекрасно известно!
Нарцисса издала звук, похожий на всхлип без слез, и закрыла лицо руками. Снейп поставил бокал на стол и снова сел, положив руки на подлокотники кресла и глядя с улыбкой в негодующее лицо Беллатрикс.
— Думаю, Нарцисса, стоит выслушать то, что так рвется сказать Беллатрикс. Это избавит нас от досадных перебиваний. Ну, продолжай, Беллатрикс, — сказал Снейп. — Почему же ты мне не доверяешь?
— По сотне причин! — громко сказала она, выходя из-за дивана и швыряя на стол свой бокал. — С чего бы начать? Где ты был во время падения Темного лорда? Почему ни разу не пытался найти его, когда он исчез? Что ты делал все эти годы, пока жил под боком у Дамблдора? Почему ты помешал Темному лорду завладеть философским камнем? Почему не вернулся, как только Темный лорд возродился? Где ты был несколько недель назад, когда мы сражались, чтобы вернуть Темному лорду пророчество? И почему, Снейп, Гарри Поттер до сих пор жив, когда он уже пять лет как в твоих руках?
Она остановилась, грудь ее быстро вздымалась и опускалась, щеки пылали. За ней, все еще пряча лицо в ладонях, неподвижно сидела Нарцисса.
Снейп улыбнулся.
— Перед тем, как ответить тебе — о да, Беллатрикс, я отвечу! Можешь передать мой ответ всем тем, кто шепчется у меня за спиной и разносит лживые сплетни о том, что я предал Темного лорда! — Перед тем, как ответить, позволь-ка мне самому спросить тебя. Ты и правда думаешь, что Темный лорд не задал мне каждый из этих вопросов? И правда считаешь, что, не будь я в состоянии дать ему удовлетворительные ответы, я сидел бы здесь и разговаривал с тобой?
Она замялась.
— Я знаю, что он доверяет тебе, но…
— Ты считаешь, что он ошибается? Или что я как-то его провел? Одурачил Темного лорда, величайшего волшебника, самого искушенного в чтении мыслей, какого только видел свет?
Беллатрикс ничего не ответила, но впервые, кажется, чуть смутилась. Снейп не стал настаивать на своем. Он снова взял бокал и, отпив из него, продолжил:
— Ты спрашиваешь, где я был во время падения Темного лорда. Я был там, где он приказал мне быть, в Школе магии и волшебства Хогвартс, потому что он хотел, чтобы я шпионил за Альбусом Дамблдором. Полагаю, тебе известно, что должность эту я занял по приказу Темного лорда?
Едва заметно кивнув, она открыла было рот, но Снейп ее опередил:
— Ты спрашиваешь, почему я не пытался найти его, когда он исчез. По тем же причинам, что и Эйвери, Яксли, Кэрроузы, Грейбек, Люциус, — он чуть наклонил голову в сторону Нарциссы, — и многие другие. Я думал, что с ним покончено. Я не горжусь этим, я ошибался, но так оно и было. Если бы он не простил нас, потерявших тогда веру, у него осталось бы очень мало последователей.
— У него осталась бы я! — горячо воскликнула Беллатрикс. — Я, проведшая за него много лет в Азкабане!
— Да, действительно, весьма похвально, — скучающим голосом сказал Снейп. — Конечно, в тюрьме от тебя было не много проку, но сам жест, несомненно, был красив…
— Жест! — вскрикнула Беллатрикс, в гневе она казалась немного сумасшедшей. — Пока я страдала от дементоров, ты был в Хогвартсе, преспокойно притворяясь домашним любимцем Дамблдора!
— Не совсем, — спокойно сказал Снейп. — Он, как ты знаешь, не захотел дать мне место учителя защиты от темных искусств. Видимо, решил, что это может привести к рецидиву, искусить меня взяться за старое.
— Так это и была твоя жертва Темному лорду — не преподавать твой любимый предмет? — язвительно усмехнулась она. — Зачем ты все это время оставался там, Снейп? Продолжал шпионить за Дамблдором для хозяина, которого считал мертвым?
— Навряд ли, — сказал Снейп, — хотя Темный лорд доволен тем, что я не бросил свою должность: когда он вернулся, у меня для него были сведения о Дамблдоре за шестнадцать лет — гораздо более полезный подарок к возвращению, чем бесконечные воспоминания о том, как неприятно было в Азкабане…
— Но ты остался…
— Да, Беллатрикс, я остался, — сказал Снейп, впервые показав хотя бы намек на нетерпение. — У меня была удобная работа, которую я предпочел каторжному труду в Азкабане. Ты знаешь, тогда ловили пожирателей смерти. Заступничество Дамблдора спасло меня от тюрьмы; это было очень удобно, и я этим воспользовался. Повторяю: Темный лорд не жалуется, что я остался, так что не понимаю, с чего бы жаловаться тебе.
— Дальше, кажется, ты хотела знать, — продолжал он чуть громче, так как Беллатрикс явно готова была его перебить, — почему я встал между Темным лордом и философским камнем. Ответ прост. Он не знал, может ли мне доверять. Он, как и ты, считал, что из верного пожирателя смерти я превратился в марионетку Дамблдора. Он был в жалком состоянии, очень слаб, делил тело с посредственным волшебником. Он не смел обнаружить себя перед бывшим союзником, если этот союзник мог сдать его Дамблдору или Министерству. Я глубоко сожалею о том, что он не доверял мне. Тогда он мог бы вернуться к власти на три года раньше. Я же фактически видел только алчного и презренного Квиррелла, пытавшегося украсть камень, и признаю, сделал все что мог, чтобы ему помешать.
Рот Беллатрикс скривился, как будто она приняла неприятное лекарство.
— Но ты не возвратился, когда он вернулся, ты не прилетел к нему немедленно, как только почувствовал, что темная метка жжет…
— Верно. Я возвратился через два часа. Вернулся по приказу Дамблдора.
— Дамбдлора?… — негодующе начала она.
— Подумай! — сказал Снейп, снова выдавая свое нетерпение. — Подумай! Подождав два часа, всего два часа, я обеспечил себе возможность остаться в Хогвартсе шпионом! Позволив Дамбдлору считать, что я возвращаюсь на сторону Темного лорда только потому, что мне так приказано, я получил возможность передавать сведения о Дамблдоре и Ордене Феникса даже после этого! Темная метка набирала силу многие месяцы. Я знал, что он должен вернуться, все пожиратели смерти знали! У меня ведь было достаточно времени, чтобы обдумать свои действия, спланировать следующий шаг, бежать, как Каркаров.
Уверяю тебя, первоначальное недовольство Темного лорда моим опозданием совершенно прошло, когда я объяснил ему, что остался ему верен, хоть Дамбдлор и считал меня своим человеком. Да, Темный лорд считал, что я навсегда покинул его, но он ошибался.
— Но какой с тебя был толк? — едко усмехнулась Беллатрикс. — Какие полезные сведения мы от тебя получили?
— Мои сведения передавались напрямую Темному лорду, — сказал Снейп. — Если он предпочитает не делиться ими с тобой…
— Он делится со мной всем! — вспылила Беллатрикс. — Он называет меня своей самой верной, самой преданной…
— Неужели? — с легким намеком на недоверие в голосе спросил Снейп. — До сих пор, после фиаско в Министерстве?
— Это была не моя вина! — вспыхнула Беллатрикс. — Темный лорд в прошлом поверял мне самое сокровенное — если бы не Люциус…
— Не смей… не смей обвинять моего мужа! — проговорила Нарцисса тихим угрожающим голосом, поднимая глаза на сестру.
— Нет смысла распределять вину, — миролюбиво заметил Снейп. — Что сделано, то сделано.
— Вот только не тобой, — гневно сказала Беллатрикс. — Нет, тебя снова не было, когда все остальные подвергались опасности, так, Снейп?
— Мне было приказано оставаться в тени, — ответил Снейп. — Возможно, ты не согласна с Темным лордом, возможно, думаешь, что Дамблдор не заметил бы, что я вступил в ряды пожирателей смерти в борьбе с Орденом Феникса? И — прости меня — ты говоришь об опасности… Ты, кажется, сражалась с шестью подростками?
— К которым, как тебе прекрасно известно, вскоре присоединилась половина Ордена! — огрызнулась Беллатрикс. — И, раз уж мы заговорили об Ордене, ты, кажется, до сих пор говоришь, что не можешь выдать местонахождение их штаб-квартиры?
— Я не хранитель тайны и не могу назвать место. Ты, я думаю, понимаешь, как действует это волшебство? Темного лорда удовлетворяют те сведения об Ордене, которые я передаю. Они, как ты, наверное, могла догадаться, сделали возможным недавние поимку и убийство Эммилин Вейнс и уж определенно помогли избавиться от Сириуса Блэка, хотя вся заслуга в том, что его добили, конечно, принадлежит тебе.
Он склонил голову и поднял бокал в ее честь. Выражение ее лица не смягчилось.
— Ты избегаешь моего последнего вопроса, Снейп. Гарри Поттер. Ты мог бы убить его в любой момент за последние пять лет. Ты не сделал этого. Почему?
— Ты обсуждала это с Темным лордом? — спросил Снейп.
— Он… мы в последнее время… Я тебя спросила, Снейп!
— Убей я Гарри Поттера, Темный лорд не смог бы использовать его кровь, чтобы возродиться и стать непобедимым…
— Ты хочешь сказать, что предвидел, что мальчишка понадобится для этого? — ядовито усмехнулась она.
— Не хочу, я понятия не имел о его планах. Я уже признался, что считал Темного лорда мертвым. Я просто пытаюсь объяснить, почему Темный лорд не жалел, что Поттер выжил, по крайней мере, еще год назад…
— Но почему ты оставил его в живых?
— Ты, что, не поняла? От Азкабана меня спасало только заступничество Дамблдора! Разве ты не согласишься с тем, что убийство любимого ученика могло бы настроить его против меня? Но дело не только в этом. Должен тебе напомнить, что когда Поттер впервые прибыл в Хогвартс, вокруг него все еще ходило много легенд, слухов о том, что сам он великий темный волшебник и именно поэтому выжил после нападения Темного лорда. Вообще-то многие старые последователи Темного Лорда подумали, что Поттер может стать тем знаменем, вокруг которого мы снова могли бы сплотиться. Признаюсь, мне было любопытно, и я вовсе не был настроен убивать его, как только он сунет нос в замок.
Конечно, очень скоро мне стало очевидно, что у него вовсе нет никаких необыкновенных способностей. Он выбрался из нескольких переделок благодаря простому сочетанию чистого везения и более талантливых друзей. Он полная посредственность, хотя так же несносен и самодоволен, как раньше был его отец. Я делал все от меня зависящее, чтобы его вышвырнули из Хогвартса, где, по моему мнению, ему совсем не место, но убивать его или позволить кому-то его убить на моих глазах… Глупо было бы так рисковать под носом у Дамблдора.
— И, несмотря на все это, мы должны поверить, что Дамблдор ни разу тебя не заподозрил? — спросила Беллатрикс. — Что он понятия не имеет, кому ты предан на самом деле, и до сих пор безоговорочно доверяет тебе?
— Я хорошо играю свою роль, — ответил Снейп. — И ты забываешь о самой большой слабости Дамблдора: ему необходимо верить в лучшее в людях. Я сочинил ему легенду о глубочайшем раскаянии, когда, только-только из пожирателей смерти, вошел в коллектив школы, и он встретил меня с распростертыми объятиями — однако, как я уже сказал, так и не допустил меня к темным искусствам ближе, чем надо. Дамблдор всегда был великим волшебником — о да, великим, Беллатрикс, — тут Беллатрикс язвительно хмыкнула. — Темный лорд признает это. Однако, и мне приятно об этом говорить, Дамблдор стареет. Дуэль с Темным лордом в прошлом месяце ослабила его. Он получил серьезное увечье, потому что реакция его уже не так стремительна, как раньше. Но все эти годы он не переставал доверять Северусу Снейпу, и в этом моя огромная ценность для Темного лорда.
Вид у Беллатрикс все еще был невеселый, хотя теперь она, казалось, уже не знала, чем еще уязвить Снейпа. Воспользовавшись ее молчанием, Снейп обратился к ее сестре:
— Итак… ты пришла попросить меня о помощи, Нарцисса?
Нарцисса взглянула на него. На лице ее было написано отчаянье.
— Да, Северус. Я… я думаю, ты единственный, кто может мне помочь, больше мне некуда обратиться. Люциус в тюрьме, и…
Она прикрыла глаза, и из-под ее век выкатились две большие слезы.
— Темный лорд запретил мне говорить об этом, — продолжала Нарцисса, все еще не открывая глаз. — Он хочет, чтобы никто не знал план. Он… очень секретный, но…
— Если он запретил, ты не должна говорить, — тут же отозвался Снейп. — Слово Темного лорда — закон.
Нарцисса ахнула, как будто он окатил ее ледяной водой. На лице Беллатрикс, впервые с тех пор, как она вошла в этот дом, отразилось удовлетворение.
— Вот! — торжествующе сказала она сестре. — Даже Снейп говорит: сказали тебе не говорить, так храни молчание!
Но Снейп встал на ноги, подошел к маленькому окошку, посмотрел между штор на пустынную улицу и снова задернул их. Нахмурившись, он обернулся к Нарциссе.
— Случилось так, что я знаю о плане, — тихонько сказал он. — Я один из тех немногих, кому Темный лорд рассказал о нем. Однако, Нарцисса, не будь я посвящен в тайну, ты была бы виновна в великой измене Темному лорду.
— Я подумала, что ты-то должен об этом знать! — свободнее вздохнула Нарцисса. — Он так доверяет тебе, Северус…
— Ты знаешь о плане? — спросила Беллатрикс, и мимолетное выражение удовлетворения на ее лице сменилось негодованием. — Ты знаешь?
— Разумеется, — ответил Снейп. — Но какая тебе нужна помощь, Нарцисса? Если ты решила, что я могу убедить Темного Лорда передумать, боюсь тебе не на что, совсем не на что надеяться.
— Северус, — прошептала она. По ее бледным щекам текли слезы. — Мой сын… мой единственный сын…
— Драко должен гордиться, — равнодушно сказала Беллатрикс, — Темный лорд оказывает ему великую честь. И могу сказать, что Драко не пытается увильнуть от своего долга, он, кажется, рад возможности показать себя и в восторге от перспективы…
Нарцисса стала рыдать еще громче, не спуская со Снейпа умоляющего взгляда.
— Это потому, что ему шестнадцать лет, и он понятия не имеет, что ему предстоит! Почему, Северус? Почему мой сын? Это слишком опасно! Я знаю, это месть за ошибку Люциуса!
Снейп ничего не ответил. Он отвернулся, чтобы не видеть ее слез, как будто они были неприличны, но не мог притворяться, что не слышит ее.
— Поэтому он выбрал Драко, да? — не унималась она. — Чтобы наказать Люциуса?
— Если Драко сумеет, — сказал Снейп, все еще не глядя в ее сторону, — ему достанутся величайшие почести.
— Но он не сумеет! — зарыдала Нарцисса. — Как же ему удастся, когда сам Темный лорд?…
Беллатрикс ахнула. Нарцисса явно испугалась.
— Я только хочу сказать… что никто еще не смог… Северус, пожалуйста… Ты, ты всегда был любимым учителем Драко… Ты старый друг Люциуса… Я тебя умоляю… Ты самый любимый, самый близкий советник Темного лорда… Поговори с ним, убеди его…
— Темного лорда нельзя убедить, и я не настолько глуп, чтобы пытаться это сделать, — решительно ответил Снейп. — Я не могу скрыть, что Темный лорд зол на Люциуса. Люциус отвечал за успех предприятия. Он же дал себя поймать, как и многие другие, и, к тому же, не смог заполучить пророчество. Да, Темный лорд зол, Нарцисса, и вправду очень зол.
— Значит, я права, он выбрал Драко в отместку! — задыхаясь, произнесла Нарцисса. — Он и не рассчитывал, что Драко сумеет, он просто хочет, чтобы его убили при попытке сделать это!
Не дождавшись от Снейпа ответа, Нарцисса, видимо, окончательно потеряла самообладание. Она встала, шатаясь, подошла к Снейпу и схватилась за его мантию. Приблизив свое лицо к его лицу, проливая слезы ему на грудь, она, рыдала:
— Ты же можешь. Ты мог бы сделать это вместо Драко, Северус. У тебя бы получилось. Конечно, получилось бы, и он вознаградил бы тебя больше, чем всех нас…
Снейп схватил ее за запястья и оторвал от себя вцепившиеся в мантию руки. Глядя сверху вниз на ее заплаканное лицо, он медленно произнес:
— Думаю, он хочет, чтобы, в конце концов, это сделал я. Но решил, что сначала должен попробовать Драко. Пойми, если у Драко получится, хоть это и маловероятно, я смогу еще некоторое время оставаться в Хогвартсе, выполняя свою полезную миссию шпиона.
— Иными словами, его не волнует, что Драко могут убить!
— Темный лорд очень зол, — тихо повторил Снейп. — Ему не удалось услышать пророчество. Ты не хуже меня знаешь, Нарцисса, что он так легко не прощает.
Она согнулась, упала ему в ноги, рыдая и причитая на полу.
— Мой единственный сын… мой единственный сын…
— Ты должна гордиться! — безжалостно сказала Беллатрикс. — Будь у меня сыновья, я рада была бы отдать их на службу Темному лорду!
Нарцисса тихонько вскрикнула в отчаянии и схватила себя за длинные светлые волосы. Снейп наклонился, подхватил ее под руки, поднял и отвел обратно к дивану. Налив ей еще вина, он втиснул бокал ей в руку.
— Нарцисса, довольно. Выпей. Послушай меня.
Она немного притихла и, проливая дрожащей рукой на себя вино, отпила из бокала.
— Возможно, я смогу… помочь Драко.
Она выпрямилась, белая, как мел, глядя на него огромными глазами.
— Северус — о, Северус — ты поможешь ему? Ты присмотришь за ним, чтобы с ним ничего не случилось?
— Я могу… попробовать.
Она отбросила бокал в сторону, и он скользнул по столу, а сама она скользнула на колени перед Снейпом, схватила его руку обеими руками и губами прижалась к ней.
— Если ты будешь рядом, чтобы защищать его… Северус, ты поклянешься? Ты дашь нерушимую клятву?
— Нерушимую клятву?
На невозмутимом лице Снейпа невозможно было прочесть ничего. Однако Беллатрикс издала торжествующий смешок.
— Ты что, не слышала, Нарцисса? О, я уверена, он попробует… Обычные пустые слова, обычные отговорки… о, конечно, все по приказу Темного лорда!
Снейп не смотрел на Беллатрикс. Его черные глаза остановились на полных слез голубых глазах Нарциссы, которая все еще сжимала его руку.
— Разумеется, Нарцисса, я дам нерушимую клятву, — тихо ответил он. — Возможно, твоя сестра согласится быть нашим связующим.
Беллатрикс открыла рот. Снейп опустился на колени напротив Нарциссы. Под изумленным взглядом Беллатрикс они подали друг другу правые руки.
— Тебе понадобится твоя палочка, Беллатрикс, — холодно сказал Снейп.
Она достала палочку, все еще не скрывая своего изумления.
— И тебе придется подойти поближе, — сказал он.
Она шагнула вперед, оказавшись над ними, и поставила кончик палочки на их соединенные руки. Нарцисса заговорила:
— Будешь ли ты, Северус, присматривать за моим сыном Драко, пока он будет пытаться выполнить задание Темного лорда?
— Да, — ответил Снейп.
Тонкий язык яркого пламени вылетел из палочки и обвился вокруг их рук, словно докрасна раскаленная проволока.
— И будешь ли ты, по мере своих возможностей, оберегать его от беды?
— Да, — сказал Снейп.
Второй язык пламени вылетел из палочки и свился с первым в тонкую пылающую цепь.
— А если это окажется необходимо… если окажется, что у Драко не получится… — прошептала Нарцисса (рука Снейпа дернулась в ее руке, но он не убрал ее), — выполнишь ли ты то, что Темный лорд приказал сделать Драко?
На мгновение наступила тишина. Беллатрикс смотрела на обоих, широко раскрыв глаза, держа палочку на их сжатых руках.
— Да, — сказал Снейп.
Пораженное лицо Беллатрикс осветил отблеск третьего языка пламени, который вылетел из палочки, сплелся с остальными и плотно обвил соединенные руки, подобно веревке, подобно огненной змее.

Глава третья. ПОЙДЕТ — НЕ ПОЙДЕТ

Гарри Поттер громко храпел. Он просидел на стуле у окна своей спальни чуть ли не четыре часа, вглядываясь в темнеющую улицу, да так и уснул, прижавшись щекой к холодному оконному стеклу. Его очки съехали на сторону, а рот широко раскрылся. Пятно испарины от его дыхания на стекле искрилось в оранжевом сиянии уличного фонаря, и этот искусственный свет стер все краски с его лица, так что под копной своих черных растрепанных волос он был похож на привидение.
Комната была завалена всевозможными вещами, там и сям виднелись кучки мусора. По полу были рассыпаны совиные перья, огрызки от яблок и фантики от конфет, книги с заклинаниями валялись как попало вперемешку с неразберихой мантий на кровати, а на столе в лужице света беспорядочно лежали газеты. Один из заголовков вопрошал:
ГАРРИ ПОТТЕР: ИЗБРАННЫЙ?
Не умолкают слухи о недавнем загадочном переполохе в Министерстве магии, где опять видели Того-Кого-Нельзя-Называть.
«Нам запрещено об этом говорить, не спрашивайте меня ни о чем», — заявил прошлой ночью, выходя из Министерства, один взволнованный стиратель, отказавшийся назвать себя.
Тем не менее, высокопоставленные источники из Министерства подтвердили, что центром переполоха явился пресловутый Зал пророчеств.
Хотя волшебники из числа представителей Министерства до сих пор отказывались даже признавать существование подобного места, сообщество волшебников все больше склоняется к мнению, что пожиратели смерти, отбывающие в настоящее время срок в Азкабане за незаконное вторжение и попытку кражи, покушались как раз на какое-то пророчество. Что это за пророчество — неизвестно, однако распространено суждение, что оно касается Гарри Поттера — единственного в истории, насколько мы можем судить, кому удалось уцелеть, подвергнувшись Смертоносному проклятию, и о ком также известно, что он находился в Министерстве в упомянутую ночь. Кое-кто даже берет на себя смелость называть Поттера «избранным», полагая, что данное пророчество указывает на него как на единственного, кто сможет избавить нас от Того-Кого-Нельзя-Называть.
Где теперь находится это пророчество (если оно существует) — неизвестно, хотя… (продолжение см. на стр. 2, колонка 5)
Рядом с этой газетой лежала другая. На ней красовался броский заголовок: СКРИМДЖЕР СМЕНИЛ ФАДЖА
Добрую половину первой полосы занимал черно-белый портрет мужчины с львиной гривой густых волос и изможденным выражением лица. Картинка была движущаяся: мужчина приветственно махал рукой в сторону потолка.
Руфус Скримджер, в прошлом начальник главного управления авроров в Департаменте магического правопорядка, сменил Корнелиуса Фаджа на посту министра магии. Это назначение, в целом, было встречено сообществом волшебников с энтузиазмом, несмотря на то, что в считанные часы после вступления Скримджера в должность просочились слухи о трениях между новым Министром и Альбусом Дамблдором — только что восстановленным в прежнем положении верховного мага Визенгамота.
Представители Скримджера признали, что он встречался с Дамблдором сразу после вступления в высокую должность, но отказались от каких-либо комментариев по упомянутым темам. Как известно, Альбус Дамблдор… (продолжение см. на стр. 3, колонка 2).
Слева от этой газеты располагалась еще одна, сложенная так, что была видна статья под заголовком: «Министерство гарантирует безопасность учащихся».
Вновь назначенный министр магии Руфус Скримджер провел сегодня беседу о новых жестких мерах, предпринятых Министерством для обеспечения безопасности учащихся, возвращающихся этой осенью в Школу магии и волшебства Хогвартс.
«По понятным причинам, Министерство не станет распространяться о подробностях новых ужесточенных планов обеспечения безопасности», — сказал министр, хотя информированный источник подтвердил, что в число этих мер входят защитные заклинания и чары, сложная система контр-проклятий и небольшой спецотряд Авроров, единственным назначением которого будет охрана школы Хогвартс.

Предыдущая страница 2 Следующая страница


3 Джоан Кэтлин Ролинг

Такие твердые позиции Министра в вопросе безопасности учащихся, по всей видимости, произвели ободряющее впечатление на большинство волшебников. Рассказывает миссис Августа Долгопупс: «Мой внук Невилл — хороший друг Гарри Поттера, кстати, сражавшийся бок о бок с ним с пожирателями смерти в Министерстве в июне и…».
Остаток этой заметки был прикрыт стоявшей на газете объемистой птичьей клеткой, в которой сидела великолепная полярная сова. Ее янтарные глаза царственно изучали комнату, голова то и дело поворачивалась, чтобы поглядеть на спящего хозяина. Раз-другой сова нетерпеливо щелкала клювом, но Гарри слишком крепко спал, чтобы услышать ее.
Прямо посреди комнаты стоял громадный сундук. Крышка его была откинута, а вид исполнен готовности, однако он был почти пуст, лишь на самом дне виднелись обноски нижнего белья, конфеты, флакончики из-под чернил да обломки перьев. Рядом, на полу лежала багровая листовка, горевшая словами:
ИЗДАНО ПО ПОСТАНОВЛЕНИЮ
Министерства магии
ЗАЩИТА ВАШЕГО ДОМА И СЕМЬИ ОТ ТЕМНЫХ СИЛ
В настоящее время над сообществом волшебников нависла опасность, исходящая от организации, именуемой пожирателями смерти. Соблюдение перечисленных ниже простых правил безопасности поможет вам защитить себя, свою семью и дом от нападения.
1. Рекомендуется не выходить из дома в одиночку.
2. Особую осторожность следует соблюдать в темное время суток. Старайтесь по возможности всегда возвращаться домой до наступления темноты.
3. Проверьте действие системы безопасности вокруг вашего дома, убедитесь, что всем членам семьи известно о таких мерах предосторожности как отражающие чары и прозрачаровывающие заклинания, а для несовершеннолетних членов семьи — примыкающая аппарация.
4. Согласуйте контрольные вопросы с близкими друзьями и членами семьи, чтобы опознать пожирателей смерти, маскирующихся под других лиц с помощью оборотного зелья (см. стр. 2).
5. Если вы заметите странное поведение члена семьи, сослуживца, друга или соседа, немедленно свяжитесь с отрядом магического правопорядка. Данные лица могли попасть под действие заклятия Империус (см. стр. 4).
6. В случае если над каким-либо жилищем или другим зданием появится темная метка, НЕ ВХОДИТЕ, а немедленно свяжитесь с главным управлением авроров.
7. По неподтвержденным наблюдениям, есть предположение, что пожиратели смерти в настоящее время используют инферий (см. стр. 10). О любой замеченной инферии, встрече с таковой необходимо НЕЗАМЕДЛИТЕЛЬНО сообщать в Министерство.
Гарри забормотал во сне, и соскользнул щекой чуть ниже по стеклу, что еще больше сбило набекрень очки, но он не проснулся. Будильник, который Гарри починил несколько лет назад, громко затикал на подоконнике, показывая без одной минуты одиннадцать. Рядом с будильником, прижатый расслабленной рукой Гарри, лежал кусок пергамента, исписанный мелким наклонным почерком. Гарри так часто перечитывал это письмо с тех пор, как получил его три дня назад, что, доставленное в виде тугого свитка, оно уже превратилось в совершенно плоский лист.
Дорогой Гарри!
Если это тебе удобно, я зайду в дом № 4 по Бирючинному проезду в эту пятницу в одиннадцать часов вечера и сопровожу тебя в Нору, куда ты приглашен провести оставшееся время каникул.
Если не возражаешь, я также был бы рад твоей помощи в одном деле, которое надеюсь осуществить по дороге к Норе. Подробности объясню при встрече.
Пожалуйста, пришли ответ с этой же совой. С надеждой на встречу в пятницу,
Остаюсь, искренне твой,
Альбус Дамблдор
Хотя он уже выучил его наизусть, сегодня Гарри то и дело поглядывал на послание уже с семи часов вечера, как только занял этот наблюдательный пост у окна своей спальни, откуда хорошо просматривался Бирючинный проезд в оба конца. Он понимал, что нет смысла вновь и вновь перечитывать слова Дамблдора: свой утвердительный ответ он вручил, как и просили, той же сове на обратный путь, и все, что ему теперь оставалось — ждать, придет Дамблдор или нет.
Однако Гарри все еще не торопился упаковывать вещи. Просто казалось невероятным, что его вызволят из дома семейства Дурсли всего после всего лишь двух недель общения с ними. Он никак не мог отмахнуться от дурных мыслей — вдруг что не заладится: вдруг его ответ на письмо Дамблдора не попал по адресу, вдруг что-то помешает Дамблдору забрать его, да мало ли, а вдруг это письмо и вовсе не от Дамблдора, а всего лишь чья-то злая шутка или розыгрыш, а то и ловушка. Гарри не мог заставить себя собрать вещи, чтобы потом, разочаровавшись, разложить все обратно. Единственное, что он мог себе позволить в связи с ожидаемым путешествием — на всякий случай запереть в клетке свою сову Хедвиг.
Минутная стрелка на будильнике добралась до цифры двенадцать, и в тот же миг свет уличного фонаря за окном погас.
Гарри проснулся, как будто внезапная темнота послужила ему сигналом. Наспех поправив очки и отлепив щеку от стекла, он прижался к нему носом и скосил глаза на улицу. По садовой дорожке к дому приближалась высокая фигура в развевающемся плаще.
Гарри вскочил, словно от удара током, на ходу опрокинув стул, и принялся впопыхах хватать с полу все, что попадало под руку, и кидать в сундук. Не успел он забросить кипу мантий, две книги заклинаний и пакетик чипсов, как зазвонил колокольчик у дверей. Снизу, из гостиной послышался крик дяди Вернона:
— Какому идиоту тут приспичило шляться по ночам?!
Гарри так и застыл с медным телескопом в одной руке и парой кроссовок в другой. Он совершенно забыл предупредить Дурсли о возможном визите Дамблдора. Засуетившись между паникой и готовностью рассмеяться, он неуклюже перебрался через сундук и распахнул дверь спальни как раз в тот момент, как в прихожей раздался звучный голос:
— Добрый вечер. Вы, должно быть, мистер Дурсли. Надеюсь, Гарри говорил вам, что я за ним зайду?
Гарри сбежал с лестницы, перепрыгивая через ступеньки. Он резко остановился за несколько ступенек от нижней площадки, наученный горьким опытом всегда по возможности оставаться вне досягаемости дядюшкиной вытянутой руки. В дверях стоял высокий худой человек с серебристыми волосами и бородой до пояса. На его крючковатом носу гнездились очки в форме полумесяцев, а одет он был в длинный черный дорожный плащ и остроконечную шляпу. Вернон Дурсли, чьи усы были не менее густыми, чем у Дамблдора, но черного цвета, одетый в красно-коричневый домашний халат, уставился на гостя так, будто не верил своим крошечным глазам.
— Судя по вашему растерянному виду, Гарри не предупредил вас о моем визите, — добродушно проговорил Дамблдор. — Однако же, будем считать, что вы любезно пригласили меня войти. Вряд ли стоит слишком задерживаться на пороге в наше беспокойное время.
Он ловко переступил порог и прикрыл за собой входную дверь.
— Давненько же я тут не появлялся, — продолжал Дамблдор, оглядывая дядю Вернона с высоты своего крючковатого носа, — А ваш агапантус, надо сказать, прекрасно себя чувствует!
Вернон Дурсли так ничего и не отвечал. Гарри не сомневался, что еще немного — и он вновь обретет дар речи: пульсация жилки на дядином виске уже доходила до опасной отметки… Но что-то в облике Дамблдора, казалось, ненадолго сбило ему дыхание. Может быть, виной тут был его откровенно волшебный вид, а может быть, и то, что даже дядя Вернон почувствовал, что перед ним человек, которого не так-то просто запугать.
— А, добрый вечер, Гарри, — сказал Дамблдор, вскинув на него самый довольный взгляд сквозь очки-полумесяцы. — Отлично, отлично!
Эти слова, казалось, привели дядю Вернона в чувство. Было ясно, что с человеком, который при виде Гарри мог сказать «отлично», он никогда не сойдется во взглядах.
— Не хочу показаться грубым, — заговорил он таким тоном, что в каждом звуке так и сквозила эта самая грубость.
— …хотя, к несчастью, непроизвольная грубость, увы, слишком часто срывается с языка, — серьезно договорил за него Дамблдор. — Лучше уж вовсе ничего не говорить, милейший. О, а вот, стало быть, и Петуния!
В проеме открывшейся кухонной двери стояла тетя Гарри в резиновых перчатках и в халате, накинутом поверх ночной рубашки, явно только что прервавшая свою ежедневную процедуру протирки пола и всей кухонной мебели на сон грядущий. На ее лошадином лице не выражалось ничего, кроме потрясения.
— Альбус Дамблдор, — представился Дамблдор, поняв, что дядя Вернон не сделает этого за него. — Правда, мы с вами уже знакомы по письмам.
Для Гарри несколько странно прозвучало такое напоминание тете Петунии о том, что ему как-то случилось прислать ей взрывающееся письмо, но она не стала оспаривать это выражение. — А это, вероятно, ваш сын Дадли?
В эту самую минуту Дадли выглянул из-за двери гостиной. Его большая светловолосая голова, возвышавшаяся над полосатым воротником пижамы, казалось, висела в воздухе сама по себе, чему способствовал и разинутый от удивления и ужаса рот. Дамблдор выждал еще немного, видимо, надеясь услышать в ответ хоть слово от кого-нибудь из Дурсли, но, поскольку молчание затянулось, он улыбнулся:
— Что же, будем считать, что вы пригласили меня в гостиную?
Дадли попятился с дороги, пропуская Дамблдора мимо себя. Гарри, все еще не выпуская из рук телескоп и кроссовки, спрыгнул с последних ступенек и последовал за Дамблдором, который уже расположился в ближайшем к камину кресле и с благодушным видом разглядывал окружающие предметы. В этой обстановке он выглядел явным чужаком.
— Разве… Разве мы не уходим, сэр? — с тревогой спросил Гарри.
— Да, разумеется, уходим, но сначала нам надо кое-что обсудить, — откликнулся Дамблдор. — А я не хотел бы заниматься этим на улице. Мы лишь еще самую малость злоупотребим гостеприимством твоих тети и дяди.
— Ах, злоупотребите?
Вернон Дурсли к этому моменту вошел в комнату плечом к плечу с Петунией, а Дадли трусливо притаился за их спинами.
— Да, — спокойно сказал Дамблдор, — злоупотреблю.
Он так быстро вытащил волшебную палочку, что Гарри едва успел ее увидеть, как вдруг, повинуясь непринужденному взмаху, диван выдвинулся вперед и подсек всех троих Дурсли под колени, так что они повалились на него. Еще взмах палочки — и диван отъехал назад, заняв свое привычное место.
— Теперь и мы можем расположиться поудобнее, — добродушно заметил Дамблдор.
Когда он возвращал палочку в карман, Гарри заметил, что его рука почернела и ссохлась, будто обгорела до самой кости.
— Сэр, что у вас с…
— После, Гарри, — перебил его Дамблдор, — присаживайся, пожалуйста.
Гарри опустился в последнее незанятое кресло, предпочитая не смотреть в сторону Дурсли, которых все произошедшее, казалось, так обескуражило, что они онемели.
— Я вправе считать, что вы собираетесь предложить мне освежиться, — обратился Дамблдор к дяде Вернону, — однако пока ясно, что подобное предположение было бы до глупости оптимистичным.
Еще один взмах палочки — и в воздухе возникли запыленная бутылка и пять бокалов. Бутылка наклонилась и щедро наполнила каждый бокал жидкостью медового цвета, и бокалы поплыли по комнате, по одному к каждому из присутствующих.
— Изысканнейший медовый букет мадам Розмерты, настоянный на коре дуба, — сообщил Дамблдор, приветственно поднимая бокал в сторону Гарри, который поймал свой бокал и пригубил напиток. Он никогда прежде ничего подобного не пробовал, но вкус ему пришелся очень по душе. Дурсли, испуганно переглянувшись, пытались делать вид, будто не видят своих бокалов — испытание довольно тяжкое, поскольку бокалы нежно толкались им в щеки. Гарри никак не мог избавиться от ощущения, что все это весьма забавляет Дамблдора.
— Итак, Гарри, — обратился Дамблдор к нему, — у нас возникли некоторые затруднения, и я очень надеюсь, что ты поможешь нам с ними справиться. «Нам», то есть Ордену Феникса. Но, прежде всего, я должен рассказать тебе, что неделю назад обнаружилось завещание Сириуса, и он оставил тебе все свое имущество.
Голова сидевшего на диване дяди Вернона повернулась, но Гарри и не смотрел в его сторону и даже не нашелся, что сказать, пробормотав лишь:
— Да, хорошо…
— В основном тут все ясно, — продолжал Дамблдор, — ты добавляешь приличное количество золота к своему счету в Гринготтсе, а также наследуешь все личные вещи Сириуса. Но вот что составляет несколько проблематичную часть наследства…
— Его крестный умер? — громко спросил дядя Вернон с дивана. Дамблдор и Гарри разом повернулись к нему. Бокал с медовой настойкой все еще с неослабевающей настойчивостью продолжал стучаться сбоку в голову дяди, а тот пытался отбиваться от него. — Он умер? Его крестный?
— Да, — ответил Дамблдор. Он не стал спрашивать Гарри, почему он не посвятил в это Дурсли. — Проблема наша заключается в том, — продолжал он, обращаясь к Гарри, будто никто его не перебивал, — что Сириус оставил тебе и свой дом номер двенадцать на площади Гриммолд.
— Ему завещали дом? — с жадностью переспросил дядя Вернон, прищурив свои маленькие глазки, но его не удостоили ответом.
— Можете продолжать пользоваться им как штаб-квартирой, — сказал Гарри, — Мне все равно. Распоряжайтесь, как хотите, мне он, в сущности, не нужен. Гарри, будь его воля, никогда больше не ступил бы на порог дома номер двенадцать на площади Гриммолд. Ему казалось, что там его всегда будет преследовать воспоминание о Сириусе, одиноко слоняющемся по его темным, затхлым комнатам, прикованном к месту, откуда ему так отчаянно хотелось вырваться.
— Весьма великодушно с твоей стороны, — кивнул Дамблдор, — и, тем не менее, мы временно освободили это помещение.
— Почему?
— Видишь ли, — объяснял Дамблдор, не обращая внимания на бормотание дяди Вернона, которому назойливый бокал с медом так и долбил по голове, — по официальной традиции семьи Блэк, дом передается по прямой линии, к следующему представителю мужской части потомства, носящему фамилию Блэк. Сириус являлся последним представителем этой линии, поскольку его младший брат, Регул, умер раньше него, причем оба остались бездетными. И, хотя в его завещании совершенно ясно сказано, что он желает передать дом тебе, однако не исключено, что место это находится под действием каких либо чар или заклятий, чтобы им случайно не завладел кто-либо, кроме чистокровного представителя семейства.
Перед мысленным взором Гарри, как живой, промелькнул образ вопящего, плюющегося портрета матери Сириуса, висящего в холле дома номер двенадцать на площади Гриммолд.
— Скорее всего, так оно и есть, — проговорил он.
— Вполне возможно, — согласился Дамблдор. — И если такое заклятие существует, то право на владение домом, по всей вероятности, должно перейти к старшей из родственниц Сириуса, то есть, к его кузине Беллатрикс Лестранж.
В порыве негодования, Гарри невольно вскочил, так что лежавшие на его коленях телескоп и кроссовки упали на пол. Беллатрикс Лестранж, убийца Сириуса, наследует его дом?
— Нет! — воскликнул он.
— Мы бы тоже предпочли, чтобы он ей не достался, — спокойно произнес Дамблдор, — однако ситуация сложилась в высшей степени запутанная. Мы не знаем, будут ли действовать на дом наложенные нами же чары, такие, как, например, заклинание неопределимости его местонахождения — теперь, когда Сириус больше не является его хозяином. Того гляди, и Беллатрикс пожалует на порог. Естественно, нам пришлось переехать до поры, пока все не прояснится.
— Но как же вы собираетесь выяснить, могу ли я стать его владельцем?
— К счастью, — отозвался Дамблдор, — это очень просто.
Он поставил свой осушенный бокал на столик возле кресла, но, прежде чем он успел сделать еще что-нибудь, дядя Вернон вскричал:
— Не соблаговолите ли вы убрать от нас эти проклятущие штуки?
Гарри оглянулся: все трое Дурсли скорчились, закрывая головы руками. Бокалы так и прыгали по их макушкам, а содержимое летало повсюду.
— О, прошу прощения, — любезно откликнулся Дамблдор, снова поднимая волшебную палочку. Все три бокала мгновенно исчезли, — хотя, конечно, по правилам хорошего тона, было бы лучше, если бы вы выпили.
Похоже, дядю Вернона так и распирало от множества возможных язвительных ответов, но он просто откинулся на диванные подушки вместе с тетей Петунией и Дадли, да так ничего и не сказал, не сводя поросячьих глазок с волшебной палочки Дамблдора.
— Видишь ли, — обратился Дамблдор к Гарри, вновь продолжая говорить так, словно дядя Вернон ничего не говорил, — если ты в самом деле унаследовал дом, то ты унаследовал также и…
Он взмахнул палочкой в пятый раз. Послышался громкий щелчок — и появился домашний эльф, с рыльцем вместо носа, гигантскими ушами, как у летучей мыши, и огромными налитыми кровью глазами. Он был одет в выпачканные лохмотья, и съежился на ворсистом ковре Дурсли. Тетя Петуния испустила душераздирающий крик: на ее памяти ничто более отвратительное никогда не появлялось у них в доме. Дадли поспешил поднять с полу свои босые розовые пятки да так и остался сидеть, задрав их чуть не над головой, будто опасаясь, как бы это существо не взобралось по его пижамным штанам, а дядя Вернон завопил:
— А это еще что за черт?
— …также и Скрипуна, — договорил Дамблдор.
— Скрипун не пойдет, Скрипун не пойдет, Скрипун не пойдет! — закаркал домашний эльф, громко, как дядя Вернон, топая шишковатыми ногами и дергая себя за уши, — Скрипун принадлежит мисс Беллатрикс, да-да, Блэкам, Скрипун ждет свою новую хозяйку, Скрипун не пойдет к безродному Поттеру, Скрипун не пойдет, не пойдет, не пойдет…
— Как видишь, Гарри, — громко заговорил Дамблдор, перекрикивая несмолкаемое карканье Скрипуна «не пойдет, не пойдет, не пойдет», — Скрипун не проявляет большого желания переходить в твое владение.
— Мне все равно, — повторил Гарри, с отвращением глядя на корчащегося, топающего ногами домашнего эльфа. — Мне он не нужен.
— Не пойдет, не пойдет, не пойдет…
— Ты бы предпочел, чтобы он перешел по наследству Беллатрикс Лестранж? Помня о том, что последний год он жил в штаб-квартире Ордена Феникса?
— Не пойдет, не пойдет, не пойдет…
Гарри поднял ошеломленный взгляд на Дамблдора. Он понимал, что нельзя допустить, чтобы Скрипун жил у Беллатрикс Лестранж, но и мысль о том, чтобы стать его хозяином, нести ответственность за существо, предавшее Сириуса, была ему невыносима.
— Отдай ему приказание, — посоветовал Дамблдор. — Если он и вправду перешел в твое владение, он не сможет ослушаться. Если же нет — нам придется поломать голову над тем, чтобы он не попал в руки своей законной хозяйке.
— Не пойдет, не пойдет, не пойдет, НЕ ПОЙДЕТ! — голос Скрипуна перешел в крик.
Гарри просто не нашелся, что сказать, кроме как: «Скрипун, заткнись!».
На миг показалось, будто Скрипун вот-вот задохнется. Он схватился за горло, все еще отчаянно шевеля губами и выпучив глаза. Еще несколько секунд безумных судорог удавленника — и он рухнул ничком на ковер (тетя Петуния жалобно вскрикнула) и принялся что было сил биться об пол руками и ногами, предаваясь неистовому, но совершенно молчаливому припадку ярости.
— Что ж, это все упрощает, — радостно отметил Дамблдор. — Кажется, Сириус знал, что делает. Ты полноправный хозяин дома номер двенадцать на площади Гриммолд и Скрипуна.
— И что, я обязан… обязан держать его у себя? — в ужасе выдавил Гарри, глядя на извивающегося Скрипуна.
— На твое усмотрение, — успокоил Дамблдор. — Я бы осмелился предложить тебе отослать его в Хогвартс, чтобы он работал на кухне. Там он будет под присмотром других домашних эльфов.
— Да, — облегченно выдохнул Гарри, — да, я так и сделаю. Э-э… Скрипун… Я желаю, чтобы ты отправился в Хогвартс и работал на кухне вместе с другими домашними эльфами.
Скрипун, распластавшийся теперь на спине и дрыгавший руками и ногами, из своего опрокинутого положения окинул Гарри взглядом, исполненным глубочайшего отвращения, и, с очередным громким щелчком, исчез.
— Прекрасно, — сказал Дамблдор, — у нас осталась еще проблема с гиппогрифом Коньклювом. Хагрид ухаживает за ним с тех пор, как погиб Сириус, но Коньклюв теперь твой, так что, если тебе будет угодно принять другое решение…
— Нет, — поспешно откликнулся Гарри, — пусть остается у Хагрида. Думаю, и самого Коньклюва это устроит.
— Хагрид будет в восторге, — улыбнулся Дамблдор. — Он был просто вне себя от радости, когда снова встретился с ним. Кстати, мы решили, в интересах Коньклюва, дать ему пока новое имя Крылогрива, хотя сомневаюсь, что служащим Министерства может прийти в голову, что это и есть тот самый гиппогриф, которого они когда-то приговорили к смерти. Ну что, Гарри, твой сундук собран?
— Э-э-э…
— Сомневался, что я появлюсь? — проницательно догадался Дамблдор.
— Я сейчас побегу и… мигом все уложу, — заторопился Гарри, впопыхах хватая упавшие телескоп и кроссовки.
За десять минут или чуть больше он отыскал все, что нужно. Наконец, ему удалось достать из-под кровати плащ-невидимку, прикрутить крышку к склянке с меняющими цвет чернилами и придавить крышкой сундука выпирающий котел. Затем, изогнувшись от тяжести сундука в одной руке, а в другую взяв клетку с Хедвиг, он стал спускаться по лестнице.
К его разочарованию, Дамблдор не ждал его в прихожей: значит, придется возвращаться в гостиную.
В гостиной царило молчание. Дамблдор с самым беззаботным видом тихонько мурлыкал какую-то песенку, однако атмосфера в комнате сгустилась, словно застывшее желе, и Гарри так и не осмелился взглянуть в сторону Дурсли, проговорив лишь:
— Профессор… я готов.
— Прекрасно, — отвечал Дамблдор, — теперь осталось самое последнее, — и он снова обратился к семейству Дурсли.
— Как вам, несомненно, известно, через год Гарри станет совершеннолетним…
— Нет, — проговорила тетя Петуния, впервые открыв рот с момента появления Дамблдора.
— Простите?… — вежливо переспросил директор.
— Нет, не станет. Он на месяц младше Дадли, а Дадлику только через два года исполнится восемнадцать.
— Ах, вот вы о чем, — любезно улыбнулся Дамблдор, — но у нас, в мире волшебников, совершеннолетие наступает в семнадцать лет.
Дядя Вернон пробормотал: «Какая нелепость», — но Дамблдор не удостоил его вниманием.
— Итак, как вам уже известно, маг, именуемый лордом Вольдемортом, вернулся в страну. Сообщество волшебников в данный момент находится в состоянии открытых военных действий. Гарри, которого лорд Вольдеморт уже неоднократно пытался убить, сейчас в еще большей опасности, чем пятнадцать лет назад, когда я оставил его на вашем пороге с письмом, в котором объяснялись обстоятельства убийства его родителей и выражалась надежда на то, что вы позаботитесь о нем, как если бы это был ваш собственный ребенок.
Дамблдор прервался на миг, и, хотя тон его оставался все таким же непринужденным и спокойным, ничем не выдавая затаенного гнева, Гарри все же почувствовал исходящий от него холодок и заметил, что семейство Дурсли сбилось поближе друг к другу.
— Вы не выполнили моей просьбы. Вы никогда не обращались с Гарри, как с сыном. Находясь на вашем попечении, он терпел от вас только пренебрежение, а порой и жестокость. Что тут скажешь? Хорошо хотя бы то, что он избежал того ужасающего вреда, который вы нанесли несчастному мальчику, сидящему между вами.
Оба — и тетя Петуния, и дядя Вернон — невольно огляделись, как бы надеясь увидеть здесь еще кого-нибудь, кроме стиснутого между ними Дадли.
— Это мы-то плохо обращаемся с Дадликом? Что вы такое… — начал было возмущаться дядя Вернон, но Дамблдор поднял палец, требуя молчания, и это молчание последовало так мгновенно, будто он заставил дядю Вернона онеметь.
— По заклинанию, наложенному мной пятнадцать лет назад, Гарри находится под сильной защитой до тех пор, пока он еще может называть это место «домом». Каким бы несчастным ни чувствовал он себя здесь, каким бы ни был нежеланным, как бы плохо с ним ни обращались, но вы, по крайней мере, скрепя сердце, дали ему крышу над головой. Действие этого заклинания закончится, как только Гарри исполнится семнадцать. Иными словами, как только он станет взрослым. Я прошу только об одном: позволить Гарри вернуться в этот дом еще раз, до его семнадцатого дня рождения, чтобы защита действовала до этого момента.
Никто из Дурсли не проронил ни слова. Дадли слегка хмурился, казалось, все еще соображая, когда же с ним плохо обращались. У дяди Вернона был такой вид, будто у него что-то застряло в горле, тетя Петуния, однако, как-то странно раскраснелась.
— Ну вот, Гарри… нам пора идти, — наконец проговорил Дамблдор, поднимаясь и расправляя свой длинный черный плащ. — До встречи, — сказал он, обращаясь к Дурсли, у которых было написано на лицах, что, будь их воля, они отложили бы эту встречу навсегда. С этим, надвинув шляпу, Дамблдор стремительно вышел из комнаты.
— Пока, — поспешно бросил Гарри семейству Дурсли и последовал за Дамблдором, который помедлил у его сундука и взгроможденной на него клеткой с Хедвиг.
— Это нам сейчас, пожалуй, помешает, — сказал он, снова вынимая волшебную палочку. — Я отошлю все это в Нору — пусть оно нас там дожидается. Только вот что, захвати с собой плащ-невидимку — так, на всякий случай.
Гарри не без труда извлек плащ-невидимку из сундука, стараясь не показывать Дамблдору, какой в нем беспорядок. Как только он уложил плащ во внутренний карман куртки, Дамблдор взмахнул палочкой, и сундук, клетка и Хедвиг исчезли. Затем Дамблдор взмахнул палочкой еще раз, и входная дверь распахнулась в холодную туманную темноту.
— А теперь, Гарри, выступим на простор ночи и покоримся этому неотразимому, летучему зову — зову приключений!

Глава четвертая. ГОРАЦИЙ СНОБГОРН

Когда в Бирючинном проезде наступило 11 июля, Гарри чувствовал себя весьма неловко, даже несмотря на то, что в последние несколько дней его не покидала отчаянная надежда, что Дамблдор действительно явится за ним. Прежде ему еще ни разу не приходилось толком пообщаться с директором Хогвартса за пределами школы: обычно они разговаривали через письменный стол. Воспоминание об их последней встрече один на один непрерывно всплывало в сознании Гарри, от чего он чувствовал себя еще более неловко. В тот раз он много кричал, не говоря уже о том, что он приложил все усилия, чтобы разбить некоторые из самых ценных вещей Дамблдора.
Однако Дамблдор выглядел абсолютно расслабленным.
— Держи палочку наготове, Гарри, — проговорил он.
— А разве можно применять магию вне школы, сэр?
— В случае нападения, — ответил Дамблдор, — Я разрешаю пользоваться любыми защитными заклинаниями, которые придут тебе на ум. Сегодня, тем не менее, я полагаю тебе не стоит волноваться о самообороне.
— Почему же, сэр?
— Ты со мной, — просто ответил Дамблдор. — И этого достаточно, Гарри.
Он резко остановился в конце Бирючинного проезда.
— Ты, разумеется, еще не сдавал экзамен по аппарации? — спросил Дамблдор.
— Нет, — сказал Гарри. — Для этого ведь мне должно исполниться семнадцать?
— Верно, — ответил профессор. — Значит, тебе придется очень крепко держаться за мою руку. Только за левую, если не возражаешь — как ты, наверное, заметил, рука, в которой я держу палочку, немного повреждена.
Гарри сжал предложенную Дамблдором руку выше локтя.
— Очень хорошо, — сказал тот. — Ну, поехали.
Мальчик почувствовал, что не удерживает вырывающуюся руку профессора, и усилил хватку. Вдруг в глазах у него потемнело, со всех сторон что-то надавило на него, он не мог дышать, грудную клетку будто бы сковали железные цепи, глаза вдавились внутрь, барабанные перепонки сжались внутри и вдруг…
Он вдохнул полные легкие ночного воздуха и открыл слезящиеся глаза. Ощущения были похожи на то, словно бы его сейчас протащили через очень узкую резиновую трубу. Только спустя несколько мгновений он осознал, что Бирючинный проезд пропал. Теперь их с Дамблдором окружало что-то вроде безлюдной деревенской площади, в середине которой расположился старинный военный памятник и несколько скамеек. Осмысливая свои ощущения, Гарри пришел к выводу, что в первый раз в жизни аппарировал.
— Все хорошо? — поинтересовался Дамблдор, внимательно глядя на Гарри. — К этим ощущениям нужно привыкнуть.
— Я в порядке, — ответил Гарри, растирая уши, которые, казалось, были не в восторге от перемещения с Бирючинного проезда. — Но я бы все же предпочел метлу…
Дамблдор улыбнулся, потуже затянув дорожный плащ на шее, и произнес:
— Сюда.
Он живо зашагал мимо пустой гостиницы и нескольких домов. По часам местной церкви, почти наступила полночь.
— Итак, скажи мне, Гарри, — начал Дамблдор. — Твой шрам… болел ли он?
Гарри машинально потянулся рукой ко лбу и потер шрам в виде молнии.
— Нет, — ответил он, — и меня это удивляет. Я думал, что теперь, когда Вольдеморт снова набирает силу, он будет жечь постоянно.
Он взглянул на Дамблдора и заметил довольное выражение на его лице.
— А я думал как раз наоборот, — сказал тот. — Лорд Вольдеморт наконец-то осознал, как рискован доступ к его мыслям и чувствам, которым ты пользовался. Похоже, теперь его очередь использовать Окклюменцию против тебя.
— Ну, я не жалуюсь, — сказала Гарри, который совсем не скучал ни по тревожным снам, ни по неожиданным проникновения в сознание Вольдеморта.
Они повернули за угол, оставляя позади телефонную будку и стоянку автобусов. Гарри снова повернулся к Дамблдору.
— Профессор?
— Гарри?
— Э-э… где именно мы находимся?
— Это, Гарри, очаровательная деревенька Бадли Баббертон.
— А что мы здесь делаем?
— Ах, да, конечно, я же тебе не сказал, — произнес Дамблдор. — Ну, я уже сбился со счета, столько раз мне приходилось говорить это в последние годы, но мы, уже в который раз, лишились одного из сотрудников. Мы здесь, чтобы убедить одного моего старого коллегу выйти из отставки и вернуться в Хогвартс.
— А в чем заключается моя роль, сэр?
— О, я думаю, тебе найдется применение, — уклончиво ответил Дамблдор. — Сейчас налево, Гарри.
Они продолжили путь по невероятно узкой улочке, по сторонам которой высились дома. Во всех окнах было темно. Здесь, как и в течение уже двух недель в Бирючинном проезде, было необычайно холодно. Гарри бросил взгляд через плечо, вспомнив о дементорах, и на всякий случай нащупал палочку в своем кармане.
— Профессор, а почему мы не аппарировали прямо в дом вашего бывшего коллеги?
— Потому что это было бы, по крайней мере, так же невежливо, как вышибить входную дверь, — ответил Дамблдор. — Этикет предоставляет возможность нашим друзьям волшебникам отказывать нам в гостеприимстве. В любом случае, большинство домов защищены от нежелательных вторжений при помощи заклинаний. В Хогвартсе, например…

Предыдущая страница 3 Следующая страница


Гарри Поттер и принц-полукровка 4

— …нельзя аппарировать куда-либо внутри здания или на окружающую территорию, — быстро закончил Гарри. — Гермиона Грейнджер рассказывала мне.
— И она совершенно права. Снова налево.
Церковные часы позади них отзвонили полночь. Гарри удивился, почему Дамблдор не счел невежливым явиться к своему коллеге так поздно, но теперь, когда у них завязалась беседа, он вспомнил о более неотложных вопросах, которые нужно было задать.
— Сэр, я читал в «Ежедневном Пророке», что Фаджа уволили…
— Точно, — ответил Дамблдор, теперь поднимаясь на крутую сторону улицы. — Его, как ты наверняка тоже читал, сменил Руфус Скримджер, бывший начальник главного управления авроров.
— Он… Вы считаете, что он хорош? — спросил Гарри.
— Занятный вопрос, — сказал Дамблдор. — Он способный, конечно же. Более решителен и суров, чем Корнелиус.
— Да, но я имел в виду…
— Я знаю, что ты имел в виду. Руфус человек дела и, большую часть трудовой жизни посвятив борьбе с темными волшебниками, не недооценивает лорда Вольдеморта.
Гарри ожидал, что Дамблдор расскажет что-нибудь о разногласии со Скримджером, о котором сообщалось в «Ежедневном Пророке», но тот молчал. У него не хватало смелости продолжать расспрос, поэтому он поменял тему:
— И… сэр… Я читал про мадам Боунс.
— Да, — тихо произнес Дамблдор, — ужасная потеря. Она была замечательной волшебницей. Вот сюда, я думаю… ой!
Он указал поврежденной рукой.
— Профессор, что случилось с вашей…
— Сейчас некогда объяснять, — ответил Дамблдор. — Это увлекательная история, я бы хотел отдать ей должное.
Он улыбнулся Гарри, давая понять, что он не пренебрегает его расспросами и позволяет продолжить их.
— Сэр… сова из Министерства магии принесла листовку, там говорится о мерах безопасности, которые мы должны соблюдать, чтобы защититься от пожирателей смерти…
— Да, я тоже получил такую, — сказал Дамблдор, продолжая улыбаться. — Нашел в ней что-нибудь полезное?
— Не совсем.
— Нет, я так и думал, что нет. Но ты же, например, не спросил меня, какой джем я больше всего люблю, чтобы выяснить, настоящий ли я профессор Дамблдор или самозванец.
— Не спросил… — начал было Гарри, не совсем уверенный в том, выговор это или нет.
— Справка на будущее, это малиновый джем… Хотя, конечно, если бы я был пожирателем смерти, я бы разузнал о любых пристрастиях в области варенья, прежде чем себя изображать.
— Э… ну да, — сказал Гарри. — В этой листовке еще говорилось о каких-то инфериях. Что они такое? Там было не очень понятно.
— Они мертвецы, — спокойно ответил Дамблдор. — Мертвые тела, заколдованные исполнять приказы темных волшебников. Об инфериях давно ничего не было слышно, по крайней мере, с тех пор, как Вольдеморт был силен… Он убил достаточно людей, чтобы создать целую армию таких. Мы на месте, Гарри, прямо сюда…
Они приближались к маленькому, опрятному каменному домику, расположившемуся в собственном саду. Гарри был слишком занят ужасающими мыслями об инфериях, чтобы обращать внимание на что-то еще, поэтому, когда они приблизились к входным воротам, Дамблдор встал как вкопанный, и Гарри наткнулся на него.
— Ох. Ох-ох-ох.
Гарри проследил взглядом за тщательно прибранной тропинкой и почувствовал, как его сердце ушло в пятки. Входная дверь повисла на петлях.
Дамблдор обернулся, всматриваясь в улицу вокруг них. Казалось, она была пуста.
— Приготовь палочку и следуй за мной, — тихо произнес он.
Он открыл ворота и, не шумя, торопливо зашагал по садовой тропинке, Гарри последовал за ним на цыпочках. Затем, подняв палочку, очень медленно распахнул входную дверь.
— Люмос.
Кончик палочки Дамблдора зажегся, освещая узкую прихожую. Дверь, ведущая налево, тоже была открыта. Высоко держа зажженную палочку, профессор вошел в гостиную, Гарри за ним.
Их глазам предстала картина полной разрухи. Напольные часы лежали разбитые у их ног: циферблат расколот, маятник валялся поодаль, словно упавший меч. Пианино завалилось на бок, клавиши рассыпались по полу. Обломки упавшего канделябра поблескивали вблизи. Диванные подушки были выпотрошены, перья вывалились из разрезов по бокам, обломки стекла и фарфора лежали всюду, будто пыль. Дамблдор еще выше поднял палочку так, чтобы свет от нее падал на стены, забрызганные чем-то красным и липким. Он огляделся по сторонам, когда Гарри сделал негромкий вдох.
— Не очень-то, а? — с усилием проговорил он. — Да, здесь случилось что-то ужасное.
Дамблдор осторожно направился к середине комнаты, внимательно рассматривая обломки под ногами. Гарри последовал за ним, озираясь вокруг, уже напуганный тем, что может предстать перед ним за упавшим пианино или перевернутым диваном, но тела, которое он ожидал увидеть, нигде не было.
— Может быть тут была схватка и… и они уволокли его, профессор? — предположил он, стараясь отогнать мысль о том, насколько тяжело ранен должен быть человек, чтобы оставить такие отметины на половину стены.
— Не думаю, — тихо сказал Дамблдор, заглядывая за выпотрошенное кресло, которое лежало на боку.
— Вы думаете, он…
— Все еще где-то здесь? Да.
Без всякого предупреждения Дамблдор нырнул вниз, запуская кончик палочки в сидение разорванного кресла, которое вдруг завопило: «ОЙ!».
— Добрый вечер, Гораций, — произнес Дамблдор, снова принимая вертикальное положение.
У Гарри отвисла челюсть. На месте, где считанное мгновение назад было кресло, теперь валялся непомерно толстый, лысый старик, потирающий низ живота и искоса глядящий на Дамблдора недовольными, полными слез глазами.
— Совсем необязательно было так сильно тыкать палочкой, — угрюмо заметил он, поднимаясь на ноги. — Больно.
Огонек от палочки заблестел на его гладкой макушке, осветил выпуклые глаза, небывалой величины моржовые усы и тщательно отполированные пуговки на темно-коричневом жакете, который был одет поверх сиреневой шелковой пижамы. Он едва достигал головой до подборотка Дамблдора.
— Как ты меня вычислил? — пробормотал он, покачнувшись на ногах, все еще продолжая потирать живот. Для человека, только что разоблаченного в том, что он притворялся креслом, Снобгорн держался весьма нагло.
— Мой дорогой Гораций, — Дамблдор, казалось, был сбит с толку, — если бы пожиратели смерти действительно явились сюда, над твои домом висела бы темная метка.
Волшебник шлепнул пухлой ладонью по широкому лбу.
— Темная метка, — пробормотал он, — я так и знал, что… ох, ладно. Все равно бы не успел. Я только-только закончил с нанесением последних штрихов на обивку мебели, когда вы вошли.
Он тяжело и глубоко вздохнул, отчего кончики его усов затрепыхались.
— Если желаешь, я мог бы помочь тебе с уборкой, — вежливо предложил Дамблдор.
— Будь так любезен, — ответил тот.
Два волшебника: один высокий и худой, второй низенький и тучный, встали спина к спине и взмахнули палочками, одновременно совершая чистящие движения.
Мебель встала на свои прежние места, утварь починилась прямо в воздухе, перья снова набились в подушки, порванные книги склеились, как только встали на свои полки, масляные светильники вспорхнули на столы и зажглись, большая груда обломков от серебряных рамок под фотографии пролетела, поблескивая, через комнату и приземлилась, собравшись в целые и невредимые рамки, на письменный стол, разрезы, трещины и дыры на всем, что было в комнате, исчезли, а стены очистились сами собой.
— Кстати говоря, а что это была за кровь? — громко спросил Дамблдор, перекрикивая бой починенных напольных часов.
— На стенах-то? Драконья! — прокричал Гораций, пока люстра с оглушительным скрипом и звоном прикручивалась обратно к потолку.
Все завершил финальный проигрыш пианино, после чего наступила тишина.
— Да, драконья, — живо повторил волшебник. — Мой последний пузырек, а цены теперь такие заламывают! Но, у меня еще на один раз осталось.
Он потянулся к хрустальному флакончику, который стоял на верхней полке в серванте и, поднеся его к свету, присмотрелся к густой жидкости внутри.
— Хм-м. Немного запылился.
Он поместил пузырек обратно в сервант и вздохнул. И в этот момент взгляд его упал на Гарри.
— Ого, — произнес он, вытаращив глаза на шрам-молнию на лбу Гарри. — Ого!
— Это, — сказал Дамблдор, подходя ближе, чтобы представить их друг другу, — Гарри Поттер. Гарри, это мой старый друг и коллега, Гораций Снобгорн.
Снобгорн проницательно посмотрел на Дамблдора:
— Так вот как ты надеялся меня убедить, да? Что ж, Альбус, мой ответ — нет.
Он потеснил Гарри, решительно отворачивая лицо с видом человека, который старается не поддаваться искушению.
— Ну, я надеюсь, мы можем хотя бы выпить чего-нибудь? — предложил Дамблдор. — В память о былых временах.
Гораций засомневался.
— Ну ладно, но только по одному стаканчику, — весьма нелюбезно ответил он.
Дамблдор улыбнулся и подтолкнул Гарри к креслу, которое было весьма похоже на то, что пытался изобразить Снобгорн, и находилось напротив занимающегося огня в камине и ярко горящей масляной лампы. Гарри присел, отчетливо понимая, что Дамблдор хочет сделать его обозримым настолько, насколько только возможно. И само собой, когда Снобгорн, возившийся с графинами и стаканами, обернулся к гостям, его взгляд сразу же упал на Гарри.
— Хмпф, — сказал он, быстро отводя глаза в сторону, будто боясь сделать им больно. — Вот, — он протянул стакан Дамблдору, уже успевшему сесть, не дождавшись приглашения, сунул поднос Гарри, а сам плюхнулся в подушки от починенного дивана. Его ноги были такими короткими, что даже не дотягивались до пола.
— Ну, как идут дела? — поинтересовался Дамблдор.
— Не очень, — наконец ответил Гораций, — слабые легкие, шумы, да еще ревматизм. Уже не такой прыткий, как бывало. Да этого стоило ожидать. Возраст. Усталость.
— Но тебе видно пришлось изрядно поноситься, готовя такой прием в честь нашего прихода, — сказал Дамблдор. — В твоем распоряжении было не более трех минут.
Снобгорн ответил заносчиво и раздраженно:
— Две. Не слышал, как сработало заклинание против вторжений. Я принимал ванну. Тем не менее, — продолжал он, посуровев, и будто придя в себя, — факт в том, что я пожилой человек, Альбус. Пожилой человек, заслуживший право на спокойную жизнь и кое-какие земные блага.
А они у него были, как подумал Гарри, обводя взглядом комнату. Она была душная, захламленная, но сказать, что неуютная было невозможно: здесь были мягкие кресла и подставки для ног, сервант и книги, коробки с шоколадными конфетами и круглые диванные подушки. Если бы Гарри не знал, кто здесь живет, он бы мог подумать, что это богатая, привередливая старушка.
— Ты еще не такой пожилой, как я, Гораций, — возразил Дамблдор.
— Что ж, может, тебе тоже стоит подумать о выходе на пенсию, — отрезал Гораций. Его водянистые глаза, похожие на ягоды крыжовника, скользнули по травмированной руке Дамблдора. — Я смотрю, реакция уже не та, что раньше.
— Ты совершенно прав, — спокойно ответил Дамблдор и откинул рукав, демонстрируя обожженные и почерневшие кончики пальцев. — Я уже не так шустер, как раньше, но с другой стороны…
Он пожал плечами и широко развел руками, будто желая сказать, что и у возраста есть положительные стороны. Тут Гарри заметил на его здоровой руке кольцо, которое никогда раньше не видел: большое, достаточно грубой работы, металл, похожий на золото, украшенное громоздким черным камнем, вставленым в середину. Взгляд Снобгорнаа тоже на мгновение задержался на кольце, и Гарри заметил, как на широком лбу волшебника мелькнула едва заметная складка.
— Ну, так а все эти меры предосторожности, они в честь пожирателей смерти или мою, Гораций? — спросил Дамблдор.
— Что может быть нужно пожирателям смерти от такой старой развалины, как я? — выпалил Снобгорн.
— Мне представляется, что им бы хотелось направить твои многочисленные таланты на насилие, пытки и убийства, — ответил Дамблдор. — Ты действительно подтверждаешь, что они еще не приходили завербовать тебя?
Снобгорн злобно взглянул на Дамблдора и пробормотал:
— Я не дал им возможности. Я перемещался весь год. В одном месте больше недели не задерживался. Переезжал из одного маггловского дома в другой — владельцы этого на Канарских островах. Тут мило, мне будет жаль уезжать. Это легко, когда один раз попробуешь, всего одно замораживающее заклинание на сигнализацию, которую они используют вместо вредноскопов, а еще удостовериться, не подглядывают ли соседи, когда ты перевозишь пианино.
— Гениально, — заметил Дамблдор, — но такой образ жизни кажется несколько изматывающим для такой старой, жаждущей тихой жизни развалины, как ты. Вот, если бы ты решил вернуться в Хогвартс…
— Если хочешь убедить меня, что моя жизнь в проклятой школе будет спокойной, то побереги силы, Альбус! Может, я и скрывался, но кое-какие забавные слухи до меня доходили с тех пор, как ее покинула Долорес Амбридж! Если ты теперь так обращаешься с преподавателями…
— Профессор Амбридж не поладила со стадом кентавров, — сказал Дамблдор, — Полагаю, ты бы не додумался придти в лес и называть толпу кентавров «грязными гибридами».
— А она так и поступила, да? Глупая женщина. Никогда мне не нравилась.
Гарри прыснул, и взгляды Дамблдора и Снобгорна обратились к нему.
— Извините, — поспешно сказал Гарри. — Просто… мне она тоже не нравилась.
Дамблдор довольно резко встал.
— Уже уходите? — с надеждой спросил Снобгорн.
— Нет, я хотел поинтересоваться, можно ли воспользоваться твоей ванной, — ответил Дамблдор.
— А, — не скрывая разочарования, произнес Гораций, — вторая налево дверь внизу в холле.
Дамблдор зашагал из комнаты. Как только дверь за ним захлопнулась, наступила тишина. Спустя пару мгновений, Снобгорн поднялся с дивана, но, казалось, еще не решил, зачем. Он искоса взглянул на Гарри, подошел к камину и встал к нему спиной, грея широкую спину.
— Не думай, будто я не знаю, зачем он тебя привел, — вдруг сказал он.
Гарри только взглянул на Снобгорна. Водянистые глаза того скользнули по шраму Гарри, в этот раз изучая все его лицо.
— Ты очень похож на отца.
— Да, мне говорили, — сказал Гарри.
— Кроме глаз, они…
— Как у моей матери, да, я знаю, — Гарри так часто об этом говорили, что это казалось ему избитым.
— Хмпф. Ну, да. Учителю не подобает иметь любимчиков, но она была одной из моих. Твоя мать, — добавил Снобгорн, заметив вопросительный взгляд Гарри, — Лили Эванс. Одна из лучших, кого я когда-либо учил. Активная, понимаешь. Очаровательная девушка. Я говорил, что ей место на моем факультете. И отвечала она на это весьма дерзко.
— Который факультет был вашим?
— Я был деканом Слизерина, — ответил Снобгорн. — О, — быстро продолжал он, заметив выражение лица Гарри и махая перед ним коротеньким пальцем, — не надо только меня этим попрекать. Ты, я полагаю, гриффиндорец, как и она? Да, это обычно передается по наследству. Хотя не всегда. Слышал когда-нибудь о Сириусе Блэке? Должно быть, слышал — в последние годы постоянно на страницах газет — несколько недель назад умер…
Словно невидимая рука скрутила внутренности Гарри и крепко сжала их.
— Так или иначе, в школе он был хорошим товарищем твоего отца. Вся семья Блэков училась на моем факультете, но Сириус окончил Гриффиндор. Жаль — он был талантливым парнем. Я учил его брата Регула, когда он поступил, но предпочел бы их обоих.
Он говорил, будто коллекционер, у которого увели вещь на аукционе. Он смотрел на противоположную стену, погруженный в воспоминания, лениво оборачиваясь на месте, чтобы спина равномерно грелась.
— Конечно, твоя мать была магглорожденной. Не мог в это поверить, когда узнал. Думал, что она чистокровная, такая была замечательная.
— Одна из моих лучших подруг магглорожденная, — заметил Гарри, — и она лучшая на нашем курсе.
— Странно, как иногда получается, не так ли? — сказал Снобгорн.
— Не очень, — холодно ответил Гарри.
Снобгорн удивленно опустил на него глаза:
— Не думай только, что я предвзято к этому отношусь! Нет, нет и нет! Разве только что я не сказал, что твоя мать была одной из моих любимейших учениц? Был еще Дерк Крессвэлл через год после нее — теперь глава управления по связям с гоблинами, конечно — еще один могглорожденный, очень одаренный ученик, и до сих пор доставляет мне сведения по внутренним делам в Гринготтсе.
Он несколько раз подпрыгнул на месте, самодовольно улыбаясь, и указал на множество переливающихся рамочек с фотографиями, расставленных на трюмо и забитых крошечными человечками.
— Это все бывшие ученики. Все подписаны. Там найдешь и Барнабаса Куффе, редактора «Ежедневного Пророка», всегда интересуется моим мнением о последних новостях. И Амвросия Флама из Сладкого королевства, на каждый день рождения присылает корзину с лакомствами, а все потому, что как-то раз я представил его Цицерону Харкиссу, его первому работодателю! А на заднем плане… увидишь ее, если вытянешь шею — Гвеног Джонс, которая сейчас капитан «Гордоглавых Гарпий»… Люди так изумляются, когда узнают, что я на короткой ноге с «Гарпиями». И билеты бесплатные, когда бы я ни захотел!
Эта мысль, казалось, здорово его радовала.
— И все эти люди знают, как вас искать и куда посылать вам что-нибудь? — не удержался Гарри, который не мог поверить, что человека, до которого доходят корзины со сладостями, билеты на квиддитч и чьим мнением так дорожат, до сих пор не отыскали пожиратели смерти.
Улыбка исчезла с лица Снобгорна с той же быстротой, что и кровь со стен комнаты.
— Конечно же, нет, — ответил он, взглянув на Гарри. — Я был вне их досягаемости целый год.
У Гарри сложилось впечатление, что эти слова потрясли и самого Снобгорна: некоторое время он стоял в нерешительности, а потом пожал плечами.
— Все же… благоразумный волшебник будет сидеть тихо в такое время. Дамблдору легко говорить, а для меня согласиться на должность в Хогвартсе равносильно публичному оглашению моей преданности Ордену Феникса! И даже хоть я десять раз уверен, что его члены храбрые, уважаемый и все такое прочее, мне не очень нравится высокая смертность…
— Вам не нужно быть членом Ордена, чтобы преподавать в Хогвартсе, — возразил Гарри, который не мог справиться с презрительной интонацией в голосе. Он совсем не сочувствовал изнеженному образу жизни Снобгорна, вспомнив о Сириусе, который спал на холодном полу в пещере и питался крысами. — Большинство учителей в нем не состоит, и ни один из них еще не был убит — ну, конечно, не считая Квирелла, который получил по заслугам за то, что работал на Вольдеморта.
Гарри был уверен, что Снобгорн — один из тех волшебников, которые не могут выносить имени Темного Лорда, произнесенного вслух, и тот его не разочаровал. Волшебник содрогнулся и протестующе взвизгнул, но Гарри не обратил на него внимания.
— Я считаю, что в Хогвартсе безопаснее, пока Дамблдор директор, ведь он считается единственным, кого Вольдеморт когда-либо боялся, не так ли? — продолжал Гарри.
Снобгорн на пару мгновений уставился в пустоту. Казалось, он осмысливает сказанное Гарри.
— Ну, да, это так, Тот-Кого-Нельзя-Называть никогда не искал боя с Дамблдором, — недовольно пробормолтал он. — И я думаю, вряд ли кто-то может поставить на то, что Тот-Кого-Нельзя-Называть считает меня своим другом, раз уж я не присоединился к пожирателям смерти… В этом случае мне действительно может быть немного безопаснее рядом с Альбусом… Не стану притворяться, что смерть Амелии Боунс не потрясла меня… Если она, со всеми ее связями в Министерстве и защитой…
Дамблдор снова вошел в комнату, и Снобгорн подпрыгнул, как будто забыв, что тот находится в доме.
— А, вот и ты, Альбус, — сказал он. — Ты давно ушел. Живот беспокоит?
— Нет, я просто листал маггловские журналы, — ответил Дамблдор. — Обожаю образцы для вязания. Что ж, Гарри, мы и так злоупотребили гостеприимством Горация. Пора и честь знать.
Гарри, который был совсем не против, вскочил на ноги. Снобгорн ошеломленно выдохнул:
— Вы уходите?
— Да, именно. Я вижу, когда дело безнадежное.
— Безнадежное?…
Снобгорн явно заинтересовался. Постукивая по столу своими толстыми пальцами, он беспокойно ерзал, пока Дамблдор застегивал свой походный плащ, а Гарри возился с молнией на куртке.
— Мне жаль, что ты отказался от должности, Гораций, — сказал Дамблдор, изображая здоровой рукой прощальный жест. — Мы были бы очень рады вновь принять тебя в Хогвартсе. Несмотря на значительно усиленную охрану, ты всегда желанный гость, когда ты только пожелаешь.
— Да… Ну… Очень великодушно… Я бы сказал…
— Тогда счастливо.
— До свидания, — сказал Гарри.
Они уже стояли в дверях, когда позади них послышался крик.
— Хорошо, хорошо, я согласен!
Дамблдор обернулся и увидел запыхавшегося Снобгорна, стоявшего у входа в гостиную.
— Ты снова решил взяться за работу?
— Да, да… — раздраженно ответил Снобгорн. — Должно быть, я сошел сума, но да.
— Замечательно, — сказал Дамблдр, лицо его озарила улыбка. — Тогда увидимся первого сентября.
— Да, я полагаю, увидимся, — буркнул Снобгорн.
Когда они шли к выходу по садовой дорожке, раздался голос Снобгорна.
— Но я дорого возьму, Дамблдор.
Дамблдор усмехнулся. Калитка захлопнулась за ними, и они начали спуск по холму через темный клубящийся туман.
— Отлично сработано, Гарри, — сказал Дамблдор.
— Но я ничего не сделал, — удивился Гарри.
— О, нет, сделал. Ты показал Горацию, какую выгоду он получит, вернувшись в Хогвартс. Он тебе понравися?
— Э…
Гарри не был до конца уверен, понравился ему Снобгорн или нет. С одной стороны, он показался ему приятным, с другой — самовлюбленным. Что бы он ни говорил в противоположность, он так удивлялся тому, что магглорожденная может стать хорошей волшебницей.
— Гораций, — первым начал Дамблдор, освобождая Гарри от необходимости отвечать, — любит комфорт. А еще он любит общество знаменитых, успешных и могущественных. Ему нравится думать, что он может влиять на этих людей. Сам он никогда не мыслил садиться на трон, он предпочитает второстепенные роли — большее пространство для самовыражения, ты понимаешь. В Хогвартсе он тщательно подбирал себе любимчиков, иногда из-за поставленных ими целей или ума, иногда из-за их обаяния или таланта. У него была поразительная способность выбирать тех, кто в будущем стали выдающимися деятелями в своих областях. Гораций основал своего рода общество, где он был в центре, устанавливая полезные связи и знакомя его членов, и всегда пожинает от этого какие-то плоды, будь то бесплатная коробка его любимых засахаренных ананасов или возможность зарекомендовать своего ученика среди работников управления по связям с гоблинами.
У Гарри перед глазами вдруг возникло живое изображение огромного раздутого паука, плетущего свою паутину, разбрасывающего свою нить там и сям, чтобы подтянуть своих толстых сочных пойманных мушек поближе.
— Я все тебе рассказываю, — продолжал Дамблдор, — не для того, чтобы настроить тебя против Горация, то есть, теперь профессора Снобгорна, но предупредить тебя, чтобы ты был настороже. Без сомнения, он попытается заполучить тебя, Гарри. Ты станешь одной из драгоценностей в его коллекции — «мальчик, который выжил»… или, как тебя теперь называют, «избранный».
При эти словах Гарри ощутил озноб, вызванный совсем не туманом. Он вспомнил слова, которые слышал несколько недель назад, ужасные слова, которые имели для него особое значение: «Ни один не сможет жить, пока жив другой…».
Дамблдор остановился, когда они поравнялись с церковью, которую проходили по пути к Снобгорну.
— Постой, Гарри… Сожми мою руку.
Уже знакомый с аппарацией, Гарри был к ней готов, однако такой способ все еще не казался ему привлекательным. Когда давление прекратилось, и Гарри снова смог свободно дышать, он обнаружил, что они стоят на проселочной дороге. Рядом с Дамблдором лицом к скрюченному силуэту любимой Норы, забыв про чувство ужаса, которое только что пронизывало его, он не смог сдержать переполнявшее его чувство радости. Там был Рон… и миссис Уизли, которая готовила лучше всех на свете…
— Если не возражаешь, Гарри, — заговорил Дамблдор, когда они проходили через ворота, — я бы хотел сказать несколько слов, прежде чем мы расстанемся. Наедине. Может быть, здесь?
Дамблдор указал на полуразвалившийся каменный сарай, во дворе, где Уизли держали метлы. Несколько озадаченный, Гарри последовал за Дамблдором через скрипящую дверь в помещение, ненамного превосходящее размерами средний чулан. Дамблдор зажег кончик своей палочки, и та засветилась, будто факел, и улыбнулся Гарри.
— Надеюсь, ты простишь, что я говорю об этом, Гарри, но мне приятно, более того, я даже немного горд тем, как хорошо ты справляешься после всего, что случилось в Министерстве. Позволю себе сказать: я думаю, Сириус тоже гордился бы тобой.
Гарри сглотнул. Казалось, он потерял дар речи. Он не думал, что сможет разговаривать о Сириусе. И так было горько слышать от дяди Вернона: «Его крестный умер?». И еще хуже, слышать имя Сириуса, случайно брошенное Снобгорном.
— Это жестоко, — сказал Дамблдор, — что вы с Сириусом так мало побыли вместе. Ужасный конец для того, из чего могла бы получиться долгая и счастливая дружба.
Гарри кивнул, решив сосредоточиться на пауке, который карабкался по шляпе Дамблдора. Ему казалось, что Дамблдор понимал и даже подозревал, что до получения письма Гарри почти все время провел у Дурслей, лежа на кровати, отказываясь от пищи и вглядываясь в туман над далью, полный холодной пустоты, напоминавшей о дементорах.
— Просто тяжело, — наконец произнес Гарри упавшим голосом, — что он больше никогда не будет писать мне. Вдруг его глаза вспыхнули, и он моргнул. Он чувствовал себя глупо, признавая это, но факт, что за пределами Хогвартса у него был кто-то, кто заботился о нем, кто интересовался тем, что с ним происходит почти как отец, был одной из лучших вещей, связанных с Сириусом… А теперь почтовые совы больше никогда не принесут ему этой поддержки.
— Сириус представлял для тебя то, что ты никогда раньше никогда не знал, — мягко сказал Дамблдор. — Дейсвительно, потеря огромна…
— Но пока я жил у Дурслей, — перебил Гарри с откуда ни возьмись появившейся силой в голосе, — я осознал, что не могу замыкаться или… или сдаваться… Сириусу бы это не понравилось, так ведь? И вообще, жизнь слишком коротка. Вспомните мадам Боунс, Эммилин Вейнс. Я могу бы быть следующим, правда? Но даже если это так, — горячо сказал он, теперь глядя прямо в голубые глаза Дамблдора, освещенные светом горящей палочки, — я уж постараюсь забрать с собой столько пожирателей смерти, сколько смогу, а если получится, то и Вольдеморта.

Предыдущая страница 4 Следующая страница


5 Джоан Кэтлин Ролинг

— Сказано сыном своего отца и своей матери… И крестником Сириуса, — ответил Дамблдор, одобрительно похлопав Гарри по спине. — Снимаю перед тобой шляпу, то есть снял бы, если бы не боялся забросать тебя пауками. А теперь, Гарри, перейдем к более важным вопросам. Полагаю, ты получал «Ежедневный Пророк» в последние две недели?
— Да, — ответил Гарри. Его сердце забилось быстрее.
— Тогда ты должен знать, что в последнее время были не просто утечки, а целые наводнения, касающиеся твоего приключения в Зале Пророчеств?
— Да, — снова сказал Гарри. — Теперь все знают, что я единственный…
— Нет, не знают, — перебил Дамблдор. — Во всем мире есть только два человека, которым известно содержание пророчества, сделанного для тебя и лорда Вольдеморта. И оба они стоят в этом смрадном, кишащем пауками сарае для метел. Разумеется, это правда, будто многие догадались, что Волдеморт послал своих пожирателей смерти украсть пророчество и что пророчество касается тебя. Теперь, я думаю, верно будет мое предположение, что ты никому не рассказал о том, что было в пророчестве?
— Это так, — ответил Гарри.
— В целом, мудрое решение, — сказал Дамблдор. — Хотя я думаю, ты можешь сделать исключение и поделиться со своими друзьями, мистером Рональдом Уизли и мисс Гермионой Грейнджер. Да, — продолжал он, отвечая на озадаченный взгляд Гарри, — я думаю, они имеют право знать. Ты окажешь им плохую услугу, если не сообщишь о делах подобной важности.
— Я не хотел…
— …беспокоить или пугать их? — спросил Дамблдор, смотря на Гарри поверх своих очков-полумесяцев. — Или, может быть, признавать, что ты сам обеспокоен и напуган? Тебе нужны твои друзья, Гарри. Как ты совершенно правильно сказал, Сириус бы не хотел, чтобы ты замыкался.
Гарри ничего не ответил, но Дамблдор и не ждал ответа. Он продолжал:
— К другому вопросу, но по этой же теме. Я бы хотел проводить с тобой дополнительные занятия в этом году.
— Дополнительные… с вами? — спросил Гарри, с удивлением возвращаясь к теме разговора из занимавшей его тишины.
— Да, я думаю, пришло время мне приложить руку к твоему образованию.
— Чему вы будете меня учить, сэр?
— О, немного того, немного этого, — туманно ответил Дамблдор.
Гарри с надеждой ждал продолжения, но Дамблдор не стал вдаваться в подробности, поэтому он спросил о том, что его больше всего волновало в данный момент.
— Если я буду заниматься с вами, мне не придется заниматься Окклюменцией со Снейпом, правда?
— Профессором Снейпом, Гарри. Да, тебе не придется.
— Здорово, — облегченно сказал Гарри, — потому что это было…
Он вовремя остановился, чуть не произнеся всух то, что он думал.
— Я думаю, слово «фиаско» наиболее подходит, — кивая, сказал Дамблдор.
Гарри рассмеялся.
— Ну, значит, с этих пор я не буду часто видеться с профессором Снейпом, — сказал он, — потому что он не позволит мне заниматься зельеварением, пока я не получу «великолепно» по СОВ, а я не получу.
— Не считай сов, пока они не доставили почту, — мрачно сказал Дамблдор, — которые, как я полагаю, будут немного позже сегодня. Теперь еще две вещи, прежде чем мы расстанемся. Во-первых, мне бы хотелось, чтобы ты всегда носил с собой плащ-невидимку, даже в самом Хогвартсе, просто на всякий случай, понимаешь меня?
Гарри кивнул.
— И последнее. Пока ты остаешься здесь, Министерство магии обеспечивает Норе наивысшую безопасность. Эти меры предосторожности привели к некоторым неудобствам для Артура и Молли: вся их почта, например, проверяется, прежде чем попадает к ним в руки. Хотя им все равно, потому что единственная их забота — это твоя безопасность. В общем, если ты будешь рисковать своей шеей, пока остаешься здесь, для них это будет не самым лучшим вознаграждением.
— Я понимаю, — быстро сказал Гарри.
— Тогда отлично, — произнес Дамблдор, подтолкнув дверь сарая и выходя во двор. — Я вижу свет в кухне. Давай не будем лишать Молли возможности сокрушаться по поводу того, какой ты худой.

Глава пятая. ФЛЮС ПОКОЯ НЕ ДАЕТ

Гарри и Дамблдор подошли к заднему крыльцу Норы, загроможденному обычным хламом, вроде старых резиновых сапог и ржавых котлов. Было слышно, как в дальнем углу сарая негромко бормочут сонные куры. Дамблдор трижды постучал, и Гарри увидел, как в кухонном окне что-то внезапно зашевелилось.
— Кто там? — раздался встревоженный голос, и Гарри узнал миссис Уизли. — Назовись!
— Это я, Дамблдор, я привез Гарри.
Дверь тут же распахнулась. На пороге стояла невысокая полная женщина в старом зеленом халате — миссис Уизли.
— Гарри, дорогой! Боже мой, Альбус, вы меня так напугали! Вы же сказали не ждать вас раньше утра!
— Нам повезло, — ответил Дамблдор, пропуская Гарри в дом. — Снобгорн оказался значительно сговорчивее, чем я ожидал, разумеется, благодаря Гарри. А, здравствуй, Нимфадора!
Гарри огляделся и увидел, что миссис Уизли, несмотря на поздний час, была не одна. За столом, сжимая обеими руками большую кружку, сидела молоденькая волшебница с бледным лицом сердечком и волосами мышиного цвета.
— Здрасьте, профессор, — сказала она. — Салют, Гарри.
— Привет, Тонкс.
Она показалась Гарри совершенно вымотанной, даже больной, и улыбалась она несколько натянуто. Конечно, без привычных розовых, как жевательная резинка, волос она выглядела гораздо более блекло, чем обычно.
— Я, пожалуй, пойду, — быстро поговорила она, поднявшись и набрасывая на плечи плащ. — Спасибо за чай и за участие, Молли.
— Пожалуйста, не уходи из-за меня, — учтиво сказал Дамблдор. — Я не собираюсь задерживаться, мне нужно срочно обсудить кое-что с Руфусом Скримджером.
— Нет-нет, мне и правда пора, — ответила Тонкс, избегая встречаться взглядом с Дамблдором. — Спокойной ночи…
— Дорогая, может, придешь пообедать в выходные? Будут Рем и Грозный Глаз…
— Нет, правда, Молли… все равно, спасибо… Всем доброй ночи.
Тонкс торопливо прошла мимо Дамблдора и Гарри во двор. В нескольких шагах от крыльца она завертелась на месте и растворилась в воздухе. Гарри отметил, что миссис Уизли выглядела встревоженной.
— Ну что же, до встречи в Хогвартсе, Гарри, — сказал Дамблдор. — Будь осторожнее. Молли, всегда рад помочь.
Он поклонился миссис Уизли и последовал за Тонкс, исчезнув на том же самом месте. Миссис Уизли закрыла дверь в опустевший двор и, приобняв за плечи, подвела Гарри к столу, чтобы лучше рассмотреть его в свете стоящего на столе фонаря.
— Ты стал, как Рон, — вздохнула она, оглядывая его сверху вниз. — Как будто на вас обоих наложили Вытягивающее заклятие. Уверяю тебя, с того момента, как я в последний раз покупала Рону школьную мантию, он вырос на четыре дюйма. Будешь ужинать, Гарри?
— Да, — ответил Гарри, внезапно осознав, что действительно очень сильно проголодался.
— Садись, дорогой мой, сейчас я что-нибудь быстренько приготовлю.
Стоило Гарри присесть, как на колени к нему забрался и, мурлыча, устроился пушистый рыжий кот с приплюснутой мордой.
— А что, Гермиона здесь? — обрадовано спросил Гарри, почесывая Косолапа за ушами.
— Да-да, она приехала позавчера, — ответила миссис Уизли, легонько стукнув палочкой по большому железному котлу. С громким лязгом котел запрыгнул на плиту, и в нем тут же что-то забулькало. — Конечно, все уже спят, мы ждали тебя гораздо позже. Ну вот, готово…
Она опять постучала по котлу, он взмыл в воздух, подлетел к Гарри и опрокинулся. Миссис Уизли как раз вовремя подставила под него тарелку, чтобы подхватить поток густого дымящегося лукового супа.
— Хлеба, дорогой?
— Спасибо, миссис Уизли.
Она махнула палочкой через плечо, и буханка хлеба и нож плавно приземлились на стол. Буханка сама порезалась на ломти, котелок с супом перепрыгнул обратно на плиту, и миссис Уизли устроилась за столом напротив Гарри.
— Так, значит, ты уговорил Горация Снобгорна взяться за эту работу?
Гарри кивнул — рот у него был полон горячего супа, и говорить он не мог.
— Он учил нас с Артуром, — продолжила миссис Уизли. — Он очень много лет пробыл в Хогвартсе. По-моему, он пришел почти одновременно с Дамблдором. Как он тебе понравился?
Теперь его рот был набит хлебом, так что Гарри пожал плечами и уклончиво дернул головой.
— Я знаю, что ты хочешь сказать, — сказала миссис Уизли, с пониманием кивая головой. — Разумеется, когда ему нужно, он может быть очень милым, но Артур всегда его недолюбливал. В Министерстве, куда ни плюнь — везде бывшие любимчики Снобгорна. Он всегда замечательно умел ставить людей на ноги, но он никогда не тратил время на Артура, видимо, не считал его птицей высокого полета. Так вот, видишь ли, Снобгорн тоже иногда ошибается. Не знаю, писал ли тебе об этом Рон — это совсем недавно случилось — Артура повысили.
Было совершенно очевидно, что миссис Уизли не терпелось поделиться этим. Гарри сделал огромный глоток очень горячего супа, и ему показалось, что его горло покрывается волдырями изнутри.
— Здорово! — выдохнул он.
— Какой ты славный, — заулыбалась миссис Уизли, вероятно, приняв выступившие у него на глазах слезы за проявление радости от этой новости. — Да, Руфус Скримджер учредил несколько новых подразделений, чтобы справиться с происходящим, и Артур возглавил службу по обнаружению и конфискации поддельных оборонительных заклинаний и защитных артефактов. Там очень много работы, у него теперь десять человек в подчинении!
— А что именно?…
— Ну, понимаешь ли, сейчас везде такая паника по поводу Сам-Знаешь-Кого, и то тут, то там в продаже появляются всякие странные предметы, которые должны оберегать от Сам-Знаешь-Кого и пожирателей смерти. Ты можешь себе представить, что это за средства: так называемые защитные зелья — на самом деле, просто сиропчик с добавлением капли гноя буботюберов, или инструкции к защитным чарам, от которых, на самом деле, у людей отваливаются уши… Конечно, злоумышленники — в основном мелкие жулики вроде Мундунгуса Флетчера, которые в жизни ни дня не проработали, а теперь пользуются тем, что все вокруг напуганы. Однако постоянно случаются какие-нибудь серьезные неприятности. На днях Артур конфисковал коробку с зачарованными вредноскопами, почти наверняка ее подбросил какой-нибудь пожиратель смерти. Так что ты сам видишь, это очень важная работа, и я ему все время говорю, что глупо тосковать по свечам зажигания, тостерам и прочему маггловскому барахлу.
Миссис Уизли закончила свою речь с таким строгим видом, будто Гарри сказал, что это совершено естественно — скучать по свечам зажигания.
— Мистер Уизли все еще на работе? — спросил Гарри.
— Пока да. Вообще-то, он немного задерживается… Он обещал вернуться около полуночи…
Она обернулась посмотреть на большие часы, криво пристроенные поверх стопки простыней в корзине для белья на дальнем конце стола. Гарри сразу узнал их: у часов было девять стрелок, с надписанными на каждой именами членов семьи. Обычно они висели на стене в гостиной Уизли, но их нынешнее положение наводило на мысль, что миссис Уизли постоянно носила их по всему дому. Все девять стрелок указывали на «смертельную опасность».
— Они уже давно так, — как бы между прочим, но неубедительно произнесла миссис Уизли, — с того времени, как Сам-Знаешь-Кто открыто вернулся. Полагаю, что теперь все в смертельной опасности… Не думаю, что только наша семья… но я не знаю, у кого еще есть такие же часы, так что и проверить не могу… Ах! — неожиданно вскрикнула она, указывая на циферблат. Стрелка мистера Уизли передвинулась на «в пути». — Вот и он.
И, конечно же, через несколько мгновений в заднюю дверь постучали. Миссис Уизли вскочила на ноги и поспешила открывать. Она взялась за ручку и, прижавшись лицом к деревянной двери, тихо позвала:
— Артур, это ты?
— Да, я, — донесся усталый голос мистера Уизли. — Но, дорогая, я бы ответил тоже самое, даже будь я пожирателем смерти. Задай мне вопрос!
— Ну, честное слово…
— Молли!
— Хорошо, хорошо… Какое твое самое сокровенное желание?
— Узнать, почему самолеты летают и не падают.
Миссис Уизли кивнула и повернула ручку. Но мистер Уизли, судя по всему, удерживал ее с другой стороны, потому что дверь оставалась плотно закрытой.
— Молли! Теперь я должен задать вопрос тебе!
— Артур, ну правда, это же глупо…
— Как ты любишь, чтобы я тебя называл, когда мы с тобой наедине?
Даже в тусклом свете фонаря Гарри увидел, что миссис Уизли очень сильно покраснела. У него самого ни с того, ни с сего потеплело за ушами и вокруг шеи, и он принялся торопливо глотать суп, как можно громче стуча ложкой по тарелке.
— Трусишка, — послушно прошептала миссис Уизли в щелочку между косяком и дверью.
— Все правильно, — ответил мистер Уизли. — Теперь можешь впустить меня.
Миссис Уизли открыла дверь, и на пороге появился ее муж, высокий, лысеющий рыжеволосый волшебник в очках с роговой оправой и в пыльном дорожном плаще.
— Все-таки я не понимаю, почему мы должны все это повторять каждый раз, как ты приходишь домой, — проговорила все еще розовощекая миссис Уизли, помогая мужу снять плащ. — Я к тому, что пожиратель смерти может выпытать у тебя ответ, а потом выдать себя за тебя!
— Я знаю, дорогая, но это предписание Министерства, и я обязан подавать пример. Как вкусно пахнет, это что, луковый суп?
Мистер Уизли с надеждой повернулся к столу.
— Гарри! Мы не ожидали тебя раньше утра!
Они пожали друг другу руки, и мистер Уизли опустился на стул рядом с Гарри, а миссис Уизли поставила перед ним тарелку с супом.
— Спасибо, Молли. Тяжелый был вечер. Какой-то идиот продавал Метаморф-медальоны. Достаточно повесить на шею, и можно менять свою внешность как хочешь. Сто тысяч обличий, и всего за десять галеонов.
— А что, на самом деле, происходит, если его надеть?
— В большинстве случаев становишься весьма неприятного оранжевого цвета, хотя у пары человек выросли щупальца по всему телу, вроде бородавок. Будто врачам в клинике святого Мунго без этого нечем заняться.
— Мне кажется, Фред и Джордж сочли бы это забавным, — нерешительно сказала миссис Уизли. — Ты уверен, что?…
— Конечно, да! — воскликнула мистер Уизли. — Мальчики не стали бы делать ничего подобного сейчас, когда людям так нужна защита!
— Так вы из-за этих Метаморф-медальонов так поздно?
— Нет, нам донесли о сложном случае с чарами с обратным действием в Элефант энд Касл, но, к счастью, пока мы туда добирались, отряд охраны магического правопорядка уже все уладил.
Гарри украдкой зевнул, прикрывшись ладонью.
— Спать, — немедленно велела ничуть не обманутая миссис Уизли. — Я приготовила тебе комнату Фреда и Джорджа, она полностью в твоем распоряжении.
— А они сами где?
— В Косом переулке. Они ужасно заняты, так что ночуют в небольшой квартирке над своим магазином приколов, — сказала миссис Уизли. — Должна сказать, поначалу я не одобряла это занятие, но, кажется, у них действительно есть кое-какая деловая хватка. Пойдем, дорогой, твои вещи уже наверху.
— Спокойной ночи, мистер Уизли, — сказал Гарри, отодвигая стул. Косолап легко соскочил с его колен и крадучись вышел из кухни.
— Спокойной ночи, Гарри, — сказал мистер Уизли.
Гарри заметил, что прежде чем они вышли из кухни, миссис Уизли снова взглянула на часы в корзине для белья. Все стрелки вновь показывали «смертельную опасность».
Спальня Фреда и Джорджа находилась на третьем этаже. Миссис Уизли ткнула палочкой в ночник на тумбочке у кровати, и он тут же зажегся, заливая комнату приятным золотистым светом.
Несмотря на то, что на столике у небольшого окна стояла огромная ваза с цветами, их аромат не мог перебить застоявшийся запах чего-то, похожего на порох. Немало места занимало множество расставленных на полу запечатанных картонных коробок без надписей, посреди которых стоял школьный сундук Гарри. Комната была похожа на временный склад товаров.
Хедвиг радостно ухнула Гарри с высокого шкафа, а затем вылетела в окно. Гарри знал, что она дожидалась, чтобы увидеть его, прежде чем улететь на охоту. Гарри пожелал миссис Уизли спокойной ночи, надел пижаму и улегся в постель. Под наволочкой было что-то жесткое. Гарри пошарил внутри и вытащил липкую фиолетово-оранжевую конфету, в которой узнал Блевотный батончик. Он улыбнулся, повернулся на бок и тут же заснул.
Гарри показалось, что грохот распахнувшейся со звуком пушечного выстрела двери разбудил его буквально через несколько секунд или вроде того. Резко сев в кровати, он услышал скрежет раздвигаемых занавесок. Ослепительно яркий свет ударил ему по глазам. Прикрываясь одной рукой, второй он пытался нащупать свои очки.
— Чт?такое?
— А мы и не знали, что ты уже здесь! — раздался громкий взволнованный голос, и кто-то сильно стукнул Гарри по макушке.
— Рон, не бей его! — с упреком произнес девичий голос.
Рука Гарри дотянулась до очков, и он надел их. Впрочем, свет был такой яркий, что он все равно толком ничего не видел. Впереди колыхалась длинная смутная тень. Он моргнул, и перед ним проявился улыбающийся Рон Уизли.
— Как дела?
— Лучше не бывает, — отозвался Гарри, потирая голову и откидываясь обратно на подушку. — А у тебя как?
— Неплохо, — ответил Рон, подтаскивая к кровати картонную коробку и усаживаясь сверху. — Ты когда приехал? Мама только сейчас нам сказала!
— Где-то в час ночи.
— Как там магглы поживают? Они хорошо с тобой обращались?
— Да как обычно, — сказал Гарри, а Гермиона пристроилась на краешке кровати, — они мало разговаривали со мной, но мне так даже лучше. Как жизнь, Гермиона?
— О, у меня все замечательно, — ответила она, пристально разглядывая Гарри, словно больного. Ему подумалось, что он знает, что означает этот взгляд, и, поскольку в тот момент у него не было ни малейшего желания обсуждать гибель Сириуса и вообще любые другие несчастья, он спросил:
— Сколько времени? Я что, проспал завтрак?
— Насчет этого не переживай, мама тебе сейчас принесет целый поднос еды. Она считает, что ты выглядишь так, как будто тебя не кормили, — закатывая глаза, сказал Рон. — Ну, что там было-то?
— Ничего особенного, просто проторчал все время в доме у тетки с дядей.
— Да ладно! — возразил Рон. — Тебя оттуда Дамблдор забрал!
— Ну, не так уж это было и весело. Он просто хотел, чтобы я помог уговорить одного старого учителя вернуться к работе. Его зовут Гораций Снобгорн.
— У-у-у, — сказал Рон, — а мы думали…
Гермиона бросила на Рона предостерегающий взгляд, и тот немедленно перестроился.
— …мы думали, что примерно так и было.
— Правда? — развеселился Гарри.
— Ага… Ну да, Амбридж ведь ушла, так что нам явно нужен новый учитель по защите от темных сил, верно? Ну… э… что это за тип?
— Немного похож на моржа, а еще он раньше был деканом Слизерина, — сказал Гарри. — Что такое, Гермиона?
Она смотрела на него так, будто ожидала, что в любой момент начнут проявляться странные симптомы. Она поспешила сменить выражение лица на не очень убедительную улыбку.
— Нет, ничего, кончено же! И что, Снобгорн похож на хорошего учителя?
— Не знаю, — ответил Гарри. — Хуже Амбридж он ведь точно не будет.
— А я знаю кое-кого похуже Амбридж, — раздалось у двери. — В комнату с раздраженным видом неуклюжей походкой вошла младшая сестра Рона. — Привет, Гарри.
— Ты чего? — спросил Рон.
— Это все она, — буркнула Джинни, плюхнувшись на кровать Гарри. — Она меня бесит!
— А теперь что она сделала? — сочувственно спросила Гермиона.
— Да она со мной так разговаривает, можно подумать, мне три года!
— Знаю, — ответила Гермиона, понизив голос. — Она только о себе и думает.
Гарри был поражен тем, что Гермиона так отзывается о миссис Уизли, и не мог винить Рона за то, что тот сердито одернул девочек:
— Не могли бы вы обе хоть на пять минут оставить ее в покое?
— Ну, давай, защищай ее, — огрызнулась Джинни. — Мы все знаем, что ты на нее наглядеться не можешь.
Это замечание показалось Гарри еще более странным, если оно касалось матери Рона. Начиная понимать, что он что-то пропустил, Гарри спросил было:
— Вы о ком?…
Но получил ответ раньше, чем успел закончить вопрос. Дверь спальни снова распахнулась, и Гарри инстинктивно дернул на себя покрывало с такой силой, что Гермиона и Джинни свалились с кровати на пол.
В проходе стояла молодая женщина такой потрясающей красоты, что вдруг показалось, будто в комнате нечем дышать. Она была высокая, тонкая и гибкая, с длинными светлыми волосами и, казалось, излучала серебристое сияние. В довершении этой безупречной картины, она несла тяжело нагруженный поднос.
— ?Арри, — произнесла она гортанным голосом. — Давно не видьелись!
И она кинулась через порог к нему. Следом за ней вошла рассерженная миссис Уизли.
— Незачем было нести поднос наверх, я как раз собиралась это сделать сама!
— Это было нье тьяжело, — сказала Флер Делакур, устроив поднос на коленях у Гарри и стремительно ныряя к нему, чтобы расцеловать в обе щеки. Он почувствовал, как вспыхнули места, которых коснулись ее губы. — Я так хотьела снова увидьеться с тобой! Помнишь мойю сестру, Габриэль? Она все время говорит про?Арри Поттера. Она будьет счастлива снова увидьеть тебья.
— Ой… а она что, тоже здесь? — прохрипел Гарри.
— Ньет-ньет, глупенький, — колокольчиком рассмеялась Флер. — Я говорьила про следующее лето, когда мы… Так ты нье знаешь?
Ее огромные голубые глаза расширились, и она с упреком посмотрела на миссис Уизли. Та сказала:
— Мы еще не успели ему рассказать.
Флер повернулась обратно к Гарри, взмахнув серебристым крылом волос и задев ими миссис Уизли по лицу.
— Билль и я собираемься поженьиться!
— О, — без выражения произнес Гарри. Он не мог не заметить, что миссис Уизли, Гермиона и Джинни упорно старались не смотреть друг на друга. — Ух ты… Э… поздравляю!
Она снова бросилась на него и еще раз поцеловала.
— Билль сичас очень заньят, он много работайет, а я работайю в Гринготтсе неполный дьень, ради английского, так что он привьез менья сюда на несколько дней чтобы я полючше познакомьилась с его семьей. Я была так рада слышать, что ты прийедешь — здесь соверьшенно нечем заньяться, йесли только ты нье льюбишь готовить йеду и возиться с курами! Ну… прийятного аппетита,?Арри!
С этими словами она изящно повернулась и буквально выплыла из комнаты, тихонько прикрыв за собой дверь.
Миссис Уизли прошипела сквозь зубы:
— Тьфу!
— Мама ее ненавидит, — негромко сказала Джинни.
— Я ее не ненавижу! — сердито зашептала миссис Уизли. — Я просто считаю, что они слишком поспешили с этой помолвкой, только и всего!
— Они знакомы год, — сказал Рон. Он выглядел странно, будто нетрезвым, и не мог отвести глаз от закрытой двери.
— Не так уж и много! Конечно же, я знаю, почему так случилось. Это все из-за этой смуты с возвращением Сами-Знаете-Кого. Люди думают, что завтра могут умереть, и поэтому спешат со всеми решениями, которые в другое время обдумывали бы дольше. В прошлый раз, когда он был таким могущественным, парочки повсюду сбегали из дома…
— И вы с папой тоже, — ввернула Джинни.
— Да, но все-таки мы с вашим отцом были созданы друг для друга, зачем же было ждать? — ответила миссис Уизли. — А вот Билл и Флер… по правде говоря, ну что у них общего? Он трудолюбивый практичный человек, а она…

Предыдущая страница 5 Следующая страница


Гарри Поттер и принц-полукровка 6

— Корова, — кивнула Джинни. — Но Билл вовсе не такой уж практичный. Он ведь сниматель проклятий, так ведь? Ему нравится риск и светский лоск… Думаю, поэтому он и влюбился во Флюс.
— Прекрати так ее называть, Джинни, — отрезала миссис Уизли, а Гарри и Гермиона засмеялись. — Ну ладно, я лучше пойду… Съешь яичницу, Гарри, пока она не остыла.
И она с озабоченным видом покинула комнату. Рон все еще казался слегка подвыпившим. Он попробовал помотать головой, как собака, вытряхивающая воду из ушей.
— Разве к ней так сложно привыкнуть, ведь вы живете в одном доме? — спросил Гарри.
— Да нет, — ответил Рон, — но когда она так неожиданно на тебя накидывается, как вот только что…
— Как печально, — со злостью сказала Гермиона, отходя от Рона как можно дальше, и у стены повернулась к нему, скрестив руки на груди.
— Ты что, не хочешь, чтобы она всегда была поблизости? — недоверчиво спросила Джинни. В ответ он только пожал плечами, и она продолжала: — Во всяком случае, если маме удастся, она постарается положить этому конец, могу поспорить на что угодно.
— Как она собирается это сделать? — спросил Гарри.
— Она все время пытается зазвать Тонкс к нам на обед. Думаю, она надеется, что Билл вместо этой влюбится в Тонкс. И я тоже надеюсь. Я была бы рада видеть ее в нашей семье.
— О да, это поможет, как же, — съязвил Рон. — Послушай, ни один парень в здравом уме не соблазнится Тонкс, если рядом Флер. То есть, Тонкс симпатичная, когда не валяет дурака с волосами и носом, но…
— Она гораздо лучше, чем Флюс, — сказала Джинни.
— И она умнее, она же аврор! — добавила Гермиона из своего угла.
— Флер не дурочка, она смогла попасть на Турнир трех волшебников, — сказал Гарри.
— И ты туда же! — с горечью воскликнула Гермиона.
— Полагаю, тебе нравится, как Флюс называет тебя «?Арри»? — с издевкой спросила Джинни.
— Нет, — ответил Гарри, жалея, что не смолчал. — Я просто хотел сказать, что Флюс… то есть Флер…
— По мне, лучше бы породниться с Тонкс, — сказала Джинни. — По крайней мере, с ней весело.
— В последнее время она совсем невеселая, — заметил Рон. — каждый раз, как я ее вижу, она больше похожа на Плаксу Миртл.
— Это нечестно! — оборвала его Гермиона. — Она еще не оправилась после случившегося… Ну, ты понимаешь… я хочу сказать, он же был ее двоюродным братом!
У Гарри екнуло сердце. Они дошли до Сириуса. Он схватил вилку и принялся набивать рот омлетом, надеясь избежать участия в обсуждении этой темы.
— Тонкс и Сириус были едва знакомы! — сказал Рон. — Сириус полжизни провел в Азкабане, а раньше их семьи никогда не встречались…
— Дело не в этом, — ответила Гермиона. — Она считает, что он погиб из-за нее!
— Почему она так думает? — вопреки своему нежеланию вступать в разговор, спросил Гарри.
— Ну, она же сражалась с Беллатрикс Лестранж. Думаю, ей кажется, что если бы она с ней расправилась, то Сириус не был бы убит.
— Глупости какие, — проговорил Рон.
— Это чувство вины выжившего, — сказала Гермиона. — Я знаю, что Люпин пытался переубедить ее, но она все еще очень печальная. У нее даже возникли проблемы с метаморфозами!
— С метаморфозами?…
— Она не может изменять внешность, как раньше, — пояснила Гермиона. — Думаю, это потрясение или что-то вроде того сказалось на ее даре.
— Я даже не знал, что такое может случиться, — сказал Гарри.
— Я тоже, — ответила Гермиона, — но, полагаю, если ты на самом деле очень подавлен…
Дверь снова открылась, миссис Уизли заглянула внутрь.
— Джинни, — зашептала она, — спускайся, поможешь мне с обедом.
— Я с друзьями разговариваю! — возмутилась Джинни.
— Сейчас же! — приказала миссис Уизли и скрылась.
— Она хочет, чтобы я пришла туда, только чтобы не оставаться наедине с Флюсом! — сердито сказала Джинни. Она очень похоже на Флер взмахнула своими длинными рыжими волосами и с напыщенным видом, растопырив руки, как балерина, прошла по комнате.
— Вы тоже поскорее спускайтесь, — уходя, сказала она.
Гарри воспользовался временным затишьем, чтобы продолжить завтрак. Гермиона рассматривала содержимое коробок Фреда и Джорджа, время от времени искоса поглядывая на Гарри. Рон грыз одну из гренок Гарри, продолжая мечтательно глядеть на дверь.
— Что это такое? — в конце концов спросила Гермиона, вытаскивая нечто, похожее на небольшую подзорную трубу.
— Не знаю, — ответил Рон, — но если Фред и Джордж это здесь оставили, значит, скорее всего, оно еще не готово для продажи, так что будь осторожнее.
— Твоя мама говорила, что в магазине хорошо идут дела, — отметил Гарри. — Она сказала, что у Фреда с Джорджем есть деловая хватка.
— Это слабо сказано, — сказал Рон. — Они галеоны лопатой гребут! Жду не дождусь, когда, наконец, увижу магазин. Мы еще не были в Косом переулке, потому что мама заявила, что для пущей безопасности отец должен быть с нами, а он ужасно занят на работе. Но по слухам магазин великолепен.
— А что слышно о Перси? — спросил Гарри. Третий по старшинству из братьев Уизли рассорился со всей семьей. — Он начал снова разговаривать с твоими родителями?
— Не-а, — ответил Рон.
— Но ведь он же знает, что твой отец был прав с самого начала насчет возвращения Вольдеморта…
— Дамблдор сказал, что людям проще простить кого-то за то, что они ошибались, чем за правду, — произнесла Гермиона. — Я слышала, как он говорил это твоей маме, Рон.
— Очень заумно, как раз в духе Дамблдора, — сказал Рон.
— В этом году он будет заниматься со мной отдельно, — к слову сказал Гарри.
— И ты молчал! — воскликнул Рон.
— Я только что вспомнил, — честно признался Гарри. — Он мне вчера сказал, в вашем сарае для метел.
— С ума сойти — дополнительные занятия у Дамблдора! — Рон был явно впечатлен. — Хотел бы я знать, почему он?…
Он замолк. Гарри увидел, как они с Гермионой обменялись взглядами. Гарри положил нож и вилку. Его сердце быстро забилось, учитывая, что он всего лишь сидел в кровати. Дамблдор посоветовал сделать это… Почему бы не сейчас? Он уставился на вилку, поблескивающую в падающем на его колени луче, и сказал:
— Я не знаю наверняка, почему он собирается заниматься со мной, но думаю, что это из-за пророчества.
Ни Рон, ни Гермиона не проронили ни слова. У Гарри возникло ощущение, что они окаменели.
Все еще обращаясь к вилке, он продолжил:
— Ну, вы знаете, того самого, которое они пытались выкрасть в Министерстве.
— Тем не менее, никто не знает, о чем в нем говорилось, — быстро проговорила Гермиона.
— Хотя в «Пророке» писали… — начал было Рон, но Гермиона шикнула на него.
— «Пророк» все правильно пишет, — сказал Гарри, заставив себя поднять на них взгляд. Гермиона выглядела напуганной, а Рон изумленным. — Разбившийся стеклянный шар был не единственной записью пророчества. Я слышал его полностью в кабинете Дамблдора. Это ему было сделано предсказание. По его словам, — Гарри набрал как можно больше воздуха, — похоже, что именно я должен покончить с Вольдемортом… Во всяком случае, там говорится, что ни один из нас не сможет жить, пока жив другой.
Некоторое время все трое молча, не отрываясь, смотрели друг на друга. Затем вдруг раздался оглушительный взрыв, и Гермиона исчезла в облаке черного дыма.
— Гермиона! — закричали Гарри и Рон. Поднос с завтраком слетел на пол. Кашляющая Гермиона появилась из дыма, держа в руках подзорную трубу. Под глазом у нее горел лиловый синяк.
— Я сжала ее, и она… она меня стукнула! — задыхаясь, выговорила она.
И они действительно увидели торчащий из конца трубы крошечный кулачок на длинной пружине.
— Не переживай, — сказал Рон, изо всех сил стараясь не засмеяться, — мама тебя вылечит, она здорово справляется с мелкими травмами.
— Ну и хорошо, вот и не беспокойся! — запальчиво ответила Гермиона. — Гарри, ах, Гарри… — она снова присела на край его кровати. — После возвращения из Министерства мы все гадали… Разумеется, мы не хотели тебе ничего говорить, но судя по тому, что Люциус Малфой сказал о пророчестве — что оно касается тебя и Вольдеморта — в общем, мы решили, что в нем наверняка что-то подобное… Ах, Гарри, — она пристально посмотрела на него и прошептала: — Тебе страшно?
— Уже не так, как раньше, — ответил Гарри. — Когда услышал его впервые, я испугался… Но теперь мне кажется, что я всегда знал, что в итоге мне придется столкнуться с ним лицом к лицу…
— Когда мы узнали, что Дамблдор лично отправился за тобой, мы думали, что он скажет или покажет тебе что-то, связанное с пророчеством, — воодушевленно сказал Рон. — И мы не ошиблись, верно? Он бы не стал заниматься с тобой, если бы считал, что ты безнадежен, не стал бы тратить свое время. Он наверняка считает, что у тебя есть все шансы!
— Совершенно верно, — сказала Гермиона. — Интересно, чему он будет учить тебя, Гарри? Может, серьезной защитной магии… мощным боевым чарам… антипроклятиям…
Гарри не вслушивался в ее слова. Тепло, которое охватывало его, не имело ничего общего с солнечным светом. Тяжесть в груди постепенно таяла. Он отдавал себе отчет в том, что Рон и Гермиона потрясены больше, чем показывали, но сам факт того, что они оставались рядом с ним, говорили что-то ободряющее и успокаивающее и не шарахались от него, как от заразы или опасности, значил для него больше, чем он мог выразить словами.
— …и вообще всяким хитрым заклинаниям, — закончила Гермиона. — Ну, по крайней мере, ты знаешь хотя бы предмет, который у тебя будет в этом году — это больше, чем знаем мы с Роном. Интересно, когда придут результаты наших С.О.В.?
— Да скоро уже должны, прошел месяц, — сказал Рон.
— Постойте, — произнес Гарри, вспомнив еще кое-что из вчерашнего ночного разговора. — Кажется, Дамблдор сказал, что наши СОВ прилетят сегодня!
— Сегодня? — взвизгнула Гермиона. — Сегодня? Почему же ты не… боже мой… ты должен был сказать… — она вскочила. — Я пойду, посмотрю, не было ли совы…
Но когда через десять минут Гарри, полностью одевшись, сошел вниз с пустым подносом, он обнаружил взволнованную Гермиону, сидящую на кухонном столе, и миссис Уизли, которая пыталась как-то уменьшить ее схожесть с пандой.
— Он не убирается, — встревожено сказала миссис Уизли, склонившись над лицом Гермионы с палочкой в одной руке и «Справочником целителя», открытом на «Синяках, порезах и ссадинах». — Раньше это всегда срабатывало, я просто не понимаю.
— Наверное, с точки зрения Фреда и Джорджа, сделать так, чтобы он не сходил — очень смешная шутка, — произнесла Джинни.
— Но он должен сойти! — пропищала Гермиона. — Я не могу всегда с этим ходить!
— Ты и не будешь, милая, мы найдем средство, не беспокойся, — попыталась успокоить ее миссис Уизли.
— Билль говориль, что Фред и Жорж очьень забавные, — безмятежно улыбаясь, сказала Флер.
— Да, я едва дышу от смеха, — резко ответила Гермиона.
Она спрыгнула со стола и, сцепив пальцы, принялась кругами ходить по кухне.
— Миссис Уизли, вы совсем-совсем точно уверены, что сегодня с утра еще не было сов?
— Да, милая, я бы заметила, — терпеливо ответила миссис Уизли. — Но еще только девять, еще много времени…
— Я знаю, я завалила древние руны, — лихорадочно забормотала Гермиона, — я сделала по крайней мере одну ошибку в переводе, совершенно точно. И практическое задание по защите от темных сил получилось плохо. Я думала, что хотя бы трансфигурация прошла нормально, но, оглядываясь назад…
— Гермиона, ты не могла бы помолчать? Ты не одна тут волнуешься! — прикрикнул на нее Рон. — А потом, когда получишь свои одиннадцать «великолепных» С.О.В…
— Замолчи — замолчи — замолчи! — закричала Гермиона, в истерике замахав руками. — Я знаю, я все провалила!
— А что делать, если мы все завалили? — спросил Гарри, обращаясь ко всем, но снова ответила Гермиона:
— Мы должны будем поговорить о том, как быть, с деканом факультета, я спрашивала у Макгонагалл в конце прошлого семестра.
У Гарри тревожно сжался желудок. Он пожалел, что так наелся за завтраком.
— У нас в Бобатон, — самодовольно произнесла Флер, — все было совсьем по-другому. Я думаю, это было лучше. У нас смотр послье шести льет учебы, а не пьяти, а потом…
Слова Флер заглушил крик. Гермиона показывала на что-то в окне. В небе были отчетливо видны три постепенно увеличивающиеся точки.
— Точно, это совы, — просипел Рон, подскакивая к окну рядом с Гермионой.
— И их три, — добавил Гарри, подбегая к ней с другой стороны.
— По одной для каждого из нас, — с ужасом выдохнула Гермиона. — О нет, о нет… о нет… — она схватила Гарри и Рона за локти.
Совы летели прямо к Норе — три великолепных неясыти — и, когда они пролетали над дорожкой, ведущей к дому, стало видно, что каждая из них несет по большому квадратному конверту.
— О нет! — взвизгнула Гермиона.
Миссис Уизли протиснулась между ними и открыла окно. Одна, вторая, третья — совы влетели в дом, приземлились на стол ровным строем и дружно подняли левые лапы.
Гарри приблизился к ним. Адресованное ему письмо было привязано к лапе совы посередине. Он принялся снимать его неловкими пальцами. Слева Рон пытался отцепить свои оценки, справа — Гермиона, руками, дрожащими так, что всю сову трясло.
В кухне повисло молчание. Наконец, Гарри сумел снять свой конверт. Он быстро разрезал его и развернул лежавший внутри пергаментный свиток.
Результаты экзамена на Совершенно Обычное Волшебство
Зачет:
Великолепно (В)
Отлично (О)
Хорошо (Х)
Незачет:
Плохо (П)
Ужасно (У)
Тролль (Т)
Гарри Джеймс Поттер получил следующие оценки:
Астрономия — Х
Уход за магическими существами — О
Заклинания — О
Защита от темных сил — В
Прорицания — П
Травология — О
История магии — У
Зельеварение — О
Трансфигурация — О
Гарри перечитал свиток несколько раз подряд — с каждым разом ему дышалось все легче. Все было правильно: он и так знал, что завалит прорицание, а сдать историю магии он не имел никакой возможности, учитывая, что он потерял сознание прямо посреди экзамена, но зато он сдал все остальное! Он провел пальцем по оценкам… трансфигурацию и травологию он сдал на отлично, даже на зельеварении отличился! И что самое лучшее — получил «великолепно» по защите от темных сил!
Он огляделся вокруг. Гермиона стояла спиной к нему, опустив голову, а вот Рон выглядел довольным.
— Завалил только прорицания и историю магии, да кому они нужны? — радостно сказал Рон. — Дай твои посмотреть…
Гарри взглянул на оценки Рона: ни одного «великолепно»…
— Я так и знал, что ты будешь лучше всех по защите, — сказал Рон, стукнув Гарри по плечу. — Мы молодцы, верно?
— Замечательно! — гордо сказала миссис Уизли, взъерошив волосы Рона. — Семь СОВ, это больше, чем получили Фред и Джордж вместе!
— Гермиона, — неуверенно окликнула ее Джинни. Гермиона так и не повернулась к ним. — А ты как?
— Я… неплохо, — дрожащим голосом ответила Гермиона.
— Ой, да ладно тебе, — сказал Рон, решительно шагнул к ней и выхватил свиток с оценками из ее руки. — Ага… десять «великолепно», одно «отлично» по защите от темных сил, — он взглянул на нее, слегка насмешливо, слегка раздраженно. — Ты ужасно разочарована, да?
Гермиона кивнула, а Гарри рассмеялся.
— Ну, теперь мы учимся на ТРИТОН! — ухмыльнулся Рон. — Мам, а еще сосиски остались?
Гарри снова посмотрел на свои оценки. Они были хороши настолько, насколько он мог лишь надеяться. И все же он ощутил легкий укол сожаления. Это был конец его стремлению стать аврором. Он не получил требуемого балла по зельеварению. Он и так знал, что не получит его, но глядя на эту маленькую черную «О», Гарри все равно почувствовал внезапную слабость в желудке. Это было так странно, ведь первым, кто сказал Гарри, что из него вышел бы хороший аврор, был перевоплотившийся пожиратель смерти. А потом как-то так получилось, что эта идея захватила его, и он даже не задумывался о том, кем еще он мог бы стать. Более того, с того момента, как несколько недель назад он услышал пророчество, это казалось ему самым правильным выбором… Ни один не сможет жить, пока жив другой… Разве не жил бы он, как предсказано, и разве были бы у него лучшие возможности выжить, если бы он стал одним их этих прекрасно подготовленных волшебников, чья работа — найти и убить Вольдеморта?

Глава шестая. ДРАКО ИДЕТ В ОБХОД

Следующие несколько недель Гарри не покидал пределы двора Норы. Больше всего времени он проводил, играя в квиддич во фруктовом саду семьи Уизли двое на двое (он и Гермиона против Рона и Джинни: Гермиона играла ужасно, а Джинни — хорошо, поэтому они разделились действительно подходяще), а вечером съедал тройную порцию всего, чего бы только не предложила ему миссис Уизли.
Это были бы счастливые, мирные каникулы, если бы не огромное количество исчезновений, происшествий и даже смертей, сообщения о которых каждый день появлялись в «Ежедневном Пророке». Иногда Билл или мистер Уизли приносили такие новости домой, прежде чем они успевали появиться в газете. К неудовольствию миссис Уизли, празднование шестнадцатилетия Гарри было испорчено ужасными известиями, которые принес Рем Люпин. Он выглядел усталым и мрачным, его каштановые волосы были уже изрядно поседевшими, а одежда — оборвана и заплатана, как никогда.
— Еще парочка нападений дементоров, — объявил он, когда миссис Уизли передала ему огромный кусок пирога. — Нашли тело Игоря Каркарова в хижине на сервере. Над ней висела темная метка. Я, честно говоря, удивлен, что он оставался в живых почти целый год, после того, как сбежал от пожирателей смерти. Насколько я помню, брат Сириуса, Регул, смог прожить всего лишь несколько дней.
— Да, ну, — нахмурившись, произнесла миссис Уизли, — может, мы поговорим о чем-нибудь дру…
— Рем, слышал о Флореане Фортескью? — спросил Билл, которому Флер наливала вино. — Тот, что держал…
— …кафе-мороженое в Косом переулке? — перебил его Гарри, у которого неприятно засосало под ложечкой. — Он часто давал мне мороженое бесплатно. Что с ним случилось?
— Похищен, если судить по тому, что стало с его магазином…
— Почему? — спросил Рон, а миссис Уизли многозначительно посмотрела на Билла.
— Кто знает? Может, он их чем-то разозлил. Флореан был хорошим человеком.
— К разговору о Косом переулке, — сказал мистер Уизли, — кажется, Олливандер тоже пропал.
— Изготовитель палочек? — изумленно спросила Джинни.
— Он самый. Его магазин пуст. Никаких следов борьбы. Никто не знает, добровольно ли он ушел или его похитили.
— А палочки? Где люди будут их брать?
— Найдут других мастеров, — ответил Люпин. — Но Олливандер был лучшим, и если он перешел на другую сторону, то для нас это не означает ничего хорошего.
На следующий день после этого довольно мрачного чаепития из Хогвартса пришли письма и списки учебников. Письмо Гарри было с сюрпризом: его назначили капитаном команды по квиддичу.
— Это ставит тебя на одну ступень со старостами! — радостно воскликнула Гермиона. — Ты теперь можешь пользоваться нашей особой ванной и все такое…
— Ух ты, помню Чарли тоже носил такой, — заметил Рон, с ликованием разглядывая значок. — Гарри, это здорово, ты мой капитан, если ты, конечно, оставишь меня в команде, ха-ха…
— Ну, теперь, когда вы получили ваши письма, я думаю, мы не будем больше откладывать поездку в Косой переулок, — вздохнула миссис Уизли, глядя в список книг Рона. — Поедем в субботу, если вашему отцу не придется снова идти на работу. Я без него туда не поеду.
— Мам, ты и вправду думаешь, что Тот-Кого-Нельзя-Называть будет прятаться за книжной полкой в «Росчерке и Клякксе»? — хихикнул Рон.
— А Фортескью и Олливандер по-твоему ушли в отпуск? — вмиг закипая, спросила миссис Уизли. — Если ты думаешь, что личная безопасность — это шуточки, то можешь остаться дома, я сама тебе все куплю…
— Нет уж, я пойду! Я хочу посмотреть магазин Фреда и Джорджа! — поспешно ответил Рон.
— Тогда веди себя посерьезнее, молодой человек, пока я не решила, что ты слишком молод, чтобы идти вместе с нами! — рассердилась миссис Уизли, хватаясь за часы, все девять стрелок которых указывали на «смертельную опасность», и устанавливая их поверх только что выстиранных полотенец. — И Хогвартса это тоже касается!
Рон скептически взглянул на Гарри, а его мать подняла корзину для белья, зажала часы в руках и вылетела из комнаты.
— С ума сойти… теперь уж даже и пошутить нельзя…
Однако в следующие несколько дней Рон все же старался избегать легкомысленных высказываний относительно Вольдеморта. Суббота началась без скандалов, хотя за завтраком миссис Уизли была довольно сурова. Билл, который остался дома с Флер (к огромной радости Джинни и Гермионы), передал Гарри через стол целый кошелек денег.
— А мне? — тут же спросил Рон с широко раскрытыми глазами.
— Это деньги Гарри, идиот! — произнес Билл. — Гарри, я взял их из твоего хранилища. Сейчас обычный человек потратит около пяти часов, чтобы достать свое золото, гоблины значительно усилили охрану. Арки Филпотту два дня назад засунули зонд честности в… Ну, в общем, поверь мне, так проще.
— Спасибо, Билл, — поблагодарил Гарри, убирая золото в карман.
— Он всегда такой предусмотритьельный! — восхищенно промурлыкала Флер, щелкнув его по носу. Джинни за спиной Флер изобразила, как ее тошнит в тарелку. Гарри подавился кукурузными хлопьями, а Рон похлопал его по спине.
Стоял хмурый, пасмурный день. Когда они вышли из дома, натягивая свои плащи, во дворе их уже ждала одна из специальных машин Министерства магии, на которых Гарри однажды уже ездил.
— Здорово, что папа снова может их брать, — с благодарностью произнес Рон, удобно устраиваясь в машине, когда она плавно тронулась от Норы, а Билл и Флер махали им из окна кухни. Он, Гарри, Гермиона и Джинни расположились на широком заднем сидении.
— Не привыкайте, все это только из-за Гарри, — сказал мистер Уизли через плечо. Он и миссис Уизли ехали впереди вместе с водителем из Министерства. Их сидение растянулось так, что стало напоминать двухместный диван. — У него высший статус охраны. Кстати, в «Дырявом котле» нас будет ожидать подкрепление.
Гарри промолчал. Ему вовсе не хотелось совершать покупки в окружении батальона авроров. Он положил свой плащ-невидимку в сумку и подумал, что если этого вполне достаточно для Дамблдора, то наверняка будет достаточно и для Министерства, хотя он и не был уверен, что там знают о его плаще.
— Приехали, — сказал водитель через неожиданно короткое время, заговорив впервые за все время. Они притормозили на Чаринг Кросс Роуд и остановились около «Дырявого котла». — Я вас подожду. Вы сколько там пробудете?
— Я думаю, пару часов, — ответил мистер Уизли. — О, отлично, он здесь!
Гарри проследил взглядом за мистером Уизли и стал всматриваться в окно. Его сердце подскочило. Снаружи их ждали не авроры. Вместо них он увидел огромную чернобородую фигуру Рубеуса Хагрида, лесничего Хогвартса, который был одет в длинное бобровое пальто. Заметив Гарри, он улыбнулся, не обращая внимания на испуганные взгляды проходивших мимо магглов.
— Гарри! — воскликнул он, стискивая Гарри в крепких объятиях, как только тот вышел из машины. — Коньклюв… в смысле Крылогрив… ты б его видел, Гарри, он так рад воротиться на свежий воздух…
— Рад, что он в порядке, — улыбнулся Гарри, потирая ребра. — А мы и не знали, что «подкрепление» — это ты!
— Я знаю, прям как в старые добрые времена, ага? Видишь ли, Министерство хотело толпу авроров снарядить, но Дамблдор сказал, я сам это сделаю, — Хагрид гордо выпятил грудь, засовывая большие пальцы себе в карманы. — Ну, пойдем, что ли… после вас Молли, Артур…
«Дырявый котел» был впервые на памяти Гарри практически пуст. Только Том, хозяин бара, морщинистый и беззубый волшебник, напоминал о прежней толпе. Когда они вошли, он взглянул на них с надеждой, однако прежде чем он успел сказать хоть слово, Хагрид с важностью заявил:
? Сегодня просто мимо, Том, ты ж понимаешь, дела Хогвартса, знаешь ведь.

Предыдущая страница 6 Следующая страница


7 Джоан Кэтлин Ролинг

Том мрачно кивнул и снова стал протирать стаканы. Гарри, Гермиона, Хагрид и семейство Уизли прошли через бар, и вышли в прохладный маленький задний дворик, где стояли мусорные баки. Хагрид поднял свой розовый зонтик, коснулся определенного кирпича, и в стене образовалась арка, ведущая на извилистую мощеную улицу. Они вышли через проход и остановились, оглядываясь по сторонам.
Косой переулок изменился. Разноцветные сияющие книги заклинаний в окнах, компоненты зелий и котлы были скрыты за огромными плакатами Министерства магии. Многие из этих темно-багровых плакатов были увеличенной копией министерских листовок по безопасности, рассылаемых по домам все лето. Остальные изображали движущиеся черно-белые фотографии пожирателей смерти, разгуливавших на свободе. Со стены ближайшей аптеки презрительно ухмылялась Беллатрикс Лестранж. Окна некоторых магазинов, включая кафе-мороженое Флореана Фортескью, были наглухо заколочены. С другой стороны, вдоль всей улицы появилось множество потрепанных ларьков. К ближайшему из них, расположившемуся под грязным полосатым навесом снаружи магазина «Росчерк и Кляккс», была прикреплена картонная вывеска, гласившая:
«АМУЛЕТЫ. Эффективны против оборотней, дементоров и инферий!».
Маленький нездорового вида волшебник побрякивал перед прохожими охапками серебряных эмблем на цепочках.
— Один для вашей маленькой девочки, мадам? — косясь на Джинни, обратился он к миссис Уизли, когда они проходили мимо. — Защитим ее прелестную шейку?
— Если бы я был при исполнении обязанностей… — злобно произнес мистер Уизли, глядя на продавца амулетов.
— Да, но сейчас нам некогда никого арестовывать, милый, мы спешим, — сказала миссис Уизли, беспокойно сверяясь со списком. — Я думаю, сначала мы пойдем к мадам Малкин: Гермиона хочет купить себе новую выходную мантию, и у Рона из-под его школьной мантии лодыжки уже ужас как торчат, да и тебе, скорее всего, понадобится новая, Гарри, ты так вырос… все вперед…
— Молли, нет никакого смысла идти к мадам Малкин всем вместе, — сказал мистер Уизли. — Почему бы им втроем не пойти с Хагридом, а мы можем отправиться в «Росчерк и Кляккс», чтобы купить всем книги?
— Даже не знаю, — с волнением произнесла миссис Уизли, разрываясь между желанием побыстрее все купить и желанием держаться всем вместе. — Хагрид, как ты думаешь?
— Не боись, Молли, со мной они не пропадут, — ответил Хагрид успокаивающим голосом, помахивая рукой, размером с крышку мусорного бачка. Было видно, что это не слишком убедило ее, однако, она позволила им разделиться и вместе с мужем и Джинни направилась к «Росчерку и Клякксу», а Гарри, Рон, Гермиона и Хагрид пошли в магазин мадам Малкин.
Гарри обратил внимание на то, что у многих людей, которые проходили мимо, были такие же взволнованные и торопливые взгляды, как у миссис Уизли, и что больше никто не останавливался поболтать, как раньше. Покупатели собирались вместе маленькими группками и казались занятыми только своими личными делами. Казалось, никто больше не ходил за покупками в одиночестве.
— Давайте-ка, чтоб давки не было, — сказал Хагрид, останавливаясь около магазина мадам Малкин и наклоняясь, чтобы заглянуть в окно, — я снаружи покараулю, ладно?
Гарри, Рон и Гермиона вошли в магазин. На первый взгляд он казался пустым, но не успела за ними захлопнуться дверь, как они все услышали знакомый голос, доносившийся из-за вешалки с выходной мантией, синей с зелеными отблесками.
— …не ребенок, если ты не заметила, мама. Я в состоянии и сам ходить по магазинам.
Послышалось какое-то кудахтанье и голос, в котором Гарри узнал мадам Малкин, хозяйку магазина, произнес:
— Милый, твоя мама совершенно права, сейчас никто не должен ходить в одиночку, и ребенку ничего с этим не поделать.
— Смотри лучше, куда вкалываешь эту булавку!
Из— за вешалки появился подросток с бледным заостренным лицом и светлыми волосами. На нем была превосходная темно-зеленая мантия, сплошь утыканная булавками по шву и по краю рукавов. Он остановился около зеркала и начал себя осматривать. Через несколько мгновений в отражении он заметил Гарри, Рона и Гермиону, стоявших у него за спиной. Сощурив свои светло-серые глаза, он сказал:
— Мама, если тебя интересует, откуда здесь такая вонь, знай, что сюда вошла грязнокровка.
— Я думаю, нет никакой нужды так выражаться! — воскликнула мадам Малкин, выходя из-за вешалок с мерной лентой и волшебной палочкой в руках. — И я не хочу, чтобы в моем магазине поднимали палочки! — поспешно добавила она, взглянув на дверь, где стояли Гарри с Роном, направив свои палочки в сторону Малфоя. Гермиона, стоявшая чуть позади них, прошептала:
— Нет, пожалуйста, не надо, это того не стоит.
— Ага, можно подумать вы посмеете применить магию вне школы, — усмехнулся Малфой. — Кто подбил тебе глаз, Грейнджер? Я хочу отправить ему цветы.
— Довольно! — отрезала мадам Малкин, оглядываясь через плечо. — Мадам, пожалуйста…
Нарцисса Малфой появилась из-за вешалки с одеждой.
— Уберите это немедленно, — холодно приказала она Гарри и Рону. — Если вы снова нападете на моего сына, я побеспокоюсь, чтобы это стало последним, что вы сделаете в своей жизни.
— Правда? — переспросил Гарри, делая шаг вперед и вглядываясь в ее высокомерное лицо, которое, несмотря на бледность, все же напоминало лицо ее сестры. Сейчас он был с нее ростом. — Собираетесь натравить на нас парочку своих дружков пожирателей смерти?
Мадам Малкин взвизгнула и схватилась за сердце.
— Знаете, не стоит бросаться такими обвинениями? это очень опасно, пожалуйста, уберите палочки!
Но Гарри даже и не думал опускать ее. Нарцисса Малфой неприятно улыбнулась.
— Похоже, будучи любимчиком Дамблдора, вам показалось, что вы в безопасности, Гарри Поттер. Но он не всегда будет рядом, чтобы защищать вас.
Гарри насмешливо оглядел магазин.
— Ой… посмотрите-ка… его сейчас здесь нет! Так почему бы вам ни попытаться? Может быть, в Азкабане найдется двухместная камера для вас и вашего мужа-неудачника!
Малфой со злостью шагнул к Гарри, но споткнулся о свою чересчур длинную мантию. Рон громко засмеялся.
— Не смей так говорить с моей матерью, Поттер! — прошипел Малфой.
— Все в порядке, Драко, — сказала Нарцисса, удерживая его за плечо своими длинными тонкими белыми пальцами. — Думаю, Поттер скорее воссоединится со своим дорогим Сириусом, чем я с Люциусом.
Гарри поднял палочку выше.
— Гарри, нет! — крикнула Гермиона, хватая его за руку и пытаясь повернуть ее в другую сторону. — Подумай… ты не должен… у тебя будут неприятности…
Мадам Малкин некоторое время в замешательстве наблюдала за происходящим, видимо, решила вести себя так, будто ничего не произошло, надеясь, что ничего и не произойдет. Она наклонилась к Малфою, все еще сверлившему взглядом Гарри.
— Я думаю, левый рукав надо еще немножко приподнять, милый, дай-ка я…
— Ай! — воскликнул Малфой, отталкивая ее руку. — Смотри, куда булавки втыкаешь! Мама… думаю, с меня уже хватит…
Он стянул с себя мантию и швырнул ее на пол к ногам мадам Малкин.
— Ты прав, Драко, — сказала Нарцисса, презрительно взглянув на Гермиону, — теперь я поняла, что за отбросы ходят сюда за покупками… Пойдем-ка лучше в «Твилфитт и Таттинг».
С этими словами они вышли из магазина. Малфой постарался со всей силы задеть Рона, попавшегося ему на пути.
— Да неужели? — произнесла мадам Малкин, поднимая с полу упавшую мантию и очищая ее волшебной палочкой, словно пылесосом.
Она была невероятно рассеянна, пока Гарри и Рон примеряли новые мантии, а Гермионе попыталась продать мужскую мантию вместо женской. Когда же, в конце концов, она поклоном проводила их из магазина, то, казалось, была рада, что они наконец-то уходят.
— Все купили? — весело спросил Хагрид, когда они вновь подошли к нему.
— Почти, — сказал Гарри. — Видел Малфоев?
— Да, — безразлично ответил Хагрид. — Но они не посмеют ничего сделать прям посреди Косого переулка. Не пекись об этом.
Гарри, Рон и Гермиона обменялись взглядами, но прежде чем они успели избавить Хагрида от устраивавшего его заблуждения, появились мистер и миссис Уизли и Джинни. Все они несли тяжелые стопки книг.
— Все в порядке? — спросила миссис Уизли. — Мантии купили? Отлично, тогда по пути к Фреду и Джорджу мы можем заглянуть в аптеку и к Пучеглазу… держитесь ближе, вперед…
Ни Гарри, ни Рон не стали покупать в аптеке никаких ингредиентов, поскольку больше не изучали зельеварение, но оба купили по большой коробке совиного печенья для Хедвиг и Свинристеля в «Мире сов Пучеглаза».
Миссис Уизли поминутно смотрела на часы, пока они шли вдоль улицы в поисках «Удивительных Уловок Уизли», магазина приколов, которым заправляли Фред и Джордж.
— Времени у нас мало, — предупредила миссис Уизли, — так что, быстренько осмотримся и вернемся в машину. Похоже, уже близко, вот дом номер девяносто два…девяносто четыре…
— Вот это да! — остановившись, воскликнул Рон.
На фоне скучных, увешанных плакатами магазинов, окна Фреда и Джорджа бросались в глаза, словно выставка фейерверков. Случайные прохожие оглядывались на витрины через плечо, а несколько человек с ошеломленным видом остановились не в силах оторвать взгляда. Окно слева было полностью занято товарами, которые вращались, лопались, вспыхивали, подпрыгивали и визжали. Глаза Гарри начали слезиться, едва он взглянул на них. Окно справа было закрыто огромным плакатом, таким же багровым, как и министерские, но расписанным сверкающими желтыми буквами:
Сам— Знаешь-Кто? большой пустяк,
По сравнению с «Не-Про-Как».
Состояние запора
Отпустит вас еще не скоро.
Гарри засмеялся. Он услышал слабый вскрик и, оглянувшись, увидел миссис Уизли, остолбенело смотревшую на плакат. Ее губы беззвучно шевелились, повторяя: «Не-Про-Как».
— Их убьют прямо в постелях, — прошептала она.
— А вот и нет! — ответил Рон, который смеялся, как и Гарри. — Это великолепно!
И они с Гарри прошли в магазин. Внутри было полно покупателей, и Гарри никак не мог подобраться к полкам. Он окинул взглядом все вокруг и увидел коробки, возвышавшиеся до самого потолка. Здесь были Подспорья прогульщику, которые близнецы совершенствовали на протяжении всего прошлого незаконченного года в Хогвартсе. Гарри обратил внимание, что самой популярной была Носокровная нуга: на полке осталась только одна коробка. В корзинах было полно шуточных палочек, самые дешевые из которых при взмахе просто превращались в резиновых цыплят или трусы, а самые дорогие колотили по шее и голове несчастного обладателя. В коробках лежали перья, которые делились на Само-пишущие, Само-проверяющие и Умно-отвечающие. В толпе появился проход, и Гарри протиснулся прямо к прилавку, у которого стояла шумная ватага довольных десятилеток. Они разглядывали маленького деревянного человечка, который медленно поднимался на виселицу, на обеих жердях которой можно было прочесть: «Многоразовый висельник — произнесите заклинание или он повесится!».
«Запатентованные чары грез».
Гермиона ухитрилась пробраться к большой витрине рядом с прилавком и стала читать надпись на дне коробки, на которой была наклеена цветная картинка с красавцем юношей и падающей в обморок девушкой, стоящими на борту пиратского судна.
— Одно простейшее заклинание и вы погрузитесь в высококачественный, реалистичный, тридцатиминутный мир грез: замечательно подходит для обычных школьных уроков и практически неопределяем (побочные эффекты: рассеянность, незначительная чепуха). Не для продажи лицам не достигшим шестнадцатилетия.
— Знаешь, — сказала она, взглянув на Гарри, — это действительно выдающаяся магия!
— За это, Гермиона, — сказал голос позади них, — ты можешь взять одну бесплатно!
Перед ними стоял сияющий Фред, одетый в сиреневую мантию, которая замечательно сочеталась с его огненными волосами.
— Как дела, Гарри? — они пожали руки. — Что с твоим глазом, Гермиона?
— Ваш дерущийся телескоп! — уныло ответила она.
— Ох, черт, я и забыл про него! — сказал он. — Вот, держи…
Он достал из кармана тюбик и протянул ей. Когда она осторожно открыла его, то обнаружила густую желтую пасту.
— Нанеси его, и синяк исчезнет в течение часа, — сказал Фред. — Нам пришлось изобрести стиратель синяков, ведь большинство наших продуктов мы проверяем на себе.
Гермиона, казалось, нервничала.
— Он точно безопасен?
— Конечно! — воскликнул Фред. — Пошли, Гарри, я покажу тебе магазин!
Гарри отошел от Гермионы, которая принялась намазывать пастой синяк, а сам последовал за Фредом вглубь магазина, где, как он видел, лежали приколы с картами и мантиями.
— Волшебные вещички магглов! — радостно сказал Фред, указывая на них. — Для таких же ненормальных, как папа, обожающих магглов. Навар с них небольшой, но уходят стабильно, отличная мелочевка… А вот и Джордж…
Близнец Фреда энергично пожал руку Гарри.
— Проводишь экскурсию? Гарри, пошли в заднюю комнату, там лежит то, что действительно приносит нам деньги… эй, ты, только попробуй прикарманить что-нибудь и ты заплатишь не только галеонами! — предостерегающе добавил он маленькому мальчику, который поспешно убрал руку от тюбика с надписью:
«МЕТКИ… ОТ НИХ СТОШНИТ ЛЮБОГО!».
Джордж отдернул занавеску рядом с приколами магглов, и Гарри увидел более темную и менее заполненную людьми комнату. Упаковка товаров, лежащих на полках, была уже не такой яркой.
— Мы только-только запустили эту более серьезную линию, — заметил Фред. — Забавно, как это произошло…
— Ты не поверишь, как много людей, даже из тех, кто работают в Министерстве, не в состоянии применить обычные отражающие чары, — сказал Джордж. — Ну, конечно, у них не было такого учителя, как ты, Гарри.
— Точно… Ну, мы и подумали, отражающие шляпы были бы очень забавными. Представь, ты заставишь приятеля применить против тебя проклятие, а потом посмотришь на его лицо, когда заклинание просто-напросто отразится. Министерство купило пятьсот таких для сотрудников всех вспомогательных служб! И у нас до сих пор огромные заказы!
— Тогда мы решили выпустить еще и отражающие мантии, отражающие перчатки…
— …они, конечно, будут бесполезны против непростительных заклятий, но против обычных проклятий или порчи…
— И тогда мы подумали, что надо бы всецело посвятить себя защите от темных сил, ведь это такое прибыльное дело, — воодушевленно продолжил Джордж. — Это здорово. Ты только посмотри: порошок мгновенной темноты, мы завозим его из Перу. Держи его под рукой, если хочешь откуда-нибудь быстро смыться.
— А наши Петарды-приманки просто уходят с полок, — сказал Фред, указывая на несколько таинственных, черных предметов, похожих на рога, на самом деле пытавшихся спрятаться из виду. — Роняешь одну незаметно, она сматывается подальше и издает такой грохот, а ты в это время делаешь все, что захочешь.
— Ловко, — ответил впечатленный Гарри.
— Бери! — воскликнул Джордж, вылавливая парочку и бросая их Гарри.
Из— за занавески высунулась голова молодой волшебницы с короткими светлыми волосами. Гарри обратил внимание, что на ней тоже была фирменная сиреневая мантия.
— Мистер Уизли и мистер Уизли, покупателю нужен шуточный котел, — сказала она.
Гарри показалось очень странным слышать, как Фреда и Джорджа называют «мистер Уизли», однако они, похоже, к этому привыкли.
— Хорошо, Верити, сейчас подойду, — быстро проговорил Джордж. — Гарри, бери все, что хочешь, ладно? Бесплатно.
— Нет, я не могу! — воскликнул Гарри, который уже достал деньги, чтобы заплатить за Петарды-приманки.
— Здесь ты не платишь, — твердо ответил Фред, отмахиваясь от золота Гарри.
— Но…
— Ты дал нам начальный капитал, и мы этого не забыли, — строго заметил Джордж. — Бери все что хочешь. Только, если спросят, не забудь сказать, где ты это взял.
Джордж вышел за занавеску, чтобы разобраться с покупателями, а Фред проводил Гарри обратно в главный зал магазина, где Джинни и Гермиона разглядывали «Запатентованные чары грез».
— Девчонки, вы еще не видели нашу серию «Великолепная ведьмочка»? — спросил Фред. — Следуйте за мной, леди.
Около окна стоял строй товаров ужасного розового цвета, вокруг которых шепталась компания восхищенных девочек. Гермиона и Джинни с настороженным видом замедлили шаг.
— Вот, — с гордостью произнес Фред. — Лучший выбор приворотных зелий вам нигде не найти.
— И они действуют? — Джинни скептически повела бровью.
— Разумеется, действуют, до двадцати четырех часов зависимости от веса парня и…
— …привлекательности девушки, — сказал Джордж, неожиданно появившись рядом с ними. — Но своей сестре мы их не продаем, — добавил он, неожиданно нахмурившись, — она уже с пятью парнями встречается, насколько мы…
— Что бы вы не услышали от Рона — это наглая ложь, — спокойно ответила Джинни и нагнулась за маленьким розовым пузырьком с полки. — Что это?
— Гарантированный десятисекундный выводитель прыщей, — ответил Фред. — Замечательно походит для всего, начиная от фурункулов и заканчивая угрями, но не меняй тему. Ты встречаешься или нет с парнем по имени Дин Томас?
— Встречаюсь, — сказала Джинни, — но когда я последний раз его видела, он определенно был один, не пять. А это что?
Она указала на несколько круглых пуховых шариков розовых и лиловых тонов, которые катались по дну клетки, издавая пронзительный писк.
— Карликовые клубки, — сказал Джордж, — миниатюрные клубкопухи. Мы пока не можем разводить их слишком быстро. А что насчет Майкла Корнера?
— Я его бросила. Он оказался ужасным неудачником, — ответила Джинни, запуская палец сквозь прутья клетки и разглядывая, как карликовые клубки собираются вокруг него. — Они такие милые!
— Ну да, они привлекательные, — признал Фред. — Но ты меняешь парней слишком часто.
Джинни повернулась и, подбоченившись, взглянула на него. На ее лице в этот момент было выражение, так напоминающее миссис Уизли, что Гарри удивился, как только Фред не отшатнулся от нее.
— Это не ваше дело. А тебя бы я попросила, — со злостью сказала она Рону, который только что появился рядом с Фредом, нагруженный товарами, — не рассказывать всякие небылицы про меня этим двоим.
— Три галеона, девять сиклей и один кнат, — произнес Фред, оглядывая коробки в руках Рона. — Плати.
— Я твой брат!
— И ты крадешь наш товар. Три галеона, девять сиклей. Кнат я скину.
— Но у меня нет трех галлеонов и девяти сиклей!
— Тогда верни все обратно, и не забудь положить туда, где они лежали!
Рон выронил несколько коробок, выругался и сделал неприличный жест рукой в сторону Фреда, который, к несчастью, заметила миссис Уизли, случайно оказавшаяся перед ним в этот момент.
— Если я еще хоть раз это увижу, заклятием прилеплю твои пальцы друг к другу, — отрывисто проговорила она.
— Мам, можно мне карликового клубка? — тут же сказала Джинни.
— Что? — удивленно переспросила миссис Уизли.
— Посмотри, они такие милые…
Миссис Уизли отошла от окна к полкам, чтобы посмотреть на карликовых клубков, и Гарри, Рон и Гермиона тут же увидели в окне Драко Малфоя, который торопливо шел вдоль улицы. Когда он проходил мимо «Удивительных Уловок Уизли», то оглянулся через плечо. Мгновение спустя он миновал окно и скрылся из виду.
— А где же его мамаша? — хмурясь, спросил Гарри.
— Судя по всему, он от нее смылся, — предположил Рон.
— А для чего? — спросила Гермиона.
Гарри задумался и ничего не ответил. Нарцисса Малфой не оставила бы своего драгоценного сынка по своей собственной воле. Малфою, должно быть, пришлось постараться, чтобы освободиться из ее объятий.
Гарри, хорошо зная и ненавидя Малфоя, не сомневался, что тот затеял что-то недоброе.
Он огляделся. Миссис Уизли и Джинни склонились над карликовыми клубками. Мистер Уизли с удовольствием разглядывал колоду крапленых маггловских карт. Фред и Джордж обслуживали посетителей. По ту сторону стекла Хагрид стоял к ним спиной, оглядывая улицу.
— Забирайтесь сюда, быстро, — сказал Гарри, доставая из сумки плащ-невидимку.
— Ой… даже не знаю, Гарри, — сказала Гермиона, неуверенно глядя на миссис Уизли.
— Ну же, — сказал Рон.
Она помедлила еще мгновение и залезла под плащ вместе с Гарри и Роном. Никто не заметил, как они исчезли: все с интересом разглядывали продукцию Фреда и Джорджа. Гарри, Рон и Гермиона как можно скорее пробрались к двери, но когда они выбрались на улицу, Малфой уже исчез с таким же успехом, как и они.
— Он пошел в том направлении, — прошептал Гарри как можно тише, так чтобы их не услышал напевающий Хагрид. — Пойдем.
Они побежали вперед, смотря направо и налево, заглядывая в окна магазинов и через двери до тех пор, пока Гермиона не указала вперед.
— Кажется, это он? — прошептала она. — Поворачивает налево?
— Какая неожиданность! — прошептал в ответ Рон.
Малфой обернулся, скользнул в Дрянной переулок и пропал из виду.
— Скорее, а то мы его потеряем, — сказал Гарри, прибавляя шагу.
— У нас ноги увидят! — взволнованно воскликнула Гермиона: плащ едва прикрывал их лодыжки; теперь им было не так-то просто спрятаться под ним втроем.
— Неважно! — нетерпеливо ответил Гарри. — Поспешите!
Однако Дрянной переулок, улица, поддерживающая темные искусства, казалось, была совершенно безлюдна. По пути они заглядывали в окна, но ни в одном из магазинов не было посетителей. Гарри предположил, что в эти подозрительные и опасные времена покупать темные артефакты было бы сродни самоубийству — или, по крайней мере, быть замеченным за покупкой таковых.
Гермиона с силой стиснула его руку.
— Ой!
— Тсс… смотри! Он здесь! — прошептала она ему в ухо.
Они поравнялись с единственным магазином в Дрянном переулке, в котором Гарри уже однажды бывал. В «Боргин и Берк» продавали огромное количество зловещих предметов. Посреди витрин с черепами и старыми бутылками спиной к ним стоял Драко Малфой, едва различимый за тем самым черным шкафом, в котором в свое время Гарри прятался от Малфоя с его отцом. Судя по движению рук Малфоя, он что-то оживленно рассказывал. Хозяин магазина, мистер Боргин, сутулый пожилой мужчина с лоснящимися волосами, стоял лицом к Малфою. Лицо это выражало странную смесь негодования со страхом.
— Если бы мы только могли подслушать их разговор! — сказала Гермиона.
— Мы можем! — взволнованно воскликнул Рон. — Подождите… проклятье…
Он выронил несколько коробок, которые он до сих пор сжимал в руках, прежде чем нащупал самую большую.
— Смотрите, ухоудлинитель!
— Фантастика! — воскликнула Гермиона, а Рон распутал длинные телесного цвета шнурки и просунул их под дверь. — Я надеюсь, дверь не непроницаемая…
— Нет! — радостно ответил Рон. — Слушайте!
Они встали голова к голове и, как будто включили радио, стали внимательно слушать через шнурки ясный и отчетливый голос Малфоя.
— …вы знаете, как это можно починить?
— Возможно, — ответил Боргин таким тоном, словно боялся сказать лишнего. — В любом случае мне надо посмотреть. Почему вы не принесли его с собой?
— Я не могу, — ответил Малфой, — он должен оставаться на своем месте. Мне только нужно, чтобы вы мне объяснили, как это можно починить.
Гарри заметил, как Боргин нервно облизал губы.
— Ну, даже не глядя, я могу сказать, что это очень сложное дело, почти невозможное. Я не могу ничего гарантировать.
— Нет? — переспросил Малфой, и Гарри по его тону понял, что он усмехнулся. — Возможно, это добавит вам уверенности.
Он придвинулся к Боргину и скрылся за шкафом. Гарри, Рон и Гермиона двинулись в сторону, чтобы не упустить его из виду, но они видели лишь Боргина, который выглядел очень испуганным.
— Расскажите кому-нибудь, — произнес Малфой, — и горько об этом пожалеете. Вы знаете Фенрира Грейбека? Он друг семьи. Будет время от времени заглядывать к вам, чтобы убедиться, что вы уделяете проблеме достаточное внимание.
— Нет никакой нужды в…
— Я так решил, — отрезал Малфой. — Ну, мне лучше уйти. А это приберегите, он мне еще понадобится.
— Может, вы хотите забрать его сейчас?
— Нет, конечно, я не хочу, тупой мелкий человечишка. Как я буду выглядеть, если понесу это по улице? Просто не продавайте его.
— Конечно, нет…сэр.

Предыдущая страница 7 Следующая страница


Гарри Поттер и принц-полукровка 8

Боргин поклонился ему так же низко, как когда-то на глазах Гарри поклонился Люциусу Малфою.
— Ни слова никому, Боргин, в том числе моей матери, ясно?
— Конечно, конечно, — вновь кланяясь, пробормотал Боргин.
В следующее мгновение колокольчик над дверью громко звякнул: весьма довольный собой Малфой вышел из магазина. Он прошел мимо Гарри, Рона и Гермионы так близко, что плащ затрепетал у их коленей. В магазине Боргин продолжал стоять, не двигаясь. Его елейная улыбка испарилась, и он выглядел обеспокоенным.
— О чем это они? — спросил Рон, сворачивая ухоудлинители.
— Не знаю, — задумавшись, ответил Гарри. — Он хотел что-то починить… и хотел, чтобы ему что-то оставили… Вы не видели, на что он показывал, когда сказал «это».
— Нет, он был за шкафом…
— Вы двое, оставайтесь здесь, — прошептала Гермиона.
— Что ты?…
Но Гермиона уже вылезла из-под плаща. Он поправила прическу, вглядевшись в отражение в стекле, а затем вошла в магазин, заставив колокольчик звонить снова. Рон поспешно просунул ухоудлинители обратно под дверь и подал один из шнурков Гарри.
— Здравствуйте, ужасное утро, не так ли? — весело сказала Гермиона Боргину, который не ответил, но бросил на нее подозрительный взгляд. Весело напевая, она принялась разглядывать предметы на прилавке.
— А это ожерелье продается? — спросила Гермиона, остановившись перед стеклянной коробочкой.
— Если у вас есть полторы тысячи галеонов, — холодно ответил мистер Боргин.
— О… э-э-э… у меня нет такой большой суммы, — сказала Гермиона, прогуливаясь по магазину. — А как насчет этого милого… э… черепа?
— Шестнадцать галеонов.
— Значит, он продается? Его… никто не собирался купить?
Мистер Боргин бросил на нее косой взгляд. У Гарри появилось ужасное чувство, что он понял замысел Гермионы. Она, по-видимому, тоже почувствовала, что ее раскусили, поэтому отбросила всякую осторожность.
— Дело в том, что… э-э-э… мальчик, который только что был здесь, Драко Малфой, он мой друг, и я хочу сделать ему подарок на день рождения, но если он уже что-то заказал, я, конечно, не буду ему покупать то же самое, поэтому… э…
По мнению Гарри, это была довольно неубедительная история. И, похоже, мистер Боргин думал так же.
— Вон, — отрывисто произнес он. — Убирайся вон!!!
Гермиона не стала ждать, когда ее попросят дважды, и поспешила к выходу. Боргин шел за ней по пятам. Когда колокольчик снова зазвонил, Боргин захлопнул за ней дверь и повесил табличку: «Закрыто».
— Что ж, — сказал Рон, накидывая плащ на Гермиону. — Стоящая попытка. Но твое поведение было таким очевидным…
— Отлично, в следующий раз ты мне покажешь, как это делается, мастер тайны!
Рон и Гермиона ругались всю дорогу до «Удивительных Уловок Уизли», где им все же пришлось остановиться, чтобы пробраться незаметно мимо взволнованной миссис Уизли и Хагрида, которые уже явно обнаружили их отсутствие. В магазине Гарри снял плащ, спрятал его в сумку и примкнул к друзьям, которые в ответ на обвинения миссис Уизли говорили, что все это время они были в задней комнате, и что она просто плохо их искала.

Глава седьмая. СНОБ-КЛУБ

Гарри провел большую часть последней недели каникул, раздумывая над причиной странного поведения Малфоя в Дрянном переулке. Что беспокоило его больше всего, так это удовлетворенное выражение лица Малфоя, когда тот выходил из магазина. Все, что могло заставить его выглядеть таким довольным, не предвещало ничего хорошего. Однако, к легкой досаде Гарри, ни Рон, ни Гермиона не проявили особого интереса к делам Малфоя или, по крайней мере, казалось, что через несколько дней им наскучило обсуждать этот вопрос.
— Да, я уже согласилась, что это было подозрительно, Гарри, — сказала Гермиона немного раздраженно. Она сидела на подоконнике в комнате Фреда и Джорджа, положив ноги на одну из картонных коробок и неохотно отвлеклась от нового экземпляра «Перевода рун повышенной сложности».
— Может быть, у него сломалась Рука славы, — спросил Рон неопределенно, пытаясь выпрямить хвостовые прутья у своей метлы, — помните ту ссохшуюся руку, которая была у Малфоя?
— Но что насчет того, когда он сказал: «Не забудьте сохранить тот в безопасности»? — в сотый раз спросил Гарри. — Мне показалась, что у Боргина есть еще один из сломанных предметов, и Малфой хочет, чтобы у него были оба.
— Ты думаешь? — спросил Рон, теперь стараясь отскрести грязь от рукоятки метлы.
— О, да, — сказал Гарри и продолжил, когда ни Рон, ни Гермиона не ответили: — Отец Малфоя в Азкабане. Вы не думаете, что он хочет отомстить?
Рон, моргнув, поднял глаза
— Малфой? Отомстить? Но как он сможет это сделать?
— Это мое мнение. Я не знаю, — расстроился Гарри, — Но кажется, он что-то замышляет, и, думаю, мы должны отнестись к этому серьезно. Его отец — пожиратель смерти и…
Гарри внезапно замолчал, устремив взгляд в окно за спиной Гермионы и открыв рот.
— Гарри, — забеспокоилась Гермиона, — Что-то не так?
— У тебя снова болит шрам? — нервно спросил Рон.
— Он пожиратель смерти, — медленно произнес Гарри, — Он занял место своего отца и стал пожирателем смерти!
Наступила тишина, а затем Рон зашелся в смехе:
— Малфой? Ему ведь шестнадцать, Гарри! Ты думаешь, Сами-Знаете-Кто разрешил бы ему вступить?
— Это кажется маловероятным, Гарри, — сказала Гермиона не терпящим возражений тоном. — Что заставляет тебя так думать?
— У мадам Малкин. Когда она хотела закатать его рукав, он закричал и одернул руку, хотя она даже не дотронулась до него. Это была левая рука. Он заклеймен темной меткой.
Рон и Гермиона переглянулись.
— Ну… — протянул Рон, выражая то, что Гарри его совершенно не убедил.
— Я думаю, он просто хотел уйти оттуда, Гарри, — сказала Гермиона.
— Он показал Боргину что-то, чего мы не могли увидеть, — упрямо настаивал Гарри. — Что-то серьезно напугавшее Боргина. Это была метка, я знаю… он показал ее Боргину, чтобы тот понял, с кем он имеет дело, и вы видели, как серьезно тот его воспринял.
Рон и Гермиона вновь переглянулись
— Я не уверен, Гарри…
— Нет, я все-таки не считаю, что Сами-Знаете-Кто разрешил бы Малфою вступить…
Недовольный, но абсолютно уверенный в своей правоте, Гарри схватил охапку грязных мантий для игры в квиддич и вышел из комнаты. Миссис Уизли требовала их уже много дней, чтобы не откладывать стирку и сбор вещей на последний момент. На лестничной площадке он налетел на Джинни, которая входила в свою комнату со стопкой свежевыстиранной одежды.
— На твоем месте я бы не ходила сейчас в кухню, — предупредила она его. — Там сейчас повсюду Флюс.
— Постараюсь его не подцепить, — улыбнулся Гарри.
И действительно, когда он вошел в кухню, то обнаружил Флер, сидевшую за кухонным столом, полную планов относительно их с Биллом свадьбы, и миссис Уизли, наблюдавшую за грудой самоочищавшейся брюссельской капусты. Похоже, она была не в духе.
— …Билл и я почти?ешили, что подружек невесты будет две: Джинни и Габ?иель будут п?ек?асно смот?еться вместе. Я думаю одеть их в светло-золотой -?озовый, конечно же, будет ужасно смотреться с волосами Джинни…
— Ах, Гарри! — громко воскликнула миссис Уизли, прерывая монолог Флер. — Я хотела рассказать о мерах безопасности завтрашнего путешествия в Хогвартс. Нам опять дают машины в Министерстве, а на станции нас будут ждать авроры…
— А Тонкс там будет? — спросил Гарри, отдавая вещи для игры в квиддич.
— Нет, я так не думаю, она будет работать где-то в другом месте, как сказал Артур.
— Пусть будет, где хочет, эта Тонкс, — задумчиво произнесла Флер, изучая собственное великолепное отражение в чайной ложке, — Вы к?упно ошибетесь, если поп?осите…
— Да, спасибо, — резко сказала миссис Уизли, снова прерывая Флер. — Лучше тебе подняться Гарри. Я хочу, чтобы вы собрали свои сундуки сегодня вечером, так, чтобы у нас не было обычного утреннего переполоха.
И вправду, их отъезд следующим утром прошел более гладко, чем обычно. Машины из Министерства плавно подъехали к Норе, а они уже ждали их с полностью собранными сундуками. Кот Гермионы, Косолап, был надежно заперт в дорожной корзинке, а Хедвиг, сова Рона Свинристель и Арнольд, фиолетовый карликовый клубок Джинни, — в клетках.
— «О?евуар, Гар?и», — гортанно произнесла Флер, целуя его на прощание. Рон с надеждой подался вперед, но Джинни поставила ему подножку, и тот упал, растянувшись в пыли у ног Флер. Едва сдерживая гнев, покрасневший и забрызганный грязью, он поспешил в машину, не попрощавшись.
На вокзале Кингс-Кросс их не ждал радостный Хагрид. Вместо него там оказались два угрюмых бородатых аврора в темных маггловских костюмах. Они подошли сразу, как только остановились машины и, расположившись с краю, без разговоров провели их на станцию.
— Скорее, скорее через барьер, — торопила миссис Уизли, которая, казалось, была взволнована такими строгими мерами. — Гарри лучше идти вперед, вместе с…
Она вопросительно взглянула на одного из авроров, который коротко кивнул, схватил Гарри за предплечье и направился с ним к барьеру между десятой и девятыми платформами.
— Спасибо, я и сам могу идти, — раздраженно сказал Гарри, освобождая руку от хватки аврора. Он толкнул свою тележку прямо к монолитному барьеру, не обращая внимания на своего безмолвного спутника, и мгновением позже оказался на платформе девять и три четверти. Алый «Хогвартс-экспресс» извергал над толпой клубы дыма.
Гермиона и семейство Уизли догнали его через несколько секунд. Не потрудившись спросить разрешения у угрюмого аврора, Гарри подошел к Рону и Гермионе, чтобы они могли вместе найти пустое купе.
— Мы не можем, Гарри, — извиняясь, сказала Гермиона, — Рону и мне нужно сначала пойти в вагон для старост, а потом некоторое время следить за порядком в коридорах.
— Ах, да, я и забыл, — проговорил Гарри.
— Вам всем лучше зайти в поезд, осталось несколько минут до отправления, — сообщила миссис Уизли, поглядев на часы. — Ладно, желаю тебе удачного семестра, Рон…
— Мистер Уизли можно с вами переговорить? — спросил Гарри, решив воспользоваться моментом.
— Конечно, — ответил мистер Уизли, который выглядел слегка удивленным, но все же пошел вслед за Гарри туда, где их не могли услышать остальные.
Гарри тщательно все обдумал, и пришел к заключению, что если он и мог кому-нибудь рассказать, так это мистеру Уизли. Во-первых, он работал в Министерстве, и, следовательно, имел возможность провести дальнейшее расследование, а, во-вторых, Гарри подумал, что мистер Уизли вряд ли вспыхнет от негодования. Он видел миссис Уизли и угрюмого аврора, который окинул их подозрительными взглядом, когда они отошли.
— Когда мы были в Косом переулке, — начал было Гарри, но мистер Уизли опередил его, поморщившись.
— Я сейчас узнаю, куда пропали ты, Рон и Гермиона, в то время как предполагалось, что вы были в задней комнате магазина Фреда и Джорджа?
— Как вы…
— Гарри, не глупи. Ты говоришь с человеком, который вырастил Фреда и Джорджа.
— Э… да, хорошо, мы не были в задней комнате.
— Ладно, давай перейдем к худшему.
— Ну, мы пошли за Драко Малфоем, воспользовавшись моим плащом-невидимкой.
— У вас была какая-то особая причина так поступать или это просто пустая прихоть?
— Я подумал, что Малфой что-то замышляет, — сказал Гарри, избегая взгляда мистера Уизли, который был полон раздражения и заинтересованности. — Он ускользнул от своей матери, и я хотел знать, почему.
— Конечно же, — сказал мистер Уизли, который, казалось, смирился. — Ну? И вы узнали почему?
— Он пошел в «Боргин и Берк», — сказал Гарри, — и стал запугивать там парня, Боргина, чтобы тот помог что-то ему починить. И сказал, что хочет, чтобы Боргин сохранил что-то для него. Он говорил это так, будто бы это была еще одна вещь, которую надо починить. Как будто их было две. И…
Гарри глубоко вздохнул.
— Кое-что еще. Мы увидели, что Малфой отпрыгнул где-то на милю, когда мадам Малкин, попыталась дотронуться до его левой руки. Я думаю, что он заклеймен темной меткой. Я думаю, что он занял место своего отца и стал пожирателем смерти.
Мистер Уизли был поражен. Мгновение спустя он сказал:
— Гарри, я сомневаюсь, что Сам-Знаешь-Кто разрешил бы шестнадцатилетнему…
— Разве кто-нибудь знает, что Сами-Знаете-Кто сделал или не сделал бы? — со злобой в голосе спросил Гарри. — Мистер Уизли, извините, но разве это не стоило бы расследовать? Если Малфой хочет что-нибудь починить, и ему приходится угрожать Боргину, чтобы тот это сделал, то это наверняка что-то темное или опасное, не так ли?
— Гарри, я, честно говоря, сомневаюсь, — медленно сказал мистер Уизли, — Видишь ли, когда Люциус Малфой был арестован, мы обыскали его дом. И изъяли все, что могло бы оказаться опасным.
— Я думаю, вы могли что-нибудь упустить, — упрямо сказал Гарри.
— Ну, возможно, — ответил мистер Уизли, но Гарри подумал, что тот его ублажает.
За их спинами послышался свисток. Практически все уже сели на поезд и двери начали закрываться.
— Тебе нужно поторопиться, — сказал мистер Уизли, а миссис Уизли закричала: «Гарри, быстрее!».
Он поспешил вперед, а мистер и миссис Уизли помогли ему загрузить сундук в поезд.
— Теперь, дорогой, ты приедешь к нам на рождество, все обговорено с Дамблдором, так что скоро увидимся, — сказала миссис Уизли через окно, в то время как Гарри захлопнул дверь, а поезд тронулся. — Следи за собой и…
Поезд стал набирать скорость
— …веди себя хорошо и… — теперь ей приходилось бежать.
— …будь осторожен!
Гарри махал рукой, пока поезд не повернул, и мистер и миссис Уизли не скрылись из виду, а затем повернулся, чтобы узнать, куда подевались остальные. Он решил, что Рон и Гермиона были в вагоне для старост, а Джинни стояла неподалеку по коридору, разговаривая с несколькими друзьями. Он подошел к ней, волоча за собой сундук.
Пока он шел, люди глазели на него без тени стыда. Они даже прижимались к стеклам купе, чтобы посмотреть на него. Он ожидал, что на него будут еще больше глазеть и смотреть, раскрыв рот, и ему придется это терпеть это весь семестр после всех этих слухов об «избранном», который распускал «Ежедневный Пророк». Однако ему ни капли не нравилось ощущение, похожее на то, что он стоит в ярком свете прожектора. Он похлопал Джинни по плечу.
— Поищем купе?
— Я не могу, Гарри, я договорилась встретиться с Дином, — сияя, ответила она. — До скорого.
— Ладно, — ответил Гарри. Он почувствовал странный укол раздражения, когда она ушла. Ее длинные рыжие волосы развевались позади нее. Он так привык к ее присутствию этим летом, что даже забыл, что Джинни не составляла компанию вместе с ним, Роном и Гермионой в школе. Потом он моргнул и огляделся: его окружили очарованные девочки.
— Привет, Гарри! — сказал знакомый голос позади него.
— Невилл! — воскликнул Гарри с облегчением, повернувшись к круглолицему мальчику, пробиравшемуся к нему.
— Здравствуй, Гарри, — сказала стоявшая за Невиллом девочка с длинными волосами и большими туманными глазами.
— Привет, Луна, как поживаешь?
— Очень хорошо, спасибо, — ответила Луна. Она прижимала к груди журнал, большие буквы на обложке которого сообщали о том, что внутри была бесплатная пара призрачных очков.
— У «Придиры» дела до сих пор идут в гору? — спросил, Гарри, чувствовавший определенную привязанность к журналу, которому он дал интервью в прошлом году.
— О да, хорошо продается, — счастливо сказала Луна.
— Давайте найдем места, — предложил Гарри, и все трое пошли по поезду через полчища молчаливо глядящих им вслед учеников. Наконец они нашли свободное купе, и обрадованный Гарри поспешил внутрь.
— Они смотрят даже на нас, — сказал Невилл, имея в виду себя и Луну, — Это потому что мы с тобой!
— Они смотрят на вас, потому что вы тоже были в Министерстве, — сказал Гарри, поднимая свой сундук на багажную полку. — О нашем маленьком приключении было рассказано «Ежедневным Пророком», вы должны были читать об этом.
— Да, я думал, бабуля будет злиться на меня за всю эту гласность, — сказал Невилл, — но она оказалась довольна. Говорит, что я наконец начинаю жить согласно принципам своего отца. Смотрите, она купила мне новую палочку.
Он вытащил ее и показал Гарри.
— Вишня и волос единорога, — гордо сказал он. — Мы думаем, одна из последних, проданных Олливандером: он исчез на следующий день. Ой, вернись, Тревор!
И он полез под сиденье, чтобы достать свою жабу, которая предприняла очередную попытку вырваться на свободу.
— В этом году будут встречи ДА, Гарри? — спросила Луна, которая вытаскивала пару психоделических очков из середины «Придиры».
— Разве нужно продолжать их теперь, когда мы избавились от Амбридж? — спросил Гарри, усаживаясь. Невилл, вставая, стукнулся головой о сиденье. Он выглядел очень расстроенным.
— Мне нравилась ДА! Я так много выучил благодаря тебе!
— Мне тоже нравились наши встречи, — тихо сказала Луна. — мне нравилось иметь друзей.
Это была одна из тех неприятных вещей, которые часто говорила Луна и которые заставляли Гарри чувствовать себя одновременно огорченным и смущенным. Однако до того как он смог ответить, за дверью купе послышалось волнение: группа девочек-четверокурсниц шепталась и хихикала по другую сторону стекла.
— Спроси ты!
— Нет, ты!
— Я это сделаю!
Одна из них, самоуверенная девочка с большими темными глазами, выдающимся подбородком и длинными черными волосами толкнула дверь и вошла.
— Привет Гарри, я Ромильда, Ромильда Вейн, — сказала она громко и уверенно. — Почему бы тебе не сесть в наше купе? Тебе не придется ехать с ними, — добавила она сценическим шепотом, посматривая на зад Невилла, который высовывался из-под сиденья снова, пока он искал Тревора, и на Луну, которая надела свои бесплатные призрачные очки, делавшие ее похожей на умалишенную разноцветную сову.
— Они мои друзья, — холодно ответил Гарри.
— А, — сказала девочка, которая казалась очень удивленной. — А, хорошо.
И она вышла, закрыв за собой дверь.
— Люди думают, что у тебя более классные друзья, чем мы, — Луна вновь продемонстрировала свою привычку к прямолинейной честности.
— Вы классные, — коротко сказал Гарри. — Никто из них не был в Министерстве. Они не сражались вместе со мной.
— Очень приятно, что ты так говоришь, — просияла Луна. Затем она натянула свои призрачные очки на нос, и взялась за чтение «Придиры».
— Но мы все-таки не встречались с ним лицом к лицу, — сказал Невилл, вылезая из-под сиденья с пухом и грязью на волосах и со смирившимся Тревором в руке. — А ты встречался. Ты должен был слышать, как говорила о тебе моя бабуля: «Этот Гарри Поттер, по сути, сделал больше, чем все Министерство магии, вместе взятое!». Она бы отдала все, за то, чтобы ты был ее внуком.
Гарри смущенно засмеялся, и при первой возможности сменил тему разговора на результаты СОВ. Пока Невилл перечислял свои оценки и интересовался, разрешат ли ему изучать трансфигурацию уровня ТРИТОН только с «хорошо», Гарри смотрел на него, на самом деле, не слушая.
Детство Невилла было погублено Вольдемортом, почти так же, как и детство Гарри, но Невилл даже и не подозревал, как близок он был к судьбе Гарри. Пророчество могло относиться к любому из них, но все же, по своим собственным непостижимым соображениям, Вольдеморт поверил, что подразумевается Гарри.
Если бы Вольдеморт выбрал Невилла, это он бы сейчас сидел напротив Гарри со шрамом на лбу и переносил всю тяжесть пророчества… Было бы так? Мать Невилла умерла бы за него так же, как Лили умерла за Гарри? Конечно… Но если бы она не смогла встать между своим сыном и Вольдемортом? Тогда бы вообще не было «избранного»? Было бы пустое место, где сидел теперь Невилл, а у Гарри не было бы шрама, и его целовала бы на прощание не мама Рона, а его собственная?
— Все хорошо, Гарри? Ты выглядишь забавно, — сказал Невилл.
Гарри очнулся.
— Извини… я…
— Водоструи замучили? — понимающе спросила Луна, уставившись на Гарри сквозь свои огромные цветные очки.
— Я… что?
— Водоструи… Они невидимые. Они залетают через уши, и затуманивают твой рассудок. — сказала она. — Мне кажется, я слышала, как один из них жужжит здесь.
Она хлопнула в ладоши в воздухе, как будто пыталась убить больших невидимых мух. Гарри и Невилл переглянулись и поспешно завели разговор о квиддиче.
Погода за окном была такой же непостоянной, как и все лето. Они проезжали то сквозь холодный туман, то сквозь слабый, чистый солнечный свет. Был как раз один из таких промежутков, и солнце можно было увидеть над головой, когда Рон и Гермиона вошли наконец в купе.
— Поскорее бы проехала тележка с едой, я голоден, — страстно сказал Рон, шлепаясь на сиденье рядом с Гарри и поглаживая живот. — Привет, Невилл. Привет Луна. Знаете что? — добавил он, поворачиваясь к Гарри. — Малфой не выполняет обязанности старосты. Он просто сидит в своем купе с другими слизеринцами. Мы видели его, когда проходили мимо.
Гарри заинтересовался и сел прямо. Было не похоже на Малфоя, чтобы тот мог упустить возможность продемонстрировать могущество старосты, которым он злоупотреблял весь прошлый год.
— Что он делал, когда вы его видели?
— Как обычно, — равнодушно ответил Рон, показывая неприличный жест. — Не похоже на него, да? Ну, ладно… хорошо, — он снова показал тот же самый жест. — Но почему он не запугивает первокурсников?
— Не знаю, — сказал Гарри, а его мозг стал лихорадочно работать. Разве не похоже на то, что у Малфоя на уме были более важные дела, чем запугивание младших учеников?
— Может быть, ему больше нравится отряд надзирателей? — предположила Гермиона. — Может быть, должность старосты кажется ему скучной после этого?
— Я так не думаю, — сказал Гарри, — Я думаю, он…
Но он не успел развить свою теорию. Дверь купе вновь отворилась, и внутрь вошла запыхавшаяся девочка-третьекурсница.
— Я должна передать это Невиллу Долгопупсу и Гарри П-Поттеру, — она споткнулась и покраснела, встретившись взглядом с Гарри. Она принесла два свитка пергамента, перевязанных фиолетовой лентой. Сбитые с толку, Гарри и Невилл взяли предназначавшиеся им свитки, а девочка снова споткнулась, выходя из купе.
— Что это? — спросил Рон, когда Гарри развернул свой свиток.
— Приглашение, — ответил Гарри.
Гарри,
я буду рад, если ты согласишься разделить со мной обед в купе № 3.
С уважением, Гораций Снобгорн.
— Но что он от меня хочет? — нервно спросил Невилл, как будто бы его собирались оставить после урока.
— Без понятия, — сказал Гарри не совсем искренне, хотя он еще не был уверен, что его подозрение было верным. — Послушай, — добавил он, захваченный внезапной мыслью, — давай пойдем под плащом-невидимкой, и тогда по пути мы сможем хорошо рассмотреть Малфоя и узнать, что он замышляет.
Однако эта идея ни к чему не привела. В коридорах, которые были полны людей, высматривающих тележку с едой, разговаривать под плащом-невидимкой было невозможно. Гарри с сожалением засунул его обратно в сумку, подумав, что было бы неплохо носить его для того, чтобы избегать любопытных взглядов, количество которых, казалось, увеличивалось, пока он шел по поезду. Исключением стала Чу Чанг, которая убежала в свое купе, заметив приближение Гарри. Когда он проходил мимо окна, то увидел, что она с головой погружена в разговор со своей подругой Мариеттой, на лицо которой был наложен толстый слой макияжа, не до конца скрывавший странную сыпь, которая все еще покрывала ее лицо. Слегка ухмыльнувшись, Гарри пошел дальше.
Когда они подошли к купе № 3, то увидели, что были не единственными гостями Снобгорна, но, судя по тому, как тот его поприветствовал, Гарри был самым желанным из них.
— Гарри, мой мальчик! — воскликнул Снобгорн, подскакивая перед ним так, что его обтянутый бархатом живот, казалось, не оставил свободного места в купе. Его сверкающая лысина и большие серебристые усы блестели на солнце так же ярко, как золотые пуговицы на жилете. — Рад тебя видеть, рад тебя видеть! А вы, должно быть, мистер Долгопупс!
Невилл испуганно кивнул. Они сели, как показал Снобгорн, на два единственных свободных места друг напротив друга. Гарри посмотрел на других гостей. Он узнал слизеринца с их курса, высокого чернокожего мальчика с приподнятыми скулами и длинными раскосыми глазами. Кроме того, было два семикурсника, которых Гарри не знал, и зажатая в уголке за Снобгорном, Джинни, которая, казалось, не совсем понимала, как она сюда попала.
— Вы всех знаете? — спросил Снобгорн Гарри и Невилла, — Конечно, Блейз Забини с того же курса, что и вы…
Забини, также как и Гарри с Невиллом, не показал, что он их узнал и рад видеть: гриффиндорцы и слизеринцы ненавидели друг друга из принципа.
— Это Кормак Маклагген, скорее всего, вы уже встречались?… Нет?
Маклагген, высокий молодой человек с жесткими волосами, поднял руку, и Гарри с Невиллом кивнули ему в ответ.
— …а это Маркус Белби, не знаю…

Предыдущая страница 8 Следующая страница


9 Джоан Кэтлин Ролинг

Худощавый и нервный Белби вымученно улыбнулся.
— …а эта очаровательная молодая леди сказала, что знает вас! — закончил Снобгорн.
Джинни скорчила рожу Гарри и Невиллу из-за спины Снобгорна.
— Ну, а теперь самое приятное, — расслабившись, сказал Снобгорн, — возможность узнать всех вас немного лучше. Вот, возьмите салфетки. Я приготовил свой собственный обед: в тележке, как я помню, одни лакричные палочки, а пищеварительная система бедного старого человека не предназначена для таких вещей… фазана Белби?
Белби вздрогнул и взял то, что походило на половинку холодного фазана.
— Я только сейчас рассказывал молодому Маркусу о том, что имел честь обучать его дядю Дамокла, — сказал Снобгорн Гарри и Невиллу, теперь пуская по кругу корзинку с булочками, — Выдающийся волшебник, выдающийся, а его орден Мерлина был на самом деле заслуженным. Ты часто видишься со своим дядей, Маркус?
К несчастью, Белби только что набил рот фазаном и, поспешив ответить Снобгорну, проглотил слишком быстро, покраснел, и закашлялся.
— Анапнео, — тихо сказал Снобгорн, направив свою палочку на Белби, горло которого мгновенно прочистилось.
— Нет… я нечасто его вижу, — с трудом сказал Белби, у него слезились глаза.
— Да, конечно, я думаю, он занят, — сказал Снобгорн, вопросительно взглянув на Белби. — Я сомневаюсь, что он изобрел бы аконитовое зелье без кропотливой и продолжительной работы.
— Я думаю, — сказал Белби, который, казалось, боялся взять другой кусок фазана, до того, как Снобгорн закончит с ним, — э-э… он и мой папа не очень ладят, знаете, поэтому я не очень много знаю…
Он замолчал, когда Снобгорн холодно ему улыбнулся и повернулся к Маклаггену.
— А ты Кормак, — сказал он, — я думаю, ты часто видишь своего дядю Тибериуса, потому что у него есть роскошная картина, на которой изображено, как вы вместе охотитесь на хвосторог. Кажется, в Норфолке?
— О да, это было прекрасно, — сказал Маклагген. — Мы ездили с Берти Хиггсом и Руфусом Скримджером — естественно, до того, как тот стал министром…
— Ах, ты тоже знаком с Берти и Руфусом? — просиял Снобгорн, теперь предлагая всем небольшую коробочку с пирожками и как-то пропустив Белби. — Теперь скажи мне…
Подозрения Гарри оправдались. Все были приглашены сюда, потому что они были связаны с кем-то известным или влиятельным — все, кроме Джинни. У Забини, которого допрашивали после Маклаггена, оказывается, мать была необыкновенно красивой волшебницей (из чего Гарри понял, что она выходила замуж семь раз и каждый один из ее мужей умирал при невыясненных обстоятельствах, оставляя ей золотые горы). Следующим по очереди был Невилл: это были десять очень неприятных минут. Родители Невилла, известные авроры, были замучены до безумия Беллатрикс Лестранж и парочкой ее дружков — пожирателей смерти, Гарри показалось, что Снобгорн расспрашивает Невилла, чтобы узнать, унаследовал ли тот способности своих родителей.
— А теперь, — сказал тот, грузно ворочаясь на своем сиденье с выражением конферансье, объявляющего звездный выход, — Гарри Поттер! С чего начать? Я чувствую, что едва ли я узнал о тебе много, когда мы встретились летом, — он изучающее посмотрел на Гарри, как будто тот был большим и сочным куском фазана, а затем сказал. — «Избранный» — вот как тебя называют!
Гарри ничего не ответил. Белби, Маклагген и Забини уставились на него.
— Конечно, — продолжал Снобгорн, внимательно глядя на Гарри, — годами ходили слухи… Я помню, когда… да… после этой ужасной ночи… Лили… Джеймс… а ты выжил… и говорили, что ты обладаешь силой, большей чем…
Забини слегка кашлянул, и это, конечно, должно было выражать определенное сомнение. Злой голос из-за спины Снобгорна произнес:
— Да Забини, ты так талантливо… выставляешься…
— О, дорогая! — благосклонно хихикнул Снобгорн, повернувшись к Джинни, которая яростно уставилась на Забини из-за огромного живота Снобгорна. — Лучше бы тебе поостеречься, Блейз! Я видел, когда шел по вагону, как эта молодая леди произвела самый большой крылатый кошмарик, какой я только видел! Я бы с ней не связывался!
Забини смотрел с презрением.
— Так вот, — сказал Снобгорн, поворачиваясь к Гарри, — по поводу слухов этим летом. Конечно, никто не знает, чему верить, ведь «Пророк» часто допускает неточности и множество ошибок, но кажется несомненным — и это подтверждено множеством свидетелей — что в Министерстве произошел какой-то переполох, и ты был в гуще событий!
Гарри, который не мог ничего сказать об этом, не соврав, кивнул, но так и не произнес ни слова. Снобгорн радостно посмотрел на него.
— Такой скромный, такой скромный, теперь понятно, почему Дамблдор… так ты был там? Но остальные истории… такие сенсационные, конечно, никто не знает, чему верить… это баснословное пророчество чего стоит!
— Мы никогда не услышим пророчество, — сказал Невилл, его лицо стало цвета розовой герани.
— Это правда, — мужественно сказала Джинии. — Невилл и я, мы оба, были там и все эти истории про «избранного» — это еще одна чепуха, которую, как обычно, опубликовал «Пророк».
— Вы оба тоже были там? — с большим интересом переспросил Снобгорн, смотря то на Джинни, то на Невилла. Но они одновременно замолчали еще до его поощрительной улыбки.
— Да… хорошо… конечно, «Пророк» часто преувеличивает… — сказал Снобгорн, который казалось, был слегка огорчен. — Я помню, как Гвеног рассказывала мне (я имею в виду Гвеног Джонс, капитана «Гордоглавых Гарпий»)…
Он начал предаваться воспоминаниям, но у Гарри осталось явное чувство, что Снобгорн не закончил с ним, и Джинни с Невиллом его не убедили.
День продолжился несколькими занятными историями о знаменитых волшебниках, которых учил Снобгорн, и все из них с радостью вступили в его «Сноб-клуб» в Хогвартсе. Гарри не мог дождаться момента, чтобы уйти, но не знал, как сделать это вежливо. Наконец поезд выехал из длинного промежутка тумана на солнечный свет, и Снобгорн, моргая, огляделся.
— О, господи, уже темнеет! Я и не заметил, что зажгли лампы. Вам лучше пойти и переодеться в мантии. Маклагген, ты можешь зайти и взять ту книгу о хвосторогах. Гарри, Блейз, — в любое время, когда будете проходить мимо. Тоже относится и к вам, мисс, — подмигнул он Джинни, — Ладно, идите, идите!
Когда он вытолкнул Гарри в темный коридор, Забини одарил его злобным взглядом, который Гарри с радостью вернул обратно.
— Я рад, что это закончилось, — пробормотал Невилл. — Странный человек, да?
— Да, немного, — ответил Гарри, уставившись на Забини. — Как ты туда попала, Джинни?
— Он видел, как я расправилась с Захарией Смитом, — сказала Джинни. — Ты помнишь этого идиота из Хаффльпаффа, который был в ДА? Он начал спрашивать меня, что случилось в Министерстве, и так мне надоел, что… Когда вошел Снобгорн, я подумала, что мне назначат наказание, но он просто решил, что это было на самом деле прекрасное заклинание, и пригласил меня на обед. Чокнутый, да?
— Причина получше, чем приглашать кого-то лишь потому, что его мать известна, — хмуро глядя вслед Забини, — или потому что их дяди…
Но он не закончил. Только что ему пришла в голову безрассудная, но замечательная идея… Через минуту Забини войдет в купе слизеринцев-шестикурсников, и там будет сидеть Малфой, который будет уверен, что его никто не услышит, кроме друзей из Слизерина… Если бы Гарри мог зайти за ним незамеченным, что бы он мог услышать или увидеть? Правда, до конца поездки осталось мало времени — станция Хогсмид меньше чем через полтора часа, судя по дикой природе за окном — но никто так и не принял всерьез подозрения Гарри, и у него была возможность доказать всем.
— До встречи, — прошептал Гарри, вытаскивая и надевая плащ-невидимку.
— Но что ты?… — спросил Невилл.
— Позже! — прошептал Гарри, устремившись за Забини так тихо, как он только мог, однако из-за громыхания поезда его ухищрение оказалось практически бессмысленным.
Коридоры теперь были практически пустыми. Почти все вернулись в свои вагоны, чтобы переодеться в школьные мантии и собрать вещи. Хотя он был настолько близок к Забини, что мог его даже коснуться, Гарри не успел проскользнуть в купе, когда Забини открыл дверь. Забини уже закрывал ее, когда Гарри поспешно подставил ногу, чтобы она не закрылась.
— Что такое? — свирепо спросил Забини, повторно ударив дверью по ноге Гарри.
Гарри схватился за дверь и толкнул, чтобы открыть ее. Забини, который все еще цеплялся за ручку, пролез сбоку от коленей Грегори Гойла, и Гарри под шумок ринулся в купе, вскарабкался на временно свободное место Забини и подтянулся на багажную полку. К счастью, Гойл и Забини рычали друг на друга, приковав к себе взоры окружающих, а Гарри был уверен, что его ступни и лодыжки могли заметить после того, как плащ неожиданно распахнулся. В самом деле, в один ужасный миг ему показалось, что глаза Малфоя проследили за его кроссовком, когда он взбирался наверх. Но затем Гойл захлопнул дверь и оттолкнул Забини. Взъерошенный Забини шлепнулся на свое сиденье, Винсент Крэбб смог вернуться к своему комиксу, и Малфой, хихикая, лег обратно на два сиденья, положив голову на колени Пэнси Паркинсон. Гарри лежал, неудобно съежившись под плащом, пытаясь убедиться, что каждый дюйм его тела надежно спрятан от посторонних глаз, и наблюдал, как Пэнси начесывает светлые прилизанные волосы на лоб Малфою, глупо улыбаясь, как будто бы любой хотел оказаться на ее месте. Лампы, свисавшие с потолка, светили прямо на них, так что Гарри мог прочитать каждое слово в комиксе Крэбба, сидевшего прямо под ним.
— Ну, Забини, — сказал Малфой, — что хотел Снобгорн?
— Просто пытался сблизиться с людьми, у которых есть связи, — сказал Забини, все еще сердито смотревший на Гойла. — Не то чтобы ему это удалось.
Казалось, эта новость не обрадовала Малфоя.
— Кого еще пригласили? — спросил он.
— Маклаггена из Гриффиндора, — ответил Забини
— О да, его дядя — большая шишка в Министерстве, — сказал Малфой.
— …еще какого-то Белби, из Когтервана…
— Только не его, он урод! — сказала Пэнси.
— … а еще Долгопупса, Поттера и девчонку Уизли, — закончил Забини.
Малфой внезапно встал, отталкивая руку Пэнси.
— Он пригласил Долгопупса?
— Да, я так думаю, потому что Долгопупс был там, — безразлично сказал Забини.
— Чем Долгопупс заинтересовал Снобгорна?
Забини пожал плечами.
— Поттер, драгоценный Поттер… Наверное, он хотел посмотреть на «избранного», — усмехнулся Малфой, — но эта девчонка Уизли. Что в ней особенного?
— Она нравится многим мальчикам, — сказала Пэнси, уголком глаза посматривая на реакцию Малфоя. — Ты же думаешь, что она симпатичная, Блейз? А мы знаем, как трудно тебе угодить!
— Я бы не дотронулся до этой маленькой мерзкой предательницы крови, как бы она ни выглядела, — холодно проговорил Забини, и Пэнси, казалось, была довольна его ответом. Малфой лег обратно к ней на колени, и она продолжила перебирать его волос.
— Да, очень жаль, что у Снобгорна плохой вкус. Наверное, у него старческий маразм. Мой папа был его любимчиком. Снобгорн, должно быть, не слышал, что я в поезде…
— Я бы не принял приглашение, — сказал Забини. — В первую очередь, он спросил меня об отце Нотта, когда я пришел. По-видимому, они были старыми друзьями, но когда он услышал, что того арестовали в Министерстве, ему это не понравилось, и Нотт не получил приглашения, так ведь? Я не думаю, что Снобгорн интересуется пожирателями смерти.
Малфой казался разозленным, но безрадостно хихикнул.
— Ладно, какая разница, чем он интересуется? Кто он такой, в конце концов? Какой-то дурацкий учитель, — Малфой нарочито зевнул. — Я имею в виду, что, может быть, меня и не будет в Хогвартсе в следующем году, так какая разница, нравлюсь я какой-то старой развалине или нет?
— Что ты имеешь в виду, говоря, что тебя может и не быть в Хогвартсе в следующем году? — негодующе спросила Пэнси, перестав гладить Малфоя.
— Ну, никогда не знаешь, — сказал Малфой, натянуто улыбнувшись. — Я, может быть, займусь… э-э… более значительными и важными делами.
У Гарри, скорченного на багажной полке, сердце забилось быстрее. Что Рон и Гермиона скажут об этом? Крэбб и Гойл вонзились глазами в Малфоя. У них, по-видимому, не было намерения заняться более значительными и важными делами. Даже Забини позволил любопытному взгляду испортить его надменное выражение лица. Пэнси вновь начала поглаживать волосы Малфоя, вид у нее был ошеломленный.
— Ты имеешь в виду…
Малфой пожал плечами.
— Мама хочет, чтобы я закончил образование, но лично я не думаю, что это так важно. Подумайте… когда Темный лорд захватит власть, разве его будет волновать, сколько СОВ или ТРИТОНов получил каждый из нас? Конечно, нет… Это будет зависеть от службы, которую ты ему сослужишь, от преданности, которую ты выкажешь.
— И ты думаешь, что сможешь ему чем-нибудь помочь? — язвительно спросил Забини, — В шестнадцать лет и без оконченного образования?
— Я ведь только что сказал. Может быть, ему наплевать на то, что я необразованный. Может быть, работа, которую он хочет, чтобы я выполнил, не требует образования, — тихо сказал Малфой.
Крэбб и Гойл сидели с открытыми ртами, словно горгульи. Пэнси глазела на Малфоя, как будто никогда прежде не видела ничего, что внушало бы ей такой страх.
— Я вижу Хогвартс, — сказал Малфой, явно наслаждаясь обстановкой, которую он создал, и указал в темное окно. — Нам пора одеть мантии.
Гарри так засмотрелся на Малфоя, что даже не заметил как Гойл подошел к своему сундуку и больно ударил им Гарри по голове. Тот невольно закричал от боли, а Малфой, нахмурившись, посмотрел наверх.
Гарри не боялся Малфоя, но ему все же не очень нравилась перспектива быть обнаруженным под плащом-невидимкой компанией недружелюбно настроенных слизеринцев. Глаза у него все еще слезились, а голова до сих пор пульсировала. Он осторожно, чтобы не высунуться из-под плаща, вытащил палочку и стал ждать, затаив дыхание. К его облегчению, Малфой, кажется, решил, что шум ему послышался: он, как и другие, надел мантию, закрыл сундук, и когда поезд замедлил ход и стал медленно ползти, застегнул на шее новый дорожный плащ.
Гарри увидел, что коридоры вновь заполнились людьми, и понадеялся, что Рон и Гермиона вынесут его вещи на платформу. Он застрял здесь до тех пор, пока купе не опустеет. Наконец поезд пошатнулся и совсем остановился. Гойл открыл дверь и стал расталкивать толпу второкурсников, Крэбб с Забини последовали за ним.
— Иди, — сказал Малфой Пэнси, которая держала руку так, словно надеялась, что Малфой возьмет ее. — Я хочу кое-что проверить.
Пэнси ушла. Теперь Гарри и Малфой были одни в купе. Люди проходили мимо и, высаживались на темную платформу. Малфой подошел к двери купе и опустил шторы, так, чтобы люди из коридора не могли заглянуть внутрь. Затем он вновь наклонился к своему сундуку и открыл его.
Гарри внимательно смотрел с края багажной полки, его сердце забилось слегка быстрее. Что Малфой хотел спрятать от Пэнси? Возможно, таинственный сломанный предмет, который так важно было починить?
— Перфикус Тоталус!
Без предупреждения Малфой направил палочку на Гарри и полностью парализовал его. Словно в замедленной съемке, он свалился с багажной полки и с оглушительным шумом рухнул прямо под ноги Малфою. Плащ-невидимка распахнулся. Стало видно все его тело со странно скорченными ногами. Он не мог двинуть ни единым мускулом, а только смотрел на широко улыбавшегося Малфоя.
— Я так и думал, — ликующе произнес он. — Я слышал, как Гойл стукнул тебя сундуком. И мне показалось, что я видел белую вспышку в воздухе, когда вернулся Забини…
На мгновение его глаза задержались на кроссовках Гарри.
— Ты не услышал ничего важного, Поттер. Но раз ты мне все-таки попался…
И он сильно наступил на лицо Гарри. Тот почувствовал, что его нос сломан, отовсюду полилась кровь.
— Это за моего отца! Теперь давай посмотрим…
Малфой вытащил плащ из-под неподвижного тела Гарри и накрыл его им.
— Не думаю, что тебя найдут до тех пор, пока поезд не вернется в Лондон, — тихо сказал он. — Увидимся, Поттер… или нет.
И не преминув наступить Гарри на пальцы, Малфой вышел из купе.

Глава восьмая. ТРИУМФ СНЕЙПА

Гарри не мог пошевелить ни единым мускулом. Он лежал под плащом-невидимкой, ощущая, как горячая и влажная кровь течет из носа по его лицу, и прислушивался к голосам и шагам, доносившимся из коридора. Первое, что пришло ему в голову, было то, что перед отправлением поезда кто-нибудь наверняка пройдется по всем купе. Но он тут же в отчаянии понял, что даже если кто-то и заглянет в его купе, его все равно не увидят и не услышат. Оставалось только надеяться на то, что кто-нибудь зайдет и наступит на него.
Никогда раньше Гарри не ненавидел Малфоя так же сильно, как сейчас, лежа здесь, словно нелепая черепаха, перевернутая на спину. Кровь противно капала прямо в открытый рот. Надо же было влипнуть в такую дурацкую историю… а теперь и звуки последних шагов стихли. Все суетились на темной платформе, и он отчетливо слышал доносившиеся до него скрип сундуков и громкую болтовню.
Рон с Гермионой решат, что он вышел из поезда без них. Когда они прибудут в Хогвартс, усядутся на свои места в Большом зале, на несколько раз осмотрят гриффиндорский стол и, наконец, поймут, что его там нет, он наверняка уже будет на полпути к Лондону.
Он попытался издать хоть какой-то звук, пусть даже хрюканье, но все было бесполезно. Потом он вспомнил, что некоторые волшебники, вроде Дамблдора, могут выполнять заклинания молча, и попытался призвать свою палочку, выпавшую из руки, несколько раз мысленно повторив: «Акцио палочка!», — но ничего не произошло.
Он слышал шум деревьев, окружавших озеро, и далекое уханье совы, но не было ни намеков на какие-либо поиски, ни (он даже слегка перестал себя уважать за такую надежду) взволнованных голосов, желавших знать, куда подевался Гарри Поттер. Его охватило чувство полного отчаяния, когда он представил себе вереницу карет, с запряженными в них тестралами, двигающуюся по направлению школы и приглушенные радостные вопли из кареты Малфоя, когда тот будет пересказывать Крэббу, Гойлу, Забини и Пэнси Паркинсон о том, как он напал на Гарри.
Поезд дернулся, и Гарри завалился на бок. Теперь, вместо потолка, он созерцал пыль под сиденьями. Пол задрожал от загрохотавшего двигателя. Экспресс уходит, а никто так и не знает, что он все еще на нем…
Вдруг он почувствовал, как плащ-невидимка слетел с него, и голос над головой сказал:
— Приветик, Гарри.
Сверкнула красная вспышка, и тело Гарри вернулось в свое прежнее состояние. Он принял более достойное сидячее положение, торопливо вытер тыльной стороной руки кровь со своего поврежденного лица, поднял голову и посмотрел на Тонкс, державшую плащ-невидимку, который она только что стянула с него.
— Надо поскорее выбираться отсюда, — сказала она, как только окна заволокло паром, и поезд начал отходить от станции. — Идем, придется прыгать.
Гарри выбежал за ней в коридор. Она открыла дверь и выскочила на платформу, которая словно скользила под ними, пока поезд набирал ход. Он прыгнул за ней, слегка пошатнулся при приземлении, распрямился и как раз увидел, как сверкающий ярко-красный паровоз набрал скорость, ушел за поворот и исчез из виду.
Прохладный ночной воздух приятно успокаивал пульсировавший нос. Тонкс смотрела на него. Он был зол и смущен тем, что его нашли в таком нелепом состоянии. Не говоря ни слова, она протянула ему его плащ-невидимку.
— Кто это сделал?
— Драко Малфой, — со злобой ответил Гарри. — Спасибо за… ну…
— Не за что, — не улыбнувшись, сказала Тонкс. Насколько Гарри мог видеть в темноте, у нее были такие же бесцветные волосы и печальный взгляд, какие были тогда, когда они встретились в Норе. — Если постоишь смирно, я приведу в порядок твой нос.
Гарри не очень понравилась эта идея. Он предпочитал обращаться к мадам Помфри, даме, которой доверял немного больше, когда дело доходило до целительных заклинаний, но сказать об этом было бы невежливо, поэтому он замер и закрыл глаза.
— Епискей, — произнесла Тонкс.
Гарри почувствовал, как носу стало очень горячо, а затем очень холодно. Гарри поднял руку и осторожно ощупал его. Казалось, все было в порядке.
— Большое спасибо!
— Надевай тот плащ, и пойдем в школу, — все так же без улыбки сказала она. Пока Гарри накидывал на себя плащ, она взмахнула палочкой. Из палочки вырвалось огромное серебристое четвероногое существо и стремительно умчалось в темноту.
— Это был патронус? — спросил Гарри, уже видевший, как Дамблдор отправлял сообщения таким способом.
— Да, посылаю в замок сообщение о том, что ты со мной, а то они будут волноваться. Идем, нам не стоит задерживаться.
Они вышли на дорогу, которая вела к школе.
— Как ты меня нашла?
— Я заметила, что ты не вышел из поезда, к тому же я знала, что у тебя есть этот плащ. Я подумала, что, возможно, ты от кого-то прячешься, а когда увидела опущенные шторы в этом купе, то решила проверить.
— А что ты вообще здесь делаешь? — спросил Гарри.
— Я сейчас в Хогсмиде, обеспечиваю дополнительную защиту школы, — ответила Тонкс.
— Ты здесь одна или?…
— Нет, здесь еще Праудфут, Саваж и Давлиш.
— Давлиш, тот аврор, которого в прошлом году атаковал Дамблдор?
— Точно.
Они устало тащились по темной пустынной дороге, по свежим следам, оставленным уехавшими каретами. Гарри из-под своего плаща поглядывал на Тонкс. В прошлом году она была такой любопытной (а временами даже слегка надоедливой), весело смеялась, шутила. А сейчас она выглядела старше и гораздо более серьезной и целеустремленной. Было ли это связано с тем, что произошло в Министерстве? Он подумал, что Гермиона наверняка посоветовала бы ему сказать ей что-нибудь утешительное про Сириуса, сказать, что она ни в чем не виновата, но он не мог заставить себя это сделать. Как он вообще мог винить ее в смерти Сириуса? Она была виновата не больше, чем кто-либо другой (и уж гораздо меньше, чем он сам), но он не любил разговоров о Сириусе и старался всячески избегать их. Так они и шли холодной ночью в полной тишине, лишь длинный плащ Тонкс шелестел по дороге позади них.
Всегда добираясь до замка в карете, Гарри никогда и не обращал внимания на то, как далеко Хогвартс находится от станции в Хогсмиде. С огромным облегчением он увидел увенчанные крылатыми вепрями башни, возвышавшиеся по обе стороны от ворот. Он замерз, проголодался и уже хотел поскорее уйти от этой новой угрюмой Тонкс. Однако когда он вытащил из-под плаща руку и попытался открыть ворота, он обнаружил, что они крепко заперты на цепи.
— Алохомора! — уверенно сказал он, направляя палочку на висячий замок, но ничего не произошло.
— Ничего не выйдет, — пояснила Тонкс. — Дамблдор их лично заколдовал.
Гарри оглянулся.
— Я могу перелезть через стену, -предложил он.
— Нет, не сможешь, — возразила Тонкс без всяких эмоций. — Здесь везде заклятия против вторжений. За лето безопасность усилили во сто крат.
— Ну, тогда, — Гарри уже начала раздражать ее бесполезность, — значит, я лягу спать здесь и дождусь утра.
— Кто-то идет за тобой, — сказала Тонкс. — Смотри.
Вдалеке, у основания замка покачивался фонарь. Гарри был так рад его видеть, что даже готов был терпеть хриплые замечания Филча по поводу его опозданий, и его тирады на тему того, что на его пунктуальность очень благотворно повлияли бы регулярные пытки, в частности, тиски для пальцев. Гарри стянул с себя плащ-невидимку, чтобы его могли заметить. До мерцавшего желтого огонька оставалось не меньше десяти футов, когда Гарри испытал прилив невероятного отвращения, узнав этот хорошо освещенный крючковатый нос и длинные, черные, сальные волосы Северуса Снейпа.
— Так, так, так, — презрительно усмехнулся Снейп, вытаскивая свою палочку и касаясь ею замка. Цепи тут же расползлись в стороны и ворота со скрипом открылись. — Очень мило с вашей стороны, Поттер, что вы все-таки прибыли, хотя вы, по всей видимости, решили, что школьная мантия унижает ваше достоинство.
— Я не смог переодеться, у меня не было моего… — начал Гарри, но Снейп прервал его.
— Можете не ждать, Нимфадора, со мной Поттер… а… в полной безопасности.
— Вообще-то мое послание предназначалось Хагриду, — нахмурилась Тонкс.
— Хагрид, так же как и Поттер, опоздал к началу праздника, поэтому ваше послание пришлось принять мне. И кстати, — Снейп отодвинулся, пропуская вперед Гарри, — я не без интереса посмотрел на вашего нового патронуса.
Он с громким лязганьем демонстративно закрыл перед ней ворота и вновь прикоснулся своей палочкой к цепям, от чего те со звоном заползли на место.
— Знаете, лучше бы вы оставили старого, — сказал Снейп с явной злобой. — Новый выглядит слабоватым.
Снейп развернул фонарь, и Гарри мельком увидел взгляд Тонкс, потрясенный и полный злости. Затем она снова исчезла в темноте.
— Спокойной ночи, — крикнул ей через плечо Гарри, как только они со Снейпом зашагали к школе. — Спасибо… за все.
— Пока, Гарри.
С минуту Снейп не проронил ни слова. У Гарри было такое чувство, что его тело испускает волны ненависти такой силы, что даже непонятно, как Снейп до сих пор не чувствует на себе их обжигающее действие. Он возненавидел Снейпа с их первой встречи, но своим отношением к Сириусу Снейп навсегда и бесповоротно отрезал все пути к прощению со стороны Гарри. Что бы ни говорил Дамблдор, но Гарри долго размышлял этим летом и пришел к выводу, что едкие замечания Снейпа по поводу того, что Сириус отсиживается в безопасном месте, в то время как остальные члены Ордена Феникса сражаются с Вольдемортом, возможно и стали тем мощным фактором, заставившим Сириуса ринуться в Министерство в ту ночь, когда он погиб. Гарри придерживался этого мнения, потому что оно вполне его устраивало и позволяло во всем винить Снейпа, а еще потому, что если и был кто-то, кто ничуть не сожалел о смерти Сириуса, так это был тот, кто шагал сейчас рядом с ним в темноте.
— Пожалуй, пятьдесят очков с Гриффиндора за опоздание, — сказал Снейп. — И, наверное, еще двадцать за ваш маггловский наряд. Знаете, что-то я не припомню, чтобы хоть один из факультетов так сразу уходил в минус в самом начале семестра. Еще даже к десерту не приступили. Похоже, вы установили рекорд.
Злость и ненависть, кипевшие в Гарри, раскаляли его добела, но он скорее будет лежать обездвиженный всю дорогу до Лондона, чем расскажет, почему он опоздал.
— Хотели эффектно появиться, не так ли? — продолжал Снейп. — А так как летающего автомобиля под рукой не было, то вы решили, что если завалитесь в Большой зал посреди пира, то это создаст впечатляющий эффект.
Гарри продолжал сохранять молчание, хотя чувствовал, что его грудь вот-вот взорвется. Он понимал, что Снейп именно потому за ним и пришел, чтобы в эти несколько минут, пока они будут наедине, он смог поиздеваться и помучить его.
Наконец, они дошли до лестницы, ведущей в замок, и как только дубовые парадные двери распахнулись в выложенный каменными плитами холл, из открытых дверей Большого зала до них тут же донеслись разговоры, смех и звон посуды. Гарри подумал, что было бы неплохо накинуть свой плащ-невидимку и незамеченным пробраться к своему месту за длинным столом Гриффиндора (который, как назло, был самым дальним от холла). Однако Снейп, словно прочитав мысли Гарри, сказал:
— И никакого плаща. Заходите так, чтобы все вас видели. Уверен, вы именно этого и хотели.
Гарри развернулся и зашагал в открытые двери: что угодно, лишь бы быть подальше от Снейпа. Большой зал с его четырьмя факультетскими столами и столом преподавателей, стоявшим во главе комнаты, был, как обычно украшен парящими свечами, от чего, лежавшие на столах тарелки сияли и поблескивали. Однако для Гарри все это было лишь мерцавшими пятнами. Он шел так быстро, что успел пройти стол Хаффльпаффа, прежде чем его стали замечать, а к тому моменту, когда ученики начали вставать со своих мест, чтобы лучше его разглядеть, он уже заметил Рона с Гермионой, прибавил шагу, дошел и сел между ними.
— Где ты… ого, ты что с лицом сделал? — Рон глядел на него так же изумленно, как и все сидевшие поблизости.
— А что с ним? — Гарри взял ложку и искоса глянул на свое искаженное отражение.
— Ты весь в крови! — пояснила Гермиона. — Дай-ка…
Она подняла палочку, произнесла: «Тергео!», — и очистила его лицо от запекшейся крови.
— Спасибо, — сказал Гарри, ощупывая уже чистое лицо. — А как мой нос?
— Нормально, — с беспокойством ответила Гермиона. — А что должно быть? Гарри, что случилось? Мы очень испугались!
— Потом расскажу, — кратко ответил Гарри. — Он прекрасно понимал, что Джинни, Невилл, Дин и Шеймус не пропускают ни единого его слова. Даже Почти Безголовый Ник, гриффиндорский призрак, подлетел поближе, чтобы подслушивать.
— Но… — начала было Гермиона.
— Не сейчас, Гермиона, — сурово и многозначительно ответил ей Гарри. Он очень надеялся на то, что все они решат, что он попал в какую-то героическую переделку, желательно с участием пары пожирателей смерти и дементора. Разумеется, Малфой уже рассказал всем, кому смог о том, как все было на самом деле, но все же оставалась слабая надежда на то, что не все гриффиндорцы это слышали.
Он наклонился через Рона, чтобы взять пару куриных лапок, и картошки, но не успел он до них дотянуться, как они исчезли, а на их месте появился десерт.
— Ты пропустил распределение, — сказала Гермиона, пока Рон поглощал большое шоколадное печенье.
— Что интересного сказала шляпа? — спросил Гарри. Он взял кусок пирога с патокой.
— Да, в основном все то же самое. Призывала нас объединиться перед лицом опасности и все такое.
— Дамблдор упоминал Вольдеморта?
— Пока нет, но ты же знаешь, он всегда говорит свою речь после еды. Уже не долго.
— Снейп сказал, что Хагрид опоздал к началу.
— Ты видел Снейпа? Когда успел? — спросил Рон в перерыве между поглощением печенья.
— Натолкнулся на него, — уклончиво ответил Гарри.

Предыдущая страница 9 Следующая страница


Гарри Поттер и принц-полукровка 10

— Хагрид, опоздал-то всего на пару минут, — сказала Гермиона. — Вон он, тебе машет.
Гарри посмотрел на стол преподавателей и улыбнулся Хагриду, который действительно махал ему рукой. Хагрид никогда не мог вести себя с таким же достоинством, как профессор МакГонагалл, декан факультета Гриффиндор, чья макушка не доставала Хагриду и до плеча. Она сидела рядом с ним и осуждающе поглядывала на его восторженные приветствия. Гарри удивился, увидев преподавателя прорицаний профессора Трелони, сидевшую по другую сторону от Хагрида. Она редко покидала свою комнату в башне и уж точно никогда раньше не присутствовала на празднике по поводу начала учебного года. Выглядела она как всегда причудливо: вся в блестящих бусах, обмотанная платками, а ее глаза из-за линз очков казались просто гигантскими. Гарри всегда считал ее мошенницей, но в конце прошлого семестра был потрясен, узнав, что именно она сделала пророчество, из-за которого лорд Вольдеморт убил его родителей и напал на самого Гарри. После этого он потерял вообще всякое желание общаться с ней. К счастью, в этом году он уже не будет ходить на прорицания. Ее огромные, похожие на фонари глаза, повернулись в его сторону. Он торопливо отвел взгляд на стол Слизерина. Там, под хриплый хохот и аплодисменты Малфой изображал, как бьет по носу. Гарри опустил глаза на свой пирог: внутри него снова все пылало. Он отдал бы что угодно за то, чтобы встретиться с Малфоем один на один.
— Так что хотел профессор Снобгорн? — спросила Гермиона.
— Хотел знать, что именно произошло в Министерстве, — ответил Гарри.
— Он, а заодно и все остальные, — фыркнула Гермиона. — Нас в поезде замучили расспросами, скажи, Рон?
— Ага, — подтвердил Рон. — Все хотят знать, правда ли ты «избранный».
— Даже среди призраков все только об этом и говорят, — вклинился в беседу Почти Безголовый Ник, так сильно склонив в сторону Гарри свою едва державшуюся голову, что она начала опасно покачиваться на воротнике. — Меня считают приближенным к Поттеру. Не для кого же не секрет, что мы в дружеских отношениях. Однако я заявил сообществу духов, что не собираюсь выуживать из тебя информацию. «Гарри Поттер знает, что может полностью мне доверять», — сказал я им. «Я скорее умру, чем подорву его доверие».
— Все это слова, учитывая, что ты уже мертв, — заметил Рон.
— И снова ты демонстрируешь то, что отзывчивости в тебе не больше, чем в тупом топоре, — с обидой сказал Почти Безголовый Ник, взмыл в воздух и поплыл в дальний конец гриффиндорского стола, как раз в тот момент, когда Дамблдор поднялся из-за стола преподавателей. Разговоры и смех, эхом разносившиеся над залом почти мгновенно смолкли.
— Добрейший вам вечер! — сказал он и, широко улыбаясь, раскинул в стороны руки так, словно хотел обнять всех присутствующих.
— Что у него с рукой? — выдавила из себя Гермиона.
Она была не единственной, кто это заметил. Правая рука Дамблдора была такой же почерневшей и неживой, как и в ту ночь, когда он прибыл, чтобы забрать Гарри от Дурсли. По комнате покатился шепот. Дамблдор понял в чем дело, улыбнулся и накинул пурпурно-золотистый рукав на поврежденную руку.
— Не о чем беспокоиться, — беззаботно сказал он. — А теперь… нашим новым ученикам — добро пожаловать, а нашим старым ученикам — с возвращением! Вас ждет еще один год волшебного образования.
— Когда я видел его летом, у него рука была точно такая же, — прошептал Гарри Гермионе. — Вообще, я думал, что за это время он ее уже вылечил… ну, или мадам Помфри.
— Она у него как будто мертвая, — с отвращением сказала Гермиона. — Есть, конечно, некоторые повреждения, которые нельзя вылечить… старые проклятья… яды, к которым нет противоядий…
— …а еще наш смотритель мистер Филч попросил сказать, что у нас действует запрет на все предметы, купленные в магазине приколов «Удивительные Уловки Уизли».
Тем, кто желает играть за свою факультетскую команду по квиддичу, следует, как обычно, записаться у своего декана. Также мы ищем новых квиддичных комментаторов, заявки принимаются там же.
— В этом году мы рады приветствовать нового члена нашего преподавательского состава. Профессор Снобгорн, — Снобгорн встал со своего стула. Его лысина сверкала в свете свечей, а толстый живот, облаченный в жилетку, отбрасывал тень на стол, — мой бывший коллега, согласился вернуться на свою прежнюю должность преподавателя зельеварения.
— Зельеварения?
— Зельеварения?
Слово эхом пронеслось по залу. Все удивлялись: неужели они не ослышались.
— Зельеварения? — хором спросили Рон с Гермионой, оборачиваясь к Гарри. — Но ты же сказал…
— В свою очередь профессор Снейп, — Дамблдор повысил голос, заглушая общее бормотание, — займет место преподавателя защиты от темных сил.
— Нет! — сказал Гарри так громко, что несколько голов повернулись в его сторону. Но ему было все равно, разгневанный, он смотрел на стол преподавателей. Как мог Снейп заполучить защиту от темных сил после стольких лет? Все же прекрасно знали, что Дамблдор не доверяет ему эту работу.
— Гарри, ты же сказал, что Снобгорн будет преподавать защиту от темных сил! — сказала Гермиона.
— Я тоже так думал! — Гарри напряг голову, пытаясь восстановить в памяти тот момент, когда Дамблдор говорил ему об этом, но сейчас он не мог припомнить, говорил ли Дамблдор о том, какой именно предмет будет преподавать Снобгорн.
Снейп, сидевший по правую руку от Дамблдора, даже не встал при упоминании своего имени. Он лишь лениво поднял руку в знак признательности за аплодисменты, доносившиеся от слизеринского стола, однако Гарри не сомневался, что заметил ликование на его лице, которое он так ненавидел.
— Одно хорошо, — свирепо произнес он. — К концу года Снейпа уже не будет.
— В смысле? — спросил Рон.
— Эта должность проклята. Никто не задерживается больше года… Квиррелл, тот вообще умер на этой работе… Лично я буду надеяться на еще одну смерть…
— Гарри! — с укоризной сказала потрясенная Гермиона.
— Он вполне может вернуться к зельеварению к концу года, — резонно заметил Рон. — Этот Снобгорн может и не захочет остаться. Грюм же не захотел…
Дамблдор прокашлялся. Гарри, Рон и Гермиона были не единственными, кто разговаривал. Весь зал гудел, обсуждая новость о том, что Снейп наконец-то получил то, о чем так мечтал. По всей видимости, не обращая внимания на сенсационность того, что он только что сообщил, Дамблдор ничего больше не сказал о новых назначениях, однако перед тем, как продолжить, выждал пару секунд, чтобы удостовериться, что в зале воцарилось молчание.
— Теперь, как все в этом зале знают, лорд Вольдеморт и его сторонники снова на свободе и они становятся все сильнее.
При этих словах Дамблдора тишина стала особенно напряженной. Гарри взглянул на Малфоя. Тот не смотрел на Дамблдора, а забавлялся тем, что заставлял свою вилку парить в воздухе, словно считал слова директора недостойными его внимания.
— Мне трудно передать словами, насколько серьезна нынешняя ситуация, и как предельно осторожны должны быть все в Хогвартсе, чтобы остаться в безопасности. За это лето мы усилили магическую защиту замка. Теперь мы защищены новыми и более мощными способами, но все же беспечность недопустима. Это касается и учеников, и работников замка. В связи с этим настоятельно прошу вас терпимо относиться ко всем ограничениям, связанным с безопасностью, которые могут наложить ваши преподаватели, какими бы раздражающими они вам не казались. В частности это касается правила, которое запрещает вам покидать замок после его закрытия. Прошу вас, если вы заметите что-то странное или подозрительное внутри или за пределами замка, немедленно сообщить об этом кому-либо из преподавателей. Надеюсь, что вы будете вести себя хорошо и не забывать о собственной безопасности и безопасности других.
Голубые глаза Дамблдора пробежались взглядом по ученикам, после чего он снова улыбнулся.
— А сейчас вас ждут ваши кровати, такие теплые и удобные, какими вы только можете их себе представить, ведь самое главное сейчас это хорошенько выспаться перед завтрашними занятиями. Поэтому, пожелаем друг другу спокойной ночи. Пока-пока!
Как обычно, раздался оглушительный скрип отодвигаемых лавок, и ученики друг за другом начали выходить из Большого зала и направляться к своим спальням. Гарри вовсе не горел желанием уходить в окружении толпы зевак, тем более быть поблизости с Малфоем, чтобы тот снова рассказывал о том, как врезал ему по носу, поэтому он задержался, сделав вид, будто завязывает шнурок кроссовка, пропуская гриффиндорцев вперед. Гермиона кинулась исполнять обязанности старосты, сопровождая первокурсников, а Рон остался с Гарри.
— Так что случилось с твоим носом? — спросил он, как только они оказались позади толпы, выбиравшейся из зала, и вне пределов слышимости.
Гарри рассказал ему, как все было. То, что Рон не рассмеялся, показывало, насколько сильной была их дружба.
— Я видел, как Малфой изображал, будто он что-то делает с носом, — мрачно заметил он.
— Да, ладно, не загружайся, — со злобой в голосе сказал Гарри. — Лучше подумай о том, что он говорил, перед тем, как обнаружил меня…
Гарри ожидал, что Рон будет поражен тем, что сказал Малфой. Однако — и, по мнению Гарри, это было чистейшим упрямством — на Рона это не произвело никакого впечатления.
— Да ладно тебе, Гарри, он просто перед Паркинсон рисовался… какое задание Сам-Знаешь-Кто может ему дать?
— Откуда ты знаешь, может, Вольдеморту нужен кто-то в Хогвартсе? Это было бы первым…
— Ты б, Гарри, шибко-то это имя не называл бы, — с укоризной заявил голос позади них. Гарри оглянулся через плечо и увидел, как Хагрид неодобрительно покачивает головой.
— Дамблдор называет это имя, — упрямо возразил Гарри.
— Ну дык, это ж Дамблдор, — таинственно сказал Хагрид. — Ты это, чего опоздал-то? Я уж забеспокоился.
— Проторчал в поезде, — ответил Гарри. — А ты почему?
— Да с Граупом я был, — со счастливым видом сказал Хагрид. — Совсем про время позабыл. У него ж теперь новый дом в горах — Дамблдор подсобил — большая такая пещера. Ему там теперь куда лучше, чем в лесу. Ну и сидели, болтали.
— Да ты что? — удивился Гарри, стараясь не привлекать внимания Рона. Последний раз, когда он встречался с единокровным братом Хагрида, злобным великаном, умело вырывавшим деревья с корнем, его словарный запас состоял из пяти слов, два из которых он произносил неправильно.
— Да, он так продвинулся, — с гордостью заявил Хагрид. — Вот ты удивишься-то. Я вот думаю, научу-ка я его мне помогать.
Рон громко фыркнул, но тут же попытался сделать вид, что просто сильно чихнул. Они подошли к дубовым парадным дверям.
— Ну ладно, до завтра, первый урок сразу после обеда. Ежели придете пораньше, то сможете поздороваться с Коньк… то есть, я хотел сказать с Крылогривом!
Он помахал на прощанье рукой и вышел из дверей в темноту.
Гарри с Роном посмотрели друг на друга. Гарри мог поклясться, что Рон испытывает то же самое неприятное чувство, что и он сам.
— Ты ведь не будешь ходить на уход за магическими существами?
Рон отрицательно покачал головой.
— А ты что, будешь?
Гарри тоже покачал головой.
— А Гермиона, — спросил Рон, — тоже нет?
Гарри снова покачал головой. Он не хотел думать о том, что именно скажет Хагрид, когда узнает, что трое его самых любимых учеников отказались от его предмета.

Глава девятая. ПРИНЦ-ПОЛУКРОВКА

На следующее утро Гарри и Рон перед завтраком встретились с Гермионой в гостиной. Надеясь найти хоть какую-то поддержку своей теории, Гарри без промедления рассказал Гермионе о том, что ему удалось подслушать из уст Малфоя в «Хогвартс-экспрессе».
— Да он, видно, просто рисовался перед Паркинсон, — поспешно вставил Рон, прежде чем Гермиона успела вымолвить хоть слово.
— Ну, — протянула она неуверенно, — я не знаю… Это, конечно, похоже на Малфоя — напустить на себя непомерную важность… Но это уж слишком лживое заявление, даже для него…
— Вот именно! — воскликнул Гарри, но продолжать отстаивать свою точку зрения здесь было невозможно: слишком многие пытались подслушать их разговор, не говоря уже о том, сколько на него уставилось глаз и как все перешептывались, прикрывая рот ладошками.
— Указывать пальцами невежливо, — рявкнул Рон на какого-то уж очень крошечного первокурсника, когда они стали в очередь, чтобы пролезть сквозь дыру в портрете. Малыш, бормотавший что-то про Гарри из-под ладони на ухо приятелю, моментально стал пунцовым и в тревоге устремился через проход прочь из комнаты. Рон усмехнулся.
— Хорошо все-таки быть шестикурсником. Да и времени свободного в этом году у нас будет побольше. Можно часами просто сидеть и отдыхать.
— Это свободное время понадобится нам для учебы, Рон! — напомнила Гермиона, и они пошли дальше по коридору.
— Да, но не сегодня же, — возразил Рон. — Сегодня, я думаю, будет просто сонное царство.
— А ну, стой! — Гермиона преградила рукой путь проходившему четверокурснику, который пытался прорваться мимо нее с светло-зеленым диском в руках. — Клыкастые фрисби запрещены, давай его сюда, — строго приказала она. Мальчишка, насупившись, протянул ей скалящийся диск и, пронырнув под ее рукой, пустился догонять своих друзей. Дождавшись, пока тот скроется из виду, Рон вырвал фрисби из рук Гермионы.
— Отлично, я всегда о таком мечтал!
Негодование Гермионы потонуло в громком хихиканье: Лаванда Браун, по-видимому, нашла реплику Рона весьма забавной. Не прекращая смеяться, она обошла их, бросив на него взгляд через плечо. Рон, похоже, остался вполне доволен собой.
Потолок Большого зала сиял безмятежной голубизной, подернутой легкими, клочковатыми облачками, так же, как и квадратики неба, виднеющиеся сквозь высокие окна со средниками. Уплетая овсянку и яичницу с ветчиной, Гарри и Рон рассказали Гермионе о своем вчерашнем разговоре с Хагридом, после которого у них осталось ощущение неловкости.
— Да не может же он всерьез думать, что мы продолжим занятия по уходу за магическими существами! — сказала она с удрученным видом. — Ну, то есть… Когда это хоть один из нас проявлял к этому предмету… какое-то пристрастие?…
— Дак в пом-по и вело, — выговорил Рон, целиком запихивая в рот яичницу, — На занятиях мы, конечно, старались больше всех, но это из любви к Хагриду. А он-то думает, нам понравился сам дурацкий предмет. Думаете, кто-то будет продолжать эти занятия и сдавать по ним ТРИТОН?
Ни Гарри, ни Гермиона не ответили, да в ответе и не было нужды. Им было прекрасно известно, что никто из их однокурссников не собирался продолжать занятия по уходу за магическими существами. Они старались не смотреть в сторону Хагрида и лишь вяло откликнулись, когда он приветливо помахал им рукой, вставая через десять минут из-за стола преподавателей.
Покончив с завтраком, они остались сидеть, ожидая, пока от своего стола к ним спустится профессор Макгонагалл. Составление индивидуальных расписаний в этом году было задачей более сложной, чем обычно, поскольку профессору Макгонагалл предстояло сначала удостовериться, что все получили достаточно высокие оценки по СОВ, чтобы продолжать занятия по избранным ими предметам уровня ТРИТОН.
С Гермионой сразу все прояснилось: ей предстояло продолжать занятия по заклинаниям, защите от темных сил, трансфигурации, травологии, нумерологии, древним рунам и зельеварению, так что она без дальнейших проволочек тут же помчалась на первое в году занятие по древним рунам. С Невиллом пришлось повозиться несколько дольше. Его круглое лицо выражало беспокойство, когда профессор Макгонагалл, взглянув на его заявку, стала сверяться с результатами СОВ.
— С травологией все в порядке, — сказала она. — Профессор Стебль будет счастлива вновь увидеть тебя с «великолепно» по СОВ. И на занятия по защите от темных сил ты проходишь с «отлично». А вот насчет трансфигурации… Сожалею, Долгопупс, но «хорошо» — в самом деле слишком низкая оценка, чтобы продолжать занятия и идти на ТРИТОН. Просто ты вряд ли справишься с учебной нагрузкой.
Невилл повесил нос. Профессор Макгонагалл взглянула на него сквозь свои квадратные очки.
— А почему, собственно, ты хочешь продолжать занятия по трансфигурации? У меня никогда не было впечатления, что тебе она особенно нравится.
Вид у Невилла был жалкий, и он пролепетал в ответ что-то вроде «моя бабушка хочет».
— Фу ты! — фыркнула профессор Макгонагалл. — Твоей бабушке давно пора научиться гордиться таким внуком, какой есть, а не таким, каким бы она хотела его видеть — особенно после того, что произошло в Министерстве.
Невилл сильно покраснел и смущенно заморгал: он никогда прежде не слышал комплиментов от профессора Макгонагалл.
— Мне жаль, Долгопупс, но я не могу допустить тебя к моим занятиям на ТРИТОН. Однако, как я вижу, у тебя «отлично» по заклинаниям, так почему бы тебе не попытаться пойти на ТРИТОН по этому предмету?
— Бабушка считает, что заклинания — слишком легкий путь, — промямлил Невилл.
— Иди на заклинания, — сказала профессор Макгонагалл, — а я черкну Августе и напомню ей, что ее незачет заклинаний на СОВ — еще не основание объявлять этот предмет никчемным.
Профессор Макгонагалл чуть заметно улыбнулась ошеломленно-радостному выражению его лица, коснулась пустого бланка расписания кончиком волшебной палочки и вручила Невиллу, уже со всеми сведениями о новых для него занятиях.
Затем профессор Макгонагалл повернулась к Парвати Патил, чей первый вопрос был о том, будет ли симпатичный кентавр Флоренц преподавать прорицания.
— В этом году они поделили занятия на двоих с профессором Трелони, — ответила профессор Макгонагалл с едва заметным неодобрением в голосе: все знали, что она не жалует прорицания как предмет. — На шестом курсе занятия ведет профессор Трелони.
Через пять минут Парвати отправилась на прорицания, хотя выглядела она несколько приунывшей.
— Итак, Поттер, Поттер… — проговорила профессор Макгонагалл, сверяясь со своими записями, когда очередь дошла до Гарри. — Заклинания, защита от темных сил, травология, трансфигурация… все в порядке. Должна сказать, меня порадовала твоя оценка по трансфигурации, Поттер, очень порадовала. А почему же ты не хочешь продолжить занятия по зельеварению? Мне казалось, ты выражал желание стать аврором?
— Так и есть, профессор, но вы же говорили, что для этого надо было получить «великолепно» по СОВ.
— Именно такая оценка и была необходима, пока предмет преподавал профессор Снейп. Однако профессор Снобгорн с удовольствием принимает учащихся с «отлично» по СОВ. Ты хочешь продолжить изучение зельеварения?
— Да, — ответил Гарри, — но я ведь не купил ни учебники, ни компонентов для зелий, ни…
— Уверена, что у профессора Снобгорна что-нибудь для тебя найдется, — заверила профессор Макгонагалл. — Что ж, отлично, Поттер, вот твое расписание. Да, кстати, двадцать подающих надежды новичков уже записались в качестве претендентов на места в команде Гриффиндора по квиддичу. Я передам тебе список, и можешь назначать испытания в удобное для тебя время.
Спустя несколько минут выяснилось, что Рон выбрал те же предметы, что и Гарри, и они вместе вышли из-за стола.
— Смотри-ка, — радостно воскликнул Рон, разглядывая свое расписание, — а ведь у нас сейчас свободное время… и после перерыва… и после обеда… Отлично!
Они вернулись в гостиную, которая была почти пустой, не считая нескольких семикурсников, в том числе и Кэти Белл — единственный член той прежней команды по квиддичу, в которую Гарри вошел на первом году обучения.
— Я так и знала, что он достанется тебе! — крикнула она через комнату, указывая на значок капитана, красовавшийся на груди Гарри. — Скажешь мне, когда назначишь испытания!
— Не глупи, — отвечал Гарри, — тебе испытания не нужны, я в течение пяти лет видел, как ты играешь…
— Не стоит начинать с этого, — предостерегающе заверила она. — Откуда ты знаешь, может, найдутся игроки намного лучше меня. Были случаи, когда и хорошие команды разваливались только потому, что капитаны продолжали играть со старыми знакомыми или принимали своих друзей…
Рону выглядел так, будето ему стало немного не по себе, и он принялся играть клыкастым фрисби, который Гермиона отобрала у четверокурсника. Она жужжала, летая по гостиной, рыча и пытаясь откусить кусочки гобелена. Желтые глаза Косолапа следили за ней, а когда диск приближался к нему, он начинал шипеть.
Через час они неохотно вышли из залитой солнцем гостиной и спустились четырьмя этажами ниже на защиту от темных сил. Гермиона уже стояла в очереди у входной двери со стопкой тяжелых книг в руках и самым озабоченным видом.
— Нам столько задали по рунам, — с тревогой заметила она, заметив подошедших к ней Гарри и Рона. — Эссе на пятнадцать дюймов, два перевода, а еще мне надо прочитать все это к среде!
— Ужас, — зевнул Рон.
— Погодите, — запальчиво продолжала она, — вот увидите, нам еще и Снейп кучу всего задаст!
Не успела она договорить, как дверь класса открылась, и на пороге появился Снейп. Его желтоватое лицо, как всегда, обрамляли разделенные прямым пробором засаленные черные волосы. В очереди в тот же миг воцарилось молчание.
— Все внутрь, — скомандовал он.
Гарри вошел и огляделся по сторонам. Отпечаток личности Снейпа уже лежал на всем в этой комнате: она казалась еще мрачнее обычного из-за того, что шторы на окнах были задернуты и ее освещали только свечи. На стенах висели новые картины, на многих были изображены люди, явно охваченные болью, покрытые кровавыми ранами или со странно искаженными частями тела. В гробовой тишине все расселись по местам, озираясь на жуткие затененные картины.
— Я не просил вас доставать книги, — начал Снейп, закрыв дверь, прошел к своему столу и обратился лицом к классу. Гермиона поспешно бросила свой экземпляр «Перед лицом безликих» обратно в сумку и затолкала ее под стул. — Я желаю говорить с вами, и мне нужно ваше полнейшее внимание.
Взгляд его черных глаз прохаживались по устремленным на него снизу вверх лицам учеников, на долю секунды дольше других, задержавшись на лице Гарри.
— До сегодняшнего дня, насколько мне известно, по этому предмету у вас сменилось пять преподавателей.
«Насколько тебе известно!… Будто ты не следил, как они приходят и уходят, всякий раз надеясь быть следующим!» — с сарказмом подумал Гарри.
— Естественно, у каждого из этих учителей были свои собственные методы и пристрастия. Учитывая такую путаницу, я даже удивлен, что столь многим из вас удалось нацарапать что-то для СОВ по этому предмету. Еще больше я буду удивлен, если всем вам удастся успевать в подготовке к ТРИТОНу, которая требует более высокого уровня.
Снейп принялся ходить по периметру комнаты, теперь говоря тише. Классу приходилось выворачивать шеи, следя за ним.
— Темные силы, — продолжал Снейп, — многочисленны, разнообразны, переменчивы и вечны. Бороться с ними — это все равно, что бороться с многоголовым чудовищем, у которого всякий раз после отрубания одной головы на ее месте вырастает другая — еще более свирепая, еще более умная, чем прежде. Вы боретесь с чем-то вечно ускользающим, меняющим форму, неистребимым.
Гарри глядел на Снейпа во все глаза. Несомненно, одно дело — уважать темные силы как опасного противника, и совершенно другое — говорить о них так, как говорил сейчас Снейп, с любовью и нежностью в голосе.
— Таким образом, приемы вашей защиты, — продолжал Снейп немного громче, — должны быть такими же гибкими и изобретательными, как и те силы, которые вы пытаетесь одолеть. Эти картины, — он указал на некоторые из них, проходя мимо, — дают достаточно яркое представление о том, что случается с теми, кто испытывает на себе, к примеру, заклятие Круциатус, — он повел рукой в сторону волшебницы, которая явно кричала от боли, — поцелуй дементора, — обессиленный волшебник с застывшим взглядом был распластан по стене, — или же вызывают агрессию со стороны инферии, — по земле растекалось кровавое месиво.
— Так что, кто-то уже встречался с инфериями? — раздался высокий голосок Парвати Патил. — Значит, уже точно известно, что он их использует?
— Темный лорд использовал инферий прежде, — сказал Снейп, — а следовательно, логично предполагать, что он может вновь прибегнуть к ним. Итак… — Он опять направился к своему столу в противоположной стороне класса, и опять они провожали его глазами, следя за развевающейся на ходу темной мантией. — Вы, как я полагаю, еще совсем новички в невербальных заклинаниях. В чем преимущество невербального заклинания?
Рука Гермионы взметнулась вверх. Снейп оглядел класс, проверяя, не вызовется ли кто-нибудь другой, и наконец, убедившись, что выбора у него нет, сухо сказал:
— Ну, хорошо… мисс Грейнджер?
— Противник не предупрежден о том, к какой магии вы собираетесь прибегнуть, — проговорила Гермиона, — и это дает вам преимущество в доли секунды.
— Ответ почти слово в слово процитирован из учебника «Стандартная книга заклинаний для шестикурсников», — отмахнулся Снейп (в углу раздался подавленный смешок Малфоя), — но по существу верен. В самом деле, те, кто преуспел в применении волшебства без выкрикивания заклинаний, находятся в выигрышном положении благодаря элементу неожиданности. Разумеется, не все волшебники такое могут: это вопрос сосредоточения и силы ума, которых кое-кому, — он снова враждебно покосился на Гарри, — не хватает.
Гарри понял, что Снейп думает об их провальных уроках по Окклюменции в прошлом году. Он упорно не опускал глаз, продолжая пристально смотреть Снейпа, пока тот наконец не отвел взгляд.
— Сейчас вы разделитесь, — продолжал Снейп, — по парам. Один партнер будет пытаться наслать проклятие на другого, не произнося ни слова. Другой будет стремиться отразить проклятие так же молча. Начали.
Снейп, конечно, об этом не знал, но в прошлом году Гарри успел научить чуть ли не половину класса (всех членов ДА) наводить отражающие чары. Однако никому из них прежде не приходилось отражать чары, не произнося заклинаний. Тут и там началось жульничество: многие просто произносили заклинания шепотом, а не вслух. Как всегда, не прошло и десяти минут, как Гермионе удалось без единого звука отразить промямленное Невиллом заклинание ватных ног — за такой подвиг любой справедливый учитель добавил бы двадцать очков в пользу Гриффиндора, с горечью подумал Гарри, но Снейп достижением Гермионы пренебрег. Он метался между учениками, пока те практиковались, как всегда, похожий на переросшую летучую мышь, и задержался возле Гарри и Рона, пытавшихся справиться с заданием.
Рон, которому нужно было наслать проклятие на Гарри, застыл с побагровевшим лицом и плотно сжатыми губами, чтобы удержаться от соблазна пробормотать заклинание. Гарри держал палочку наготове, весь как на иголках, ожидая отражаемого им проклятия, которое, казалось, едва ли когда-либо последует.
— Жалкое зрелище, Уизли, — наконец вмешался Снейп. — Ну-ка… дайте я вам покажу…
Он направил свою волшебную палочку на Гарри так быстро, что тот отреагировал инстинктивно: совершенно забыв о невербальных заклинаниях, он громко выкрикнул:
— Протего!
Его отражающие чары оказались такими сильными, что Снейпа отбросило в сторону, он потерял равновесие и ушибся о стол. Весь класс оглянулся и наблюдал теперь, как Снейп, злобно хмурясь, приводит себя в порядок.
— Вы не забыли, как я говорил, что наше занятие посвящено невербальным заклинаниям, Поттер?
— Нет, — ответил Гарри без тени смущения.
— Нет, сэр.
— Ни к чему называть меня «сэр», профессор.
Эти слова вырвались у него прежде, чем он сообразил, что говорит. Некоторые в ужасе ахнули, в том числе Гермиона. Однако стоявшие за спиной Снейпа Рон, Дин и Шеймус одобрительно усмехнулись.
— Наказание в субботу вечером в моем кабинете, — произнес Снейп. — Я не потерплю дерзости ни от кого, Поттер… даже от «избранного».
— Это было просто блестяще, Гарри! — ликовал Рон, когда они вскоре благополучно вышли на перерыв.
— Все-таки тебе не стоило так говорить, — заметила Гермиона, бросив на Рона неодобрительный взгляд. — И чего это ты вдруг?
— Может быть, ты не заметила, но он пытался наслать на меня проклятие! — вспылил Гарри, — С меня хватило и тех занятий по Окклюменции! И почему бы ему для разнообразия не облюбовать какого-нибудь другого подопытного кролика? Вообще, что за игры ведет Дамблдор, позволяя ему преподавать защиту? Слышала, как он говорит о темных силах? Да он их обожает! Вся эта болтовня про нечто неуловимое, неистребимое…
— Ну, — сказала Гермиона, — мне показалось, что его речи немного похожи на твои.
— На мои?
— Да, когда ты нам рассказывал, как это — стоять лицом к лицу с Вольдемортом. Ты говорил, это не то что заучить набор заклинаний, ты говорил, там все зависит только от тебя, твоей головы, твоей решимости… Ну так что, разве не о том же самом твердил нам Снейп? Что все сводится к тому, насколько ты смел и насколько быстро соображаешь?
Гарри был так обезоружен тем, что она помнит его слова не хуже «Стандартной книги заклинаний», что не стал спорить.
— Гарри! Эй, Гарри!
Гарри оглянулся. К нему спешил Джек Слоупер, один из загонщиков гриффиндорской команды по квиддичу в прошлом году, со свитком пергамента в руках.
— Это тебе, — выдохнул запыхавшийся Слоупер. — Слушай, говорят, ты теперь капитан. Когда ты проводишь отбор?
— Еще точно не знаю, — ответил Гарри, думая про себя, что Слоупер попадет обратно в команду только если ему очень повезет. — Я тогда дам тебе знать.
— А, ну ладно. Я просто думал, может, в эти выходные…
Но Гарри уже не слушал: он сразу узнал мелкий наклонный почерк на пергаменте. Не дав Слоуперу договорить, он направился прочь вместе с Роном и Гермионой, на ходу разворачивая свиток.
Дорогой Гарри!
Я бы хотел приступить к нашим дополнительным занятиям в эту субботу. Прошу тебя прийти ко мне в кабинет к 8 часам вечера. Надеюсь, ты доволен первым днем в новом учебном году.
Искренне твой,
Альбус Дамблдор
P. S. Мне нравятся кислотные леденцы.
— Ему нравятся кислотные леденцы? — удивился Рон, читавший послание через плечо Гарри, с озадаченным видом.
— Это пароль, чтобы пройти мимо горгульи перед его кабинетом, — чуть слышно пояснил Гарри. — Ха! Вот ведь досада для Снейпа… Я не смогу выполнить его взыскание!
До конца перерыва он, Рон и Гермиона гадали, чему же Дамблдор будет обучать Гарри. Рон считал, что, скорее всего, это будут какие-то сильнодействующие проклятия и порчи, каких не знают даже пожиратели смерти. Гермиона заметила, что такие приемы незаконны, и предположила, что Дамблдор вероятнее будет обучать Гарри углубленной защитной магии. После перерыва она отправилась на нумерологию, а Гарри с Роном вернулись в гостиную, где нехотя занялись выполнением задания Снейпа. Оно оказалось настолько сложным, что, когда Гермиона присоединилась к ним в свободное время после обеда, они все еще не успели с ним справиться (хотя с ее приходом дело пошло значительно быстрее). Они закончили как раз перед звоноком на послеобеденное сдвоенное занятие по зельеварению, и знакомым путем направились в подземелья, так долго бывшие владениями Снейпа.
Войдя в коридор, они обнаружили, что к занятиям уровня ТРИТОН допущена всего дюжина учеников. Крэббу и Гойлу, видимо, не удалось получить необходимую оценку по СОВ, но четверо слизеринцев, в их числе Малфой, все-таки прорвались. Кроме того, было четверо когтевранцев и один хаффльпаффец — Эрни Макмиллан, который нравился Гарри, несмотря на несколько напыщенные манеры.
— Гарри, — театрально приветствовал его Эрни, протягивая руку, когда тот приблизился к нему, — хотел поговорить с тобой еще утром, на защите от темных сил. Неплохой урок получился, по-моему, хотя, конечно, для нас, ветеранов ДА, отражающие чары — такое старье… А вы как поживаете, Рон… Гермиона?
Не успели они вымолвить «хорошо», как дверь подземелья распахнулась, и оттуда показался живот Снобгорна, выплывший впереди обладателя. Когда они один за другим вошли в комнату, стали видны и его моржовые усы, нависшие над широко улыбающимся ртом. Особенно радостно профессор приветствовал Гарри и Забини.
Как ни странно, подземелье уже было наполнено парами и диковинными запахами. Гарри, Рон и Гермиона на ходу с любопытством вдыхали ароматы, исходящие из больших кипящих котлов. Все четверо слизеринцев сели за один стол, так же, как и четверо когтевранцев. Гарри, Рону и Гермионе ничего не оставалось, кроме как занять стол вместе с Эрни. Они выбрали тот, что стоял всех ближе к котлу золотистого цвета, испускавшему один из самых соблазнительных запахов, какие только приходилось вдыхать Гарри. Этот запах каким-то образом одновременно напомнил ему пирог с патокой, благоухание дерева, исходившее от рукоятки метлы, и еще какой-то цветочный аромат, который ему, по всей вероятности, случалось вдыхать в Норе. Он заметил, что дышит неторопливо и глубоко, и пары от этого зелья, казалось, наполняли все его нутро, словно напиток. Необычайно приятная истома все больше охватывала его, он через стол улыбнулся Рону, и тот тоже ответил томной улыбкой.
— Так-так-так, так-так-так! — заговорил Снобгорн, чья массивная фигура занятно искажалась в смеси многочисленных паров. — А теперь, пожалуйста, все весы на стол, а также наборы для зельеварения, и еще не забудьте ваши учебники по «Углубленному зельеварению»…
— Сэр? — обратился к нему Гарри, поднимая руку.
— Да, Гарри, мой мальчик?

Предыдущая страница 10 Следующая страница


11 Джоан Кэтлин Ролинг

— У меня нет ни учебника, ни весов — вообще ничего… и у Рона тоже… мы не знали, что сможем заниматься у вас на ТРИТОН…
— Ах, да, профессор Макгонагалл мне говорила… Ничего страшного, дорогой мой мальчик, совершенно ничего. Сегодня вы можете воспользоваться запасами из моего шкафа, я одолжу вам весы, да и парочка учебников найдется — сойдет на первое время, а потом закажите в «Росчерке и Клякксе»…
Снобгорн шагнул к шкафу в углу, и, порывшись немного, возник из его недр с двумя основательно потрепанными экземплярами учебников «Углубленного зельеварения» Либатиуса Бораго. Он вручил их Гарри и Рону вместе с двумя потемневшими наборами весов.
— Итак, — начал Снобгорн, возвращаясь на преподавательское место перед классом и раздувая свою и без того выпяченную грудь так, что пуговицы его жилета грозили вот-вот отскочить, — я приготовил несколько зелий для того, чтобы вы взглянули на них — просто из любопытства, знаете ли. Они из тех, которые вы должны научиться варить по завершении курса ТРИТОН. Вам наверняка приходилось слышать о них, пусть вы даже и не умеете пока их готовить. Кто может сказать мне, что у нас вот здесь?
Он указал на котел, ближайший к столу слизеринцев. Гарри слегка приподнялся со своего места и увидел внутри что-то вроде простой выкипающей воды.
Наметанная рука Гермионы выстрелила в воздух, опередив всех. Снобгорн указал на нее.
— Это сыворотка правды — зелье без цвета и запаха, заставляющее того, кто его пьет, говорить правду, — пояснила Гермиона.
— Отлично, отлично! — радостно отозвался Снобгорн. — А теперь, — продолжал он, указывая на котел, стоявший ближе всех к столу когтевранцев, — вот это зелье очень широко известно… Да и в недавних листовках Министерства о нем упоминается… Кто сможет?…
Рука Гермионы вновь поднялась первой.
— Это оборотное зелье, сэр, — отчеканила она.
Гарри тоже узнал медленно пузырящееся, похожее на тягучую грязь, вещество во втором котле, но не стал сбивать своим ответом авторитет Гермионы: в конце концов, ведь это ей удалось приготовить такое зелье еще на втором году их обучения.
— Превосходно, превосходно! Ну а вот это… да, голубушка? — произнес Снобгорн, слегка смущенный тем, что рука Гермионы снова взметнулась в воздух.
— Это Амортенция!
— Совершенно верно. Глупо, наверное, спрашивать, — продолжал Снобгорн, которого познания Гермионы, судя по всему, впечатляли все больше, — но, вам, полагаю, известно и его действие?
— Это самое сильнодействующее в мире приворотное зелье! — откликнулась Гермиона.
— Абсолютно точно! Вы узнали его, я полагаю, по четко различимому перламутровому отливу?
— И по пару, поднимающемуся характерными завитушками, — увлеченно дополнила Гермиона, — и еще оно должно пахнуть для каждого по-разному — смотря кого что привлекает, а я чувствую запах свежескошенной травы, и свежего пергамента, и…
Она слегка покраснела и не договорила.
— Можно полюбопытствовать, как вас зовут, голубушка? — спросил Снобгорн, не обращая внимания на смущенность Гермионы.
— Гермиона Грейнджер, сэр.
— Грейнджер? Грейнджер… А вы случайно не доводитесь родственницей Гектору Дагуорту-Грейнджеру, основателю Самого Выдающегося Общества Зельесоставителей?
— Нет, сэр, не думаю. Видите ли, я магглорожденная.
Гарри заметил, как Малфой склонился к Нотту, что-то ему нашептывая. Оба презрительно хихикнули, но Снобгорн не выказал ни малейшего разочарования: напротив, он широко улыбнулся, переводя взгляд то на Гермиону, то на Гарри, сидевшего рядом.
— Ах, вот оно что! «Одна из моих лучших подруг магглорожденная, и она лучшая на нашем курсе!». Думаю, это и есть та самая подруга, о которой ты говорил, Гарри?
— Да, сэр, — подтвердил Гарри.
— Так-так-так, получите заслуженные очки в пользу Гриффиндора, мисс Грейнджер, — дружелюбно заключил Снобгорн.
У Малфоя был почти такой же вид, как тогда, когда Гермионы ударила его по лицу. Она обернулась к Гарри с сияющим лицом и прошептала:
— Ты и вправду сказал ему, что я лучшая на курсе? Ух ты, Гарри!
— Ну и что в этом такого особенного? — шепнул Рон, казавшийся почему-то раздраженным. — Ты и есть лучшая — то же самое сказал бы и я, обратись он ко мне!
Гермиона улыбнулась, но тут же поднесла палец к губам, чтобы послушать, что говорит Снобгорн. Рон выглядел несколько раздосадованным.
— Амортенция, по сути дела, конечно, не порождает любовь. Любовь вообще невозможно произвести или воспроизвести. Нет, нет, это зелье просто вызывает мощнейшую вспышку страсти или одержимости. Это, пожалуй, самое опасное и сильнодействующее зелье в этой комнате… да-да, — укоризненно кивнул он в сторону скептически посмеивающихся Малфоя и Нотта. — Поживите с мое — и вы не станете недооценивать силу слепой страстной любви… Ну а теперь, — снова начал Снобгорн, помолчав, — пора приниматься за работу.
— Сэр, а вы еще не сказали нам, что находится вот здесь, — и Макмиллан указал на небольшой черный котел, стоявший на столе Снобгорна. Зелье в котле весело плескалось, оно было цвета расплавленного золота, и большие капли прыгали над его поверхностью, словно золотые рыбки, хотя ни одна капля не пролилась из котла наружу.
— Ах, да, — спохватился Снобгорн. Гарри не сомневался, что тот вовсе не забыл про это зелье, а ждал вопроса для пущего драматического эффекта. — Да-да. Еще вот это! Что же, леди и джентльмены, это прелюбопытнейшее зелье — так называемый Феликс Фелицис! Как я понял, — обратился он с улыбкой к Гермионе, громко ахнувшей от восхищения, — вам, мисс Грейнджер, известно действие Феликс Фелицис?
— Это эликсир удачи! — взволнованно откликнулась Гермиона, — Он приносит удачу!
Весь класс застыл в напряжении. Теперь, взглянув на Малфоя, Гарри мог увидеть разве только его прилизанный белокурый затылок, ибо тот наконец-то удостоил Снобгорна полнейшим и безраздельным вниманием.
— Совершенно верно, получите еще десять очков в пользу Гриффиндора. Да, зельце презанятное — этот самый Феликс Фелицис, — продолжал Снобгорн. — Невероятно замысловатое в приготовлении и смертельно опасное при ошибке в компонентах или приемах. Однако, если приготовить его правильно, как приготовлено то, что мы имеем здесь, вы обнаружите, что во всех ваших начинаниях вам будет сопутствовать успех… По крайней мере, пока не закончился срок годности.
— Почему же все не пьют его постоянно, сэр? — алчно спросил Терри Бут.
— Потому что при передозировке оно вызывает легкомыслие, неосмотрительность и опасную самоуверенность, — пояснил Снобгорн. — Хорошего понемногу, как говорится… Так что в больших количествах оно чрезвычайно опасно. Но при умеренном приеме, и лишь в самых редких случаях…
— А вы сами его когда-нибудь принимали, сэр? — спросил Майкл Корнер, сгорая от любопытства.
— Два раза в жизни, — ответил Снобгорн. — Один раз в двадцать четыре года и один — в пятьдесят семь. Всего две столовые ложки, принятые за завтраком. И два самых незабываемых дня.
Он мечтательно уставился в даль. Играет он на публику или нет, подумал Гарри, но впечатление произвести ему удалось.
— Так вот, именно это, — проговорил Снобгорн, возвращаясь с небес на землю, — и станет наградой за хорошую работу на сегодняшнем уроке!
Воцарилась тишина, в которой все булькающие и клокочущие звуки, исходившие от котлов, казалось, усилились десятикратно.
— Одного крошечного флакончика Феликс Фелицис, — говорил Снобгорн, извлекая из кармана и показывая всем миниатюрный пузырек, закупоренный пробкой, — достаточно для полного успеха в течение двенадцати часов. От рассвета до заката вам будет сопутствовать везение во всем, что вам случится предпринять.
— Однако должен предупредить, что прием Феликс Фелицис запрещен перед спортивными соревнованиями… всякого рода событиями, подобными спортивным первенствам, такими как экзамены или, скажем, выборы. Так что тот, кому достанется это зелье, может воспользоваться им только в самый обычный день… и увидеть, как этот обычный день станет необычным!
— Итак! — воскликнул Снобгорн с неожиданной живостью. — Как же вы можете выиграть этот легендарный приз? Так вот, вы сможете это сделать, обратившись к странице десятой вашего «Углубленного зельеварения». У нас осталось чуть больше часа, и за это время вам надо постараться успеть приготовить глоток живой смерти. Знаю, знаю, вам еще никогда не приходилось готовить ничего настолько сложного, и я даже не думаю, что у кого-либо из вас вообще получится хорошее зелье. Однако тот, кто справится с заданием лучше всех, получит вот этого маленького Феликса. Начали!
Послышался скрежет придвигаемых котлов и громкое позвякивание разновесок о чаши весов, но никто не проронил ни слова. Атмосфера сосредоточенности, царившая в комнате, сгустилась до физической ощутимости. Гарри заметил, как Малфой лихорадочно листает свой учебник по «Углубленному зельеварению». Было совершенно ясно, что Малфою отчаянно нужен этот день удачи. Гарри быстро склонился над потрепанной книгой, полученной от Снобгорна.
К своей досаде, он обнаружил, что прежний владелец так испещрил страницы своими записями, что поля книги были так же черны, как и печатный текст. Склонившись пониже, чтобы разглядеть состав зелья (ибо даже тут бывший хозяин книги понаставил своих пометок и что-то вычеркнул), Гарри поспешно прошел к шкафу с запасами за нужными ингредиентами. Стремительно бросившись затем обратно к своему котлу, он успел заметить, что Малфой с предельной быстротой нарезает корни валерианы.
Все поглядывали по сторонам, пытаясь подсмотреть, кто чем занимается: как преимуществом, так и недостатком занятий по зельеварению всегда было то, что редко удавалось скрыть свою работу от посторонних глаз. Не прошло и десяти минут, как все помещение наполнилось синеватым паром. Гермионе, конечно, и тут удалось всех опередить. Ее зелье уже напоминало «однородную жидкость цвета черной смородины», что, согласно учебнику, было идеальным результатом в середине процесса приготовления.
Покончив с шинкованием корней, Гарри снова склонился над книгой. Как же его раздражало, что приходится буква за буквой расшифровывать указания, поверх которых шли эти дурацкие каракули прежнего владельца: тот с чего-то взял, что тут необходимо нарезать плоды сопофоруса — снотворной фасоли, и вписал в текст собственную рекомендацию:
«При ударе серебряным кинжалом плашмя сок выделяется обильнее, чем при разрезании плода».
— Сэр, вы, должно быть, хорошо знали моего деда, Абрахаса Малфоя? — Гарри поднял голову: Снобгорн как раз проходил мимо стола слизеринцев.
— Да, — подтвердил Снобгорн, даже не взглянув на Малфоя. — С сожалением узнал о его смерти, хотя, конечно, удивляться тут нечему: подхватить в его возрасте драконью оспу…
И он прошел дальше. Гарри снова склонился над своим котлом, ухмыляясь. Ему было ясно, что Малфой ждал к себе такого же отношения, как к Гарри или Забини, а то даже и надеялся стать таким же любимчиком, каким он был у Снейпа. Было похоже, что Малфою не на что надеяться, кроме собственного таланта, чтобы заполучить флакончик Феликс Фелицис.
Боб сопофоруса и впрямь оказался крепким орешком для разрезания. Гарри повернулся к Гермионе:
— Можно попользоваться твоим серебряным ножом?
Она нетерпеливо кивнула, не отрывая глаз от зелья, все еще остававшегося темно-багровым, хотя в книге говорилось, что к этому моменту в нем должен появиться сиреневатый оттенок.
Гарри ударил по фасолине тупой стороной лезвия. К его изумлению, из нее в тот же миг выделилось так много сока, что было непонятно, откуда столько взялось в этом ссохшемся плоде.
Поспешно слив весь этот сок в котел, он с удивлением обнаружил, что зелье тотчас приняло именно тот сиреневатый оттенок, о котором говорилось в книге.
Все его раздражение прежним хозяином учебника тут же бесследно испарилось, и теперь Гарри украдкой посмотрел на следующую строчку его рекомендаций. Согласно учебнику, ему сейчас следовало помешивать зелье против часовой стрелки до тех пор, пока оно не станет прозрачным, как вода. Однако, по дополнительному указанию бывшего владельца, после каждых семи движений против часовой стрелки следовало делать одно движение по часовой стрелке. А что, если старый хозяин и тут не ошибся?
Гарри помешал против часовой стрелки, затаил дыхание и сделал одно движение по часовой стрелке. Эффект не заставил себя ждать: зелье стало бледно-розовым.
— Как это у тебя получается? — стала допытываться Гермиона, лицо которой покраснело, а волосы, казалось, все больше густели и спутывались в парах, поднимавшихся над котлом: ее зелье все еще оставалось неизменно багровым.
— Добавь одно движение по часовой…
— Да ты что, в книге же говорится — против часовой! — наотрез отказалась она.
Гарри пожал плечами и продолжил свое занятие. Семь раз против часовой, один по часовой, пауза… семь против часовой, один по часовой…
По другую сторону стола Рон скороговоркой ругался себе под нос: его зелье все еще напоминало настойку корня солодки. Гарри огляделся. Насколько он мог судить, еще ни у кого зелье не поблекло так, как у него. Он был окрылен успехом — такое ощущение никогда раньше не посещало его в этом подземелье.
— И время… вышло! — объявил Снобгорн. — Пожалуйста, прекращайте мешать!
Снобгорн медленно переходил от стола к столу, заглядывая в котлы. Он ничего не говорил, а то и дело нюхал или слегка помешивал то одно, то другое зелье. Наконец, он добрался до стола, за которым сидели Гарри, Рон, Гермиона и Эрни. Он соболезнующе улыбнулся, поглядев на вещество, похожее на смолу, в котле Рона. Молча прошел мимо темно-синего варева Эрни. Зелье Гермионы отметил одобрительным кивком. И тут он увидел зелье Гарри, и по его лицу расплылось выражение изумленного восхищения.
— Чистая победа! — выкрикнул он на все подземелье. — Великолепно, великолепно, Гарри! Владыка милостивый, ты, несомненно, унаследовал талант своей матери. Вот кто уж действительно блистал в зельеварении, так это Лили! Ну что ж, тогда получай, вот он — обещанный флакончик Феликс Фелицис! Да смотри, воспользуйся им умело!
Гарри спрятал крошечный пузырек с золотистой жидкостью во внутренний карман, чувствуя одновременно радость при виде ярости на лицах слизеринцев и вину — при виде разочарованного выражения лица Гермионы. Рон выглядел просто пораженным.
— Как тебе это удалось? — зашептал тот на ухо Гарри, как только они вышли из подземелья.
— Думаю, мне просто повезло, — ответил Гарри, поскольку Малфой был близко и мог его услышать.
Однако как только они оказались вдали от посторонних ушей на ужине за столом Гриффиндора, он почувствовал, что теперь можно все рассказать. С каждым его словом лицо Гермионы каменело все больше.
— Ты что, считаешь, что я смошенничал? — спросил он наконец, раздосадованный выражением ее лица.
— Ну не станешь же ты утверждать, что сам до всего додумался? — упрямо настаивала она.
— Он всего лишь действовал не по тем инструкциям, по которым работали мы, — возразил Рон. — Ведь все могло кончиться и полным крахом, правда? Но он рискнул — и риск оправдался, — из его груди вырвался вздох. — И что стоило бы Снобгорну отдать этот учебник мне, так нет же: на моем нигде ни одной пометки. Только следы блевотины на пятьдесят второй странице, а больше…
— Постой, — раздался голос прямо у левого уха Гарри, и он тут же уловил тот самый цветочный аромат, что почудился ему в подземелье Снобгорна. Он обернулся и увидел, что к ним подошла Джинни. — Я не ошиблась? Ты следовал инструкциям, вписанным чьим-то пером в текст учебника, Гарри?
Вид у нее был озабоченный и сердитый. Гарри сразу понял, к чему она клонит.
— Да ничего особенного, — попытался он ее утешить, понизив голос. — Это же совсем не то, что тот дневник Реддля. Это просто старый учебник, кем-то почерканный.
— Но ты выполняешь то, что там рекомендуется?
— Я просто попробовал воспользоваться несколькими подсказками, написанными на полях, честное слово, Джинни, тут нет ничего такого…
— А ведь Джинни, пожалуй, права, — отозвалась Гермиона, тут же встрепенувшись, — нам надо бы проверить, нет ли во всем этом чего-нибудь странного. Я об этих дурацких указаниях — как знать?…
— Эй! — возмущенно воскликнул Гарри, как только она выхватила из его сумки доставшийся ему экземпляр «Углубленного зельеварения» и занесла над ним свою волшебную палочку.
— Специалис Ревелио! — произнесла она, легонько постучав ею по передней обложке. Ничего особенного не произошло. Книга так и лежала, все такая же старая, перепачканная, с загнутыми страницами.
— У тебя все? — раздраженно спросил Гарри. — Или ты хочешь посмотреть, не сделает ли она пару кульбитов?
— Вроде все в порядке, — проговорила Гермиона, все еще не спуская с книги подозрительного взгляда, — в смысле, в самом деле, похоже, учебник как учебник.
— Вот и прекрасно. Тогда я его забираю, — сказал Гарри, хватая книгу со стола, но она выскользнула у него из рук и упала на пол, раскрывшись. Никто больше не смотрел на нее. Гарри нагнулся, чтобы подобрать книгу, и в этот момент вдруг заметил какую-то надпись, нацарапанную в самом низу задней стороны обложки все тем же мелким неразборчивым почерком, что и указания, завоевавшие ему его флакончик Феликс Фелицис, который теперь надежно покоился, спрятанный в свернутой паре носков наверху, в его сундуке.
«Эта книга принадлежит Принцу-полукровке».

Глава десятая. ДОМ ХУДО

Всю оставшуюся неделю на зельеварении Гарри продолжал следовать указаниям Принца-полукровки, если они отличались от тех, которые давал Либатиус Бораго. В итоге к четвертому уроку Снобгорн уже расхваливал способности Гарри, говоря, что таких талантливых учеников у него было не много. Ни Рон, ни Гермиона не были от этого в восторге. Хоть Гарри и предложил им обоим пользоваться книгой вместе, Рон хуже разбирал почерк принца-полукровки, а постоянно просить Гарри прочитать что-то вслух он не мог — это выглядело бы чересчур подозрительно. Гермиона же решительно продолжала следовать, как она говорила, «официальным» инструкциям, однако сердилась все больше и больше, видя, что это приводит к не столь блестящим результатам.
Гарри иногда спрашивал себя, кем мог быть этот Принц-полукровка. Хотя из-за множества домашних заданий все «Углубленное зельеварение» он прочитать не мог, пролистав учебник, он увидел, что почти на каждой его странице Принц сделал дополнительные заметки, и не все они касались зельеварения. Местами он находил указания по совершению заклинаний, которые Принц, похоже, придумал сам.
— Или сама, — раздраженно сказала Гермиона, услышав, как Гарри зачитывал некоторые из них Рону субботним вечером в гостиной факультета. — Может, это была девушка. Судя по почерку, это скорее девушка.
— Его звали Принц-полукровка, — сказал Гарри. — Сколько девушек были принцами?
Гермиона, по-видимому, не нашла, что на это ответить. Она только нахмурилась и отдернула от Рона свое эссе по принципам рематериализации, пытавшегося прочесть его вверх ногами.
Гарри взглянул на часы и поспешно сунул старое «Углубленное зельеварение» обратно в сумку.
— Без пяти восемь, мне пора, а то опоздаю к Дамблдору.
— Ой! — встрепенулась Гермиона, посмотрев на него. — Удачи! Мы тебя дождемся — хотим послушать, чему он тебя научит!
— Надеюсь, все пройдет нормально, — сказал Рон, и оба они проводили взглядом Гарри, уходившего через дыру в портрете.
Гарри шел по пустым коридорам. Один раз, однако, ему пришлось быстро спрятаться за статую, когда из-за угла появилась профессор Трелони, бормотавшая что-то себе под нос, тасуя колоду засаленных игральных карт и гадая по ним на ходу.
«Двойка пик — конфликт, — пробормотала она, проходя мимо съежившегося в своем укрытии Гарри. — Семерка пик — дурной знак. Десятка пик — насилие. Валет пик — темноволосый молодой человек, возможно, чем-то встревоженный, и он не любит гадающего…».
Она резко остановилась прямо за статуей Гарри.
«Ну, этого быть не может», — недовольно сказала она, и Гарри услышал, как она энергично перетасовала карты и пошла дальше, оставив после себя только запашок кондитерского хереса. Гарри подождал еще немного, чтобы убедиться, что она точно ушла, и поспешно двинулся дальше. Вскоре он дошел до того места на восьмом этаже, где у стены стояла одинокая горгулья.
«Кислотные леденцы», — сказал Гарри, и она отпрыгнула в сторону. Стена за ней раздвинулась, открыв движущуюся винтовую лестницу. Гарри ступил на нее и плавными кругами подъехал к двери с медным молотком, которая вела в кабинет Дамблдора.
Гарри постучал.
— Войдите, — произнес голос Дамблдора.
— Добрый вечер, сэр, — сказал Гарри, заходя в кабинет директора.
— А, Гарри, добрый вечер. Садись, — улыбнулся Дамблдор. — Надеюсь, твоя первая неделя в школе была приятной?
— Да, спасибо, сэр, — ответил Гарри.
— Ты, наверное, был очень занят — уже успел заработать наказание!
— Э-э… — смущенно начал Гарри, но вид у Дамбдлора был не очень-то строгий.
— Я договорился с профессором Снейпом, свое наказание ты отработаешь в следующую субботу.
— Хорошо, — сказал Гарри, у которого на уме были более неотложные вопросы, чем наказание Снейпа. Он украдкой огляделся вокруг, пытаясь угадать, что Дамблдор намеревается делать с ним сегодня вечером.
Круглый кабинет ничуть не изменился: на тонконогих столиках, попыхивая дымом и жужжа, все так же стояли хрупкие серебряные приборы, портреты предыдущих директоров и директрис дремали в своих рамах, а великолепный феникс Дамблдора Фоукс сидел на своей жердочке за дверью, с живым интересом глядя на Гарри. Похоже, Дамблдор даже не освободил место для занятий дуэлями.
— Ну, Гарри, — деловым тоном сказал Дамблдор, — тебе, наверное, интересно, что я запланировал пройти с тобой на этих, за неимением лучшего определения скажем, уроках?
— Да, сэр.
— Я решил, что теперь, когда тебе известно, что побудило Вольдеморта попытаться убить тебя пятнадцать лет назад, пора кое-что тебе сообщить.
Наступила тишина.
— В конце прошлого семестра вы сказали, что все мне расскажете, — сказал Гарри. Ему трудно было произнести это без легкого упрека. — Сэр, — добавил он.
— И рассказал, — спокойно ответил Дамблдор. — Я рассказал тебе все, что знаю. С этого момента мы покинем твердую почву фактов и отправимся в путешествие по зыбким трясинам памяти в заросли самых смелых догадок. С этой минуты, Гарри, я могу заблуждаться столь же прискорбно, как Хамфри Рыгинс, решивший, что настало время для сырного котла.
— Но вы считаете, что вы правы? — сказал Гарри.
— Естественно, но, как я тебе уже продемонстрировал, я, как и все люди, совершаю ошибки. И вообще-то, поскольку я — уж извини — немного умнее большинства людей, то и ошибки мои, соответственно, обычно серьезнее.
— Сэр, — нерешительно начал Гарри, — то, что вы собираетесь мне рассказать, как-то связано с пророчеством? Это поможет мне выжить?
— Это очень сильно связано с пророчеством, — ответил Дамблдор, так небрежно, будто Гарри спросил его, какая завтра будет погода. — И я определенно надеюсь, что это поможет тебе выжить.
Дамблдор встал, обошел стол и миновал Гарри. Тот, нетерпеливо повернувшись на стуле, увидел, как Дамблдор наклонился над шкафчиком у двери. Когда же он выпрямился, в руках у него была уже знакомая Гарри мелкая каменная чаша, по краю которой были выгравированы непонятные знаки. Дамблдор поставил думоотвод на стол перед Гарри.
— У тебя встревоженный вид.
Гарри и впрямь разглядывал думоотвод с некоторой опаской. Предыдущий опыт обращения с этим странным прибором, хранившим и отображавшим мысли и воспоминания, был для него весьма поучительным, но не очень приятным. Потревожив его содержимое в прошлый раз, Гарри увидел гораздо больше, чем ему хотелось. Но Дамблдор улыбался.
— В этом году ты войдешь в думоотвод со мной… и, что еще более необычно, с разрешения.
— Куда мы отправимся, сэр?
— На прогулку по аллеям памяти Боба Огдена, — ответил Дамблдор, вытаскивая из кармана хрустальный бутылек, в котором кружилось какое-то серебристо-белое вещество.
— А кто был этот Боб Огден?
— Работал в Департаменте магического правопорядка, — ответил Дамблдор. — Он уже умер, но до этого я успел отыскать его и уговорить поделиться со мной этими воспоминаниями. Мы нанесем вместе с ним один деловой визит. Если ты встанешь, Гарри…
Но у Дамблдора не получалось вынуть из хрустального бутылька пробку: видимо, поврежденная рука болела и не слушалась его.
— Давайте… давайте я, сэр?
— Да ничего, Гарри.
Дамблдор направил на бутылек свою волшебную палочку, и пробка вылетела.
— Сэр… как вы повредили руку? — снова спросил Гарри, с отвращением и жалостью глядя на почерневшие пальцы.
— Сейчас не время об этом рассказывать, Гарри. Не теперь. У нас встреча с Бобом Огденом.
Дамблдор вылил серебристое содержимое бутылька в думоотвод, и оно закружилось и замерцало там, не похожее ни на жидкость, ни на газ.
— После тебя, — сказал Дамблдор, указав Гарри на чашу. Гарри наклонился вперед, глубоко вдохнул и окунул лицо в серебристое вещество. И почувствовал, как его ноги отрываются от пола кабинета; он падал и падал сквозь кружащуюся темноту, а потом вдруг прищурился, ослепленный. Не успели его глаза привыкнуть к свету, как Дамблдор уже приземлился рядом с ним.
Они стояли на сельской тропинке, окруженной высокой живой изгородью, под летним небом, ярким и синим, как незабудка. Футах в десяти от них стоял низенький пухлый человек в невероятно толстых очках, за которыми его глаза были похожи на две точки, как у крота. Он читал надпись на деревянном указателе, торчавшем из зарослей ежевики слева от дороги. Гарри подумал, что, видимо, это и есть Огден: рядом больше никого не было видно, и к тому же на нем был странный набор одежды, как на неопытных волшебниках, которые хотят сделаться похожими на магглов. В его случае это были сюртук и закрытый купальный костюм. Но не успел Гарри подумать о чем-то кроме его нелепой внешности, как Огден уже бодро зашагал по дорожке.
Дамблдор и Гарри пошли за ним. Проходя мимо деревянного указателя, Гарри взглянул на две его стрелки. На той, что указывала назад, туда, откуда они пришли, было написано: «Большой Висельтон, 5 миль». Надпись на той, которая указывала вслед Огдену, гласила: «Малый Висельтон, 1 миля».
Некоторое время они шли, не видя ничего, кроме кустарника по краям тропинки, синего неба над головой и одетой в сюртук, беззаботно насвистывавшей фигуры Огдена, шагавшего впереди. Потом тропинка свернула влево и оборвалась, круто спускаясь с холма — неожиданно перед ними открылась долина. Гарри увидел деревню, удобно расположившуюся между двух крутых холмов — это, без сомнения, и был Малый Висельтон. Ему хорошо были видны церковь и кладбище. На другой стороне долины, на склоне второго холма, стоял красивый особняк, окруженный широкими бархатно-зелеными лужайками.
На крутом спуске Огдену пришлось быстро засеменить. Дамблдор зашагал шире, и Гарри прибавил шагу, чтобы не отставать от него. Он подумал, что Малый Висельтон, видимо, и есть их пункт назначения, и, как и в ту ночь, когда они нашли Снобгорна, спросил себя, зачем им было подходить к нему издалека. Однако он вскоре обнаружил, что ошибся: они шли не в деревню. Дорога повернула направо, и, свернув, они заметили только самый краешек сюртука Огдена, который исчез в дыре в живой изгороди.
Дамблдор с Гарри вышли за ним на узенькую грунтовую дорогу, по сторонам которой рос более дикий и неухоженный кустарник, чем тот, что остался позади. Тропинка была извилистой, каменистой и ухабистой, тоже спускалась вниз и, судя по всему, вела к группе деревьев, темневшей ниже по склону. И действительно, вскоре она вышла к рощице, и Дамблдор с Гарри встали за спиной Огдена, который остановился и вытащил свою палочку.
Старые деревья, стоявшие перед ними, вопреки безоблачному небу, отбрасывали глубокие, темные, прохладные тени, и глаза Гарри лишь через несколько мгновений смогли различить наполовину скрытое путаницей стволов здание. Кто-то выбрал какое-то уж слишком странное место для дома, или, возможно, хозяева зачем-то решили оставить деревья у дома расти, загораживая им весь свет и вид на долину. Гарри было интересно, живет ли здесь кто-нибудь. Стены дома были покрыты мхом, а с крыши отвалилось уже столько кусков черепицы, что местами были видны стропила. Вокруг дома росла крапива, верхушки которой доходили до самых окон, крошечных и закопченных. Но только Гарри успел прийти к выводу, что здесь никто жить не может, как одно из окон со стуком распахнулось, и из него потянулась тонкая струйка пара или дыма, как будто кто-то внутри готовил пищу.
Огден тихонько и, как показалось Гарри, довольно осторожно двинулся вперед. Когда над его головой сомкнулись темные тени деревьев, он снова остановился, глядя на входную дверь, к которой кто-то прибил дохлую змею.
И вдруг послышался шорох и треск, и с ближайшего дерева свалился какой-то человек в лохмотьях. Он приземлился прямо на ноги перед Огденом, который так быстро отскочил назад, что наступил на полы собственного сюртука и запнулся.
— Не рад вас видеть.
У человека, стоявшего перед ними, были густые волосы, настолько покрытые грязью, что цвет их угадать было невозможно. У него не было нескольких зубов. Маленькие темные глазки смотрели в разные стороны. Он мог бы выглядеть смешно, но почему-то не выглядел. Наоборот, он производил пугающее впечатление, и Гарри не мог упрекнуть Огдена за то, что тот попятился еще на несколько шагов назад перед тем, как заговорить.
— Э-э-э… доброе утро, я из Министерства магии…
— Не рад вас видеть.
— Э-э-э… Извините… не понимаю вас, — нервно сказал Огден.
Гарри подумал, что Огден, должно быть, ужасно туп: на его взгляд, незнакомец выразился предельно ясно, особенно учитывая то, что он размахивал палочкой в одной руке и коротким, довольно кровожадного вида ножом в другой.
— Ты, конечно, его понял, Гарри? — тихо спросил Дамблдор.
— Да, конечно, — немного озадаченно ответил Гарри. — А почему Огден?…
Но взгляд его снова упал на дохлую змею на двери, и он внезапно понял.
— Он говорит на раздвоенном языке?
— Замечательно, — кивнул Дамблдор и улыбнулся.
Человек в лохмотьях уже наступал на Огдена с ножом в одной руке и палочкой в другой.
— Но послушайте… — начал было Огден, но слишком поздно: раздался хлопок, и он упал на землю, схватившись за нос. Между пальцев у него брызгала какая-то мерзкая желтоватая липкая гадость.
— Морфин! — громко сказал кто-то.
Из дома выскочил пожилой мужчина, захлопнув за собой дверь, от чего дохлая змея жалобно качнулась. Этот мужчина был ниже первого и странно сложен: широкие плечи и слишком длинные руки, вкупе с яркими карими глазами, короткими волосами ежиком и морщинистым лицом, делали его похожим на сильную, матерую обезьяну. Он остановился рядом с человеком с ножом, который гоготал, глядя на лежащего на земле Огдена.
— Из Министерства, да? — посмотрев на Огдена, сказал старший мужчина.
— Верно! — сердито ответил Огден, ощупывая свое лицо. — А вы, как я понимаю, мистер Худо?
— Точно, — ответил Худо. — По лицу дал, да?
— Да, — огрызнулся Огден.
— Надо ж было о себе предупреждать, — враждебно сказал Худо. — Это ж частная собственность. Думал, так вот зайдешь, и мой сын не станет защищаться?
— Да от чего защищаться, приятель? — сказал Огден, вставая на ноги.
— От любопытных, от незваных гостей, от магглов и всякой погани.
Огден направил палочку на собственный нос, все еще обильно выделявший что-то похожее на желтый гной, и течение тут же прекратилось. Мистер Худо краем рта сказал Морфину:

Предыдущая страница 11 Следующая страница


Гарри Поттер и принц-полукровка 12

— Домой. Не спорить.
На этот раз Гарри, уже готовый услышать раздвоенный язык, узнал его. Хотя он понимал, что говорят, он различал еще и странные шипящие звуки — их только и мог слышать Огден. Морфин, казалось, готов был поспорить, но отец кинул на него угрожающий взгляд, и тот передумал, странной шатающейся походкой проковылял в дом и захлопнул за собой дверь, от чего змея снова печально качнулась.
— Я здесь, чтобы встретиться с вашим сыном, мистер Худо, — сказал Огден, стирая с сюртука остатки гноя. — Это же был Морфин?
— Ну Морфин, — безразлично ответил старик. — Ты чистокровный? — спросил он, вдруг делаясь агрессивным.
— Это тут ни при чем, — холодно ответил Огден, и Гарри почувствовал, как в нем растет уважение к работнику Министерства. Но Худо, очевидно, считал по-другому. Недовольно взглянув Огдену в лицо, он, явно стараясь оскорбить его, пробормотал:
— Теперь припоминаю, что видал такие носы, как у тебя, внизу, в деревне.
— Не сомневаюсь, если вы спускали на них своих сыновей, — сказал Огден. — Может, продолжим нашу беседу в доме?
— В доме?
— Да, мистер Худо. Я вам уже сказал. Я здесь из-за Морфина. Мы посылали сову…
— Мне совы не нужны, — сказал Худо. — Я писем не открываю.
— Тогда не стоит жаловаться на то, что вас не предупреждают о визитах, — едко заметил Огден. — Я здесь по поводу серьезного нарушения магического закона, произошедшего здесь сегодня рано утром…
— Ладно, ладно, ладно! — взревел Худо. — Ну, заходи, мокрый нос, если тебе от этого легче!
Судя по всему, в доме было три крохотных комнатки. Из главной комнаты, служившей одновременно кухней и гостиной, вели две двери. В грязном кресле у дымящего камина сидел Морфин, вертя в руках живую гадюку и тихонько напевая ей на раздвоенном языке:
«Ши— ши, маленькая змейка,
По полу ползи,
Не шали мне с Морфином,
А то прибьет к двери».
Из угла у открытого окна послышалось какое-то шарканье, и Гарри увидел, что в комнате есть кое-кто еще — девушка в потрепанном сером платье точно такого же цвета, что и грязная стена за ней. Она стояла у начерно закопченной плиты, на которой что-то кипело в горшке, и шарила на полке среди неопрятного вида кастрюль и горшков. У нее были тусклые, жидкие волосы и некрасивое, бледное и довольно грустное лицо. Глаза у нее, как и у брата, смотрели в разные стороны. На вид она была немного чище других обитателей дома, но Гарри подумалось, что он в жизни еще не встречал такого забитого существа.
— Дочь моя, Меропа, — буркнул Худо в ответ на вопросительный взгляд Огдена.
— Доброе утро, — сказал Огден.
Она ничего не ответила, только бросила полный ужаса взгляд на отца, повернулась к комнате спиной и снова задвигала горшки на полке.
— Ну, мистер Худо, — сказал Огден, — переходя сразу к делу, скажу, что у нас есть основания полагать, что ваш сын Морфин вчера поздно ночью совершил волшебство в присутствии маггла.
Раздался оглушительный звон. Меропа уронила горшок.
— Подбери! — рявкнул ей Худо. — Давай, шарь по полу, как паршивый маггл, на что тебе палочка, мешок ты с навозом!
— Мистер Худо, я попрошу вас! — потрясенно сказал Огден.
Меропа, уже успевшая поднять горшок, вспыхнула алыми пятнами и снова уронила его. Дрожащими руками она достала из кармана палочку, направила ее на горшок, поспешно и неслышно пробормотала заклинание, от которого горшок отлетел от нее по полу, ударился о противоположную стену и раскололся надвое.
Морфин безумно загоготал. Худо завопил:
— Почини, бестолочь, почини!
Меропа, запинаясь, пошла по комнате, но не успела она поднять свою палочку, как Огден уже поднял свою и решительно произнес:
— Репаро.
Горшок тут же склеился.
Какое— то мгновение казалось, что Худо готов был заорать на Огдена, но потом он, видимо, придумал кое-что получше. Вместо этого он издевательски сказал своей дочери:
— Вот же повезло, что тут такой хороший дядя из Министерства. Может, избавит меня от тебя, может, он-то не против паршивых пшиков…
Не глядя ни на кого и не благодаря Огдена, Меропа взяла горшок и трясущимися руками вернула его на полку. Потом она встала неподвижно, прислонившись к стене между грязным окном и плитой, как будто желая только провалиться сквозь камень и исчезнуть.
— Мистер Худо, — снова начал Огден, — как я уже сказал, причина моего визита…
— Я и в первый раз слышал! — оборвал его Худо. — Ну так что? Устроил Морфин маленько магглу, что он заслужил — и что теперь?
— Морфин нарушил волшебное законодательство, — сурово сказал Огден.
— «Морфин нарушил волшебное законодательство», — напыщенным монотонным голосом передразнил его Худо. Морфин снова хихикнул. — Проучил маггла паршивого — это, что, теперь незаконным считается?
— Да, — ответил Огден. — Боюсь, что так.
Он вынул из внутреннего кармана маленький свиток пергамента и развернул его.
— А это еще что, приговор ему? — громко спросил рассерженный Худо.
— Это повестка на слушание в Министерство…
— Повестка! Повестка? Да кто ты такой, чтобы моего сына куда-то повестками вызывать?
— Я начальник отряда магического правопорядка, — сказал Огден.
— А мы, значит, по-твоему, сброд? — завопил Худо, наступая на Огдена и тыча ему в грудь грязным пальцем с желтым ногтем. — Такой, что как Министерство позовет, так мы сразу и прибежим? Ты хоть знаешь, с кем разговариваешь, паршивый грязнокровка?
— Мне казалось, что я говорю с мистером Худо, — ответил Огден, насторожившись, но не сдавая позиций.
— Вот именно! — рявкнул Худо. Гарри на секунду показалось, что Худо сделал неприличный жест рукой, но потом он понял, что тот показывает Огдену уродливое кольцо с черным камнем на своем среднем пальце, водя им перед глазами Огдена.
— Видал? Видал? Знаешь, что это? Знаешь, откуда? Оно у нашей семьи веками было, вот сколько нам, и всегда были чистокровными! Знаешь, сколько мне за него предлагали, тут на камне гербовый щит Перевелла выгравирован!
— Понятия не имею, честное слово, — сказал Огден, моргая, потому что кольцо проплывало в дюйме от его носа, — и это к делу не относится, мистер Худо. Ваш сын совершил…
Взвыв от ярости, Худо рванулся к своей дочери. Когда его руки метнулись к ее горлу, Гарри на секунду показалось, что он ее задушит. Но в следующий миг он уже тащил ее к Огдену за золотую цепочку, висевшую у нее на шее.
— Видишь? — рявкнул он Огдену, тряся у него перед лицом тяжелым золотым медальоном. Меропа, брызжа слюной, ловила ртом воздух.
— Вижу, вижу! — поспешно ответил Огден.
— Слизерина! — орал Худо. — Салазара Слизерина! Мы его последние живые потомки, что ты на это скажешь, а?
— Мистер Худо, ваша дочь! — встревожено сказал Огден, но тот уже отпустил Меропу. Она, шатаясь, ушла от него в свой угол, потирая шею и судорожно дыша.
— Ну! — торжествующе сказал Худо, словно только что со всей достоверностью доказал сложное утверждение. — Вот и не смей говорить с нами так, будто мы грязь у тебя на ботинках! Поколения чистокровных, все волшебники — тебе-то, конечно, и не понять!
И он плюнул под ноги Огдену. Морфин снова загоготал. Скрючившаяся у окна Меропа молчала, склонив голову. Лицо ее закрывали жидкие волосы.
— Мистер Худо, — настойчиво повторил Огден, — боюсь, ни мои предки, ни ваши к настоящему делу никакого отношения не имеют. Я здесь из-за Морфина, Морфина и маггла, к которому он приставал вчера поздно ночью. По нашим данным, — он заглянул в свой свиток, — Морфин применил к ранее упомянутому магглу проклятие или порчу, вызвавшие у него болезненную сыпь.
Морфин хихикнул.
— Тише, мальчик, — буркнул на раздвоенном языке Худо, и Морфин снова затих.
— А если и так, то что? — с вызовом спросил у Огдена Худо. — Вы ж, я думаю, вытерли магглу его паршивое лицо и память проветрили?…
— Но дело ведь не в этом, мистер Худо, — сказал Огден. — Это было неспровоцированное нападение на беззащитного…
— Э-э-э, да я сразу, как тебя увидел, понял, что ты любитель магглов, — усмехнулся Худо, снова сплюнув на пол.
— Этот разговор ни к чему не приведет, — твердо сказал Огден. — По поведению вашего сына видно, что в своих деяниях он не раскаивается. — Он снова заглянул в свой свиток. — Морфин явится на слушание 14 сентября по обвинению его в применении магии в присутствии маггла и причинении этому магглу вреда и страданий…
Огден замолчал. В открытое окно донеслись звон бубенчиков и громкий смех. Видимо, извилистая тропинка в деревню проходила совсем рядом с рощицей, в которой стоял дом. Худо замер с широко открытыми глазами, прислушиваясь. Морфин зашипел и с голодным взглядом обернулся на звук. Меропа подняла голову. Гарри заметил, что ее лицо стало белее белого.
— Боже, что за уродство! — прозвенел в открытое окно девичий голос, так ясно, будто девушка стояла рядом с ними, в комнате. — И почему твой отец до сих пор не снесет эту лачугу, Том?
— Она не наша, — ответил молодой мужской голос. — Все по ту сторону долины принадлежит нам, но этот дом принадлежит старому оборванцу по имени Худо и его детям. Сын у него совсем чокнутый, ты бы слышала, что о нем говорят в деревне…
Девушка засмеялась. Звон и топот копыт становились все громче. Морфин дернулся было из кресла.
— Сиди на месте, — предупредил его отец на раздвоенном языке.
— Том, — снова произнес девичий голос, на этот раз так близко, что наездники явно были у самого дома, — может, я ошибаюсь, но, по-моему, там кто-то на дверь прибил змею?
— Боже правый, верно! — сказал мужской голос. — Это точно его сынок, я же тебе сказал, у него с головой не все в порядке. Не смотри на нее, Сесилия, дорогая.
Звон и топот стали вновь утихать.
— «Дорогая», — шепнул на раздвоенном языке Морфин, глядя на сестру. — Он ее назвал «дорогая». Ты все равно ему не нужна.
Меропа побледнела так, что Гарри был уверен, что она сейчас упадет в обморок.
— Это еще что такое? — резко спросил Худо, тоже на раздвоенном языке, переводя взгляд с сына на дочь. — Что ты сказал, Морфин?
— Ей нравится смотреть на этого маггла, — сказал Морфин, злорадно глядя на напуганную сестру. — Вечно в саду, когда он проезжает, глазеет на него через забор, да? А вчера ночью…
Меропа судорожно замотала головой, умоляя его замолчать, но Морфин безжалостно продолжал:
— …высунулась из окна и ждала, когда он поедет домой, да?
— Высунулась из окна, чтобы поглядеть на маггла? — тихо сказал Худо.
Все трое Худо, казалось, забыли об Огдене, которого явно удивляло и раздражало это возобновившееся непонятное шипение и скрежет.
— Это правда? — страшным голосом сказал Худо, делая пару шагов к перепуганной девушке. — Моя дочь — чистокровный потомок Салазара Слизерина — сохнет по паршивому, грязножильному магглу?
Меропа отчаянно замотала головой, вжавшись в стену, явно не в силах отвечать.
— Но я его поймал, отец! — хихикнул Морфин. — Поймал, когда он тут проезжал, и весь в нарывах он был уже не такой милашка, а, Меропа?
— Ах ты мерзкая пшичишка, предательница крови паршивая! — взревел Худо, выходя из себя, и его руки сомкнулись на горле дочери.
«Нет!» — одновременно завопили Гарри и Огден. Огден поднял палочку и крикнул: «Реласкио!».
Худо отбросило от дочери назад. Зацепившись за кресло, он рухнул на спину. Морфин, взревев в ярости, вскочил со своего кресла и бросился на Огдена, размахивая своим жутким ножом и беспорядочно стреляя проклятьями из палочки.
Огден решил спасаться бегством. Дамблдор знаком показал Гарри, что им нужно последовать за ним, и Гарри подчинился, в ушах его еще звенели вопли Меропы.
Огден, метнувшись по тропинке, с поднятыми над головой руками вылетел на главную дорогу, где врезался в лоснящуюся гнедую лошадь, на которой ехал очень красивый темноволосый молодой человек. И он, и ехавшая рядом с ним на сером коне хорошенькая девушка покатились со смеху, увидав Огдена. Тот отскочил от лошадиного бока и вновь сломя голову бросился по дороге, с ног до головы в пыли, с развевающимися полами сюртука.
— Думаю, этого достаточно, Гарри, — сказал Дамблдор. Он взял Гарри под локоть и потянул. Через мгновение оба они невесомо взмыли вверх, сквозь тьму, а потом аккуратно встали на ноги — снова в кабинете Дамблдора, теперь уже погрузившемся в сумерки.
Дамблдор взмахом волшебной палочки зажег еще несколько ламп.
— Что стало с той девушкой в доме? — тут же спросил Гарри. — С Меропой, или как там ее звали?
— О, она осталась жива, — сказал Дамблдор, возвращаясь на свое место за столом и жестом предлагая Гарри тоже сесть. — Огден аппарировал обратно в Министерство и через пятнадцать минут вернулся с подкреплением. Морфин и его отец пытались сражаться, но их сопротивление подавили, их увезли из дома, а впоследствии Визенгамот вынес им приговор. Морфин, за которым уже числились нападения на магглов, был приговорен к трем годам в Азкабане. Ярволо, ранивший еще нескольких работников Министерства, кроме Огдена, получил шесть месяцев.
— Ярволо? — задумчиво повторил Гарри.
— Именно, — одобрительно улыбнулся Дамблдор. — Рад видеть, что ты улавливаешь мысль.
— Этот старик был?…
— Да, дед Вольдеморта, — сказал Дамблдор. — Ярволо, его сын Морфин и дочь Меропа были последними из Худо, очень древнего рода волшебников, известных склонностью к неуравновешенности и насилию, которая благополучно кочевала из поколения в поколение благодаря их привычке жениться на собственных кузинах. Недостаток ума в сочетании со страстью к величию означали, что фамильное золото было растрачено еще за несколько поколений до рождения Ярволо. Ему, как ты сам видел, остались лишь убожество и нищета, весьма скверный характер, фантастическое высокомерие и гордыня и пара фамильных драгоценностей, которые он берег так же, как своего сына, и гораздо больше, чем свою дочь.
— Так Меропа, — наклонившись вперед на стуле и во все глаза глядя на Дамблдора, сказал Гарри, — так Меропа была… Сэр, это значит, то она была… матерью Вольдеморта?
— Да, — сказал Дамблдор. — И случилось так, что мы успели мельком увидеть отца Вольдеморта. Интересно, ты заметил?
— Тот маггл, на которого напал Морфин? Человек на лошади?
— Прекрасно, — довольно улыбнулся ему Дамблдор. — Да, это был Том Реддль-старший, красивый маггл, часто проезжавший мимо домика Худо, к которому Меропа Худо питала тайную пламенную страсть.
— И они потом поженились? — недоверчиво сказал Гарри, который не мог представить себе менее подходящих друг другу влюбленных.
— Ты забываешь, кажется, что Меропа была волшебницей, — сказал Дамблдор. — Не думаю, что, пока ее терроризировал отец, ее магические силы проявлялись наилучшим образом. Когда же Ярволо и Морфин оказались на безопасном расстоянии в Азкабане, когда она оказалась одна и впервые в жизни свободна, тогда, я уверен, она смогла дать волю своим способностям, придумать, как ей спастись от безнадежной жизни, которую она вела восемнадцать лет. Ты не догадываешься, какими средствами Меропа могла заставить Тома Реддля забыть свою спутницу-маггла и влюбиться в нее?
— Заклятием Империус? — предположил Гарри. — Или приворотным зельем?
— Замечательно. Лично я склонен считать, что она использовала приворотное зелье. Уверен, оно показалось ей более романтичным, и, думаю, ей нетрудно было однажды в жаркий денек, когда Реддль ехал один, уговорить его попить воды. Как бы то ни было, через несколько месяцев после только что виденного нами деревня Малый Висельтон смаковала жуткий скандал. Можешь себе представить, какие слухи вызвал побег сына сквайра с дочерью оборванца, Меропой. Но жители деревни были далеко не так потрясены, как Ярволо. Вернувшись из Азкабана, он рассчитывал, что дочь послушно ждет его с накрытым столом. А вместо этого он обнаружил пустой и пыльный дом и ее прощальную записку, где она объясняла, что сделала.
Насколько мне удалось узнать, с тех пор он ни разу даже не упоминал ее имени. Возможно, пережитое потрясение от ее ухода стало одной из причин его ранней смерти. А может, он просто не умел прокормиться сам. Азкабан очень ослабил Ярволо, и он не дожил до того дня, когда Морфин вернулся домой.
— А Меропа? Она… она же умерла? Вольдеморт ведь вырос в приюте?
— Да, именно, — ответил Дамблдор. — Тут нам придется положиться на догадки, хотя, думаю, понять, что случилось, нетрудно. Видишь ли, через несколько месяцев после их тайной свадьбы Том Реддль вновь появился в особняке в Малом Висельтоне, без жены. В округе пошли слухи, будто он говорил, что его «одурачили» и «обманули». Уверен, он имел в виду то, что все это время находился под действием чар, которые позже спали. Хотя осмелюсь предположить, что он не осмелился назвать это именно такими словами, опасаясь, что его посчитают сумасшедшим. Однако жители деревни, услышав, что он говорит, предположили, что Меропа солгала Тому Реддлю, притворилась, что ждет от него ребенка, и он из-за этого женился на ней.
— Но у нее и был от него ребенок.
— Но только через год после свадьбы. Том Реддль бросил ее еще беременной.
— Но что сорвалось? — спросил Гарри. — Почему приворотное зелье перестало действовать?
— Опять-таки, это только догадка, — сказал Дамблдор, — но я считаю, что Меропа, сильно влюбленная в своего мужа, не смогла больше порабощать его при помощи магии. Думаю, она решила не давать ему больше зелье. Вероятно, она была настолько ослеплена любовью к нему, что вообразила, будто он уже отвечает ей взаимностью. Возможно, она решила, что он останется ради ребенка. Если так, она ошибалась в обоих отношениях. Он бросил ее, никогда с ней больше не встречался и не трудился узнавать, что стало с его сыном.
Небо за окнами было уже чернильно-черным, и лампы в кабинете Дамблдора, светили как будто ярче, чем раньше.
— Думаю, на сегодня достаточно, Гарри, — сказал Дамблдор через несколько мгновений.
— Да, сэр, — сказал Гарри.
Он встал, но уходить не спешил.
— Сэр… это так важно — знать все это о прошлом Вольдеморта?
— Мне кажется, очень важно, — ответил Дамблдор.
— И это… это как-то связано с пророчеством?
— Это еще как связано с пророчеством.
— Ладно, — сказал Гарри, слегка сбитый с толку, но все же убежденный.
Он повернулся, чтобы идти, но тут в голову ему пришел еще один вопрос, и он повернулся назад:
— Сэр, можно мне рассказать Рону и Гермионе все, что вы мне рассказали?
Поразмыслив над этим немного, Дамблдор сказал:
— Да, думаю, мистер Уизли и мисс Грейнджер доказали, что им можно доверять. Но, Гарри, я попрошу тебя попросить их не повторять ничего из этого кому-либо еще. Не очень будет хорошо, если всем станет известно, сколько я знаю о тайнах Вольдеморта или о скольком подозреваю.
— Нет, сэр, я позабочусь о том, что знать будут только Рон и Гермиона.
Он снова повернулся и был уже почти у двери, когда увидел его — на одном из тонконогих столов, полных хрупких на вид серебряных инструментов, лежало уродливое золотое кольцо с большим треснутым черным камнем.
— Сэр, — уставившись на него, сказал Гарри. — Это кольцо…
— Да? — сказал Дамблдор.
— Оно было на вас в ту ночь, когда мы ходили к профессору Снобгорну.
— Да, было, — согласился Дамблдор.
— Но это разве… сэр, это разве не то кольцо, которое Ярволо Худо показывал Огдену?
Дамблдор наклонил голову.
— Оно самое.
— Но как?… Оно все время было у вас?
— Нет, оно попало ко мне совсем недавно, — сказал Дамблдор. — Собственно говоря, за несколько дней до того, как я забрал тебя от дяди с тетей.
— И примерно тогда вы повредили руку, сэр?
— Примерно тогда, да, Гарри.
Гарри помедлил. Дамблдор улыбался.
— Сэр, а как именно?…
— Уже слишком поздно, Гарри! Услышишь эту историю в другой раз. Спокойной ночи.

Глава одиннадцатая. ПОМОЩЬ ГЕРМИОНЫ

Как и предсказывала Гермиона, свободное время шестикурсников вовсе не было часами безмятежного досуга, как представлял его себе Рон, а оказалось полностью посвящено попыткам расправиться с огромным количеством домашних заданий. Они не только занимались так, словно каждый день у них был экзамен, — сами уроки требовали больше усилий, чем раньше. Гарри не понимал и половины из того, о чем рассказывала им в эти дни профессор Макгонагалл. Даже Гермионе раз или два приходилось просить ее повторить указания. Невероятно, но, к возраставшему возмущению Гермионы, любимым предметом Гарри, благодаря Принцу-полукровке, внезапно стало зельеварение.
Начиналось изучение невербальных заклинаний, и не только на защите от темных сил, но также на заклинаниях и на трансфигурации. Гарри частенько замечал за своими однокурсниками, что, сидя в гостиной, либо во время приема пищи они становились пунцовыми и такими напряженными, словно объелись «Не-Про-Кака». Но он точно знал, что они изо всех сил стараются выполнить заклинания, не произнося их вслух. Единственным облегчением были занятия в теплицах. На травологии они имели дело с еще более опасными растениями, чем когда-либо, однако здесь, по крайней мере, можно было громко выругаться, если сзади тебя неожиданно хватал ядовитый щуп.
Одним из результатов такого огромного объема работы и безумных часов, проведенных за отработкой невербальных заклинаний, стало то, что Гарри, Рон и Гермиона до сих пор не смогли найти время, чтобы навестить Хагрида. Он перестал появляться за столом преподавателей в Большом зале, что было тревожным знаком, а несколько раз, когда они встречали его в коридорах или во дворе замка, он странным образом не замечал их, либо не слышал их приветствий.
— Нам надо пойти и все ему объяснить, — сказала Гермиона в субботу за завтраком, глядя на огромный стул Хагрида, пустовавший за столом преподавателей.
— Утром у нас отбор в команду по квиддичу! — сказал Рон. — А еще надо потренироваться в этих изливающих чарах, которые задал Флитвик! И вообще, что объяснить? Как ты собираешься ему объяснить то, что мы ненавидим его дурацкий предмет?
— Мы его не ненавидим! — возразила Гермиона.
— Говори за себя, я еще хлопстеров не забыл, — мрачно сказал Рон. — Знаешь что? Мы вообще чудом спаслись. Ты еще не знаешь, какие у него планы насчет его тупого братца. Если бы мы остались, нам пришлось бы учить Граупа завязывать шнурки.
— Это ужасно, что мы не поговорили с Хагридом, — Гермиона выглядела огорченной.
— Сходим после квиддича, — заверил ее Гарри. Он тоже скучал по Хагриду, хотя, как и Рон, считал, что без Граупа им было бы гораздо лучше. — Но пробы могут растянуться на все утро, заявок просто ворох. — Он немного нервничал перед первым испытанием, свалившимся на него, в должности капитана команды. — Не понимаю, чего это команда вдруг стала такой популярной.
— Ой, да ладно тебе, Гарри, — сказала Гермиона неожиданно раздраженно. — Это не квиддич так популярен, а ты! Никогда тобой не интересовались так, как сейчас, и, откровенно говоря, ты никогда не был таким привлекательным как сейчас.
Рон подавился куском копченой селедки. Гермиона бросила на него пренебрежительный взгляд и снова повернулась к Гарри.
— Теперь все знают, что ты говорил правду, так? Всему волшебному миру пришлось признать, что ты был прав относительно возвращения Вольдеморта и что ты действительно сражался с ним два раза за последние два года и оба раза остался жив. А теперь тебя называют «избранный»… ты что, разве не видишь, что все просто без ума от тебя?
Гарри вдруг стало как-то жарко в Большом зале, несмотря на то, что потолок выглядел холодным и дождливым.
— И ты выдержал все те нападки Министерства, когда тебя пытались выставить ненормальным лжецом. У тебя до сих пор не сошли отметины на руках. Эта ведьма заставляла тебя писать собственной кровью, но ты все равно стоял на своем…
— А у меня тоже остались следы от тех мозгов, которые схватили меня в Министерстве, вот смотри, — сказал Рон, закатывая рукава.
— И не беда, что ты за лето вырос почти на фут, — закончила Гермиона, не обращая внимания на Рона.
— Я высокий, — не к месту заметил Рон.
Начали прибывать почтовые совы, устремляясь через залитые дождем окна и забрызгивая всех присутствующих. Многие получали больше писем, чем обычно: обеспокоенные родители желали знать, как поживают их дети, а заодно успокаивали их, что дома все в порядке. Гарри не получал почту с начала семестра. Единственный, с кем он постоянно переписывался, был сейчас мертв и, хотя его обнадежили, что Люпин будет иногда ему писать, пока что он был сильно разочарован. Поэтому он сильно удивился, увидев белоснежную Хедвиг, кружившую среди остальных бурых и серых сов. Она приземлилась перед ним с большим квадратным свертком. Мгновение спустя такой же пакет приземлился перед Роном, подмяв под себя его крошечную, запыхавшуюся сову Свинристеля.
— Ха! — воскликнул Гарри, разворачивая посылку и вытаскивая на свет новенький экземпляр «Углубленного зельеварения», только-только из магазина «Росчерк и Кляккс».
— О, хорошо, — радостно сказала Гермиона. — Теперь ты сможешь вернуть эту исчерканную книгу.
— Ты что с ума сошла? — удивился Гарри. — Я наоборот хочу ее оставить! Смотри, что я придумал…
Он вытащил из сумки старый экземпляр «Углубленного зельеварения» и коснулся его обложки своей палочкой, тихо произнеся: «Диффиндо!». Обложка отлетела от книги. То же самое он проделал и с совершенно новой книгой (под возмущенным взглядом Гермионы). Затем он поменял обложки местами, прикоснулся к каждой своей палочкой и сказал: «Репаро!».
В итоге экземпляр Принца выглядел как новая книга, а новый экземпляр из «Росчерк и Кляккс» — как хорошо подержанная.
— Отдам Снобгорну новую — вряд ли он будет возражать, она стоит девять галеонов.
С сердитым и неодобрительным видом Гермиона сжала губы, но ее отвлекла третья сова, приземлившаяся прямо перед ней. Сова принесла свежий номер «Ежедневного Пророка». Гермиона торопливо развернула газету и пробежала глазами по первой полосе.
— Никто из наших знакомых не умер? — небрежным тоном спросил Рон. Он задавал этот вопрос каждый раз, когда Гермиона открывала газету.
— Нет. Несколько новых нападений дементоров, — сказала Гермиона. — И один арест.
— Интересно чей? — спросил Гарри, тут же подумав о Беллатрикс Лестранж.
— Стэн Шанпайк, — ответила Гермиона.
— Кто? — удивился Гарри.

Предыдущая страница 12 Следующая страница


13 Джоан Кэтлин Ролинг

— «Стэнли Шанпайк, кондуктор „Ночного рыцаря“, популярного в волшебном мире автобуса, был арестован по подозрению в принадлежности к пожирателям смерти. Двадцатиоднолетний мистер Шанпайк был взят под охрану вчера поздно вечером после облавы на его дом в Клапаме».
— Стэн Шанпайк — пожиратель смерти? — Гарри вспомнил прыщавого парня, которого впервые встретил три года назад. — Быть такого не может!
— Может, он был под заклятием Империус, — резонно возразил Рон. — Кто его знает?
— Что-то не похоже, — возразила Гермиона, не переставая читать. — Здесь говорится, что его арестовали в баре после того, как подслушали его разговор о секретных планах пожирателей смерти, — она оторвала беспокойный взгляд от газеты. — Если бы он был под заклятием Империус, вряд ли бы он вот так стоял и трепался об их планах.
— Похоже, пытался показать, что знает больше, чем знал на самом деле, — сказал Рон. — Это не он тогда кричал, что станет министром магии, когда хотел познакомиться с вейлами?
— Да, он, — сказал Гарри. — Не понимаю, чего они добиваются, принимая Стэна всерьез?
— Наверное, хотят показать, что они не сидят, сложа руки, — нахмурилась Гермиона. — Люди напуганы… ты в курсе, что родители близняшек Патил хотят, чтобы те вернулись домой? Элоизу Миджен уже увезли. Вчера вечером за ней приезжал отец.
— Что?! — Рон изумленно уставился на Гермиону. — Но в Хогвартсе же куда безопаснее, чем дома! У нас авроры, все эти защитные заклинания и у нас Дамблдор!
— Не думаю, что он все время будет с нами, — очень тихо сказала Гермиона, поглядывая на стол преподавателей поверх «Пророка». — Вы разве не заметили? На этой неделе его стул пустовал так же часто, как и стул Хагрида.
Гарри с Роном взглянули на стол преподавателей. Место директора на самом деле пустовало. Только сейчас Гарри понял, что не видел Дамблдора уже неделю, с момента их дополнительного занятия.
— Наверное, уехал из школы по делам Ордена, — вполголоса сказала Гермиона. — То есть… все это очень серьезно…
Гарри с Роном ничего не ответили, но Гарри понимал, что все они думают об одном и том же. Днем раньше произошел ужасный случай: Ханну Аббот вызвали с травологии сказать, что ее мать нашли мертвой. С тех пор Ханну больше не видели.
Когда через пять минут они вышли из-за гриффиндорского стола и направились к квиддичному полю, то встретили по пути Лаванду Браун и Парвати Патил. Помня о словах Гермионы насчет того, что родители близняшек Патил хотят, чтобы те уехали из Хогвартса, Гарри не удивился, увидев, как лучшие подружки обеспокоено шепчутся друг с другом. Его удивило другое: когда Рон проходил мимо них, Парвати вдруг толкнула Лаванду локтем. Та обернулась и широко улыбнулась Рону. Рон моргнул от удивления, нерешительно улыбнулся ей в ответ и важной поступью пошел дальше. Гарри как мог, боролся с искушением засмеяться, помня, как отреагировал Рон на его рассказ о том, как Малфой разбил ему нос. Гермиона, однако, всю дорогу, что они шли до стадиона под холодным моросящим дождем, была сдержанной и неприветливой и, не пожелав Рону удачи, пошла искать место на трибунах.
Как Гарри и ожидал, пробы шли почти все утро. Собралась, казалось, половина Гриффиндора, начиная от первокурсников, нервно сжимавших в руках лучшие из худших старых школьных метел, и заканчивая невозмутимыми семикурсниками, грозно возвышавшимися над остальными. В числе последних стоял крупный парень с жесткими волосами, которого Гарри тут же узнал по «Хогвартс-экспрессу».
— Мы встречались в поезде, в купе старины Снобби, — самоуверенно сказал он, выходя из толпы и пожимая Гарри руку. — Кормак Маклагген, кольцевой.
— Ты ведь не участвовал в прошлогоднем отборе? — Гарри отметил про себя, что при такой ширине Маклагген мог бы блокировать все три кольца, даже не двигаясь.
— Когда проходили пробы, я был в больничном крыле, — несколько развязно ответил Маклагген. — На спор съел фунт яиц жалфей.
— Хорошо, — сказал Гарри. — Тогда… постой пока вон там… — Гарри показал на край поля рядом с тем местом, где сидела Гермиона. Ему показалось, что по лицу Маклаггена пробежала тень досады. Похоже, Маклагген ожидал более привилегированного отношения из-за того, что оба они были любимцами «старины Снобби».
Гарри решил начать с базовых упражнений. Он попросил всех претендентов разбиться на группы по десять человек и пролететь круг над полем. Это было правильное решение: первая десятка состояла из одних первокурсников, которые, по всей видимости, никогда раньше не летали. Лишь один из них смог продержаться в воздухе больше нескольких секунд, и был этим так удивлен, что тут же врезался в один из шестов.
Во второй группе было десять самых глупых девчонок, каких только встречал Гарри. По его свистку они начали хихикать и хвататься друг за дружку. Среди них была и Ромильда Вейн. Когда он попросил их покинуть поле, они радостно убежали, уселись на трибунах и начали всех подряд забрасывать вопросами.
Третья группа устроила аварию на половине круга. В четвертой группе у большинства не было метел. В пятой группе были хаффльпаффцы.
— Кто не из Гриффиндора, — крикнул Гарри, которому все это уже начинало сильно надоедать, — пожалуйста, уйдите!
Последовала пауза, после чего пара маленьких когтевранцев, фыркая от смеха, убежали с поля.
После двух часов, множества недовольств и нескольких приступов ярости, один из которых закончился сломанной «Кометой 260» и несколькими выбитыми зубами, Гарри подобрал себе трех охотников: прекрасно пройдя отбор, в команду вернулась Кэти Белл, появилась новенькая по имени Демельза Робинс, которая особенно лихо уворачивалась от бладжеров, а также Джинни Уизли, которая не только летала лучше всех, но и вдобавок забила семнадцать голов. Отстаивая свой выбор, Гарри до хрипоты накричался на недовольных его решением, и сейчас вел аналогичный бой с теми, кого не взяли в загонщики.
— Это мое последнее слово, и если вы не уступите место кольцевым, я на вас порчу нашлю, — проорал он.
Ни один из выбранных им загонщиков не был так же великолепен как Фред или Джордж, и все же он был ими доволен: Джимми Пикс, невысокий, но широкогрудый третьекурсник, так яростно отбил бладжер, что умудрился набить на затылке у Гарри шишку размером с яйцо, и Ритчи Кут, щуплый, но очень меткий. Они уселись на трибуны рядом с Кэти, Демельзой и Джинни, чтобы понаблюдать за выбором последнего члена их команды.
Гарри сознательно оставил выбор кольцевого на самый конец, надеясь, что стадион опустеет, и собравшие будут не так сильно давить на него. Однако, к сожалению, теперь к толпе зрителей присоединились отвергнутые претенденты и те, кто подошел после затянувшегося завтрака, так что народу стало еще больше, чем раньше. Стоило кому-то из кольцевых подлететь к шестам, как толпа тут же начинала и реветь от восторга и улюлюкать. Гарри взглянул на Рона, у которого всегда были проблемы с нервами. Гарри надеялся, что после победы в финальном матче в прошлом семестре все пройдет, однако нет: Рон был весь нежно-зеленого оттенка.
Из первых пяти претендентов никто не смог поймать более двух мячей за раз. К великому разочарованию Гарри, Кормак Маклагген отбил четыре мяча из пяти. Однако при последнем броске он ринулся в совершенно другом направлении. Под смех и мычание толпы Маклагген, скрипя зубами, спустился на землю.
Рон, забравшись на свой «Чистомет 11», судя по его виду, был готов умереть на месте. «Удачи!», — прокричал кто-то с трибун. Гарри обернулся, но вместо Гермионы увидел Лаванду Браун. Он готов был обхватить руками голову, как только она так сделала, но решил, что как капитану ему стоит проявлять больше выдержки, поэтому он развернулся и стал наблюдать за испытанием Рона.
Однако беспокоиться было не о чем: Рон отбил один, два, три, четыре, пять мячей подряд. Довольный, едва сдерживаясь от желания присоединиться к ликующей толпе, Гарри повернулся к Маклаггену, сказать, что к величайшему сожалению Рон его победил, как тут же наткнулся на красное лицо Маклаггена в нескольких дюймах от своего собственного. Он тут же поспешно отступил назад.
— Его сестра сжульничала, — угрожающе заявил Маклагген. На его виске запульсировала вена, точно такая же, какую Гарри часто наблюдал у дяди Вернона. — Она бросила ему слишком легкий мяч.
— Чушь, — невозмутимо ответил Гарри. — Он его чуть не пропустил.
Маклагген сделал шаг в сторону Гарри, но тот стоял, не двигаясь.
— Дай мне еще одну попытку.
— Нет, — сказал Гарри. — У тебя была попытка. Ты поймал четыре. Рон поймал пять. Рон кольцевой, он заработал это честно и справедливо. Так что, уйди с дороги.
Какое— то мгновение он думал, что Маклагген ударит его, но тот обошелся тем, что состроил мерзкую гримасу и рванул прочь, громко ворча в пустоту какие-то угрозы.
Гарри обернулся и увидел, как его новая команда радостно улыбается ему.
— Молодцы, — сказал он хриплым голосом. — Вы здорово летали.
— Рон, ты бы великолепен!
В этот раз это действительно была Гермиона. Она бежала к ним со стороны трибун. Гарри заметил, как Лаванда с безрадостным видом покидает поле под руку с Парвати. Рон выглядел крайне довольным собой и даже более высоким, чем обычно; он улыбался всей команде и Гермионе.
Назначив день первой тренировки на четверг, Гарри, Рон и Гермиона попрощались с остальными членами команды и направились к Хагриду. Дождливое солнце начинало пробиваться сквозь облака, и наконец-то перестало моросить. Гарри почувствовал жуткий голод. Он надеялся, что может у Хагрида найдется что-нибудь поесть.
— Я думал, что пропущу тот четвертый мяч, — счастливо рассказывал Рон. — Видели, как Демельза ловко его закрутила?
— Да-да, ты был просто великолепен, — Гермиона выглядела довольной.
— Да и вообще, я был лучше этого Маклаггена, — голос у Рона был крайне удовлетворенный. — Видали как он шарахнулся от пятого мяча? Выглядело так, словно его обескуражили…
К удивлению Гарри, при этих словах Гермиона сильно порозовела. Рон ничего не заметил, он во всех деталях увлеченно расписывал каждый из пойманных им мячей.
Перед хижиной Хагрида на привязи сидел огромный серый гиппогриф Коньклюв. При их приближении он щелкнул своим острым, как бритва клювом и повернул громадную голову в их сторону.
— Ух, ты, — нервно сказала Гермиона. — А он все такой же страшный.
— Да ладно тебе, разве ты на нем не каталась? — возразил Рон. Гарри шагнул вперед и низко поклонился гиппогрифу, не моргая и не отводя от него взгляда. Через несколько секунд Коньклюв также согнулся в поклоне.
— Ну, как ты? — тихо спросил Гарри, подойдя ближе, чтобы погладить покрытую перьями голову. — Скучаешь по нему? Но тебе ведь хорошо с Хагридом, правда?
— Эй! — сказал громкий голос.
Из— за угла своей хижины вывернул Хагрид. На нем был надет огромный передник в цветочек, а в руках он нес мешок картошки. Рядом с ним бежал его огромный пес Клык. Клык издал гулкий лай и скачками понесся вперед.
— А ну, кыш от него! Он ж вам все пальцы отъест… а, это вы…
Клык прыгал на Рона с Гермионой и пытался лизнуть их в уши. Долю секунды Хагрид стоял и смотрел на них, затем развернулся, зашел в хижину и захлопнул за собой дверь.
— Ну вот! — грустно сказала Гермиона.
— Не волнуйся, — мрачно ответил Гарри. Он подошел к двери и громко постучал. — Хагрид! Открывай, надо поговорить!
Изнутри не донеслось ни звука.
— Если не откроешь дверь, мы ее взорвем! — Гарри вытащил свою палочку.
— Гарри! — потрясенно воскликнула Гермиона. — Ты же не можешь…
— Нет, могу! — ответил Гарри. — Назад…
Но прежде чем он смог сказать что-либо еще, дверь вновь распахнулась (как Гарри и предполагал) и на пороге появился Хагрид. Он сердито смотрел на него сверху вниз и, несмотря на передник с цветочками, выглядел весьма устрашающе.
— Я преподаватель! — прорычал он Гарри. — Я преподаватель, Поттер! Как ты смеешь грозиться поломать мою дверь?!
— Простите, сэр, — сказал Гарри, делая ударение на последнем слове, и спрятал свою палочку назад в мантию.
Хагрида словно оглушили.
— С каких это пор ты называешь меня «сэр»?
— С каких это пор ты называешь меня «Поттер»?
— Ой, какой умный, — проворчал Хагрид. — Очень смешно. Перехитрил, значит? Ну ладно, заходите, неблагодарные маленькие…
Сердито бормоча, он отошел назад и впустил их внутрь. Гермиона с опаской прошмыгнула вслед за Гарри.
— Ну? — угрюмо спросил Хагрид, как только Гарри, Рон и Гермиона уселись за огромный деревянный стол. Клык тут же сложил свою голову на колено Гарри и обслюнявил ему всю мантию. — Чего хотели? Пожалели меня? Решили, что мне тут шибко одиноко или типа того?
— Нет, — тут же ответил Гарри. — Хотели с тобой повидаться.
— Мы по тебе соскучились! — дрожащим голосом сказала Гермиона.
— Соскучились! — фыркнул Хагрид. — Как же…
Он взял свой огромный медный чайник и, громко топая, пошел заваривать чай, не переставая бормотать. Наконец, он с грохотом поставил перед ними три здоровенные, размером с ведро, чашки с красно-коричневым чаем и блюдо с печеньем, похожим на булыжники. Гарри был так голоден, что накинулся даже на печенье Хагрида.
— Хагрид, — робко начала Гермиона, как только он подсел к ним за стол и начал чистить картошку с таким зверством, словно каждый клубень был его личным врагом, — знаешь, мы честно хотели заниматься уходом за магическими существами, — Хагрид снова фыркнул. Гарри даже подумал, что несколько козявок наверняка упало на картошку, и в душе был рад, что им не придется оставаться на ужин.
— Мы хотели! — сказала Гермиона. — Но мы не смогли втиснуть его в свои расписания!
— Как же… — повторил Хагрид.
Тут раздался странный хлюпающий звук, и они обернулись. Гермиона взвизгнула, а Рон подскочил со своего места и отпрыгнул за стол, подальше от стоявшей в углу большой бочки, которую они только что заметили. Бочка была заполнена чем-то похожим на склизких, белых, извивавшихся червяков размером не меньше фута.
— Что это Хагрид? — Гарри старался говорить с интересом, а не с отвращением, но все же он отложил свое похожее на булыжник печенье.
— Просто гигантские личинки, — ответил Хагрид.
— И вырастут они… — испуганно сказал Рон.
— И ни во что они не вырастут, — возразил Хагрид. — Я ими Арагога кормлю.
И внезапно он залился слезами.
— Хагрид! — Гермиона бросилась к нему, обегая стол подальше от бочки с личинками, и обняла его рукой за дрожавшие плечи. — В чем дело?
— Это… он… — всхлипнул Хагрид, вытирая передником свои черные как у жука глаза; слезы лились ручьем. — Это… Арагог… помирает он, похоже… Болел он все лето, а теперь ему все хуже… не знаю, что буду делать, если он… если он… Мы ж так долго уже вместе…
Гермиона похлопала Хагрида по плечу, явно не зная, что сказать. Гарри понимал, что она чувствует. Он помнил, как Хагрид подарил злобному дракончику плюшевого медвежонка, как мурлыкал над гигантскими скорпионами с присосками и жалами, как пытался обуздать своего единокровного брата, дикого великана, но это было, похоже, самое необъяснимое из его пристрастий к чудовищам: гигантский говорящий паук Арагог, обитавший в чаще Запретного леса, от которого им с Роном едва удалось спастись четыре года назад.
— Может… может, мы чем-то можем помочь? — спросила Гермиона, не обращая внимания на то, что Рон начал строить безумные гримасы и отчаянно затряс головой.
— Нет, Гермиона, наверное, уже ни чем, — сдавленно ответил Хагрид, пытаясь унять поток слез. — Видишь ли, остальные из его племени… ну, семья Арагога… он как заболел, так они сами не свои стали… шибко беспокоятся…
— Да, мы, пожалуй, даже знаем, как это выглядит, — вполголоса сказал Рон.
— Думаю, это небезопасно, если туда пойдет кто-то кроме меня, — закончил Хагрид. Он громко высморкался в свой передник и поднял голову. — Но все равно спасибо, Гермиона… Для меня это очень важно…
После этого атмосфера значительно разрядилась: несмотря на то, что ни Гарри, ни Рон не горели особым желанием кормить гигантскими личинками огромного смертоносного паука, Хагрид, похоже, уверился в том, что они с удовольствием ему помогут, и тут же стал таким же, как и прежде.
— А, я так и знал, что на меня у вас уже не останется места в расписании, — мрачно заметил он, подливая им еще чая. — Даже если б вы воспользовались времяворотами…
— Мы бы и не смогли, — сказала Гермиона. — Мы разбили весь запас Министерства, когда были там этим летом. Об этом в «Ежедневном Пророке» писали.
— А, ну, тогда ладно, — сказал Хагрид. — Вы б все равно ничего не смогли поделать… Вы уж простите, я слегка… ну, сами понимаете… беспокоился я насчет Арагога… я уж было начал подумывать, что может профессор Граббли-Планк будет вас учить…
При ее упоминании, все они категорично и откровенно лживо заявили, что профессор Граббли-Планк, подменявшая Хагрида несколько раз, просто ужасный преподаватель. В итоге, к моменту, когда Хагрид махал им в сумерках на прощание, он выглядел вполне довольным.
— Умираю от голода, — пожаловался Гарри, когда дверь за ними закрылась, и они поспешили по темной и пустынной территории замка. Он все-таки отказался от печенья после того, как у него что-то хрустнуло на одном из задних зубов. — Мне еще наказание отрабатывать у Снейпа, так что успеть бы поужинать…
Зайдя в замок, они заметили Кормака Маклаггена, входившего в Большой зал. Это ему удалось только со второй попытки: в первый раз он врезался в дверной косяк. Рон злорадно захохотал и следом за ним зашел в зал, а Гарри схватил Гермиону за руку и придержал в дверях.
— Что? — возмутилась Гермиона.
— Знаешь, что я скажу? — тихо произнес Гарри. — Сегодня утром Маклагген действительно выглядел так, словно его обескуражили. А он находился прямо перед тобой.
Гермиона залилась краской.
— Ну хорошо, это я сделала, — прошептала она. — Но ты же слышал, что он говорил про Рона и Джинни! К тому же у него отвратительный характер. Сам же видел, как он взбесился, когда ты его не взял… тебе что, нужен в команде такой игрок?
— Нет, — ответил Гарри. — Нет, пожалуй ты права. Но, Гермиона, разве так честно? Ты же все-таки староста, — ухмыльнулся он.
— Не кричи, — огрызнулась она.
— Вы чего тут делаете? — недоверчиво спросил Рон, вернувшись к дверям Большого зала.
— Ничего, — хором ответили Гарри с Гермионой и поспешили вслед за Роном. От запаха ростбифа у Гарри засосало в желудке, но не успели они сделать и трех шагов по направлению к столу Гриффиндора, как на их пути возник профессор Снобгорн.
— Гарри, Гарри, именно тебя-то я и надеялся встретить! — радушно пробасил он, подкручивая концы своих моржовых усов и выпячивая вперед свой огромный живот. — Надеялся застать тебя до ужина! Как ты смотришь на то, чтобы вместо ужина перекусить у меня в классе? У нас вечеринка для нескольких восходящих звезд. Придут Маклагген, Забини, очаровательная Мелинда Боббин — ты с ней не знаком? Ее семья владеет сетью аптек — и, разумеется, я очень надеюсь, что мисс Грейнджер тоже почтит меня своим присутствием.
Сказав это, Снобгорн отвесил Гермионе легкий поклон. Рона для него словно не существовало. Снобгорн даже не взглянул на него.
— Я не могу, профессор, — тут же ответил Гарри. — Мне надо отрабатывать наказание у профессора Снейпа.
— Вот же! — лицо Снобгорна смешно вытянулось. — Жаль, жаль, а я рассчитывал на тебя, Гарри! Что ж, придется поговорить с Северусом и объяснить ситуацию. Уверен, я уговорю его отсрочить твое наказание. Да, жду вас обоих! — и он торопливо вышел из зала.
— Ни за что он не уговорит Снейпа, — сказал Гарри, как только Снобгорн оказался вне слышимости. — Это наказание и так уже один раз отодвигали. Тогда Дамблдор попросил, но ни для кого другого Снейп этого делать не станет.
— Ой, уж лучше бы ты пошел, а то не хочу я туда одна идти! — встревожено сказала Гермиона. Гарри понимал, что она думает о Маклаггене.
— Вряд ли ты будешь одна, Джинни наверняка тоже пригласили, — бросил Рон. Ему явно не понравилось такое пренебрежение со стороны Снобгорна.
После ужина они вернулись в башню Гриффиндора. В гостиной было многолюдно — все как раз пришли с ужина — но они все же нашли свободный стол и уселись за него. Рон, пребывавший в дурном настроении с момента их встречи с Снобгорном, скрестил руки на груди и, нахмурившись, уставился в потолок. Гермиона взяла в руки номер «Вечернего Пророка», оставленный кем-то на стуле.
— Что нового? — спросил Гарри.
— Ничего особенного, — Гермиона раскрыла газету и пробежала глазами по страницам. — Смотри, Рон, здесь про твоего отца. С ним все в порядке, — поспешно добавила она, увидев, с каким беспокойством взглянул на нее Рон. — Здесь просто говорится, что он провел осмотр дома Малфоев. «Похоже, что второй обыск в доме пожирателя смерти не принес желаемых результатов. Артур Уизли из службы обнаружения и конфискации поддельных оборонительных заклинаний и защитных артефактов сказал, что его команда действовала по наводке информатора».
— Ага, моей! — сказал Гарри. — На станции я рассказал ему про Малфоя и про ту штуковину, которую он хотел сдать в починку Боргину! Ну, раз у них дома ее нет, значит, что бы это ни было, но он как-то протащил это с собой в Хогвартс.
— Гарри, как он мог это сделать? — с удивлением спросила Гермиона, откладывая газету в сторону. — Когда мы приехали, нас же всех обыскали.
— Да? — пораженно сказал Гарри. — А меня — нет!
— А, ну да, совсем забыла, что ты опоздал… Так вот, Филч при входе в замок по каждому из нас прошелся детекторами тайн. Он бы любой темный предмет обнаружил. Я знаю, потому что у Крэбба изъяли сушеную голову. Так что, Малфой не мог пронести ничего опасного!
Поставленный в тупик, Гарри на мгновение засмотрелся на Джинни Уизли, игравшую с карликовым клубком Арнольдом, прежде чем нашел, что ответить.
— Значит, кто-то послал ему это совой, — сказал он. — Его мать или кто-то еще.
— Всех сов тоже проверяют, — возразила Гермиона. — Нам это Филч сказал, пока совал эти детекторы везде, куда только смог.
На этот раз Гарри действительно не знал, что ответить. Получалось, что Малфой действительно не мог пронести в школу опасный или темный предмет. Он с надеждой посмотрел на Рона, который сидел со сложенными руками и не отрывал взгляда от Лаванды Браун.
— А ты что скажешь, как Малфой мог…
— Отстань, Гарри, — ответил Рон.
— Слушай, я не виноват, что Снобгорн пригласил нас с Гермионой на свою дурацкую вечеринку, на которую мы и идти-то не хотим! — вспылил Гарри.
— Ну, раз меня ни на одну вечеринку не пригласили, — Рон поднялся со своего стула. — Пойду-ка я тогда спать.
Он потопал к двери, ведущей к спальням мальчиков, Гарри с Гермионой проводили его взглядом.
— Гарри? — сказала новая охотница Демельза Робинс, внезапно появившаяся у его плеча. — У меня для тебя сообщение.
— От профессора Снобгорна? — в надежде поинтересовался Гарри.
— Нет… от профессора Снейпа, — ответила Демельза. У Гарри внутри все словно оборвалось. — Он сказал, чтобы ты сегодня в полдевятого приходил в его кабинет отрабатывать наказание… э… не важно, на сколько вечеринок тебя пригласили. Он просил передать, что ты будешь отбирать гнилых лень-червей от живых, для зельеварения и… и еще он сказал, что защитные перчатки можно не приносить.
— Хорошо, — мрачно сказал Гарри. — Большое спасибо, Демельза.

Глава двенадцатая. СЕРЕБРО И ОПАЛЫ

Где был Дамблдор и чем занимался?
За последние несколько недель Гарри видел директора всего дважды. Он редко появлялся во время еды, и Гарри был уверен в правоте Гермионы, считавшей, что он отсутствует в школе по нескольку дней подряд. Неужели Дамблдор забыл о том, что собирался заниматься с Гарри? Он ведь говорил, что эти уроки были как-то связаны с пророчеством. Прежде Гарри ощущал поддержку и защиту, а теперь чувствовал себя брошенным.
На середину октября была намечена их первая в этом семестре прогулка в Хогсмид. Гарри гадал, разрешат ли прогулки в этом году, учитывая все усиливающиеся меры безопасности в школе, и обрадовался, когда узнал, что их отпускают. Провести несколько часов за пределами замка — это всегда было здорово.
В день путешествия с самого утра была буря. Гарри проснулся рано и коротал время до завтрака, читая «Углубленное зельеварение». Он не имел привычки читать учебники в постели. Как верно заметил Рон, вести себя так не подобает всем, кроме Гермионы, которая была просто помешана на учебе. Тем не менее, Гарри считал, что экземпляр «Углубленного зельеварения», принадлежавший Принцу-полукровке, навряд ли можно было назвать обычным учебником. Чем больше Гарри изучал эту книгу, тем больше находил в ней: не только полезные советы и более простые методы приготовления зелий, благодаря которым он заработал себе такое горячее признание Снобгорна, но и небольшие занятные заклятия и чары, нацарапанные на полях, изобретенные — Гарри был в этом уверен — судя по перечеркнутым словам и исправлениям, самим Принцем.
Некоторыми из придуманных Принцем заклинаний Гарри уже попытался воспользоваться. Одну из порч, от которой ногти на ногах начинали расти с пугающей скоростью, он опробовал в коридоре на Крэббе, получилось очень смешно. После другого проклятия язык во рту прилипал к небу. Он дважды, ко всеобщему восторгу, наложил его на ничего не подозревавшего Филча. И, пожалуй, самым полезным из них было Муффлиато, заклинание, наполнявшее уши у всех вокруг неразборчивым бормотанием, так что можно было разговаривать прямо на уроке без опасения быть подслушанным. Единственным человеком, который не считал эти чары сколько-нибудь забавными, была Гермиона. Каждый раз ее лицо становилось строгим и неободрительным, и она вообще отказывалась разговаривать, когда Гарри накладывал Муффлиато на кого-нибудь поблизости.
Сидя в постели, Гарри повернул книгу боком, чтобы поближе рассмотреть неразборчиво нацарапанные указания по какому-то заклинанию. Похоже, что Принцу пришлось поломать над ним голову: среди зачеркнутых записей и разных вариаций, в углу страницы было втиснуто корявое: «Левикорпус (нврб)».
Неослабевающий ветер и ледяной дождь бились в окна, Невилл громко храпел, а Гарри смотрел на буквы в скобках. Нврб… должно быть, это означало «невербальное».
Гарри сильно сомневался в том, что ему удалось бы выполнить это заклятие — у него до сих пор были сложности с невербальными заклинаниями, что Снейп на каждом уроке по защите от темных сил с удовольствием комментировал. С другой стороны, Принц пока что показал себя гораздо лучшим учителем, чем Снейп.
Никуда особо не целясь, Гарри направил палочку вверх и сказал про себя: «Левикорпус!».
— А-а-а-а-а-а!
Вспыхнула яркая вспышка, и комната наполнилась голосами: всех разбудил крик Рона. С перепугу Гарри отбросил «Углубленное зельеварение» в сторону. В воздухе вверх ногами, будто подвешенный на невидимом крюке за лодыжку, висел Рон.
— Извини! — прокричал Гарри. Дин и Шеймус заходились от смеха, свалившийся с кровати Невилл поднялся с пола. — Погоди, я сейчас спущу тебя вниз…
Он схватил учебник по зельям и в смятении принялся быстро листать его, пытаясь отыскать нужную страницу. Наконец он нашел и разобрал мелко нацарапанное слово под заклинанием. Всей душой надеясь, что это окажется противозаклятием, Гарри изо всех сил подумал про себя: «Либеракорпус!». Вспышка повторилась, и Рон мешком рухнул на свой матрас.
— Извини, — вяло повторил Гарри, под очередной взрыв хохота Дина и Шеймуса.
— На завтра, — сдавленно проговорил Рон, — лучше будильник поставь!
Пока они одевались и спускались на завтрак, утеплившись несколькими связанными миссис Уизли свитерами и захватив плащи, шарфы и перчатки, Рон отошел от потрясения и даже решил, что новое заклинание Гарри чрезвычайно смешное — настолько, что он немедленно поделился новостью с Гермионой
— …а потом была еще одна вспышка, и я снова очутился на кровати! — широко улыбаясь, рассказывал Рон, накладывая себе сосисок.
За время рассказа Гермиона ни разу не улыбнулась, а после повернулась к Гарри с выражением мрачного неодобрения на лице.
— Это заклинение, случайно, не из твоего учебника по зельям? — спросила она.
Гарри нахмурился.
— Ты всегда думаешь о самом худшем.
— Оно оттуда?
— Ну… да, оттуда, и что с того?
— То есть, ты просто решил попробовать незнакомое заклинание, написанное от руки, и посмотреть, что из этого выйдет?
— Почему так важно то, что оно было написано от руки? — спросил Гарри, пытаясь избежать ответа на сам вопрос.
— Потому что оно, скорее всего, не одобрено Министерством магии, — ответила Гермиона. — А еще, — добавила она, в то время как Рон и Гарри закатили глаза, — потому что я начинаю думать, что Принц был не очень честным человеком.
Гарри и Рон тут же перекричали ее:
— Да это же шутка была! — воскликнул Рон, опрокидывая бутылку с кетчупом на сосиски. — Просто шутка, Гермиона, только и всего!
— Подвешивать людей вниз головой за ноги? — спросила Гермиона. — Что за человек будет тратить свое время и силы на создание таких заклятий?
— Фред и Джордж, — пожал плечами Рон, — это очень в их духе. И…
— Мой отец, — сказал Гарри. Он только сейчас вспомнил об этом.
— Что? — хором воскликнули Рон и Гермиона.
— Мой отец пользовался этим заклинанием, — сказал Гарри. — Я… мне Люпин сказал.
Последнее было неправдой: на самом деле, Гарри видел, как его отец наложил это заклятие на Снейпа, но он никогда не рассказывал Рону и Гермионе о том, что он видел в думоотводе. Теперь же для этого был очень подходящий повод. Может, Принц-полукровка это?…
— Возможно, твой отец и применял это заклинание, — сказала Гермиона, — но не он один. Мы сами видели, как это делала целая толпа, если ты помнишь, как они подвешивали людей в воздухе, заставляя их плыть над землей, спящих и беспомощных.
Гарри уставился на нее. С ощущением неожиданной слабости он тоже вспомнил то, что вытворяли пожиратели смерти на Кубке мира по квиддичу. Рон пришел к нему на выручку.
— Это разные вещи, — заявил он тоном, не допускающим возражений. — Они злоупотребляли этим. А Гарри и его отец просто хотели повеселиться. Тебе не нравится Принц, Гермиона, — добавил он, со всей суровостью тыча в нее сосиской, — потому что он лучше тебя в зельеварении.
— Дело совсем не в этом! — возразила Гермиона, у нее порозовели щеки. — Я просто считаю, что прибегать к заклинаниям, даже не зная, для чего они предназначены, безответственно, и хватит уже говорить о Принце так, будто это его титул — могу поспорить, это всего лишь дурацкое прозвище, и он совершенно не кажется мне приятным человеком.
— Не понимаю, с чего ты это взяла, — с горячностью ответил Гарри. — Если бы он был подающим надежды пожирателем смерти, то навряд ли бы так хвалился тем, что он полукровка, так ведь?

Предыдущая страница 13 Следующая страница


Гарри Поттер и принц-полукровка 14

Стоило ему сказать это, как Гарри тут же вспомнил, что его отец был чистокровным волшебником, но он постарался выбросить эту мысль из головы. Он подумает об этом потом…
— Пожиратели смерти не могут быть все чистокровными, чистокровных осталось уже не так много, — упрямо сказала Гермиона. — Полагаю, большинство из них — полукровки, выдающие себя за чистокровных. Они ненавидят только магглорожденных, а вот если бы вы с Роном вступили в их ряды, они были бы счастливы.
— Да они ни за что не позволили бы мне стать пожирателем смерти! — негодующе воскликнул Рон. С вилки, которой он размахивал перед Гермионой, слетел огрызок сосиски и попал в голову Эрни Макмиллану. — Вся моя семья — предатели крови! Для пожирателей смерти это такой же грех, как быть магглорожденным.
— И меня бы тоже с распростертыми объятиями приняли, — язвительно добавил Гарри. — Мы бы стали лучшими друзьями, если бы только они постоянно не пытались меня прикончить.
Последнее замечание рассмешило Рона, даже Гермиона с недовольным видом улыбнулась. Обстановку разрядило появление Джинни.
— Эй, Гарри, меня просили передать тебе вот это.
Это был свиток пергамента, на котором знакомым тонким наклонным почерком было выведено имя Гарри.
— Спасибо, Джинни… Это следующий урок Дамблдора! — сказал Гарри Рону и Гермионе, вскрыв письмо и быстро прочитав его содержание. — В понедельник вечером!
Он вдруг почувствовал себя легко и радостно.
— Пойдешь с нами в Хогсмид, Джинни? — спросил он.
— Я иду с Дином. Может, там увидимся, — ответила она и ушла, помахав рукой на прощание.
Около дубовых входных дверей стоял Филч, как обычно, проверяя по списку имена тех, у кого есть разрешение на прогулки в Хогсмид. Процедура затянулась дольше, чем обычно, потому что Филч по три раза проверял каждого своим детектором тайн.
— Какая разница, выносим ли мы что-то темное наружу ? — спросил Рон, с опаской поглядывая на детектор тайн. — Вы же должны проверять, что мы приносим с собой обратно !
Его дерзость стоила ему нескольких дополнительных уколов детектором тайн, и он продолжал болезненно морщиться, когда они вышли на ледяной ветер и ливень.
Идти в Хогсмид было неприятно. Гарри обмотал шарфом лицо до носа; все, что торчало наружу, очень скоро стало казаться болезненно-окоченевшим. По дороге двигались толпы учеников, согнувшиеся под резкими порывами ветра. Гарри не раз пришло в голову, что им было бы лучше в теплой гостиной факультета. Когда они наконец добрались до Хогсмида и увидели, что магазин приколов Зонко был заколочен, это только подтвердило мысли Гарри, что прогулка будет невеселая. Рукой в толстой перчатке Рон указал на открытое, к их большой радости, «Сладкое королевство», и Гарри и Гермиона, пошатываясь, двинулись следом за ним в переполненный магазин.
— Слава Богу, — поежился Рон, когда они, наконец, окунулись в пахнущее ирисками тепло. — Давайте останемся здесь на весь день.
— Гарри, мальчик мой! — загремел голос позади них.
— О нет, — пробормотал Гарри. Все трое обернулись и увидели профессора Снобгорна в огромной меховой шапке и пальто с воротником из того же меха, с большим пакетом засахаренных ананасов в руках. Он занимал собой, по меньшей мере, четверть магазина.
— Гарри, ты пропустил уже три моих маленьких ужина! — сказал Снобгорн, добродушно тыкая его в грудь. — Так не годится, мой мальчик, я твердо настроен заполучить тебя! Вот мисс Грейнджер нравится бывать у меня, правда?
— Да, — беспомощно ответила Гермиона, — там действительно…
— Так почему ты не приходишь, Гарри? — настаивал Снобгорн.
— Ну, у меня были тренировки по квиддичу, профессор, — ответил Гарри. Разумеется, он назначал тренировки именно на те дни, когда Снобгорн присылал ему маленькое перевязанное фиолетовой лентой приглашение. Смысл стратегии заключался в том, чтобы Рон не был брошен один, и они с Джинни веселились, представляя себе Гермиону в компании Маклаггена и Забини.
— Ну что же, я очень надеюсь, что после такой напряженной работы вы выиграете первый матч! — сказал Снобгорн. — Но небольшой отдых еще никому не повредил. Как насчет вечера в понедельник? Думаю, в такую погоду вы не станете тренироваться…
— Я не смогу, профессор, у меня… э… встреча с профессором Дамблдором как раз в этот вечер.
— Какое невезение! — театрально воскликнул Снобгорн. — Ох, ну… ты не сможешь вечно избегать меня, Гарри! — и, царственно махнув им рукой, он вперевалку вышел из магазина, обратив на Рона не больше внимания, чем на витрину с тараканьими гроздьями.
— Не могу поверить, что ты отвертелся еще от одного, — покачала головой Гермиона. — Знаешь, бывает совсем неплохо… Иногда даже весело… — тут она заметила выражение лица Рона. — Ой, смотрите, у них есть особые сахарные перья, их на несколько часов хватает!
Гарри обрадовался, что Гермиона сменила тему, и проявил к огромным сахарным перьям гораздо больший интерес, чем обычно, но Рон все равно выглядел недовольным и только пожал плечами, когда они спросили его, куда он хочет пойти.
— Пойдемте в «Три метлы», — предложил Гарри. — Там тепло.
Они снова закутали головы шарфами и вышли из магазина сладостей. После карамельного тепла «Сладкого королевства», сильный ветер резал их лица будто ножом. Улица была почти пуста, никто не останавливался поболтать, каждый спешил по своим делам. Исключение составляли двое мужчин, стоявших около «Трех метел». Один из них был худой и высокий. Бросив на него беглый взгляд сквозь залитые дождем очки, Гарри узнал в нем бармена из другого бара, «Кабаньей головы». Когда Гарри, Рон и Гермиона приблизились, бармен потуже затянул плащ на шее и ушел, а тот, что был пониже, остался, теребя что-то в руках. Они почти поравнялись с ним, когда Гарри понял, кто это.
— Мундунгус!
Невысокий приземистый человек с кривыми ногами и длинными торчащими во все стороны рыжими волосами подскочил и выронил старомодный чемодан. Тот раскрылся, и из него посыпались вещи, все будто из витрины лавки старьевщика.
— О, здоров, Гарри, — проговорил Мундунгус Флетчер, безуспешно пытаясь придать своему голосу легкость. — Ну, не буду тьбя задерживать.
И он с поспешностью человека, страстно желающего поскорее уйти, принялся шарить по земле, пытаясь собрать содержимое чемодана.
— Ты все это продаешь? — спросил Гарри, глядя, как Мундунгус подбирает с земли всякий грязный хлам.
— Ну, надо ж на что-то жить, — сказал Мундунгус. — Подай-ка вот то!
Рон нагнулся и поднял что-то серебряное.
— Постой, — протянул Рон. — Знакомая вещь…
— Спасибо! -Мундунгус выхватил из рук Рона кубок и запихнул его обратно в чемодан. — Ну, увидимся… ОЙ!
Гарри прижал Мундунгуса за горло к стене бара. Удерживая его одной рукой, другой он вытащил палочку.
— Гарри! — пронзительно крикнула Гермиона.
— Ты украл это из дома Сириуса, — проговорил Гарри, стоя едва ли не нос к носу с Мундунгусом и вдыхая гадкий запах застарелого табака и перегара. — На нем герб семьи Блэков.
— Я… не… что? — залопотал Мундунгус, медленно становясь пунцовым.
— Ты что, в ту самую ночь, как он умер, явился в дом и вынес все оттуда? — прорычал Гарри.
— Я… не…
— Отдай немедленно!
— Гарри, не надо! — завопила Гермиона. Мундунгус посинел.
Раздался грохот, и Гарри почувствовал, что его руки отрываются от горла Мундунгуса. Хватая ртом воздух и бормоча себе под нос, Мундунгус схватил упавший чемодан, а затем с громким щелчком аппарировал.
Гарри, ругаясь во весь голос, повернулся на месте в поисках Мундунгуса.
— ВЕРНИСЬ, ТЫ ВОРЬЕ!…
— Бесполезно, Гарри, — непонятно откуда появилась Тонкс. Ее мышиные волосы намокли от дождя. — Мундунгус уже наверняка в Лондоне. Кричать бесполезно.
— Он украл вещи Сириуса! Украл!
— Да, тем не менее, — ответила Тонкс, похоже нисколько не обеспокоенная таким заявлением, — тебе лучше не оставаться на холоде.
Она проследила за тем, как они вошли в «Три метлы». Как только они оказались внутри, Гарри тут же взорвался.
— Он украл вещи Сириуса!
— Я знаю, Гарри, только, пожалуйста, перестань орать, на нас смотрят, — прошептала Гермиона. — Пойди сядь, а я принесу чего-нибудь выпить.
Когда через несколько минут Гермиона вернулась за столик с тремя бутылками сливочного пива, Гарри все еще кипел от злости.
— Неужели Орден не может уследить за Мундунгусом? — спросил Гарри друзей сердитым шепотом. — Неужели они не могут, по крайней мере, отучить его красть из штаб-квартиры все, что плохо лежит?
— Тсс! — отчаянно зашипела Гермиона, оглядываясь вокруг, чтобы удостовериться, что никто не подслушивает.
Поблизости сидела пара пожилых волшебников, с огромным интересом рассматривавших Гарри, и неподалеку, опершись на колонну, стоял Забини.
— Гарри, мне бы тоже это не понравилось, я знаю, что на самом деле он крадет твои вещи…
Гарри подавился сливочным пивом. Он совершенно забыл, что дом двенадцать на площади Гриммолд принадлежит ему.
— Да, это мои вещи! — произнес он. — Неудивительно, что он не был рад меня видеть! В общем, я намерен сказать Дамблдору о том, что творится. Он единственный, кого боится Мундунгус.
— Хорошая мысль, — прошептала Гермиона, явно обрадованная тем, что Гарри успокоился. — Рон, а ты на что уставился?
— Ни на что, — ответил Рон, поспешно отводя глаза от стойки, но Гарри знал, что тот пытался поймать взгляд миловидной привлекательной барменши, мадам Розмерты, к которой он давно питал слабость.
— Полагаю, это подразумевает «еще огневиски», — поддела Гермиона.
Рон сделал вид, что не услышал колкости, продолжая пить пиво, как он определенно считал, в величественном молчании. Гарри думал о Сириусе и том, что тот все равно ненавидел эти серебряные кубки. Гермиона барабанила пальцами по столу, посматривая то на Рона, то на барную стойку. Как только Гарри осушил последнюю каплю в своей бутылке, она сказала:
— Может, на этом закончим гулять и вернемся в школу?
Гарри и Рон кивнули в ответ. Прогулка оказалась не из приятных, да и погода становилась все хуже. Они снова плотно завернулись в свои плащи, закутались в шарфы, натянули перчатки, следом за Кэти Белл и ее подругой вышли из бара и отправились обратно по Главной улице. Пока они с трудом пробирались к Хогвартсу по заледеневшей грязи, мысли Гарри блуждали вокруг Джинни. Они не встретили ее, подумал Гарри, потому что они с Дином, без сомнения, уединились в уютной «Чайной мадам Паддифут», этом убежище для счастливых парочек. Он нахмурился, наклонил голову, пытаясь укрыться от мокрой вьюги, и продолжил утомительный путь.
Гарри не сразу понял, что голоса Кэти Белл и ее подруги, доносимые до него ветром, стали громче и пронзительнее. Гарри взглянул на их едва различимые силуэты. Девушки ссорились из-за чего-то, что Кэти держала в руке.
— Тебя это не касается, Лианна! — услышал Гарри слова Кэти.
Они свернули в узкую улочку. Мокрый снег, валивший все гуще, залепил очки Гарри. Он поднял руку, чтобы протереть их, и в то же мгновение Лианна схватилась за сверток, который держала Кэти. Кэти дернула его на себя, и сверток упал на землю.
В тот же миг Кэти взмыла в воздух, но не как смешно вздернутый за лодыжку Рон, а изящно раскинув руки, будто взлетая. Но что-то в этом было странное, неправильное…
Свирепый ветер трепал ее волосы, но глаза были закрыты, а лицо лишено выражения. Гарри, Рон, Гермиона и Лианна застыли, как вкопанные, и смотрели. Поднявшись на шесть футов над землей, Кэти страшно закричала. Ее глаза распахнулись, но что бы она ни видела и что бы ни чувствовала, это явно очень пугало ее. Она безостановочно кричала; Лианна тоже начала кричать и вцепилась в лодыжки Кэти, пытаясь стянуть ее вниз. Гарри, Рон и Гермиона поспешили на помощь. Но как только они схватили Кэти за ноги, она упала прямо на них. Гарри и Рон едва могли удержать ее. Когда они опускали ее на землю, она вырывалась и кричала, явно не узнавая никого из них.
Гарри огляделся. Вокруг не было ни души.
— Оставайтесь здесь! — прокричал он сквозь завывание ветра. — Я позову на помощь!
Он побежал к школе. Он никогда раньше не видел, чтобы кто-то вел себя так, как Кэти, и представить себе не мог, что стало тому причиной. Он пронесся изгибавшейся улочке и врезался в нечто, похожее на огромного медведя, стоящего на задних лапах.
— Хагрид! — задыхаясь, выпалил он, выпутываясь из живой изгороди, в которую отлетел.
— Гарри! — сказал Хагридю На бровях и в бороде у него застряли сосульки, одет он был в свою громадную потрепанную бобровую шубу. — Я просто к Граупу ходил, у него дела на лад идут, ты б не…
— Хагрид, там человеку плохо, проклятие или еще что-то…
— Чаво? — переспросил Хагрид, наклоняясь к Гарри, чтобы расслышать, что тот пытался сказать сквозь бешеный ветер.
— Там проклятие! — завопил Гарри.
— Проклятие? Кто пострадал? Не Рон? Не Гермиона?
— Нет, не они, это Кэти Белл… Сюда…
Они вместе побежали обратно по улочке, в считанные секунды найдя маленькую группку вокруг Кэти, все еще кричавшей и бившейся на земле. Рон, Гермиона и Лианна пытались ее успокоить.
— Отойдите! — крикнул Хагрид. — Дайте глянуть на нее!
— С ней что-то случилось! — рыдала Лианна. — Я не знаю, что…
Мгновение Хагрид смотрел на Кэти, не произнося ни слова, потом нагнулся, подхватил ее на руки и бегом понес в замок.
Очень скоро пронзительные крики Кэти стихли вдали, и единственным звуком стало завывание ветра. Гермиона подошла к кричащей подружке Кэти и обняла ее за плечи.
— Тебя зовут Лианна, верно?
Девушка кивнула.
— Это все произошло неожиданно или?…
— Оно началось, когда пакет порвался, — всхлипнула Лианна, указывая на лежавший на земле намокший сверток из коричневой бумаги, в разрывах которого что-то мерцало зеленым. Рон наклонился и протянул руку, но Гарри перехватил его ладонь и оттащил в сторону.
— Не трогай!
Он склонился над свертком. Среди бумаги виднелось богато украшенное опаловое ожерелье.
— Я его уже видел, — сказал Гарри, внимательно разглядывая предмет. — Оно лежало на витрине в «Боргине и Берке» много лет назад. На бирке было написано, что оно проклято. Наверное, Кэти коснулась его, — он поднял взгляд на Лианну. Ее затрясло. — Как оно попало к Кэти?
— Мы поэтому с ней и поругались. Она вернулась из туалета в «Трех метлах» с ним в руках, сказала, что это сюрприз кое-кому в Хогвартсе и что она должна передать его. Она так странно при этом выглядела… О нет, нет, могу поспорить, она была под чарами Империуса, а я не догадалась!
Лианна снова разрыдалась. Гермиона осторожно похлопала ее по плечу.
— Она не говорила, кто дал ей это, Лианна?
— Нет… она не хотела говорить… а я ей сказала, что она ведет себя глупо и что не нужно нести это в школу, но она не стала слушать… а потом я попыталась отнять его у нее… и… и… — Лианна застонала от отчаяния.
— Давайте-ка пойдем в замок, — сказала Гермиона, все еще обнимая Лианну. — Мы сможем узнать, что с ней. Идем…
Гарри помедлил, снял шарф, закрывавший лицо, и, не обращая ни малейшего внимания на открывшего рот от удивления Рона, аккуратно обернул им ожерелье и поднял с земли.
— Нужно будет показать его мадам Помфри, — сказал он.
Пока они поднимались за Гермионой и Лианной вверх по дороге, Гарри напряженно думал. Когда они ступили на территорию школы, он заговорил, не в состоянии дольше держать при себе свои соображения:
— Малфой знает об этом ожерелье. Оно лежало в коробке в «Боргине и Берке» четыре года назад, когда я прятался от них с отцом. Вот что он купил в тот день, когда мы пошли за ним. Он его запомнил и вернулся за ним!
— Я… я не знаю, Гарри, — без уверенности ответил Рон. — В «Боргин и Берк» ходит уйма народу… И разве эта девчонка не сказала, что Кэти нашла его в туалете?
— Она сказала, что Кэти вернулась из туалета с этой штукой, но это не значит, что она заходила туда…
— Макгонагалл! — предупреждающе сказал Рон.
Гарри поднял голову. И в правду — сквозь мокрую метель к ним на встречу по каменным ступеням спешила профессор Макгонагалл.
— Хагрид сказал, что вы четверо видели, что стряслось с Кэти Белл. Будьте добры, сейчас же наверх, в мой кабинет! Что у вас в руках, Поттер?
— Это вещь, до которой она дотронулась, — ответил Гарри.
— Владыка милостивый, — встревожено проговорила Макгонагалл, забрав ожерелье у Гарри. — Нет-нет, Филч, они со мной! — торопливо добавила она: через холл к ним, шаркая, спешил Филч, который держал на весу свой детектор тайн. — Поскорее отнесите это ожерелье профессору Снейпу, только ни к коем случае не прикасайтесь к нему, пускай остается завернутым в шарф!
Гарри и все остальные поднялись следом за профессором Макгонагалл наверх в ее кабинет. Покрытые ледяной коркой стекла дребезжали в рамах, и, несмотря на потрескивающий в очаге огонь, в комнате было очень холодно. Профессор Макгонагалл закрыла дверь и села за стол перед Гарри, Роном, Гермионой и продолжавшей всхлипывать Лианной.
— Итак? — резко спросила она. — Что произошло?
Заикаясь и постоянно прерываясь в попытках совладать со слезами, Лианна рассказала Макгонагалл, как Кэти пошла в туалетную комнату в «Трех метлах» и вернулась с пакетом без надписи. Что она выглядела странно, и что они поспорили из-за того, стоит ли нести в школу неизвестную вещь, и что спор закончился борьбой за сверток, который разорвался. На этом месте Лианну переполнили чувства, и от нее невозможно было добиться ни слова больше.
— Ну, хорошо, — смягчилась профессор Макгонагалл. — Отправляйся в больничное крыло, пусть мадам Помфри даст тебе что-нибудь от потрясения.
Когда она вышла, профессор Макгонагалл повернулась к Гарри, Рону и Гермионе.
— Что случилось, когда Кэти дотронулась до ожерелья?
— Она взлетела, — ответил Гарри, прежде, чем Рон и Гермиона успели открыть рот, — и закричала, а потом упала. Профессор, могу ли я увидеть профессора Дамблдора?
— Директора не будет до понедельника, Поттер, — с удивленным видом ответила Макгонагалл.
— Его нет? — со злостью переспросил Гарри.
— Да, Поттер, его нет, — отрезала профессор МакГонагалл. — Но все, что вы хотите сказать ему об этом ужасном происшествии, вы можете сказать мне, уверяю вас!
Гарри колебался долю секунды. Профессор Макгонагалл не располагала к откровенности. Дамблдор же, будучи во многом более устрашающим, все-таки казался менее склонным отвергать предположения, пусть даже самые дикие. Впрочем, это касалось жизни и смерти, и момент для шуток был неподходящим.
— Профессор, я думаю, что это Драко Малфой дал Кэти ожерелье.
С одной стороны от него Рон смущенно потер нос, с другой Гермиона шаркнула ногой, будто бы хотела отодвинуться от него подальше.
— Это серьезное обвинение, Поттер, — помолчав, потрясенно сказала Макгонагалл. — У вас есть доказательства?
— Нет, — ответил Гарри, — но… — и рассказал ей о том, как они преследовали Малфоя до «Боргина и Берка», и о подслушанном разговоре между ним и мистером Боргином.
К концу его рассказа профессор Макгонагалл выглядела несколько озадаченной.
— Малфой отнес в «Боргин и Берк» что-то в починку?
— Нет, профессор, он всего лишь спрашивал Боргина, как что-то починить, у него не было этого с собой. Но это не главное, он в то же самое время что-то купил, и я думаю, что это было то самое ожерелье.
— Вы видели, как Драко Малфой вышел из магазина с похожим свертком?
— Нет, профессор, он попросил Боргина хранить это для него в магазине…
— Но, Гарри, — вмешалась Гермиона, — Боргин спросил его, хочет ли Малфой взять это с собой, и Малфой сказал, что нет…
— Разумеется, потому что не хотел прикасаться к нему! — со злостью сказал Гарри.
— Вообще-то на самом деле он сказал: «как я буду выглядеть, если понесу это по улице»? — произнесла Гермиона.
— Ну, он бы выглядел, как идиот, несущий ожерелье, — вставил Рон.
— Ну, Рон, — в отчаянии сказала Гермиона, — оно было бы упаковано, и он бы не дотронулся до него, и его легко можно спрятать под плащом, так что никто бы не увидел! Я думаю, что бы он ни оставил в «Боргине и Берке», оно или шумное, или громоздкое, нечто, что точно привлекло бы внимание, если бы он понес это по улице… и в любом случае, — настойчиво продолжила она, прежде чем Гарри мог прервать ее, — я же спросила Боргина про ожерелье, вы забыли? Когда пошла туда и пробовала выяснить, что именно Малфой просил его сохранить, я его там видела. Боргин мне только цену назвал, не сказав, что оно продано, или что-то в этом роде…
— Так тебя же насквозь видно было, он тут же понял, зачем ты пришла, и конечно, он тебе не сказал… В любом случае, Малфой с тех пор мог получить посылку…
— Хватит! — прервала их Макгонагалл, когда рассерженная Гермиона приготовилась возразить ему. — Поттер, я благодарна, что вы рассказали мне это, но мы не можем обвинить мистера Малфоя только на основании того, что он посетил магазин, где, по всей вероятности, было куплено ожерелье. Это может быть справедливо еще для сотни людей…
— Это я и говорил… — пробормотал Рон.
— …и в любом случае, в этом году мы усилили меры безопасности в замке. Я не верю, что ожерелье могло попасть в школу без нашего ведома…
— Но…
— Помимо этого, — непреклонным тоном завершая разговор, сказала профессор Макгонагалл, — мистер Малфой сегодня не был в Хогсмиде.
Гарри изумленно уставился на нее, теряя напор.
— Откуда вы знаете, профессор?
— Потому, что он отрабатывал у меня наказание. Он дважды подряд не выполнил домашнее задание по трансфигурации. Так что, Поттер, спасибо, что поделились со мной своими соображениями, — сказала она, пройдя мимо них, — но мне пора в больничное крыло, проверить, как там Кэти Белл. Всем хорошего дня.
Она распахнула дверь кабинета. У них не оставалось другого выхода, как без единого звука покинуть его.
Гарри злился на друзей за то, что они встали на сторону Макгонагалл. Тем не менее, ему пришлось присоединиться к обсуждению, когда они заговорили о произошедшем.
— Как считаете, кому Кэти должна была отдать ожерелье? — спросил Рон, когда они поднимались по лестнице в гостиную.
— Одному небу известно, — ответила Гермиона, — но кто бы это ни был, он чудом избежал опасности. Никто бы не смог вскрыть сверток, не коснувшись ожерелья.
— Целью мог оказаться кто угодно из множества людей, — сказал Гарри. — Дамблдор — пожиратели смерти были бы счастливы избавиться от него, он наверняка одна из главных целей. Или Снобгорн — Дамблдор считает, что Вольдеморт на самом деле хотел добраться до него, и они злы, что он встал на сторону Дамблдора. Или…
— Или ты, — встревожено сказала Гермиона.
— Нет, не я, — ответил Гарри, — иначе Кэти просто обернулась бы на улице и отдала мне его, так ведь? Я шел позади нее всю дорогу из «Трех метел». Было бы значительно разумнее доставить посылку за пределами Хогвартса, а то тут Филч на входе и выходе всех обыскивает. Интересно, для чего Малфой велел ей доставить его в замок?
— Гарри, Малфой не был в Хогсмиде! — воскликнула Гермиона, топнув ногой от досады.
— Значит, у него был сообщник, — ответил Гарри. — Крэбб или Гойл, или, если подумать, другой пожиратель смерти. Теперь-то у него должна быть свита получше, с тех пор, как он стал…
Рон и Гермиона обменялись взглядами, отчетливо говорящими, что с ним бессмысленно спорить:
— Диллиграут, — четко произнесла Гермиона, когда они подошли к Полной даме.
Портрет отодвинулся, впуская их в гостиную.
Здесь было людно и пахло сырой одеждой. Похоже, многие вернулись из Хогсмида раньше времени из-за плохой погоды. В то же время новость о несчастье с Кэти Белл не успела разлететься, и гостиная еще не гудела от разговоров о страхах, различных теорий и догадок.
— Если подумать, это было не такое уж безупречное нападение, — сказал Рон, между делом выпроваживая первокурсника из удобного кресла у камина и усаживаясь. — Проклятие даже не проникло в замок. Незащищенным от неосторожного обращения его не назовешь.
— Ты прав, — ответила Гермиона, коленом выталкивая его из кресла и снова усаживая в него первокурсника. — Оно было совершенно непродуманным.
— С каких это пор Малфой стал одним из величайших умов в мире? — спросил Гарри.
Ни Рон, ни Гермиона ему не ответили.

Глава тринадцатая. ТАИНСТВЕННЫЙ РЕДДЛЬ

Кэти отправили в клинику волшебных заболеваний и травм имени св. Мунго на следующий день. К этому времени новости о том, что на нее наслали проклятие, расползлись по всей школе, однако подробности происшествия были неизвестны. Казалось, никто кроме Гарри, Рона, Гермионы и Лианны не знал, что предполагаемой целью была вовсе не Кэти.
— А Малфой наверняка знает, — сказал Гарри Рону с Гермионой, которые так и продолжали вести свою новую политику — притворяться глухими всякий раз, когда Гарри упоминал о своей теории «Малфой — пожиратель смерти».
Гарри не знал, успеет ли Дамблдор вернуться оттуда, где он был, к их уроку в понедельник вечером, поэтому, не получив отказа, в восемь часов он подошел к кабинету Дамблдора, постучал и получил приглашение войти. В кабинете сидел Дамблдор; выглядел он необычно уставшим. Его рука была такой же черной и обожженной, как и раньше, однако он улыбнулся и жестом пригласил Гарри сесть. На столе снова стоял думоотвод, отбрасывая на потолок серебристые блики света.
— Вижу, вы тут не скучали, пока меня не было, — сказал Дамблдор. — Полагаю, ты был свидетелем несчастного случая, произошедшего с Кэти?
— Да, сэр. Как она?
— До сих пор не очень хорошо, хотя можно сказать, что ей повезло. Похоже, что она коснулась ожерелья лишь незначительным участком кожи. В ее перчатке оказалось крошечное отверстие. Стоило бы ей надеть ожерелье или даже коснуться его голыми руками, возможно, она бы умерла на месте. К счастью, профессор Снейп сделал все необходимое, чтобы предотвратить быстрое распространение проклятия.
— Почему он? — тут же спросил Гарри. — Почему не мадам Помфри?

Предыдущая страница 14 Следующая страница


15 Джоан Кэтлин Ролинг

— Вот нахал, — послышался тихий голос с одного из портретов на стене, и Финеас Найджеллус Блэк, прапрадед Сириуса, очевидно спавший, поднял голову. — В мою бытность я бы вообще не позволил ученикам задавать вопросы, касающиеся работы Хогвартса.
— Да, спасибо, Финеас, — успокоил его Дамблдор. — Гарри, профессор Снейп знает гораздо больше о темных искусствах, чем мадам Помфри. Так или иначе, персонал св. Мунго отчитывается передо мной каждый час, и надеюсь, что со временем Кэти полностью поправится.
— Где вы были на выходных, сэр? — спросил Гарри, не обращая внимания на сильное ощущение того, что он испытывает судьбу, ощущение, которое, по всей видимости, разделил с ним Финеас Найджеллус, тихо шикнув на него.
— Я бы не хотел сейчас об этом говорить, — сказал Дамблдор. — Однако в свое время я расскажу тебе об этом.
— Расскажете? — удивился Гарри.
— Полагаю, что да, — Дамблдор вытащил из-под мантии новый бутылек с серебристыми воспоминаниями и откупорил его прикосновением палочки.
— Сэр, — неуверенно произнес Гарри, — в Хогсмиде я встретил Мундунгуса.
— Да, мне уже доложили о том, с каким неуважением этот жулик отнесся к твоему имуществу, — слегка нахмурившись, сказал Дамблдор. — С тех пор, как ты прижал его у «Трех метел», он залег на дно. Полагаю, боится попасться мне на глаза. Однако теперь есть уверенность, что он больше не будет таскать старые вещи Сириуса.
— Этот старый паршивый полукровка воровал фамильные ценности Блэков? — возмутился Финеас Найджеллус. Он торжественно удалился со своей картины, чтобы, по всей видимости, навестить свой портрет в доме номер двенадцать на площади Гриммолд.
— Профессор, — продолжил Гарри после небольшой паузы, — профессор Макгонагалл рассказала вам то, о чем я сказал ей после происшествия с Кэти? Насчет Драко Малфоя?
— Да, она рассказала мне о твоих подозрениях, — ответил Дамблдор.
— И вы?…
— Я приму все надлежащие меры, чтобы найти того, кто причастен к этому несчастному случаю, — ответил Дамблдор. — Однако, что меня больше всего волнует в данный момент, Гарри, так это наш урок.
Гарри это даже немного возмутило: если их уроки были так важны, то зачем надо было делать такой большой перерыв между первым и вторым занятиями? Однако он больше не стал говорить о Драко Малфое, а начал наблюдать за тем, как Дамблдор добавил в думоотвод новых воспоминаний и вновь начал крутить каменную чашу в своих руках.
— Надеюсь, ты помнишь, что мы закончили рассказ о зарождении лорда Вольдеморта на том моменте, когда красавец-маггл Том Реддль бросил свою жену, волшебницу Меропу, и вернулся к себе домой в Малый Висельтон. Меропа осталась одна в Лондоне, в ожидании ребенка, который в один прекрасный момент станет лордом Вольдемортом.
— Откуда вы знаете, что она была в Лондоне, сэр?
— Из свидетельств некоего Карактакуса Берка, — ответил Дамблдор, — который, по странному совпадению, основал тот самый магазин, из которого пришло ожерелье, о котором мы только что говорили.
Он взболтал содержимое думоотвода (Гарри уже доводилось раньше видеть такое), словно старатель, просеивающий золото. Прямо из кружившейся серебристой массы, медленно вращаясь, выросла серебристая будто призрак, но гораздо более материальная, фигура маленького старичка с копной волос, полностью закрывавших его глаза.
«Да, мы приобрели его при любопытных обстоятельствах. Много лет назад, прямо перед рождеством его принесла нам молодая волшебница. Сказала, что очень нуждается в золоте… да, это и так было видно. Вся в лохмотьях и на довольно большом сроке… в смысле, она ждала ребенка. Сказала, что медальон принадлежал Слизерину. Знаете, мы постоянно слышим истории типа: „О, это принадлежало Мерлину, честное слово, это его любимый чайник“, — но когда я взглянул на него, я действительно нашел на нем его знак. Нескольких простых заклинаний оказалось достаточно, чтобы узнать правду. Разумеется, это делало его практически бесценным. Она, похоже, и не догадывалась о том, сколько он мог стоить. Была просто счастлива, когда мы дали ей десять галеонов. Самая выгодная сделка в нашей жизни!».
Дамблдор энергично встряхнул думоотвод, и Карактакус Берк вновь опустился в водоворот памяти, туда, откуда и пришел.
— Он дал ей всего лишь десять галеонов? — возмутился Гарри.
— Карактакус Берк никогда не отличался щедростью, — сказал Дамблдор. — Так что мы знаем, что к концу беременности, Меропа жила одна в Лондоне и отчаянно нуждалась в золоте, настолько отчаянно, что продала единственную ценную вещь, которая у нее была — медальон, одну из сохранившихся фамильных ценностей семьи Ярволо.
— Но она же могла колдовать! — с нетерпением сказал Гарри. — При помощи магии она могла бы обеспечить себя и едой, и всем чем угодно.
— А, — ответил Дамблдор, — возможно и могла. Но, как мне кажется — я могу лишь догадываться, но уверен, что так и было — когда муж бросил ее, Меропа перестала применять магию. Думаю, она больше не хотела быть волшебницей. Разумеется, могло случиться так, что ее невостребованная любовь и, как результат, глубокое отчаяние ослабили ее силы. Такое тоже бывает. Так или иначе, как ты сам убедился, Меропа не подняла бы палочку даже ради спасения собственной жизни.
— Она бы не стала жить даже ради сына?
Дамблдор удивленно приподнял брови.
— Неужели ты пожалел лорда Вольдеморта?
— Нет, — спохватился Гарри, — но у нее хотя бы был выбор, в отличие от моей матери.
— У твоей матери тоже был выбор, — спокойно ответил Дамблдор. — Да, Меропа Реддль выбрала смерть, несмотря на сына, которому была так нужна, но не суди ее строго, Гарри. Она была чересчур ослаблена страданиями, и она не была так же отважна, как твоя мать. А сейчас, если ты встанешь…
Дамблдор встал рядом с ним перед письменным столом.
— Куда мы отправляемся? — спросил Гарри.
— На этот раз, — ответил Дамблдор, — мы отправимся в мои воспоминания. Думаю, ты найдешь их весьма точными и изобилующими подробностями. После тебя, Гарри…
Гарри нагнулся над думоотводом. Лицо коснулось прохладной поверхности воспоминаний, и он вновь полетел в темноту… Мгновения спустя, его ноги ударились о твердую поверхность. Он открыл глаза и увидел, что они с Дамблдором стоят на шумной улице старого Лондона.
— Вот он я, — радостно сказал Дамблдор, указывая на высокого человека, переходившего дорогу прямо перед конной телегой молочника.
Волосы и борода у этого молодого Альбуса Дамблдора были золотисто-каштанового цвета. Дойдя до их стороны улицы, он зашагал по тротуару, приковывая к себе многочисленные любопытные взгляды: на нем был мягкий бархатный костюм цвета спелой сливы и вычурного покроя.
— Славный костюмчик, сэр, — не удержался Гарри, но Дамблдор лишь довольно хихикнул. Они держались позади него молодого, наконец, прошли через железные ворота и очутились в пустом дворике перед довольно мрачным квадратным зданием, окруженным высокой оградой. Он поднялся по небольшой лестнице, ведущей к парадной двери и постучал. Через несколько мгновений дверь открыла неряшливого вида девочка в переднике.
— Добрый день. У меня назначена встреча с миссис Коул. Насколько понимаю, она здесь главная?
— О, — сказала девочка, совершенно озадаченная экстравагантным внешним видом Дамблдора. — Это… ща… МИССИС КОУЛ! — прокричала она через плечо.
Гарри услышал, как отдаленный голос прокричал что-то в ответ. Девочка повернулась к Дамблдору.
— Заходите, она ща подойдет.
Дамблдор зашел в прихожую, выложенную черной и белой плиткой. Помещение было убогим, но безупречно чистым. Гарри и более старый Дамблдор проследовали за ним. Не успела позади них закрыться парадная дверь, как навстречу с раздраженным видом выбежала худая женщина. Острые черты лица делали ее скорее озабоченной, чем разозленной. Через плечо она кричала еще одной своей помощнице в переднике:
— …и поднимись, отнеси Марте йод, Билли Стаббс отодрал свои коросты, а Эрик Уэлли сейчас уделает себе все простыни… нам еще только ветрянки не хватало, — добавила она сама себе. Ее взгляд упал на Дамблдора, и она встала как вкопанная, глядя на него так изумленно, словно к ней через порог только что ступил жираф.
— Добрый день, — Дамблдор протянул ей свою руку.
Миссис Коул стояла, разинув от удивления рот.
— Меня зовут Альбус Дамблдор. Я посылал вам письмо с просьбой о встрече, и вы любезно согласились принять меня сегодня.
Миссис Коул моргнула. Вероятно, решив, что Дамблдор не был галлюцинацией, она невнятно сказала:
— Ах да. Ну… тогда… проходите ко мне в кабинет. Да.
Она провела Дамблдора в маленькую комнатку, которая, очевидно, служила и гостиной и кабинетом. Та была такой же убогой, как и прихожая, а старая мебель плохо сочеталась друг с другом. Она предложила Дамблдору шаткий стул, а сама, нервно поглядывая на него, села за загроможденный вещами письменный стол.
— Как я уже сказал в своем письме, я хотел бы поговорить о Томе Реддле и о его планах на будущее, — сказал Дамблдор.
— Вы его родственник? — спросила миссис Коул.
— Нет, я учитель, — ответил Дамблдор. — Я пришел, чтобы пригласить Тома в нашу школу.
— И что же это за школа?
— Она называется Хогвартс.
— И чем вас так заинтересовал Том?
— Мы полагаем, что он обладает необходимыми для нас качествами.
— Хотите сказать, он получил стипендию? Как такое могло произойти? Он же не подавал заявки.
— Его имя было в списках нашей школы с момента рождения.
— Кто же его записал? Родители?
Не оставляло сомнения, что миссис Коул была излишне проницательной женщиной. По всей видимости, Дамблдор тоже это понял: Гарри заметил, как он потихоньку вытащил палочку из кармана своего бархатного костюма и взял со стола миссис Коул абсолютно чистый лист бумаги.
— Вот, — Дамблдор взмахнул палочкой и передал ей лист бумаги, — думаю, это все объяснит.
Взгляд миссис Коул то расплывался, то вновь сосредотачивался на чистом листе, пока она внимательно изучала его в течение пары секунд.
— Да, кажется, все в полном порядке, — безмятежно сказала она, возвращая листок. Тут ее взгляд упал на бутылку с джином и два стакана, которых еще не было несколько мгновений назад.
— Э… вы позволите предложить вам стаканчик джина? — утонченно-вежливо спросила она.
— Премного благодарен, — улыбнулся ей Дамблдор.
Когда дело дошло до выпивки, оказалось, что миссис Коул вовсе не новичок в этом деле. Щедро налив обоим, она залпом опрокинула свой стакан. Не стесняясь, причмокивая губами, она впервые улыбнулась Дамблдору, который тут же воспользовался появившимся преимуществом.
— Вы бы не могли рассказать мне что-нибудь о Томе Реддле? Полагаю, он родился здесь, в приюте?
— Совершенно верно, — миссис Коул подлила себе еще джина. — Помню, как сейчас, я тогда только-только устроилась сюда. Знаете ли, канун нового года, холод собачий, снег валит. Вот в эту гадкую ночь эта девушка — ей лет-то было не больше, чем мне тогда — и поднялась к нам на крыльцо. Бедняжка еле держалась на ногах. Она была уже не первая. Мы завели ее в дом, а через час она уже разродилась. А еще через час померла.
Миссис Коул выразительно кивнула и проглотила еще одну щедрую порцию джина.
— Она ничего не сказала перед тем, как умереть? — спросил Дамблдор. — Например, что-нибудь об отце ребенка?
— Кстати, да, — миссис Коул выглядела явно довольной: у нее был джин и благодарный слушатель в придачу. — Помню, как она сказала мне: «Надеюсь, он будет похож на своего папу». Чего уж там греха таить, красотой-то она не отличалась, так что она правильно надеялась. А потом она попросила, чтобы сына назвали Томом, в честь его отца, и Ярволо, в честь ее отца. Да, я знаю, странное имя, правда? Мы еще подумали, что, может, она из цирка? И еще она сказала, что фамилия мальчика — Реддль. А вскоре она умерла, так больше ничего и не сказав.
— Вот, так мы его и назвали. Похоже, для бедняжки это было очень важно, но ни Том, ни Ярволо, ни какой-нибудь Реддль, никто его не спрашивал. Никаких родственников. Так что он остался в приюте и так до сих пор здесь и живет.
Миссис Коул почти рассеянно налила себе еще джина. Ее скулы заметно порозовели. После этого она продолжила:
— Необычный он парень.
— Да, — сказал Дамблдор. — Я так и предполагал.
— Он и ребенком был необычным. Знаете, почти никогда не плакал. А когда чуть подрос, то стал каким-то… странным.
— В каком смысле? — спокойно спросил Дамблдор.
— Ну, он…
Миссис Коул внезапно замолчала. В том недоверчивом взгляде, каким она одарила Дамблдора поверх своего стакана с джином, не было ничего туманного и расплывчатого.
— Говорите, он точно получит место в вашей школе?
— Точно, — ответил Дамблдор.
— И ничто из того, что я скажу, не изменит этого?
— Ничто.
— И вы заберете его в любом случае?
— В любом, — серьезно повторил Дамблдор.
Она искоса посмотрела на него, словно решая, стоит ему доверять или нет. По всей вероятности, решив, что стоит, она сказала неожиданно резко:
— Другие дети боятся его.
— Хотите сказать, что он хулиган?
— Может, так оно и есть, — миссис Коул слегка нахмурилась, — но никто его за этим еще не ловил. Было несколько случаев… просто отвратительных…
Дамблдор не давил на нее, но Гарри мог поклясться, что он заинтересовался. Она снова глотнула джина, и ее розовые щеки порозовели еще сильнее.
— Кролик Билли Стаббса… ну, Том сказал, что он этого не делал, да я и не представляю, как бы он это мог, но если так, не сам же кролик повесился на стропилах?
— Не думаю, — тихо сказал Дамблдор.
— Но будь я проклята, если знаю, как он умудрился туда забраться. Я только знаю, что днем раньше они с Билли повздорили. А потом, — миссис Коул глотнула еще джина, пролив немного себе на подбородок, — как-то летом, в загородной поездке — знаете, раз в год мы их вывозим куда-нибудь в сельскую местность или, там, к морю — так вот, Эми Бенсон и Деннис Бишоп с тех пор сами не свои. Все, что мы из них смогли выудить, так это то, что они полезли в пещеру вместе с Томом Реддлем. Он клялся, что они просто лазили по пещере, но я точно знаю, там что-то произошло. Много было таких случаев… странных случаев…
Она вновь посмотрела на Дамблдора. Несмотря на пылавшие щеки, ее взгляд был абсолютно трезвым.
— Думаю, многие с радостью распрощаются с ним.
— Надеюсь, вы понимаете, что он не сможет жить у нас постоянно? — сказал Дамблдор. — Ему придется возвращаться сюда, по меньшей мере, каждое лето.
— Ну, это все же лучше, чем ржавой кочергой по носу, — сказала миссис Коул, тихонько икнула и встала из-за стола. Гарри был поражен тому, как твердо она стояла на ногах, даже после того, как опустошила две трети бутылки. — Полагаю, вы хотели бы с ним встретиться?
— С нетерпением, — Дамблдор тоже поднялся со своего места.
Они вышли из кабинета, и она повела его вверх по каменной лестнице, не переставая раздавать задания и советы своим помощницам и детям, которые встречались у нее на пути. Как заметил Гарри, все сироты были одеты в одинаковые сероватые жакеты. Выглядели они довольно ухоженными, но, что и говорить, для подрастающего поколения это местечко было достаточно мрачным.
— Вот мы и пришли, — сказала миссис Коул, когда они свернули со второй лестничной площадки и остановились у первой двери по длинному коридору. Она дважды постучала и вошла.
— Том? К тебе посетитель. Мистер Даладон… извините, Дрынодур. Он пришел сказать тебе… ну, пускай он лучше сам тебе скажет.
Гарри и два Дамблдора зашли в комнату, и миссис Коул закрыла за ними дверь. Это была убогая маленькая комнатка, в которой не было ничего кроме старого гардероба и железной кровати без матраса. Поверх серых одеял, вытянув перед собой ноги, сидел мальчик и держал в руках книгу.
От Худо во внешности Тома Реддля не осталось и следа. Предсмертное желание Меропы сбылось: он был вылитый отец в миниатюре — темноволосый, бледный и очень высокий для одиннадцатилетнего. Он слегка прищурился, оглядывая экстравагантный внешний вид Дамблдора. На мгновение в комнате воцарилась тишина.
— Здравствуй Том, — Дамблдор шагнул вперед, протягивая руку.
Парень немного замялся, затем протянул свою, и они обменялись рукопожатиями.
Дамблдор пододвинул поближе к Реддлю жесткий деревянный стул так, что они стали похожи на пациента и его посетителя.
— Я профессор Дамблдор.
— Профессор? — обеспокоено повторил Реддль. — Это что-то вроде доктора? Зачем вы пришли? Она позвала вас, чтобы вы меня проверили?
Он указал пальцем на дверь, из которой только что вышла миссис Коул.
— Нет-нет, — улыбнулся Дамблдор.
— Я вам не верю, — сказал Реддль. — Она хочет меня проверить, так ведь? Скажите мне правду!
Он с такой силой произнес последние три слова, что они зазвенели, почти сотрясая все вокруг. Это был приказ и звучал так, словно он уже отдавал его много раз. Он смотрел на Дамблдора своими широко открытыми глазами, но тот лишь продолжал мило улыбаться в ответ. Через несколько секунд Реддль перестал на него так смотреть, хотя выглядел, пожалуй, еще более настороженным.
— Кто вы?
— Я же тебе сказал. Меня зовут профессор Дамблдор, и я работаю в школе под названием Хогвартс. Я пришел предложить тебе место в моей школе… твоей новой школе, если ты согласишься пойти.
Реакция Реддля на это заявление была просто удивительной. Он соскочил с кровати и с яростным видом попятился от Дамблдора.
— Вам меня не обмануть! Вы из психушки, вот вы откуда! «Профессор», да, как же… так вот, я никуда не пойду, слышите? Эту старую ведьму саму надо в психушку упрятать. Я ничего не делал ни малышке Эми Бенсон, ни Деннису Бишопу, можете сами у них спросить, они вам все расскажут!
— Я не из психушки, — настойчиво сказал Дамблдор. — Я учитель, и если ты сядешь и успокоишься, я расскажу тебе о Хогвартсе. Разумеется, если ты не захочешь идти в школу, никто тебя туда не силком потащит.
— Пусть только попробуют, — презрительно усмехнулся Реддль.
— Хогвартс, — продолжил Дамблдор, словно не расслышав последних слов Реддля, — это школа для людей с необычными способностями…
— Я не сумасшедший!
— Я знаю, что ты не сумасшедший. Хогвартс — школа не для сумасшедших. Это школа магии.
Наступила тишина. Реддль застыл, его лицо не выражало совершенно никаких эмоций, но глаза метались от одного Дамблдора к другому, словно пытаясь уличить одного из них во лжи.
— Магии? — шепотом повторил он.
— Совершенно верно, — сказал Дамблдор.
— Это… так это значит магия — то, что я умею?
— А что ты умеешь?
— Всякое, — выдохнул Реддль. От волнения он начал краснеть от шеи и до своих впалых щек. Его как будто бросило в жар. — Я могу заставлять двигаться металлические опилки, даже не прикасаясь к ним. Могу заставлять животных делать то, что захочу, даже не дрессируя их. Могу сделать так, что с теми, кто меня достает, случаются всякие гадости. Если захочу, могу даже сделать им больно.
Его ноги задрожали. Он, спотыкаясь, вернулся к кровати, сел, склонил голову и, словно в молитве, уставился на свои руки.
— Я знал, что я не такой как все, — прошептал он своим дрожавшим пальцам. — Я знал, что я особенный. Я всегда знал, что во мне что-то есть.
— Что же, ты был абсолютно прав, — Дамблдор больше не улыбался, но внимательно смотрел на Реддля. — Ты волшебник.
Реддль поднял голову. Его лицо изменилось. На нем читался дикий восторг, однако это не придало ему красоты. Наоборот, его тонкие черты лица огрубели, в выражении появилось что-то звериное.
— Вы тоже волшебник?
— Тоже.
— Докажите, — тут же сказал Реддль все тем же приказным тоном, каким говорил «Скажите мне правду».
Дамблдор приподнял брови.
— Если я это сделаю, то ты поедешь в Хогвартс…
— Разумеется!
— Тогда тебе придется называть меня «профессор» или «сэр».
На мгновение лицо Реддля посуровело, после чего он сказал до неузнаваемости вежливым голосом:
— Простите, сэр. Я хотел сказать… пожалуйста, профессор, вы не могли бы показать мне…
Гарри был уверен, что Дамблдор откажется, скажет, что в Хогвартсе будет гораздо больше времени для показов и что в доме полно магглов и надо соблюдать осторожность. Однако, к его величайшему удивлению, Дамблдор вытащил из внутреннего кармана пиджака палочку, направил ее на захудалый гардероб в углу и небрежно взмахнул ей.
Гардероб в тот же миг охватило огнем.
Реддль вскочил с кровати. Гарри едва ли мог упрекать его за тот вопль ужаса и ярости, который он издал — в гардеробе, должно быть, находились все его пожитки. Но стоило только Реддлю накинуться на Дамблдора, как огонь исчез, а гардероб оказался целым и невредимым.
Реддль переводил взгляд с гардероба на Дамблдора, затем с жадным видом ткнул пальцем в палочку и сказал:
— Где мне взять такую же?
— Всему свое время, — ответил Дамблдор. — Мне кажется, что-то хочет выбраться из твоего гардероба.
И действительно, из шкафа послышалось слабое дребезжание. Впервые Реддль выглядел испуганным.
— Открой дверь, — сказал Дамблдор.
Чуть помедлив, Реддль прошел через комнату и распахнул дверь гардероба. На самой верхней полке, над вешалкой с поношенной одеждой, тряслась и дребезжала маленькая картонная коробочка, будто бы в ней сидели несколько бешеных мышей.
— Вытащи ее, — сказал Дамблдор.
Реддль, сам не свой, снял с полки дрожавшую коробку.
— В этой коробке есть что-то, не принадлежащее тебе? — спросил Дамблдор.
Реддль окинул Дамблдора долгим, проницательным, оценивающим взглядом.
— Да, пожалуй, есть, сэр, — сказал он наконец невыразительным голосом.
— Открой, — попросил Дамблдор.
Реддль снял крышку и вывалил содержимое коробки на кровать, даже не глядя на него. Гарри, ожидавший чего-то более удивительного, увидел лишь кучку обычных маленьких безделушек: йо-йо, серебряный наперсток и среди них — потускневшая губная гармошка. Вывалившись из коробки, они тут же перестали дрожать и теперь тихо лежали на тонких одеялах.
— Ты вернешь эти вещи законным владельцам, и принесешь им свои извинения, — спокойно сказал Дамблдор, засовывая палочку обратно в пиджак. — Я обязательно узнаю, сделал ты это или нет. И впредь учти: в Хогвартсе нельзя воровать.
Реддль даже близко не выглядел пристыженным. Он все так же невозмутимо и оценивающе смотрел на Дамблдора. Наконец он сказал невыразительным голосом:
— Да, сэр.
— В Хогвартсе, — продолжил Дамблдор, — мы учим не только применять магию, но и контролировать ее. То как ты использовал — уверен, по неосторожности — свои силы, в нашей школе считается недопустимым, и мы этому не учим. Ты не первый, не ты последний, чтобы позволить тебе бесконтрольно владеть своей магией. Но ты должен знать, что учеников могут исключать из Хогвартса, а Министерство магии — да, есть и такое Министерство — наказывает нарушителей закона еще строже. Все новоиспеченные волшебники должны принять тот факт, что, входя в наш мир, они соглашаются с нашими законами.
— Да, сэр, — вновь произнес Реддль.
Невозможно было сказать, о чем он думал в данный момент. Его лицо оставалось совершенно непроницаемым, пока он складывал в картонную коробку свой маленький запас украденных вещей. Когда он закончил, то повернулся к Дамблдору и сказал:
— У меня нет денег.
— Это поправимо, — Дамблдор вытащил из кармана кожаный мешочек. — У Хогвартса есть фонд для тех, кому требуется помощь в покупке книг и мантий. Ты сможешь купить себе подержанные учебники и все такое, но…
— А где вы покупаете учебники? — прервал его Реддль, который, даже не поблагодарив, забрал у Дамблдора кошелек и теперь разглядывал крупный золотой галеон.
— В Косом переулке, — ответил Дамблдор. — У меня с собой есть список учебников и школьных принадлежностей. Я помогу тебе отыскать все…
— Вы пойдете со мной? — Реддль поднял глаза.
— Конечно, если ты…
— Я против, — сказал Реддль. — Я всегда все делаю сам, и по Лондону всегда хожу один. Как попасть в этот Косой переулок… сэр? — добавил он, встретившись взглядом с Дамблдором.
Гарри решил, что Дамблдор будет настаивать на том, чтобы пойти вместе с Реддлем, но он снова ошибся. Дамблдор протянул Реддлю конверт со списком принадлежностей и, в точности объяснив, как добраться от приюта до Дырявого котла, сказал:
— Ты его увидишь, хотя магглы — то есть немагическое население — его увидеть не могут. Спросишь бармена Тома — легко запомнить, он твой тезка.

Предыдущая страница 15 Следующая страница


Гарри Поттер и принц-полукровка 16

Реддль раздраженно дернулся, словно хотел спугнуть надоедливую муху.
— Тебе не нравится имя «Том»?
— Томов пруд пруди, — проворчал Реддль.
Затем он, словно не удержавшись от вопроса, будто это вырвалось у него случайно, спросил:
— Мой отец был волшебником? Мне сказали, что его тоже звали Том Реддль.
— Боюсь, что этого я не знаю, — спокойно ответил Дамблдор.
— Моя мать не могла быть волшебницей, иначе она бы не умерла, — сказал Реддль скорее себе, чем Дамблдору. — Скорее всего, он. Итак, когда я соберу все, что нужно, когда мне приезжать в этот Хогвартс?
— Все подробности — на втором листе пергамента в твоем конверте, — сказал Дамблдор. — Ты отправишься первого сентября со вокзала Кингс-Кросс. В конверте будет и билет на поезд.
Реддль кивнул. Дамблдор встал со стула и протянул руку. Пожимая ее, Реддль сказал:
— Я умею говорить со змеями. Я обнаружил это, когда мы выезжали на природу. Они меня находят, шепчут мне. Для волшебника это нормально?
Гарри показалось, что Реддль намеренно умалчивал об этой странной способности до самого конца, чтобы произвести большее впечатление.
— Это необычно, — после недолгого колебания ответил Дамблдор, — но такое бывает.
Голос его звучал небрежно, но его глаза внимательно рассматривали лицо Реддля. Мгновение они так и стояли, мужчина и мальчик, внимательно глядя друг на друга. Затем они разжали руки, и Дамблдор направился к двери.
— До свидания, Том. До встречи в Хогвартсе.
— Думаю, этого достаточно, — сказал седовласый Дамблдор, стоявший рядом с Гарри. Через пару секунд они снова невесомо парили сквозь тьму и приземлились точно в кабинете Дамблдора в своем времени.
— Присаживайся, — сказал Дамблдор, приземлившись рядом с Гарри.
Гарри послушно сел. Его разум все еще не отошел от только что увиденного.
— Он поверил в это гораздо быстрее, чем я… Я имею в виду, когда вы сказали ему, что он волшебник, — проговорил Гарри. — Когда Хагрид сказал мне, я поначалу ему не поверил.
— Да, Реддль был прекрасно подготовлен, чтобы поверить в то, что он был — говоря его словами — «особенным», — сказал Дамблдор.
— Значит, вы знали?… — спросил Гарри.
— Знал ли я тогда, что повстречал самого опасного темного волшебника всех времен? — сказал Дамблдор. — Нет, я и понятия не имел, что ему суждено вырасти в того, кем он является сейчас. Однако меня это определенно заинтересовало. Вернувшись в Хогвартс, я решил не спускать с него глаз. Это было просто необходимо, учитывая, что он был одинок и у него не было друзей. К тому же, я уже понял, что просто обязан это делать не только ради него, но также ради всех остальных.
Для такого молодого волшебника его сила, как ты уже слышал, была удивительно развита, и самое интересное и угрожающее в этом было то, что он понял, что может частично управлять ею и начал сознательно ее использовать. И как ты сам видел, это было не просто баловство, типичное для молодых волшебников. Он уже применял магию против людей, чтобы запугивать, причинять боль, управлять ими. И эти случаи с задушенным кроликом, с малышами, которых он заманил в пещеру, заставляли о многом задуматься… «Если захочу, могу даже сделать им больно»…
— И он мог говорить со змеями, — заметил Гарри.
— Да, действительно. Редкая способность, предположительно связанная с темными искусствами, хотя, как мы знаем, змееусты встречаются и среди великих и добрых людей. На самом деле, его способность общаться со змеями обеспокоила меня не больше, чем его очевидная склонность к жестокости, скрытности и власти.
— Время снова нас обмануло, — сказал Дамблдор, указывая на темное небо за окнами. — Но, прежде чем мы расстанемся, я хотел бы привлечь твое внимание к некоторым моментам из того, что мы только что видели, так как они имеют непосредственное отношение к тому, о чем мы будем говорить с тобой на следующих занятиях.
— Во-первых, надеюсь, ты заметил, как отреагировал Реддль, когда я упомянул еще одного человека с именем «Том»?
Гарри кивнул.
— Это показывает его презрение ко всему, что связывало его с другими людьми, ко всему, что делает его обычным. Даже в этом он хотел выделиться, быть не таким как все, непохожим. Как ты знаешь, через несколько лет после этого разговора он избавится от своего имени и создаст маску лорда Вольдеморта, под которой будет скрываться столько лет.
Также полагаю, что ты заметил, что уже тогда Том Реддль был абсолютно независимый, скрытный и, несомненно, одинокий? Он отказался от того, чтобы я помог ему и сопроводил его в Косой переулок. Он предпочел действовать один. Вольдеморт нынешний точно такой же. От многих его пожирателей смерти ты можешь услышать заявления, что он доверяет только им, что только они близки к нему и даже понимают его. Все они заблуждаются. У лорда Вольдеморта никогда не было друзей и, как я убежден, он никогда не стремился их завести.
И, наконец, — надеюсь, Гарри, ты не слишком утомлен, чтобы обратить на это внимание — молодой Том Реддль любил собирать трофеи. Ты сам видел спрятанную у него коробочку с украденными вещами. Они были отняты им у запугиваемых им жертв, на память, если хочешь, о его чрезвычайно неприятных волшебных выходках. Прими во внимание эту его сорочью склонность к собирательству, потому как впоследствии это будет чрезвычайно важно.
А вот сейчас точно пора спать.
Гарри поднялся. Пройдя через комнату, он бросил взгляд на маленький столик, на котором в прошлый раз лежало кольцо Ярволо Худо. В этот раз кольца не было.
— Да, Гарри? — спросил Дамблдор, увидев, что Гарри остановился.
— Кольца нет, — Гарри оглянулся. — Я подумал, что может у вас есть губная гармошка или еще что-то.
Дамблдор улыбнулся, поглядывая на него поверх своих очков-полумесяцев.
— Очень проницательно, Гарри, но губная гармошка была всего лишь губной гармошкой.
И на этой таинственной ноте он помахал Гарри, давая понять, что тот может идти.

Глава четырнадцатая. ФЕЛИКС ФЕЛИЦИС

На следующее утро первым уроком у Гарри была травология. Он не мог рассказать Рону и Гермионе о занятии с Дамблдором, потому что боялся, что их разговор могут подслушать, но поведал им обо всем, когда они шли к теплицам мимо овощных грядок. Ужасный ветер, бушевавший на выходных, наконец-то стих. На его место вернулся жуткий туман, и им потребовалось немного больше времени, чтобы добраться до нужной теплицы.
— О, страшно даже подумать, мальчик Сами-Знаете-Кто, — тихо сказал Рон, когда они заняли места вокруг огромных сучковатых пеньков грызоглавов, которыми они должны были заниматься в этом семестре, и стали натягивать защитные перчатки. — Но я все-таки не понимаю, зачем Дамблдор тебе все это показывает. Конечно, все это интересно и так далее, но с какой целью?
— Не знаю, — ответил Гарри, вставляя назубник, — но он говорит, что все это очень важно и поможет мне выжить.
— Я думаю, это замечательно, — честно сказала Гермиона, — Занятия помогают тебе узнать о Вольдеморте все, что только возможно. Как еще ты обнаружишь его слабые места?
— Ну, как вечеринка у Снобгорна? — с трудом спросил Гарри из-под назубника.
— О, на самом деле, было довольно весело, — Гермиона надела защитные очки. — То есть, он постоянно рассказывает о великих подвигах и все время заискивает перед Маклаггеном, потому что у того хорошие связи, но он угостил нас по-настоящему вкусной едой и познакомил с Гвеног Джонс.
— Гвеног Джонс? — переспросил Рон, вытаращив глаза под защитными очками. — Гвеног Джонс? Капитан «Гордоглавых Гарпий»?
— Да, — ответила Гермиона. — Лично мне показалось, что она немного самолюбива, но…
— Хватит там болтать! — живо воскликнула профессор Стебль, сурово и суматошно оглядываясь. — Вы отстаете, все уже начали, а у Невилла уже есть первый стручок!
Они осмотрелись: действительно, рядом сидел Невилл с кровью на губах и несколькими ужасными морщинами на лице. Он сжимал неприятно пульсирующий зеленый предмет размером с грейпфрут.
— Хорошо профессор, мы начинаем, — сказал Рон, добавив тихо, когда она снова отвернулась. — Можно при помощи Муффлиато, Гарри.
— Нет, нельзя, — отрезала Гермиона; она выглядела ужасно раздраженной, как впрочем, и всегда, когда думала о Принце-полукровке и его заклинаниях. — Ну, давайте… нам пора начать…
Она с опаской посмотрела на них двоих. Все они глубоко вздохнули и кинулись к сучковатому пеньку между ними.
Он тут же ожил: длинные, колючие, похожие на ежевичные побеги вылетели из верхушки и стали хлестать воздух. Один из них опутал волосы Гермионы, Рон отрезал его садовыми ножницами, а Гарри удалось поймать и связать вместе два побега. Между ветками, похожими на щупальца, открылась прореха. Гермиона смело просунула в нее руку, и та, словно ловушка, затянулась вокруг ее локтя. Гарри и Рон стали дергать и отводить побеги, Гермиона освободила руку и сжимая в ней стручок, такой же, как у Невилла. В мгновение ока шипастые побеги, как ни в чем не бывало, спрятались обратно, и сучковатый пенек успокоился, став похожим на совершенно безобидный кусок сухого дерева.
— Знаете, я не думаю, что заведу у себя в саду такую штуку, когда у меня будет собственный дом, — сказал Рон, надевая очки на лоб и вытирая пот с лица.
— Передайте мне чашку, — попросила Гермиона, которая держала пульсирующий стручок на расстоянии вытянутой руки. Гарри подал ей чашку, и она кинула в нее стручок с выражением отвращения на лице
— Не пугайтесь, выжмите их, они лучше свежие! — крикнула профессор Стебль.
— В любом случае, — Гермиона продолжила разговор так, будто на них только что не нападал кусок дерева, — у Снобгорна будет рождественская вечеринка, Гарри, и у ты не отвертишься, потому что он попросил меня проверить, какие вечера у тебя свободны — он назначит ее на тот вечер, когда ты точно сможешь прийти.
Гарри застонал. В это время Рон, который пытался выдавить стручок в чашку, сжав его обеими руками, встал и, расплющив его, злобно спросил:
— Еще одна вечеринка для любимчиков Снобгорна?
— Да, для «Сноб-клуба», — ответила Гермиона.
Стручок выскользнул у Рона из рук, стукнулся о стекло теплицы, отрикошетив прямо в затылок профессору Стебль, и сбил с нее старую, заплатанную шляпу. Когда Гарри сходил за стручком, Гермиона сказала:
— Послушай, не я придумала название «Сноб-клуб»…
— «Сноб-клуб», — повторил Рон с ухмылкой, достойной Малфоя. — Звучит трогательно. Надеюсь, вам понравится вечеринка. Почему бы тебе не пойти с Маклаггеном, тогда Снобгорн может объявить вас королем и королевой снобов…
— Нам разрешили пригласить гостей, — сказала Гермиона, которая почему-то густо покраснела, — и я собиралась попросить тебя пойти со мной, но если ты думаешь, что это глупо, то не беспокойся!
Гарри вдруг захотелось, чтобы стручок улетел подальше, так ему бы не пришлось сидеть с рядом с этой парочкой. Не замечаемый ими, он схватил чашку, в которой лежал стручок, и стал открывать его самым шумным способом, какой только мог придумать, но, к сожалению, он все еще мог услышать каждое слово разговора.
— Ты собиралась пригласить меня? — спросил Рон совершенно другим голосом.
— Да, — сердито сказала Гермиона. — Но ты, похоже, хочешь, чтобы я пересеклась с Маклаггеном…
Повисла пауза, в течение которой Гарри продолжал колотить упругий стручок лопаткой.
— Нет, — очень тихо ответил Рон
Гарри упустил стручок, стукнул чашку и разбил ее.
— Репаро, — сказал он поспешно, склеивая куски при помощи палочки, и чашка вновь стала целой. Шум, однако, напомнил Рону и Гермионе о присутствии Гарри. Гермиона разволновалась и стала суетиться над своим экземпляром «Плотоядных растений со всего света» в поисках правильного способа выжимки главогрызов. Рон с другой стороны казался сонным, но тоже очень довольным собой.
— Дай мне его, Гарри, — торопливо сказала Гермиона. — Здесь написано, что мы должны проткнуть их чем-то острым…
Гарри передал ей стручок в чашке. Они с Роном снова натянули защитные очки, и еще раз кинулись к пеньку. Не то что бы он был сильно удивлен, думал Гарри, пока боролся с колючим побегом, намеревавшимся его задушить, у него было слабое подозрение, что это случится раньше или позже. Но он был не уверен, что думал по этому поводу… Он и Чу были теперь в полном замешательстве: они не смотрели друг на друга, не разговаривали наедине. Что будет если Рон и Гермиона начнут гулять вместе, а потом расстанутся? Сможет ли их дружба это пережить? Гарри помнил несколько недель на третьем курсе, когда они не разговаривали друг с другом, и ему не доставляло большого удовольствия пытаться заставить их подружиться снова. А что если они не расстанутся? Что если они станут как Билл и Флер, и будет ужасно неудобно находиться рядом с ними, что он вполне допускал?
— Фокус-покус! — закричал Рон, вытаскивая из пенька второй стручок как раз тогда, когда Гермиона смогла открыть первый, так что чашка была полна клубней, извивающихся, словно маленькие светло-зеленые червяки.
Оставшаяся часть урока прошла без упоминания вечеринки Снобгорна. Хотя Гарри внимательно следил за своими двоими друзьям в следующие несколько дней, Рон и Гермиона, казалось, совершенно не изменились, за исключением того, что стали относится друг к другу немного любезнее обычного. Гарри решил, что ему следует всего лишь подождать того, что случится на вечеринке в слабоосвещенном кабинете Снобгорна под действием сливочного пива. Однако сейчас у него были более важные заботы.
Кэти все еще была в больнице святого Мунго, и ее не собирались выписывать, а это означало, что многообещающая команда Гриффиндора, которую Гарри готовил с сентября, теперь лишилась одного из охотников. Он не заменял Кэти в надежде, что она вернется, но приближался матч против Слизерина, и ему, в конце концов, пришлось признать, что она не вернется вовремя.
Гарри не думал, что выдержит еще один отбор, на который ринется весь факультет. С ощущением внезапной слабости, которое не имело ничего общего с квиддичем, он поймал Дина Томаса после трансфигурации. Почти весь класс уже ушел, хотя еще несколько щебечущих желтых птичек все еще летали по комнате (всех их создала Гермиона). Никто, кроме нее, не добился чего-то большего, кроме создания пера из воздуха.
— Ты все еще хочешь играть за охотника?
— Что?… Да, конечно! — воодушевленно воскликнул Дин. У него за плечом Гарри увидел Шеймуса Финнигана, швыряющего свои книги в сумку с кислым выражением на лице. Одной из причин, по которой Гарри предпочел бы не просить Дина играть, было то, что Шеймусу это не понравится. С другой стороны, он должен был сделать все для команды, а Дин обыграл Шеймуса на пробах.
— Тогда ты принят, — сказал Гарри. — Тренировка в семь часов вечера.
— Ладно, — ответил Дин. — Ура, Гарри! Чтоб мне провалиться, мне не терпится рассказать Джинни.
Он выбежал из комнаты, оставив Гарри и Шеймуса наедине, и стало отнюдь не легче, когда одна из канареек просвистела над Шеймусом и птичий помет упал ему на голову.
Шеймус был не единственным человеком, который был недоволен выбором замены для Кэти. В гостиной факультета теперь ходило множество слухов о том, что Гарри выбрал в команду двух своих однокурсников. Но за время обучения в школе Гарри выносил гораздо худшие слухи, и его особо не волновался, хотя в тоже время, нажим на него усиливался по мере приближения игры против Слизерина. Если Гриффиндор выиграет, Гарри был уверен, что все забудут о том, как критиковали его, и будут клясться, будто они всегда знали, какая великая у них команда.
У Гарри не было причин раскаиваться в своем выборе, когда он увидел, как Дин летал вечером: тот сработался с Джинни и Демельзой. Загонщики Пикс и Кут играли все лучше и лучше. Единственной проблемой был Рон.
Гарри всегда знал, что Рон — очень непостоянный игрок, страдающий от своей слабонервности и недостатка уверенности, и, к сожалению, вырисовывающаяся перспектива открывающей игры сезона, казалось, вернула ему прежнюю ненадежность. Он пропустил с дюжину голов, большинство из которых забила Джинни, и играл все хуже и хуже. Наконец он ударил приближавшуюся к нему Демельзу Робинс по зубам.
— Я случайно. Мне жаль, Демельза, действительно жаль! — кричал Рон ей вслед, пока та зигзагами летела вниз, разбрызгивая кровь повсюду. — Я просто…
— Запаниковал, — злобно закончила Джинни, подлетая к Демельзе и осматривая ее опухшую губу. — Ты идиот, Рон, смотри в каком она состоянии.
— Я могу все исправить, — сказал Гарри, приземляясь, указал палочкой на рот Демельзы и сказал. — Епиксей. И, Джинни, не называй Рона идиотом, не ты капитан этой команды…
— Ну, мне показалось ты был слишком занят, чтобы называть его идиотом, и я подумала, кто-то должен…
Гарри переборол вырывавшийся смешок.
— Все взлетели, давайте…
В общем, это была одна из худших тренировок, которая была у них за весь семестр, но Гарри не думал, что честность лучше, чем вежливость, теперь, когда игра была так близка.
— Все хорошо поработали, я думаю, мы размажем Слизерин по стенке, — сказал он, скрепя сердце, и охотники с загонщиками ушли в раздевалку, вполне довольные собой.
— Я играл, как мешок драконьего навоза, — пролепетал Рон глухим голосом, когда дверь захлопнулась за Джинни.
— Нет, — твердо ответил Гарри. — Ты лучший вратарь из тех, кого я отбирал. Твоя единственная проблема — это нервы.
Он продолжал хвалить его всю дрогу до замка, и когда они дошли до второго этажа Рон безусловно выглядел более жизнерадостным. Когда Гарри откинул гобелен, чтобы, как обычно, срезать путь до башни Гриффиндора, они обнаружили, что смотрят на крепко обнявшихся Дина и Джинни: те целовались так горячо, что, казалось, словно они склеились.
В животе Гарри будто бы проснулось что-то большое и чешуйчатое, которое царапало все внутри. Казалось, горячая кровь вскипела у него в голове так, что исчезли все мысли. Осталось лишь одно дикое желание превратить Дина в желе. Борясь с неожиданным безумием, он услышал голос Рона, как будто издалека.
— Ой!
Дин и Джинни оторвались друг от друга и оглянулись.
— Что? — спросила Джинни.
— Я не хочу видеть, как моя сестра целуется при всех!
— В этом коридоре никого не было, до тех пор, пока ты не пришел и не вмешался, — ответила Джинни.
Дин выглядел смущенным. Он хитро улыбнулся Гарри, но тот не улыбнулся в ответ: новорожденное чудовище внутри него кричало, что Дина нужно немедленно выгнать из команды.
— Э… пошли, Джинни, — заговорил Дин, — давай вернемся в гостиную.
— Иди! — воскликнула Джинни. — Я хочу переговорить со своим любимым братцем!
Дин ушел, явно не сожалея об этом.
— Ладно, — сказала Джинни, откинув с лица длинные рыжие волосы и яростно сверкнув глазами в сторону Рона, — давай договоримся раз и навсегда. Не твое дело, с кем я гуляю, и что я с ними делаю.
— Да, мое, — также злобно ответил Рон. — Ты думаешь, я хочу, чтобы люди говорили, что моя сестра…
— Кто? — закричала Джинни, вытаскивая палочку. — Кто я?
— Он ничего не имеет в виду, Джинни, — машинально сказал Гарри, хотя чудовище рычало в подтверждение слов Рон.
— Конечно, имеет! — сказала она, разозлившись на Гарри. — Только потому, что он еще никого в жизни не целовал, только потому, что лучший поцелуй, который у него только был — с тетушкой Мьюриэл.
— Закрой рот! — рявкнул Рон, краснея все больше и больше.
— Нет, не закрою! — пронзительно закричала Джинни, не похожая сама на себя. — Я видела, как ты крутился вокруг Флюса, надеясь, что она будет каждый раз целовать тебя в щечку. Как трогательно! Если бы ты гулял и целовался с кем-нибудь, ты бы не возражал, что кто-то еще это делает!
Рон тоже вытащил палочку. Гарри поспешно встал между ними.
— Ты не знаешь, о чем говоришь! — взревел Рон, пытаясь обойти Гарри, который теперь стоял перед Джинни, вытянув руки. — Только потому, что я не делаю это при всех…
Джинни разразилась ироническим смехом, пытаясь оттолкнуть Гарри.
— Свинристеля что ли целовал? Или припрятал портрет тетушки Мьюриэль под подушкой? Ты…
Полоса оранжевого света пролетела под левой рукой Гарри в нескольких дюймах от Джинни. Гарри толкнул Рона к стене.
— Не глупи…
— Гарри целовался с Чу Чанг! — кричала Джинни, и ее голос звучал так, как будто она собиралась заплакать. — А Гермиона целовалась с Виктором Крумом, только ты делаешь вид, что это отвратительно, Рон, потому что у тебя столько же опыта, сколько у двенадцатилетнего мальчика!
С этими словами она умчалась прочь. Гарри отошел от Рона: у того было кровожадное выражение лица. Они оба стояли, тяжело дыша, до тех пор, пока кошка Филча миссис Норрис не появилась из-за угла — это разрядило атмосферу.
— Пошли, — сказал Гарри, услышав шаркающие шаги Филча.
Они поднялись наверх и поспешили по коридору на седьмом этаже.
— Эй, с дороги! — крикнул Рон на маленькую девочку, которая в страхе отпрыгнула и уронила бутылку с жабьей икрой.
Гарри едва обратил внимание на звук бьющегося стекла. Он чувствовал себя совершенно сбитым с толку, у него кружилась голова. Примерно так же должен чувствовать себя человек, пораженный молнией. «Все потому что она сестра Рона, — подумал он. — Тебе не понравилось, как она целует Дина, потому что она сестра Рона…».
Но неожиданно он представил, что сам целуется с Джинни в безлюдном коридоре… Чудовище у него в груди замурлыкало… но потом он увидел Рона, откидывающего гобелен и кричащего что-то типа: «Предатель, я тебе доверял»… «Я думал, ты мой друг»…
— Ты думаешь, Гермиона на самом деле целовалась с Крумом? — внезапно спросил Рон, когда они подошли к Полной даме. Гарри виновато вздрогнул, оторвавшись от воображаемой сцены, где в коридоре были только они с Джинни и не было Рона.
— Что? — переспросил он смущенно, — О… э…
Честным ответом было бы «да», но он не хотел этого говорить. Однако Рон, казалось, понял, что значило выражение лица Гарри.
— Диллиграут, — угрюмо сказал он Полной даме, и они пролезли через проем в общую гостиную.
Никто из них больше не говорил о Джинни или Гермионе. Они едва ли разговаривали друг с другом этим утром и легли спать в тишине: каждый был погружен в собственные мысли.
Гарри долго не мог заснуть. Он смотрел на полог своей кровати и пытался убедить себя, что его отношение к Джинни было исключительно братским. Ведь они жили вместе как брат и сестра, все лето: играли в квиддич, дразнили Рона, смеялись над Биллом и Флюсом. Теперь он знал Джинни уже много лет… Естественно, что он хотел защитить ее… естественно, он хотел за ней присматривать… хотел разорвать Дина на куски, за то, что тот целовал ее… Нет… Ему придется следить за этими определенно братскими чувствами…
Рон громко всхрапнул.
«Она сестра Рона, — твердо сказал себе Гарри. — Сестра Рона. Она недосягаема. Он ни за что не станет рисковать их дружбой с Роном». Он взбил подушку, и ждал, пока к нему придет сон, изо всех сил пытаясь запретить себе думать о Джинни.
На следующее утро Гарри проснулся слегка ошеломленным и смущенным: ему приснилось несколько снов, в которых Рон колотил его битой загонщика. Но к полудню он с радостью бы променял настоящего Рона на Рона из снов: тот не только обходил стороной Дина и Джинни, но еще и расстроил и озадачил Гермиону холодным, насмешливым безразличием. К тому же за ночь Рон, похоже, стал таким же нервным и хлестким, как обычный взрывохвостый хлопстер. Гарри провел весь день, безуспешно пытаясь сохранить мир между Роном и Гермионой. Наконец, Гермиона с глубокой обидой ушла спать, а Рон отправился в спальню мальчиков, обругав по пути нескольких напуганных первокурсников за то, что они смотрели на него.
К страху Гарри, новая враждебность Рона не исчезла в течение нескольких последующих дней. Что еще хуже, она сильно отразилась на его игре, что злило его еще больше. На последней перед субботним матчем тренировке по квиддичу он не поймал ни одного мяча охотников, но кричал на всех так, что довел Демельзу Робинс до слез.
— Замолчи и оставь ее в покое! — закричал Пикс, ростом который был примерно в две третьих Рона, хотя и держал в руках тяжелую биту.
— ХВАТИТ! — взревел Гарри. Он увидел, что Джинни сердито смотрит в сторону Рона, и вспомнил ее общеизвестную способность насылать крылатых кошмариков. Гарри взлетел, чтобы уладить дело, пока они еще не перешли границы разумного. — Пикс, убери бладжеры. Демельза, соберись, ты действительно хорошо сегодня играла, Рон… — он подождал, пока вся команда оказалась вне зоны слышимости, — ты мой лучший друг, но если ты и дальше будешь так относиться к ним, то вылетишь из команды.
На несколько мгновений ему действительно показалось, что Рон может его ударить, но случилось кое-что гораздо худшее: Рон, казалось, осел на метле, весь боевой дух вышел из него, и он сказал: «Я ухожу. Я жалкий игрок».
— Ты не жалкий и не уходишь, — яростно сказал Гарри, схватив Рона за мантию, — ты можешь отбить, что угодно, когда ты в форме, у тебя психические проблемы!
— Ты называешь меня психом? Да, может я и псих!
Несколько секунд они смотрели друг на друга, затем Рон утомленно покачал головой:
— Я знаю, что у тебя нет времени найти другого кольцевого, так что я сыграю завтра, но если мы проиграем, а мы проиграем, то я ухожу из команды.
Что бы ни говорил Гарри, это не могло ничего изменить. Он пытался уверить Рона в его силах весь ужин, но Рон стал очень угрюмым и брюзгливым, когда увидел Гермиону. Гарри был в гостиной этим вечером, однако его уверенность, что вся команда расстроится, если Рон уйдет, была подорвана тем, что оставшаяся часть команды сидела кружком в дальнем углу, явно разговаривая о Роне, судя по угрюмым взглядам, которыми они его одаривали. Наконец Гарри устал злиться на Рона, чтобы рассердить его и возможно заставить играть лучше. Эта стратегия, как оказалось, работала не лучше, чем поощрение. Удрученный Рон пошел спать, похоже, потеряв последнюю надежду.
Гарри долго лежал с открытыми глазами в темноте. Он не хотел проиграть предстоящий матч не только потому, что эта была первая игра как капитана, но и потому, что он намеревался выиграть у Драко Малфоя в квиддич, даже если опасения на его счет еще не подтвердились. Но если Рон будет играть так же, как на последних тренировках, их шанс на победу будет очень незначительным…
Если бы он только мог заставить Рона собраться… заставить его играть изо всех сил… так, чтобы у Рона был по-настоящему хороший день…
И ответ пришел к Гарри во внезапном, великолепном порыве вдохновения.
За завтраком все как обычно были возбуждены: слизеринцы шипели и недовольно восклицали каждый раз, когда каждый из членов гриффиндорской команды входил в Большой зал. Гарри посмотрел на потолок и увидел чистое голубое небо — хороший знак.
Стол Гриффиндора, сплошная масса красного и золотого, одобрительно кричал, пока приближались Гарри и Рон. Гарри улыбнулся и помахал, Рон состроил гримасу и покачал головой.
— Выше нос, Рон! — подбодрила Лаванда, — Я знаю, что ты замечательный!
Рон не обратил на нее внимания.
— Чай? — спросил его Гарри. — Кофе? Тыквенный сок?
— Что угодно, — мрачно ответил Рон, взяв небольшой кусок гренки.
Через несколько минут Гермиона, уставшая от недавнего отвратительного поведения Рона (именно из-за него она не пошла с ними на завтрак), остановилась около стола.
— Как вы оба себя чувствуете? — осторожно спросила она, глядя на затылок Рона.
— Прекрасно, — произнес Гарри, который был занят тем, что передавал Рону стакан тыквенного сока. — Вот, Рон, выпей.
Рон уже поднес стакан к губам, когда Гермиона резко сказала:
— Не пей это, Рон!
Гарри и Рон посмотрели на нее.
— Почему нет? — спросил Рон.
Гермиона теперь уставилась на Гарри, как будто не могла поверить своим глазам.
— Ты подлил что-то в этот стакан.
— Прости? — сказал Гарри.
— Ты меня слышал. Я видела. Ты только что налил что-то в сок Рона. У тебя в руке бутылек!
— Не знаю, о чем ты говоришь, — сказал Гарри, торопливо засунув флакон в карман.
— Рон, предупреждаю, не пей это! — снова встревожено сказала Гермиона, но Рон взял стакан, глотнул и сказал:
— Хватит мне указывать, Гермиона.
Она была возмущена. Так тихо, что только Гарри мог ее услышать, она прошипела:
— Тебя за это должны исключить. Никогда бы не подумала, что ты на такое способен, Гарри!
— Кто бы говорил, — прошептал он в ответ. — Давно никого не обескураживала?
Она умчалась от них прочь. Гарри смотрел ей вслед без сожаления. Гермиона никогда не понимала, что квиддич — дело серьезное. Затем он оглянулся на Рона, облизывавшего губы.

Предыдущая страница 16 Следующая страница


17 Джоан Кэтлин Ролинг

— Пора, — коротко сказал Гарри.
Подмороженная трава хрустела у них под ногами, пока они шли к стадиону.
— Удачно, что погода прекрасная, да? — спросил Гарри у Рона.
— Да, — сказал Рон, который все еще выглядел болезненным и бледным.
Джинни и Демельза уже надели квиддичные мантии и ждали их в раздевалке.
— Кажется, условия идеальные, — сказала Джинни, избегая смотреть на Рона. — И знаешь что? Этот слизеринский охотник Вейси — ему вчера заехали бладжером, и он еще слишком плох, чтобы играть! И что даже лучше — Малфой тоже заболел и не будет участвовать!
— Что? — сказал Гарри, повернувшись, и уставился на нее. — Он заболел? Что с ним не так?
— Без понятия, но это же замечательно, — радостно сказала Джинни. — Вместо него играет Харпер с моего курса, он идиот.
Гарри неуверенно улыбнулся в ответ, но когда он надевал свою алую мантию, его мысли были далеко от квиддича. Малфой уже один раз сказал, что не может играть из-за травмы, но в тот раз он сделал так, чтобы матч перенесли на лучшее для слизеринцев время. Почему теперь он был счастлив, что вместо него пойдет играть запасной? На самом ли деле он заболел или только притворяется?
— Подозрительно, да, — сказал он Рону вполголоса, — Малфой не играет?
— Везение, вот как я это называю, — ответил Рон, слегка оживившись. — И Вейси тоже нет, он их лучший нападающий, я даже и не мечтал… Эй! — сказал он вдруг и застыл, наполовину надев перчатки кольцевого и уставившись на Гарри.
— Что?
— Я… ты… — Рон замолчал, он выглядел одновременно напуганным и заинтересованным. — Мой напиток… мой тыквенный сок… ты не?…
Гарри приподнял брови, но не сказал ничего кроме:
— Мы начинаем где-то через пять минут, надел бы ты ботинки.
Они вышли на поле под бурный рев и неодобрительный гул. Один конец стадиона был полностью красным и золотым, другой — морем зеленого и серебряного. Многие хаффльпаффцы и когтевранцы тоже стали на их сторону: среди криков и рукоплесканий Гарри мог отчетливо расслышать рычание льва на верхушке знаменитой шляпы Луны Лавгуд. Гарри подошел к мадам Финт, судье, которая была готова выпустить мячи из ящика.
— Капитаны, пожмите руки, — сказала она, и Гарри почувствовал, как его руку стиснул новый капитан Слизерина, Уркухарт, — сядьте на метлы. По свистку… три… два… один…
Прозвучал свисток, и Гарри вместе с другими игроками изо всех сил оттолкнулся от мерзлой земли, взлетая в воздух. Он парил высоко над стадионом, разыскивая снитч и одним глазом поглядывая на Харпера, который летал зигзагами далеко внизу. Затем заговорил голос, который неприятно отличался от привычного комментаторского.
— Ну, вот они и взлетели, и я думаю, что мы все удивлены составом команды, которую собрал Поттер в этом году. Многие думали, что после такой нестабильной игры Рона Уизли в качестве защитника, его могли убрать из команды, но, конечно, тесная дружба с капитаном…
Эти слова были встречены смехом и аплодисментами со слизеринской части стадиона. Гарри развернул метлу, чтобы посмотреть на стойку комментатора. Там стоял громкоголосый худой светловолосый мальчик со вздернутым кверху носом: он говорил в волшебный мегафон, который раньше принадлежал Ли Джордану. Гарри узнал Захарию Смита, хаффльпафского игрока, который ему совершенно не нравился.
— О, а вот и первая попытка Слизерина забить гол, Уркухарт проносится к кольцам и…
У Гарри душа ушла в пятки.
— …Уизли его отбивает, ну, думаю, ему иногда везет…
— Да Смит, ему везет, — пробормотал Гарри, улыбаясь самому себе. Он летал между охотниками, разыскивая неуловимый снитч.
После полутора часов игры Гриффиндор лидировал со счетом 60:0, Рон отбил несколько действительно зрелищных голов, некоторые буквально кончиками перчаток, а Джинни забила четыре из шести голов Гриффиндора. Это заставило Захарию перестать говорить, что двое Уизли были в команде лишь потому, что нравились Гарри, и вместо них он стал нападать на Пикса и Кута.
— Конечно, у Кута не совсем обычное телосложение для загонщика, — надменно сказал Захария, — они обычно немного помускулистей…
— Кинь в него бладжером! — сказал Гарри, пролетая мимо Кута, но тот лишь широко улыбнулся и выбрал в качестве цели Харпера, который пролетал рядом с Гарри в противоположном направлении. Гарри был рад услышать глухой стук: значит, бладжер достиг своей цели. Казалось, ничто не может помешать Гриффиндору. Они вновь и вновь забивали голы, а на другой стороне поля Рон вновь и вновь отбивал мячи с очевидной легкостью. Теперь он все-таки улыбался. Рон поймал невероятно трудную подачу, и когда толпа грянула припев старой доброй «Уизли — наш король», сделал вид, будто дирижирует сверху.
— Думает, он сегодня особенный, да? — произнес ехидный голос, и Гарри чуть не слетел с метлы, когда Харпер с силой и явно намеренно налетел на него, — твой дружок, предатель крови. Мадам Финт стояла к ним спиной, и, хотя гриффиндорцы внизу кричали от ярости, к тому времени, как она оглянулась, Харпера уже и след простыл. У Гарри болело плечо, но он полетел за Харпером, намереваясь протаранить того сзади.
— И мне кажется, Харпер из команды Слизерина увидел снитч! — сказал в мегафон Захария Смит. — Да, он и впрямь увидел что-то, что не смог увидеть Поттер!
Смит действительно идиот, подумал Гарри, он что не увидел, как они столкнулись? Но в следующий миг его живот, казалось, совершил сальто. Смит был прав, а Гарри ошибался: Харпер не просто так полетел вверх: он заметил то, что не заметил Гарри. Снитч летел высоко над ними, ослепительно сверкая в чистом голубом небе.
Гарри ускорился: ветер свистел у него в ушах так, что он не слышал ни комментариев Смита, ни криков толпы. Но Харпер все еще опережал его, а Гриффиндор был впереди всего на сто очков. Если Харпер доберется до него первым, то Гриффиндор проиграет… и теперь Харпер был в футе от снитча, он вытянул руку…
— Ой, Харпер! — в отчаянии закричал Гарри. — Сколько тебе заплатил Малфой, чтобы ты играл вместо него?
Он не знал, что заставило его так сказать, но Харпер оглянулся: он схватил снитч, но тот выскользнул из его пальцев и… справа от него. Гарри метнулся к крохотному, порхающему мячику и поймал его.
— ДА! — завопил Гарри. Развернувшись, он полетел вниз, высоко держа в руках снитч. Когда толпа поняла, что случилось, начались громкие крики, практически заглушенные звуком свистка, который обозначал конец игры.
— Джинни, куда ты? — закричал Гарри. Он обнаружил, что зажат в объятиях остальных членов команды, но Джинни пролетела мимо и с ужасным треском врезалась в стойку комментатора. Пока толпа кричала и смеялась, команда Гриффиндора приземлилась рядом с обломками стойки, под которой трусливо трясся Захария. Гарри услышал, как Джинни жизнерадостно сказала разгневанной профессору Макгонагалл: «Не успела затормозить, профессор, извините».
Смеясь, Гарри оторвался от команды, обнял Джинни, но отпустил ее очень быстро. Избегая ее взгляда, он подбадривающе похлопал Рона по спине, вся неприязнь была забыта. Команда Гриффиндора ушла с поля рука об руку, махая своим болельщикам.
Атмосфера в раздевалке была жизнерадостной.
— Вечеринка в гостиной, Шеймус сказал, — радостно закричал Дин. — Пойдемте, Джинни, Демельза!
Рон и Гарри оставались в раздевалке последними. Они как раз собирались уходить, когда вошла Гермиона. Она вертела в руках гриффиндорский шарф и выглядела расстроенной, но решительной.
— Я хочу с тобой переговорить, Гарри, — она глубоко вздохнула. — Ты не должен был этого делать. Ты слышал, Снобгорн говорил, что это незаконно.
— Что ты собираешься делать, выдать нас? — потребовал Рон.
— О чем ты говоришь? — спросил Гарри, отворачиваясь, чтобы надеть мантию так, что никто из них не заметил его широкой улыбки.
— Ты прекрасно знаешь, о чем я говорю! — пронзительно закричала Гермиона. -Ты подлил в сок Рону эликсир удачи за завтраком! Феликс Фелицис!
— Нет, — сказал Гарри, поворачиваясь к ним обоим лицом.
— Да, Гарри, ты подлил. Именно поэтому все прошло хорошо: не было игроков Слизерина, и Рон все отбил!
— Я не подливал его, — сказал Гарри, широко улыбаясь. Он сунул руку во внутренний карман куртки и вытащил крошечный флакончик, который Гермиона видела у него в руках сегодня утром. Он был наполнен золотистой жидкостью, а пробка все еще залита воском.
— Я хотел, чтобы Рон подумал, что я это сделал, и поэтому притворился, будто наливаю, когда увидел, что ты смотришь, — он взглянул на Рона. — Ты все отбил, потому что чувствовал везение. Ты сам это сделал.
Он сунул бутылек обратно в карман.
— В моем тыквенном соке на самом деле ничего не было? — спросил пораженный Рон. — Но погода была хорошей… и Вейси не смог играть…Ты честно не подливал мне зелье удачи?
Гарри кивнул. Рон смотрел на него несколько мгновений, а затем повернулся к Гермионе, и стал говорить, передразнивая ее:
— Ты подлил Феликс Фелицис Рону в сок этим утром, вот почему он все отбил. Видишь! Я могу отбивать голы и без чьей-либо помощи, Гермиона!
— Я никогда не говорила, что ты не можешь… Рон, я думала, что ты выпил его!
— Э-э-э, — произнес Гарри в неожиданной тишине — он не и думал, что его план может так обернуться, — ну пошли… пошли тогда на вечеринку?
— Идите! — Гермиона едва сдерживала слезы. — Я уже устала от Рона, не знаю, что я должна сделать…
И она выбежала из раздевалки.
Гарри медленно пошел к замку, через толпу: многие поздравляли его, но он был сильно разочарован. Он думал, что если Рон выиграет матч, то они с Гермионой немедленно подружатся снова. Гарри не мог понять, чем она так обидела Рона, кроме поцелуя с Крумом, который был так давно.
Гарри не увидел Гермиону на праздничной вечеринке Гриффиндора, которая была в самом разгаре, когда он пришел. Его встретили с новыми похвалами и рукоплесканиями, и вскоре он был окружен толпой поздравляющих его людей. Потом он попытался отвязаться от братьев Криви, которые хотели разобрать матч от и до, и большой группы девочек, которая окружила его, смеясь над его совершенно не интересными комментариями и строя ему глазки. Прошло некоторое время, прежде чем он смог найти Рона. Наконец он отвязался от Ромильды Вэйн, которая недвусмысленно намекала, что хочет пойти с ним на рождественскую вечеринку Снобгорна. Когда он пробирался к столу с напитками, то столкнулся с Джинни, на плече у которой сидел карликовый клубок Арнольд, а Косолап с надеждой терся об ее пятки.
— Ищешь Рона? — спросила она, ухмыльнувшись. — Вон он, мерзкий лицемер.
Гарри посмотрел в угол, на который она показывала. Там, на виду у всей комнаты стоял Рон, так крепко обнимая с Лаванду Браун, что нельзя было сказать, где чьи руки.
— Выглядит так, будто он пожирает ее лицо, да? — ухмыляясь, сказала Джинни. — Но, думаю, он скоро улучшит свою технику. Хорошая игра, Гарри.
Она похлопала его по руке. Гарри почувствовал, как у него засосало под ложечкой, но она ушла, чтобы взять еще сливочного пива. Косолап бежал за ней рысцой, уставившись на Арнольда.
Гарри отвернулся от Рона. Не похоже, что он скоро освободиться. Он увидел, что проем в портрете закрывается. С замиранием в с сердце, ему показалось, что он увидел копну густых каштановых волос, исчезающую из виду.
Гарри бросился вперед, снова обошел Ромильду Вейн и открыл портрет Полной дамы. Коридор снаружи казался безлюдным.
— Гермиона?
Он нашел ее в первом открытом классе. Она сидела на учительском столе в одиночестве, если не считать небольшую стаю желтых щебечущих птичек, кружащихся у нее над головой. Гарри не мог не восхититься ее заклинанием в такой момент.
— О, привет, Гарри, — сказала она слабым голосом. — Я просто упражнялась.
— Да… они… и правда… замечательные, — произнес Гарри.
Он не имел ни малейшего представления, что ей сказать. Он только думал, есть ли хоть один шанс, что она не заметила Рона — может быть, она ушла оттого, что в комнате было слишком много народу. Затем она сказала неестественно высоким голосом:
— Кажется, Рон наслаждается праздником.
— Э-э-э… разве? — спросил Гарри.
— Не прикидывайся, что ты не видел его, — сказала Гермиона. — Он ведь не прятался…
Дверь позади них открылась. К ужасу Гарри, в комнату, смеясь и ведя Лаванду за руку, вошел Рон.
— Ой, — он остановился при виде Гарри и Гермионы.
— Ох! — вскрикнула Лаванда и, хихикая, выбежала из комнаты. Дверь за ней захлопнулась.
Повисла ужасная, нарастающая, вздымающаяся тишина. Гермиона смотрела на Рона, тот пытался не глядеть на нее, но все же сказал со странной смесью напускной храбрости и неловкости:
— Привет Гарри! Я думал, куда ты подевался!
Гермиона слезла со стола. Маленькая стая золотистых птичек продолжала летать кругами над ее головой, так что она напоминала странную, пернатую модель Солнечной системы.
— Не заставляй Лаванду ждать, — тихо сказала она. — Она будет недоумевать, куда ты подевался.
Она очень медленно прошла прямо к двери. Гарри взглянул на Рона, который казалось, вздохнул с облегчением, что ничего плохого не произошло.
— Оппугно! — послышался пронзительный крик из двери.
Гарри повернулся и увидел Гермиону, указывающую палочкой на Рона с бешеным выражением на лице. Маленькая стая птичек, похожих на золотые пули, градом обрушилась на Рона, который завопил от боли и закрыл лицо руками, но птицы клевали и царапали каждое живое место, до которого только могли добраться.
— Убер-р-ри их от меня! — закричал он. И, одарив его последним яростным полным мстительности взглядом, Гермиона открыла дверь и ушла. Гарри показалось, что он слышал, как Гермиона всхлипнула, до того, как дверь захлопнулась.

Глава пятнадцатая. НЕРУШИМАЯ КЛЯТВА

За обледеневшими окнами снова закружился снег: Рождество быстро приближалось. Вот уже и Хагрид в одиночку доставил в Большой зал обычные двенадцать рождественских елок, перила на лестницах украсились гирляндами из падуба и мишуры, в шлемах рыцарских доспехов горели вечные свечи, а по коридорам были равномерно развешаны огромные охапки омелы. Каждый раз, когда Гарри проходил мимо, под омелами собирались большие группы девушек, отчего в коридорах случались заторы. Однако, к счастью, Гарри, благодаря своим частым ночным прогулкам, необыкновенно хорошо знал секретные ходы замка и без особого труда избегал омел по пути с урока на урок.
Рон, у которого причина этих окольных хождений раньше вызвала бы скорее зависть, чем веселье, теперь просто покатывался со смеху. Гарри явно предпочитал этого нового, шутящего Рона угрюмому и агрессивному типу, которого ему приходилось терпеть последние несколько недель. Однако исправившийся друг дорого ему достался. Во-первых, Гарри теперь приходилось мириться с частым присутствием Лаванды Браун, которая, по-видимому, считала потерянным каждый миг, когда она не целовала Рона. А, во-вторых, Гарри снова оказался лучшим другом двоих людей, которые, кажется, больше никогда не собирались друг с другом разговаривать.
Рон, на кистях и предплечьях которого все еще красовались царапины и порезы от нападения птиц Гермионы, занял защитную позицию, считая себя обиженным.
— Ей не на что жаловаться, — сказал он Гарри. — Она же с Крумом целовалась. А тут узнала, что и меня кто-то хочет поцеловать. Ну так мы живем в свободной стране. Я ничего плохого не сделал.
Гарри ничего не ответил, притворившись, что занят книгой, которую им нужно было прочесть к завтрашним заклинаниям («В поисках эфира»). Решив остаться другом и Рону, и Гермионе, он теперь часто держал рот на замке.
— Я Гермионе ничего не обещал, — бормотал Рон. — То есть, ну да, я собирался с ней на рождественскую вечеринку Снобгорна, но она не говорила… просто как друзья… Я птица вольная…
Гарри перевернул страницу «Поисков», чувствуя на себе взгляд Рона. Голос все бормотал что-то, едва слышный за громким треском дров в камине, но Гарри показалось, что он снова различил слова: «Крум» и «не на что жаловаться».
У Гермионы было такое плотное расписание, что Гарри мог нормально поговорить с ней только по вечерам, когда Рон все равно так крепко обвивался вокруг Лаванды, что не замечал, чем занят Гарри. Сидеть в общей гостиной, пока там был Рон, Гермиона отказывалась, и Гарри обычно приходил к ней в библиотеку — поэтому и беседовать им приходилось шепотом.
— Он имеет полное право целовать, кого захочет, — сказала Гермиона. У них за спиной среди полок рыскала библиотекарь мадам Пинс. — Честное слово, мне нет до этого дела.
Подняв перо, она так яростно поставила точку над "i", что проткнула в пергаменте дыру. Гарри промолчал. Видимо, подумал он, за недостатком употребления у него скоро пропадет голос. Склонившись чуть ниже над «Углубленным зельеварением», он продолжал конспектировать материал по вечным элексирам, иногда останавливаясь, чтобы разобрать полезные дополнения Принца к тексту Либатиуса Бораго.
— И, между прочим, — сказала Гермиона через пару минут, — будь поосторожнее.
— В последний раз говорю, — начал Гарри хриплым от молчания в течение сорока пяти минут голосом, — я эту книгу не верну. Принц-полукровка научил меня большему, чем Снейп и Снобгорн за…
— Да я не о твоем дурацком так называемом «Принце», — ответила Гермиона, сердито глянув на книгу, будто та ей нагрубила. — Я все о старом. Перед тем, как прийти сюда, я заходила в женский туалет. Там было около дюжины девчонок, в том числе и эта Ромильда Вейн, и все они решали, как бы подлить тебе приворотного зелья. Они все надеются заставить тебя пригласить их на вечеринку Снобгорна. И, по-моему, все купили приворотные зелья Фреда и Джорджа, которые, я боюсь, действуют…
— Тогда почему ты их не конфисковала? — поинтересовался Гарри. Удивительно, как в такой решающий момент Гермиону покинула ее мания к соблюдению правил.
— В туалете-то у них с собой зелий не было, — усмехнулась Гермиона. — Они только тактику обсуждали. А поскольку вряд ли Принц-полукровка, — она снова сердито взглянула на книгу, — мог выдумать противоядие от дюжины разных приворотых зелий сразу, я бы на твоем месте просто пригласила кого-нибудь Тогда остальные перестанут думать, что у них еще есть шанс. Вечеринка завтра, они уже почти в отчаянии.
— Никого я не хочу приглашать, — пробурчал Гарри, все еще тщетно пытаясь не думать о Джинни. Она и без того все время являлась ему во сне, да при таких обстоятельствах, что Гарри был искренне рад тому, что Рон не умеет читать мысли.
— Ну хоть смотри, что пьешь — Ромильда Вейн, кажется, настроена решительно, — мрачно сказала Гермиона.
И, подкрутив длинный свиток пергамента, на котором писала эссе по нумерологии, она снова застрочила пером. Гарри смотрел на нее, а сам мыслями был где-то очень далеко.
— Погоди-ка, — медленно произнес он. — Я думал, Филч запретил держать в замке предметы из «Удивительных Уловок Уизли».
— Когда это на запреты Филча кто-нибудь обращал внимание? — спросила Гермиона, все еще сосредоточенная на своем эссе.
— Но я думал, всех сов обыскивают. Как же эти девушки смогли пронести в школу приворотные зелья?
— Фред и Джордж прислали их, замаскировав под духи и зелья от кашля, — ответила Гермиона. — Это входит в стоимость их совиной доставки.
— А ты много об этом знаешь.
Гермиона взглянула на него так же, как недавно на «Углубленное зельеварение».
— Все это было написано на обратной стороне бутылок, которые они показывали нам с Джинни летом, — холодно сказала она. — Я людям в напитки зелья не подливаю… и не притворяюсь, будто подливаю, что не лучше…
— Да ладно, — быстро ответил Гарри. — Главное, что Филча ведь одурачивают? Эти девушки проносят в школу свои снадобья под видом чего-то другого! Так почему бы Малфою не пронести в школу ожерелье?
— Ой, Гарри… не начинай…
— Да брось, почему бы и нет? — настаивал Гарри.
— Послушай, — вздохнула Гермиона, — детекторы тайн выявляют проклятья, заклятья и маскировочные чары, так? Их используют, чтобы находить темное волшебство и темные предметы. Такое мощное проклятие, как на ожерелье, они засекли бы в считанные секунды. Но они не покажут то, что просто налили в другую бутылку… да и вообще, приворотные зелья не темные и не опасные…
— Легко тебе говорить, — буркнул Гарри, вспомнив Ромильду Вейн.
— …так что отличить их от зелья против кашля дело Филча, а он не очень-то хороший волшебник. Сомневаюсь, что он отличит одно зелье от…
Гермиона остановилась на полуслове. Гарри тоже услышал: кто-то подкрался к ним сзади совсем близко между темных книжных полок. Они помедлили, и через мгновение из-за угла возникла похожая на стервятника мадам Пинс. Лампа в ее руке невыгодно освещала ее впалые щеки, пергаментную кожу и длинный крючковатый нос.
— Библиотека закрывается, — сказала она. — Потрудитесь вернуть все, что взяли, на свои… что ты сделал с этой книгой, испорченный мальчишка?
— Это не из библиотеки, это моя! — поспешно ответил Гарри, хватая со стола «Углубленное зельеварение», к которому уже метнулась когтистая рука мадам Пинс.
— Испортил! — зашипела она. — Осквернил! Испоганил!
— Это просто книга, в которой написали! — оправдывался Гарри, вырывая «Зельеварение» у нее из рук.
Мадам Пинс выглядела так, будто у нее вот-вот мог случиться удар. Гермиона, торопливо собравшая свои вещи, схватила Гарри за руку и утащила его из библиотеки.
— Она запретит тебе посещать библиотеку, если не будешь осторожнее. И зачем было приносить сюда эту дурацкую книгу?
— Если она взбесилась, при чем тут я, Гермиона? Или, думаешь, она услышала, как грубо ты говорила о Филче? Всегда подозревал, что между ними что-то есть…
— Ой, ха-ха…
Радуясь возможности снова говорить нормально, они направились по пустым освещенным лампами коридорам обратно в гостиную факультета, споря о том, влюблены ли тайно друг в друга Филч и мадам Пинс.
— Пустяки, — сказал Гарри Полной даме; это был новый веселый пароль.
— И вам того же, — с лукавой улыбкой ответила она и, отодвинувшись, впустила их.
— Привет, Гарри! — поприветствовала Ромильда Вейн, как только он пролез через дыру в портрете. — Жаброколы хочешь?
— Нет, спасибо, — быстро ответил Гарри. — Я ее не очень люблю.
— Ну, возьми хоть это, — настаивала Ромильда, сунув ему в руки коробку, — «Шоколадные котлы», у них внутри огневиски. Мне бабушка прислала, а я их не люблю.
— А… ладно… большое спасибо, — сказал Гарри, не придумав другого ответа. — Э-э… а я иду с…
Он поспешил за Гермионой, и конец его фразы потерялся.
— Говорила же, — бросила Гермиона. — Чем раньше ты кого-то пригласишь, тем скорее они все от тебя отстанут, и ты сможешь…
Но тут лицо ее вдруг стало непроницаемым: она заметила Рона и Лаванду, которые сплелись в одном кресле.
— Ну, Гарри, спокойной ночи, — пожелала Гермиона, хотя было всего лишь семь часов вечера, и, не говоря больше ни слова, ушла в спальню девочек.
Гарри пошел спать в тот вечер, утешая себя тем, что осталось пережить всего день уроков плюс вечеринку Снобгорна, а потом они с Роном вместе уедут в Нору. Теперь уже казалось невозможным, чтобы Рон и Гермиона помирились до каникул, но, может, этот перерыв даст им время успокоиться и обдумать свое поведение…
Однако он не очень на это рассчитывал, а после урока трансфигурации на следующий день стал рассчитывать еще меньше. Класс только что приступил к изучению крайне сложной темы — трансфигурация людей. Они должны были, работая перед зеркалами, изменять цвет собственных бровей. Гермиона зло посмеялась над Роном, который при первой попытке ухитрился обрести усы велосипедным рулем. Рон отплатил ей, жестоко, но довольно похоже изобразив, как Гермиона подскакивает на стуле каждый раз, когда профессор Макгонагалл задает вопрос. Лаванде и Парвати это показалось крайне забавным, а Гермиону едва снова не довело до слез. Со звонком она пулей вылетела из класса, оставив половину своих вещей. Гарри, рассудив, что она сейчас нуждается в нем больше, чем Рон, собрал оставшееся имущество Гермионы и пошел за ней.
В конце концов, он поймал ее на выходе из женского туалета этажом ниже. С ней была Луна Лавгуд, которая рассеянно похлопывала ее по спине.
— А, Гарри, здравствуй, — сказала Луна. — Ты знаешь, что у тебя одна бровь ярко-желтая?
— Привет, Луна. Гермиона, ты вещи свои забыла…
Он протянул ей книги.
— А, да, — придушенно ответила Гермиона, принимая их и быстро отворачиваясь, чтобы он не видел, как она вытирает глаза пеналом. — Спасибо, Гарри. Ну, мне пора…
И она быстро ушла, не дав Гарри времени предложить ей слова утешения, хотя, честно говоря, он все равно ничего не мог придумать.
— Она немножко расстроена, — сказала Луна. — Я сначала подумала, что это Плакса Миртл, а это оказалась Гермиона. Она что-то говорила про Рона Уизли…
— Да, они поссорились, — ответил Гарри.
— Странные вещи он иногда говорит, да? — сказала Луна. Она и Гарри пошли вместе по коридору. — Но он бывает немножко злым. Я в прошлом году заметила.
— Наверно, — ответил Гарри. Луна вновь демонстрировала свою привычку говорить горькую правду — Гарри еще не встречал таких людей, как она. — Ну, как у тебя семестр?
— О, хорошо, — ответила Луна. — Немножко одиноко без ДА. Но Джинни была ко мне добра. Вчера на уроке по трансфигурации запретила двоим мальчикам называть меня Лунаткой.
— Как насчет того, чтобы пойти со мной сегодня на вечеринку Снобгорна? — эти слова вырвались у Гарри раньше, чем он успел их удержать. Он слышал их, как будто говорил не он сам, а кто-то чужой. Луна удивленно обратила на него свои выпуклые глаза.
— На вечеринку Снобгорна? С тобой?
— Ну да, — проговорил Гарри, — нам надо привести гостей, вот я и подумал, что, может, ты захочешь… то есть… — он очень хотел предельно ясно обозначить свои намерения. — То есть, просто как друзья, понимаешь? Но если ты не хочешь…
Он уже почти надеялся, что она не захочет.
— О нет, я с удовольствием пойду с тобой как друг! — улыбнувшись ему и вся просияв, ответила Луна,. Гарри никогда не видел ее такой раньше. — Меня никто еще не приглашал на вечеринку — как друга! Ты поэтому покрасил бровь — для вечеринки? Мне тоже покрасить?
— Нет, — твердо произнес Гарри. — Это по ошибке. Я попрошу Гермиону все исправить. Значит, встречаемся в холле в восемь часов.
— АГА! — взвизгнул кто-то у них над головой, и оба они подпрыгнули от неожиданности. Сами того не заметив, они только что прошли под Пивзом, висевшим вниз головой на люстре и злорадно усмехавшимся:
— Потный пригласил Лунатку на вечеринку! Потный лю-у-у-убит Лунатку! Потный лю-у-у-у-бит Лунатку!
И он унесся прочь, гогоча и вопя: «Потный любит Лунатку!».
— Хорошо бы держать такое в тайне, — сказал Гарри. И, конечно же, вся школа немедленно узнала, что Гарри Поттер идет на вечеринку с Луной Лавгуд.
— Да ты мог пригласить кого угодно! — не веря своим ушам, воскликнул за ужином Рон. — Кого угодно. А выбрал Лунатку Лавгуд?
— Не называй ее так, Рон! — резко сказала ему Джинни, остановившаяся за спиной у Гарри по пути к своим друзьям. — Как я рада, что ты пойдешь с ней, Гарри, она в таком восторге.
И, пройдя дальше вдоль стола, она села рядом с Дином. Гарри старался порадоваться тому, что Джинни так приятен его поступок, но ему это не слишком-то удалось. Далеко от них за столом сидела, ковыряя тушеное мясо, Гермиона. Гарри заметил, что Рон украдкой поглядывал на нее.
— Мог бы извиниться, — напрямую предложил Гарри.
— Что? Чтобы на меня опять напала стая канареек? — буркнул Рон.
— Зачем было ее передразнивать?
— Она посмеялась над моими усами!
— Я тоже — в жизни ничего глупее не видел.
Но Рон, похоже, его не слышал: в зал вошли Лаванда с Парвати. Втиснувшись между Гарри и Роном, Лаванда закинула руки Рону на шею.
— Привет, Гарри, — поприветствовала Парвати; ее, похоже, тоже немного смущало и раздражало поведение их друзей.
— Привет, — сказал Гарри, — как дела? Ты, значит, в Хогвартсе остаешься? Я слышал, родители хотели, чтобы ты уехала.
— Мне пока удалось их отговорить, — ответила Парвати. — Этот случай с Кэти их здорово ошарашил, но поскольку с тех пор больше ничего не случалось… О, Гермиона, привет!
Парвати улыбнулась ей прямо-таки лучезарно. Ей явно было совестно, что она посмеялась над Гермионой на трансфигурации. Обернувшись, он увидел, что Гермиона отвечает ей такой же улыбкой, если еще не лучезарней. Эти девочки иногда такие странные.

Предыдущая страница 17 Следующая страница


Гарри Поттер и принц-полукровка 18

— Привет, Парвати! — сказала Гермиона, совершенно не обращая внимания на Рона и Лаванду. — Идешь сегодня на вечеринку Снобгорна?
— Не пригласили, — угрюмо отозвалась Парвати. — А мне бы очень хотелось, кажется, там будет весело… А ты ведь идешь?
— Да, в восемь встречаюсь с Кормаком, и мы…
Раздался звук, похожий на хлюпанье вантуза в засорившейся раковине, и появилось лицо Рона. Гермиона же делала вид, что ничего не видела и не слышала.
— …и мы вместе идем на вечеринку.
— С Кормаком? — переспросила Парвати. — То есть с Кормаком Маклаггеном?
— Именно, — ласково ответила Гермиона. — С тем, который почти, — она особо подчеркнула это слово, — стал кольцевым гриффиндорской команды.
— Ты с ним встречаешься? — широко раскрыв глаза, спросила Парвати.
— О, да, ты разве не знала? — с вовсе не похожим на себя смешком сказала Гермиона.
— Нет! — явно сгорая от нетерпения услышать последние сплетни, воскликнула Парвати. — А тебе, похоже, нравятся игроки в квиддич? Сначала Крум, потом Маклагген…
— Мне нравятся «очень хорошие» игроки в квиддич, — все так же улыбаясь, поправила ее Гермиона. — Ну, до встречи… Пора идти, готовиться к вечеринке…
И она ушла. Лаванда и Парвати тут же наклонились друг к другу, чтобы обсудить это новое событие, а также все, что они в жизни слышали о Маклаггене и думали о Гермионе. У Рона было странно непроницаемое лицо, он промолчал. В наступившей тишине Гарри остался размышлять о том, как далеко могут зайти девушки ради мести.
Придя в восемь вечера в холл, он увидел, что там притаилось удивительно много девушек, а когда он подошел к Луне, все они, кажется, посмотрели на него с сожалением. На Луне была серебристая мантия в блестках, вызывавшая хихиканье наблюдательниц, а в остальном она выглядела довольно мило. Во всяком случае, Гарри был рад, что она отказалась от своих сережек-редисок, ожерелья из пробок от сливочного пива и призрачных очков.
— Привет, — сказал он. — Ну что, пойдем?
— О да, — радостно отозвалась она. — Где будет вечеринка?
— В кабинете Снобгорна, — ответил Гарри, уводя ее вверх по мраморной лестнице, подальше от взглядов и воркотни. — Слышала, должен приехать вампир?
— Руфус Скримджер? — спросила Луна.
— Я… что? — ошеломленно произнес Гарри. — Министр магии, ты хочешь сказать?
— Да, он вампир, — сухо сказала Луна. — Когда он только сменил Корнелиуса Фаджа, отец написал об этом очень длинную статью, но кто-то из Министерства заставил его ее не печатать. Очевидно, они не хотели, чтобы правда вышла наружу!
Гарри вовсе не верилось, что Руфус Скримджер — вампир, однако он уже привык к тому, что Луна вечно повторяла странноватые суждения своего отца как факты, и ничего не ответил. Они уже подходили к кабинету Снобгорна, и с каждым их шагом все слышнее становились звуки смеха, музыки и громких разговоров.
Был ли кабинет Снобгорна так устроен, или тут не обошлось без волшебных хитростей, но помещение было намного больше обычного учительского кабинета. Потолок и стены были задрапированы изумрудной, малиновой и золотой тканью, отчего кабинет напоминал просторную палатку. Комната была залита красным светом богато украшенной золотой лампы, висевшей посередине потолка, вокруг которой сверкающими пятнышками света порхали настоящие феи. Вокруг было людно и тесно.
Из дальнего угла доносилось громкое пение подо что-то похожее на мандолину; над группой увлеченно беседовавших пожилых волшебников висел табачный дым. Несколько домашних эльфов, заслоненные тяжелыми серебряными блюдами с едой, пробирались сквозь лес коленок, как бродячие столики, пискляво переговариваясь между собой.
— Гарри, мальчик мой! — загремел Снобгорн, стоило Гарри с Луной протиснуться в дверь. — Заходи-заходи, я со столькими людьми хочу тебя познакомить!
На Снобгорне была бархатная шапочка с кисточкой под смокинг. Вцепившись в руку Гарри так крепко, будто он собирался с ним дизаппарировать, Снобгорн решительно повел его в гущу людей. Гарри схватил Луну за руку и потащил за собой.
— Гарри, познакомься: Элфред Уорпл, мой старый ученик, автор книги «Кровные братья: моя жизнь среди вампиров», и, конечно же, его друг Сангини.
Уорпл, маленький плотный человечек в очках, схватил Гарри за руку и восторженно ее пожал. Вампир Сангини, высокий и с темными кругами под глазами, просто кивнул. Вид у него был довольно-таки скучающий. Около него стояла толпа оживленных и заинтересованных сплетниц.
— Гарри Поттер, я просто в восторге! — сказал Уорпл, близоруко заглядывая снизу вверх в лицо Гарри. — Я только вчера говорил профессору Снобгорну: «Где же биография Гарри Поттера, которой мы все так ждем?».
— Э-э-э… — сказал Гарри. — Правда?
— Точно такой скромник, каким описал его Гораций! — воскликнул Уорпл. — Ну а если серьезно, — тон его вдруг переменился и стал деловым, — я с радостью написал бы ее сам — люди жаждут узнать о тебе, милый мальчик, жаждут! Если ты готов дать мне несколько интервью, скажем, за четыре-пять встреч, то мы могли бы закончить книгу за считанные месяцы. И все это с минимальными усилиями с твоей стороны, уверяю тебя. Спроси хоть Сангини, если не… Сангини! Стой тут! — вдруг строго добавил Уорпл, поскольку вампир потихоньку задвигался по направлению к ближайшей группке девушек. Взгляд у него был весьма голодный. — Вот, возьми-ка пирожок, — предложил Уорпл, схватив пирог с подноса проходившего мимо эльфа, и сунул его Сангини.
Потом он снова переключил свое внимание на Гарри:
— Милый мой мальчик, ты даже не представляешь, сколько золота ты мог бы…
— Меня это определенно не интересует, — решительно ответил Гарри, — и, простите, я там увидел свою подругу.
И он потянул Луну за собой в толпу. Гарри действительно только что увидел, как копна длинных каштановых волос исчезла между, как ему показалось, двумя певцами из «Ведуний».
— Гермиона! Гермиона!
— Гарри! Как здорово, что ты здесь! Привет, Луна!
— Что с тобой случилось? — спросил Гарри: Гермиона выглядела явно растрепанной, как будто продиралась сквозь заросли дьявольских силков.
— Ох, только что сбежала… то есть, только что ушла от Кормака, — сказала она. — Из-под омелы, — пояснила она в ответ на вопросительный взгляд Гарри.
— Так тебе и надо, сама с ним пошла, — строго сказал он ей.
— Я решила, что он больше всех разозлит Рона, — хладнокровно ответила Гермиона. — Я некоторое время рассматривала кандидатуру Захарии Смита, но решила, что в конечном счете…
— Ты подумывала о Смите? — не веря своим ушам, спросил Гарри.
— Да, и уже начинаю жалеть, что не выбрала его. По сравнению с Маклаггеном, Грауп просто джентльмен. Пойдем туда, оттуда мы его заметим, он такой высокий…
И, взяв по пути кубки меда, они вместе перешли на другую сторону комнаты, но слишком поздно заметили, что там в одиночестве стоит профессор Трелони.
— Здравствуйте, — вежливо сказала Луна профессору Трелони.
— Добрый вечер, дорогуша, — ответила профессор Трелони, с некоторым усилием сосредоточив взгляд на Луне. Гарри снова почувствовал запах кондитерского хереса. — Я тебя в последнее время не вижу на своих уроках…
— Да, у меня в этом году Флоренц, — сказала Луна.
— Ах, конечно, — с пьяным, злым смехом отозвалась профессор Трелони. — Или Кляча, как я его предпочитаю называть. Ведь, вроде бы, теперь, когда я вернулась в школу, профессор Дамблдор мог бы и избавиться от лошади! Но нет… мы поделили уроки… это оскорбительно, честное слово, оскорбительно. Знаете ли вы…
Профессор Трелони, похоже, была слишком навеселе, чтобы узнать Гарри. Под шумок ее яростных нападок на Флоренца Гарри подошел поближе к Гермионе и сказал:
— Давай кое-что проясним. Ты собираешься сознаться Рону, что вмешалась в отбор кольцевых?
Гермиона приподняла брови.
— Ты правда думаешь, что я могу до этого опуститься?
Гарри испытующе посмотрел на нее.
— Гермиона, если ты можешь пригласить Маклаггена…
— Это не одно и то же, — с достоинством ответила она. — Я не собираюсь говорить Рону ни о чем, что могло случиться или не случиться на пробах кольцевых.
— И хорошо, — горячо отозвался Гарри, — потому что иначе он снова расклеится, а если мы проиграем следующий матч…
— Квиддич! — сердито воскликнула Гермиона. — Парней, что, больше ничего не волнует? Кормак не задал ни единого вопроса обо мне — какое там, он всю дорогу потчевал меня своим бесконечным «Сто великих защит Кормака Маклаггена». О нет, вот и он! — и она сорвалась с места так быстро, будто бы дизаппарировала. Еще мгновение назад она была тут, а уже в следующее протиснулась между двумя гогочущими волшебницами и исчезла.
— Гермиону не видели? — через минуту спросил у них Маклагген, протолкавшийся сквозь толпу.
— Нет, извини, — ответил Гарри и быстро отвернулся, присоединяясь к беседе, которую вела Луна — на миг он забыл, с кем она говорит.
— Гарри Поттер! — дрожащим грудным голосом сказала профессор Трелони, впервые заметив его.
— А, здравствуйте, — без особого восторга ответил Гарри.
— Милый мой мальчик! — очень громко прошептала она. — Эти слухи! Эти рассказы! «Избранный»! Конечно же, я давно это знала… Предзнаменования никогда не были добрыми, Гарри… Но почему ты не вернулся к прорицаниям? Для тебя этот предмет важнее, чем для кого-либо!
— Ах, Сибилла, все мы считаем, что наш предмет самый важный! — громко произнес кто-то, и за профессором Трелони возник Снобгорн.
У него было очень красное лицо, бархатная шапочка чуть сбилась набекрень; в одной руке он держал бокал меда, а в другой — громадный сладкий пирог.
— Но такого таланта к зельеварению я еще не встречал! — сказал Снобгорн, окинув Гарри ласковым взглядом уже налитых кровью глаз. — Чутье, знаете ли, — как и у его матери! Совсем не много было у меня учеников с такими способностями, это уж точно, Сибилла. Да даже Северус… — и, к ужасу Гарри, Снобгорн выбросил вперед руку и как будто из ниоткуда выхватил Снейпа. — Брось прятаться, давай к нам, Северус! — радостно икнул Снобгорн. — Я как раз говорил об исключительном мастерстве Гарри в зельеварении. В этом есть и твоя заслуга, ты же учил его пять лет!
Пойманный за плечи рукой Снобгорна Снейп посмотрел на Гарри поверх своего крючковатого носа, его черные глаза сузились.
— Странно, а мне всегда казалось, что я не смог научить Поттера вообще ничему.
— Ну, стало быть, это врожденное! — заорал Снобгорн. — Видел бы ты, что он мне приготовил на первом уроке — глоток живой смерти. Ни один ученик с первого раза не варил его лучше, думаю, даже ты, Северус…
— Правда? — тихо сказал Снейп, впиваясь своими глазами в глаза Гарри, которому стало не по себе. Меньше всего ему хотелось, чтобы Снейп стал доискиваться источников его новооткрытого таланта к зельеварению.
— Напомни-ка мне, Гарри, какие ты еще изучаешь предметы? — попросил Снобгорн.
— Защиту от темных сил, заклинания, трансфигурацию, травологию…
— В общем, все, что нужно автору, — с едва уловимой ухмылкой сказал Снейп.
— Ну да, этим я и хотел бы заниматься, — с вызовом проговорил Гарри.
— И аврор из тебя тоже будет замечательный! — прогремел Снобгорн.
— Не думаю, Гарри, что тебе стоит быть аврором, — неожиданно заявила Луна. Все посмотрели на нее. — Авроры состоят в заговоре Гнилозуба. Я думала, все это знают. Они собираются разрушить Министерство изнутри с помощью темной магии и болезни десен.
Гарри вдохнул половину своего меда через нос. Честное слово, стоило приводить с собой Луну хотя бы ради этого! Оторвавшись от кубка, откашливаясь и капая на мантию, но все еще улыбаясь, он увидел то, что должно было поднять ему настроение еще больше. Аргус Филч вел к ним за ухо Драко Малфоя.
— Профессор Снобгорн, — прохрипел Филч, челюсти его дрожали, выпученные глаза так и горели манией ловли озорников, — я обнаружил этого мальчишку, когда он прятался в коридоре наверху. Он утверждает, что приглашен на вашу вечеринку, но задержался по пути. Вы посылали ему приглашение?
Разъяренный Малфой высвободился из рук Филча.
— Ладно, меня не приглашали! — зло сказал он. — Я собирался пройти зайцем, довольны?
— Нет, не доволен! — ответил Филч, всем своим видом показывая обратное. — У тебя неприятности, парень, большие неприятности! Разве директор не говорил, что с ночными шатаниями покончено, если только у тебя нет разрешения, а?
— Ладно, Аргус, ладно, — отмахнулся от него Снобгорн. — Сейчас Рождество, а хотеть на вечеринку — не преступление. Забудем о всяких наказаниях, только на сегодня. Ты можешь остаться, Драко.
Разочарование и негодование, отразившиеся на лице Филча, были легко предсказуемы. Но почему, думал Гарри, глядя на него, у Малфоя почти такой же несчастный вид? И почему Снейп смотрит на Малфоя как будто сердито и… возможно ли это?… немного испуганно? Но едва Гарри успел отметить все это, как Филч развернулся и зашаркал прочь, что-то тихонько бормоча. Малфой же изобразил на лице улыбку и уже пожимал руку Снобгорну, благодаря того за великодушие. Лицо Снейпа вновь стало спокойным и непроницаемым.
— Да ничего, ничего, — повторял Снобгорн, отмахиваясь от благодарностей Малфоя. — Я, в конце концов, знавал твоего деда…
— Он всегда очень высоко о вас отзывался, сэр, — быстро сказал Малфой. — Говорил, что не встречал лучшего зельесоставителя, чем вы…
Гарри глядел на Малфоя во все глаза. Заинтриговало его даже не это подольщение — он уже успел насмотреться, как тот подлизывается к Снейпу. Главное, у Малфоя действительно был слегка болезненный вид. Он уже сто лет не видел его так близко и теперь явственно различал, что под глазами у него залегли темные тени, а кожа была сероватого оттенка.
— Можно тебя на пару слов, Драко? — неожиданно сказал Снейп.
— Ну, Северус, — снова заикал Снобгорн, — Рождество, ты уж не будь слишком строг…
— Я декан его факультета и сам решу, насколько мне быть строгим и быть ли вообще, — отрезал Снейп. — За мной, Драко.
Они ушли: Снейп впереди, а за ним, с обиженным видом, Драко. Постояв с минуту в нерешительности, Гарри сказал:
— Я мигом, Луна… э-э-э… в туалет.
— Ладно, — весело ответила она. Ему показалось, что, убегая в толпу, он услышал, как она возобновила обсуждение темы заговора Гнилозуба с профессором Трелони. Та казалась всерьез заинтересованной. Выбравшись из гущи гостей, Гарри без труда вытащил из кармана плащ-невидимку и накинул его на себя — коридор был абсолютно пуст. Труднее оказалось найти Снейпа и Малфоя. Гарри побежал по коридору, неслышно из-за музыки и громких голосов, все еще доносившихся из кабинета Снобгорна у него за спиной. Возможно, Снейп повел Малфоя в свой кабинет, в подземелье… или проводил обратно в гостиную Слизерина… Гарри бежал по коридору, останавливаясь у каждой двери и прикладывая к ней ухо, пока в сильном волнении не нагнулся к замочной скважине двери последнего кабинета в коридоре и не услышал голоса.
— …не можешь себе позволить совершать ошибки, Драко, потому что, если тебя исключат…
— Я к этому отношения не имею, ясно?
— Надеюсь, что ты говоришь правду, потому что это грубо и глупо. Тебя уже и так подозревают в этом.
— Кто меня подозревает? — сердито спросил Малфой. — Последний раз говорю, я этого не делал, ясно? У этой девчонки Белл, наверное, есть враг, о котором никто не знает… Не смотрите так на меня! Я знаю, что вы делаете, не дурак, только ничего не выйдет — я могу вас остановить!
Последовала пауза, а потом Снейп тихо произнес:
— А… Тетя Беллатрикс учила тебя окклюменции, понятно… Что за мысли ты пытаешься скрыть от своего господина, Драко?
— Ничего я от него не пытаюсь скрыть, просто не хочу, чтобы вы в это лезли!
Гарри плотнее прижал ухо к замочной скважине… Что могло заставить Малфоя так говорить со Снейпом — со Снейпом, к которому он всегда выказывал уважение, даже симпатию?
— Так вот почему ты в этом семестре избегаешь меня? Боишься, что я вмешаюсь? Ты хоть понимаешь, Драко, что любому другому, кто не пришел бы ко мне в кабинет, когда я неоднократно говорил ему прийти…
— Так накажите меня! Доложите Дамблдору! — усмехнулся Малфой.
Снова наступила тишина. Потом Снейп сказал:
— Ты прекрасно знаешь, что я не желаю делать ни того, ни другого.
— Тогда хватит говорить мне, чтобы я пришел в ваш кабинет!
— Послушай меня, — сказал Снейп, так тихо, что Гарри пришлось очень сильно прижать ухо к замочной скважине, чтобы расслышать его. — Я пытаюсь тебе помочь. Я поклялся твоей матери защищать тебя. Я дал ей нерушимую клятву, Драко…
— Ну так, похоже, придется вам ее нарушить, потому что мне ваша защита не нужна! Это моя работа, и я ее делаю, у меня есть план, и он сработает, просто это потребует чуть больше времени, чем я думал!
— Что это за план?
— Не ваше дело!
— Если ты скажешь мне, что пытаешься сделать, я смогу помочь…
— У меня уже есть вся необходимая помощь, спасибо, я не один!
— Сегодня ты явно был один, что крайне глупо, бродил по коридорам без наблюдателей, без поддержки — это грубейшие ошибки.
— Со мной были бы Крэбб и Гойл, если бы вы не наказали их!
— Тише! — фыркнул Снейп разошедшемуся Малфою. — Если твой друзья Крэбб и Гойл собираются в этот раз сдать СОВ по защите от темных сил, им придется стараться чуть больше, чем сей…
— Да какая разница? — перебил Малфой. — Защита от темных сил — это же просто шутка, притворство? Как будто кому-то из нас нужна защита от темных сил…
— Это притворство важно для успеха нашего дела, Драко! — сказал Снейп. — Где бы я, по-твоему, был все эти годы, если бы не умел притворяться? Так вот, послушай! Ты неосторожен, бродишь по ночам, попадаешься, а уж если полагаешься на таких помощников, как Крэбб и Гойл…
— Они не единственные, на моей стороне и другие люди, получше!
— Тогда почему бы не довериться мне, а я могу…
— Знаю я, что вы задумали! Хотите украсть мою славу!
Последовала еще одна пауза, а потом Снейп холодно произнес:
— Ты говоришь, как ребенок. Мне вполне понятно, что твоего отца схватили и посадили в тюрьму и ты расстроен, но…
У Гарри было всего лишь мгновение: он услышал за дверью шаги Малфоя и отпрянул от нее как раз, когда она распахнулась. Малфой прошагал по коридору, мимо открытой двери в кабинет Снобгорна, завернул где-то вдалеке за угол и скрылся из виду. Почти не осмеливаясь дышать, Гарри все стоял, пригнувшись, за дверью. Из класса медленно появился Снейп. Лицо его было непроницаемо, он вернулся на вечеринку. Гарри же остался сидеть на полу под плащом, лихорадочно обдумывая услышанное.

Глава шестнадцатая. ОЧЕНЬ МОРОЗНОЕ РОЖДЕСТВО

— Так Снейп предлагал ему помощь? Он действительно предлагал ему помощь?
— Если ты еще хоть раз спросишь, — ответил Гарри, — я засуну этот кочан…
— Да я просто проверяю! — воскликнул Рон. Они вдвоем стояли у кухонной раковины в Норе и чистили гору брюссельской капусты для миссис Уизли. В окне перед ними шел снег.
— Да, Снейп предлагал ему помощь! — ответил Гарри. — Он сказал, что пообещал матери Малфоя защищать его, что он дал нерушимый обет или что-то в этом роде…
— Нерушимую клятву? — ошеломленно спросил Рон. — Не, он не мог… Ты уверен?
— Да, я уверен, — сказал Гарри. — А что? Что это значит?
— Ну, нарушить нерушимую клятву нельзя…
— Представь себе, я и сам догадался! Что случится, если ее нарушить?
— Ты умрешь, — простодушно заявил Рон. — Фред с Джорджем пытались заставить меня дать такую клятву, когда мне было лет пять. И я почти что поклялся, но папа застукал нас, когда мы с Фредом уже соединили руки и все такое. Он был вне себя, — сказал Рон, и на его лице появилось ностальгическое выражение. — Единственный раз, когда я видел папу таким же рассерженным, какой бывает мама. Фред говорит, что его левая ягодица никогда этого не забудет.
— М-да, ну, проехали левую ягодицу Фреда…
— Прошу прощения? — послышался голос Фреда, и близнецы вошли в кухню.
— А-а-а, Джордж, ты только посмотри на них. Они чистят ножами. Подумать только!
— Мне семнадцать будет только через два с лишним месяца, — буркнул Рон, — тогда и смогу делать это при помощи магии!
— А пока, — произнес Джордж, усаживаясь за кухонный стол и закидывая на него ноги, — мы будем наслаждаться тем, как вы показываете правильное использование… Ай-ай-ай!
— Это я из-за тебя! — рявкнул Рон, посасывая порезанный палец. — Только дождись, когда мне будет семнадцать…
— Уверен, ты просто ослепишь нас доселе невиданными волшебными умениями, — зевнул Фред.
— Касательно доселе невиданных волшебных умений, Рональд, — подхватил Джордж. — Что это такое нам рассказала Джинни про тебя и некую юную леди по имени — конечно же, если наши сведения достоверны — Лаванда Браун?
Рон немного порозовел, но не выказал недовольства.
— Занимайтесь своими делами, — он обернулся к брюссельской капусте.
— Какой грубый ответ, — сказал Фред. — На самом деле я не знаю, что ты о них думаешь. Нет, нас просто интересовало… как так получилось?
— О чем ты?
— С ней что-то стряслось или что?
— Чего?
— Как она перенесла такую обширную травму мозга? Эй, осторожнее!
Миссис Уизли вошла в кухню как раз тогда, когда Рон бросил в сторону Фреда нож, которым чистил капусту. Тот в свою очередь вялым движением палочки превратил его в бумажный самолетик.
— Рон! — гневно завопила она. — Не желаю больше видеть, как ты швыряешься ножами!
— Не увидишь, — сказал он и шепотом добавил: — как я буду швыряться, — он снова обернулся к горе кочанов.
— Фред, Джордж, мне жаль, милые, но Рем возвращается сегодня вечером, так что Биллу придется вас потеснить.
— Без проблем, — отозвался Джордж.
— Раз так, то Гарри с Роном останутся на чердаке, Чарли-то не приезжает. Флер побудет с Джинни…
— …хорошенькое Рождество будет у Джинни, — пробормотал Фред.
— …так что всем будет удобно. Ну, в любом случае, будет, где лечь спать, — несколько утомленно закончила она.
— Значит, Перси точно не сунет сюда свою мерзкую физиономию? — спросил Фред.
Миссис Уизли отвернулась, а потом ответила:
— Нет, он занят. Дела в Министерстве, наверное.
— Он величайший кретин на всем свете, — сказал Фред, дождавшись, когда миссис Уизли выйдет из кухни. — Один из двух. Ну что, Джордж, давай собираться.
— Что у вас на уме? — спросил Рон. — Не поможете нам с капустой? Вам нужно всего лишь взмахнуть палочкой, и мы бы тогда тоже освободились!
— Нет, не думаю, что это в наших силах, — с серьезным видом ответил Фред. — Это занятие хорошо дисциплинирует — пока учишься чистить кочаны без палочек, начинаешь понимать, как нелегко приходится магглам и пшикам…
— А если хочешь, чтобы люди тебе помогали, Рон, — вставил Джордж, запустив в младшего брата бумажный самолетик, — не стоит бросаться в них ножами. Просто совет по жизни. Мы отправляемся в деревню, там в канцелярской лавочке работает такая симпатичная девушка, поражается моим трюкам с картами… считает что это сродни волшебству…
— Гады, — мрачно произнес Рон, глядя, как Фред с Джорджем пересекают заснеженный двор. — У них бы это заняло десять секунд, а мы бы тоже смогли уйти.
— Не смогли бы, — возразил Гарри. — Я обещал Дамблдору, что не буду слоняться просто так, пока живу здесь.
— Ах, да, — сказал Рон. Он очистил еще пару кочанов, а потом поинтересовался: — Ты собираешься рассказать Дамблдору о разговоре Снейпа с Малфоем?
— Да, — ответил Гарри, — я собираюсь рассказать любому, кто сможет их остановить, и Дамблдор в начале списка. Я бы еще перекинулся парой слов с твоим отцом.
— Жаль, ты не слышал, что именно замышляет Малфой.
— Я и не мог. В том-то и вся загвоздка, что он отказался говорить Снейпу.
На несколько мгновений воцарилась тишина, а затем Рон сказал:
— Ты же знаешь, что они скажут. И папа, и Дамблдор, да все они. Они скажут, что Снейп не хотел помогать Малфою и что он просто пытается разузнать, что тот замышляет.
— Они не слышали, как он говорил, — категорично ответил Гарри. — Слишком хорошо сыграно, даже для Снейпа.
— М-да… но, тем не менее, я тебе говорю, — сказал Рон.

Предыдущая страница 18 Следующая страница


19 Джоан Кэтлин Ролинг

Гарри, нахмурившись, повернулся к другу.
— Ты же, тем не менее, считаешь, что я прав?
— Да, само собой! — поспешил заверить его Рон. — Серьезно, так и считаю! Но они-то все убеждены, что Снейп в Ордене, так ведь?
Гарри ничего не ответил. Ему уже и самому приходило на ум, что это, скорее всего, и станет основным опровержением его показаний. Он уже слышал голос Гермионы: «Очевидно, Гарри, Снейп притворялся, чтобы выведать у Малфоя его замысел…».
Однако это было всего лишь воображение, ведь у Гарри не было возможности рассказать Гермионе об услышанном. Она ушла с вечеринки Снобгорна раньше, чем он туда вернулся, или раньше, чем встретил разгневанного Маклаггена. Гермиона уже легла спать, когда он пришел в общую гостиную. Рано следующим утром Гарри уехал в Нору вместе с Роном и едва успел пожелать ей счастливого Рождества и сказать, что по возвращении у него есть важные новости. Тем не менее, он не был до конца уверен, что она его слушала: Рон и Лаванда в это время прощались друг с другом у него за спиной совсем не на словах.
Но даже Гермиона не смогла бы отрицать один факт: Малфой определенно что-то замышлял, и Снейп знал об этом, поэтому слова, которые Гарри уже несколько раз повторил Рону, а именно: «Я же говорил», — были вполне справедливы.
Гарри до самой рождественской ночи не удалось поговорить с мистером Уизли, который постоянно задерживался в Министерстве после работы. Семейство Уизли и их гости собрались в гостиной, которую Джинни так обильно украсила бумажными гирляндами, что создавалось впечатление, будто здесь произошел взрыв. Фред, Джордж, Гарри и Рон были единственными из присутствующих, кто знал, что ангел на макушке рождественской елки был не кем иным, как садовым гномом, который укусил Фреда за лодыжку, пока тот собирал морковь в саду для рождественского ужина. Это был самый ужасный ангел, которого когда-либо видел Гарри. Он сердито взирал на всех свысока остолбеневший, раскрашенный золотой краской и наряженный в миниатюрную балетную пачку, с маленькими крылышками на спине, крупной лысой головой, больше напоминавшей картофелину, и довольно волосатыми ступнями.
Предполагалось, что все будут слушать трансляцию рождественского выступления любимой певицы миссис Уизли, Селестины Ворбек, чей голос трелью лился из большого деревянного радиоприемника. Флер, которая очевидно находила пение Селестины достаточно скучным, так громко разговаривала в углу комнаты, что нахмуренная миссис Уизли не отводила кончика палочки от регулятора громкости, чтобы певица голосила еще громче. Под джазовый ритм композиции «Котел горячей и страстной любви» Фред и Джордж и затеяли с Джинни игру «Взрыв-Треск». Рон продолжал украдкой поглядывать на Билла и Флер, как будто ожидая каких-то намеков. В это время Рем Люпин, который выглядел еще более истощенным, чем обычно, а одет был в лохмотья, сидел у огня, уставившись в пламя, как будто и не замечая голоса Селестины.
Наполни мой котел, и если тебе
Судьбой суждено преуспеть,
Горячей и страстной любви вскипячу,
Чтоб ночью тебя согреть.
— Мы под нее танцевали, когда нам было восемнадцать! — промолвила миссис Уизли, утирая глаза вязанием. — Ты помнишь, Артур?
— М-м-м? — переспросил мистер Уизли, задремавший над мандарином, который он очищал. — О да… замечательный мотив…
Сделав небольшое усилие, он выпрямил спину и обернулся к Гарри, который сидел рядом с ним.
— Прошу прощения за это, — сказал он, резким движением головы указывая на приемник, откуда слышался голос Селестины, перешедшей на припев. — Скоро закончится.
— Все нормально, — усмехнулся Гарри. — В Министерстве много дел?
— Очень, — ответил мистер Уизли. — Хотелось бы, чтобы мы добились чего-то большего, чем три ареста за несколько месяцев. Сомневаюсь, что хоть один из задержанных настоящий пожиратель смерти — только никому этого не повторяй, Гарри, — быстро добавил он, неожиданно стряхнув с себя сон.
— Они еще не отпустили Стэна Шанпайка? — поинтересовался Гарри.
— Боюсь, что нет, — ответил мистер Уизли. — Я знаю, что Дамблдор пытался ходатайствовать за Стэна перед самим Скримджером… То есть все, кто его опрашивал, сходятся во мнении, что он такой же пожиратель смерти, как и этот мандарин… Но наверху хотят создать впечатление, будто в работе есть какой-то прогресс, а «три ареста» все же лучше, чем «три ареста и освобождения»… Но опять-таки, все это совершенно секретно.
— Я ничего не расскажу, — сказал Гарри.
Несколько мгновений он сомневался, думая, как лучше начать разговор о том, что хотел поведать мистеру Уизли. Пока он приводил мысли в порядок, Селестина Ворбек затянула балладу под названием «Ты очаровал мое сердце».
— Мистер Уизли, вы помните, что я вам говорил на платформе, когда мы отправлялись в школу?
— Я проверил, Гарри, — тут же ответил мистер Уизли. — Я пошел и обыскал дом Малфоев. Там нет ничего такого, чего не должно быть — ни сломанного, ни целого.
— Да, я знаю, читал в «Пророке», что вы его осмотрели… но я немного о другом… о немного более…
И он рассказал мистеру Уизли обо всем, что подслушал из разговора Снейпа с Малфоем. Пока он говорил, Люпин все больше поворачивал голову в их сторону, вслушиваясь в каждое слово. Когда рассказ был окончен, тишину нарушало лишь тихое пение Селестины:
«О, мое бедное сердце! Куда ты делось, очарованное…».
— Тебе приходило в голову, Гарри, — сказал мистер Уизли, — что Снейп просто притворяется?…
— Притворяется, что хочет помочь, чтобы выяснить замыслы Малфоя? — быстро перебил Гарри. — Да, я так и думал, что вы это скажете. Но откуда нам знать?
— Знать — не наше дело, — неожиданно заговорил Люпин. Он повернулся к огню спиной и теперь смотрел на Гарри мимо мистера Уизли. — Это дело Дамблдора. Он доверяет Северусу, что и нам неплохо бы делать.
— Но, — произнес Гарри, — просто допустим… просто допустим, что Дамблдор ошибается насчет Снейпа…
— Люди много раз такое допускали. Тут дело уже в том, доверяешь ли ты суждениям самого Дамблдора. Я, соответственно, доверяю Снейпу.
— Но Дамблдор может ошибаться, — возразил Гарри. — Он сам так сказал. А вам, — он посмотрел Люпину прямо в глаза, — вам честно нравится Снейп?
— И не нравится, и антипатии не вызывает, — ответил Люпин. — Нет, Гарри. Я говорю честно, — добавил он, заметив на лице Гарри появилось скептическое выражение. — Может быть, нам и не быть сердечными друзьями — для меня это слишком горько, учитывая то, что произошло между Джеймсом, Сириусом и Снейпом, — но я не забыл, как он каждый месяц готовил для меня аконитовое зелье, пока я в течение года преподавал в Хогвартсе. Причем готовил превосходно, и мне не приходилось мучаться, как обычно бывает в полнолуние.
— Но он «нечаянно» проболтался, что вы оборотень, и вам из-за этого пришлось уйти! — рассердился Гарри.
Люпин пожал плечами.
— Эти сведения все равно бы просочились. Мы оба в курсе, что ему была нужна моя должность, и он мог бы нанести мне куда больший вред, испортив зелье. А он поддерживал меня в здоровом состоянии. Я должен быть ему благодарен.
— Дамблдор за ним присматривал, может, поэтому он не осмеливался портить зелье! — предположил Гарри.
— Ты его решительно ненавидишь, — со слабой улыбкой произнес Люпин. — И я понимаю, твой отец — Джеймс, Сириус — твой крестный. Ты просто унаследовал давнее предубеждение. Любой ценой расскажи Дамблдору все, что ты поведал нам с Артуром, но не жди, будто он разделит твое мнение или удивится этому рассказу. Может быть, Северус вообще расспрашивал Драко по предписанию Дамблдора.
«…и на куски его порвал, мое ты сердце не отдал!».
Селестина окончила песню на очень долгой и высокой ноте, из приемника раздались громкие аплодисменты, которые поддержала и восторженная миссис Уизли.
— Ужье закончилось? — громко спросила Флер. — Слава небьесам, это бильо ужасно…
— Может, пропустим по стаканчику на ночь? — так же громко спросил мистер Уизли, вскакивая с места. — Кто-нибудь желает яичного коктейля?
— Чем вы занимались в последнее время? — спросил Гарри у Люпина, пока мистер Уизли спешно удалился готовить яичный напиток, а все остальные расслабились и стали беседовать между собой.
— О, я был в подполье, — ответил Люпин, — можно сказать буквально. Поэтому у меня не было возможности писать, Гарри. Посылая тебе письма, я мог бы себя выдать.
— То есть?
— Я жил среди моих собратьев, таких же как я, — сказал Люпин. — Оборотней, — добавил он, заметив недоумевающий взгляд Гарри. — Почти все они на стороне Вольдеморта. Дамблдору нужен был шпион, а тут я подвернулся под руку… готовенький.
В его голосе слышалась какая-то горечь, и он, видимо, понял это — улыбка его стала более теплой, и Люпин продолжил:
— Я не жалуюсь, это необходимая работа, а кто мог справиться с ней лучше меня? Как бы там ни было, втереться к ним в доверие было трудно. При взгляде на меня сразу становится понятно, что я долгое время жил среди волшебников. Видишь ли, они ведь сами сторонятся нормального общества и живут на окраинах, воруют, а иногда и убивают, чтобы прокормиться.
— Как они могли встать на сторону Вольдеморта?
— Они считают, что с наступлением его владычества для них начнется новая, лучшая жизнь, — ответил Люпин. — А с Грейбеком так просто не поспоришь…
— Кто такой Грейбек?
— Ты о нем не слышал? — руки Люпина судорожно сжались на коленях. — Фенрир Грейбек, наверное, самый свирепый из ныне живущих оборотней. Он считает делом своей жизни убить или обратить как можно больше людей. Мечтает создать столько оборотней, чтобы их численность превысила количество волшебников… Вольдеморт пообещал ему добычу в обмен на услуги. Грейбек специализируется на детях… Кусает их, пока те еще маленькие, а потом растит вдали от родителей, учит ненавидеть обыкновенных волшебников. Вольдеморт грозится спустить Грейбека на маленьких мальчиков и девочек. Обычно эта угроза приносит свои плоды.
Люпин выдержал паузу и продолжил:
— Это Грейбек меня покусал.
— Что? — ошеломленно спросил Гарри. — Когда… то есть когда вы были маленьким?
— Да. Мой отец как-то раз оскорбил его. Очень долгое время я не знал, кто именно набросился на меня. Мне даже было жалко его, когда я думал, будто он потерял контроль над собой, к тому времени зная, какого это — превращаться. Но Грейбек не такой. В полнолуние он подбирается как можно ближе к жертвам, чтобы не просчитаться с нападением. Он все планирует. И этого человека Вольдеморт использует, чтобы предводительствовать над оборотнями. Не скрою, что мои веские доводы сильно поколебали настояния Грейбека, будто оборотни заслуживают крови, будто нам следует мстить за себя нормальным людям.
— Но вы нормальный человек! — возмутился Гарри. — Просто у вас… у вас есть проблема…
Люпин рассмеялся.
— Иногда ты мне очень напоминаешь Джеймса. В компании он называл это моей «маленьким пушистой проблемой». У многих сложилось впечатление, что у меня есть плохо воспитанный кролик.
Он поблагодарил и принял предложенный мистером Уизли бокал яичного коктейля, при этом немного повеселев. На Гарри тем временем нахлынуло волнение: эта последняя фраза Люпина о Джеймсе напомнила ему о том, что он очень хотел спросить того кое о чем.
— Вы когда-нибудь слышали о человеке по имени Принц-полукровка?
— Что полукровка?
— Принц, — повторил Гарри, пытаясь прочесть на лице Люпина хоть какие-то признаки узнавания.
— У волшебников нет принцев, — улыбнувшись, ответил тот. — Ты хочешь взять себе такое прозвище? Вообще-то я думал «избранный» звучит вполне неплохо.
— Да не во мне дело! — возразил Гарри. — Принц-полукровка когда-то учился в Хогвартсе, у меня его старый учебник по зельеварению. Он весь его исписал заклинаниями, которые сам придумал. Одно из них Левикорпус…
— О, в свое время оно было очень популярно в Хогвартсе, — ностальгически заметил Люпин. — Когда я был на пятом курсе, в течение нескольких месяцев невозможно было двигаться, потому что ты был подвешен в воздухе за лодыжку.
— Мой отец применял его, — сказал Гарри. — Я видел в думоотводе, он направил его на Снейпа.
Он старался, чтобы его фраза звучала уместно, как если бы это было ненароком брошенное замечание, не имеющее особой важности, но не был уверен, что та произвела должное впечатление. Улыбка Люпина стала еще более сочувственной.
— Да, — ответил он, — но он был не единственным. Как я уже сказал, заклинание было очень популярно… Ты же знаешь, они приходят и уходят…
— Звучит так, будто оно было изобретено, когда вы учились в школе, — настаивал Гарри.
— Совсем не обязательно, — возразил Люпин. — Проклятия тоже входят в моду и выходят из нее, как и все остальное.
Он посмотрел Гарри прямо в глаза и тихо произнес:
— Джеймс был чистокровным, Гарри, и даю тебе слово, он никогда не просил нас называть его Принцем.
Отбрасывая притворство, Гарри спросил:
— И это не был Сириус? Или вы?
— Определенно нет.
— А, — Гарри взглянул на огонь, — я просто подумал… ну, он очень помог мне с уроками зельеварения, этот Принц.
— Насколько старая эта книга, Гарри?
— Не знаю, я никогда не проверял.
— Ну, ты бы мог получить представление, когда именно Принц жил в Хогвартсе, — сказал Люпин.
Вскоре после этого, Флер решила спародировать песню Селестины «Котел, полный горячей и страстной любви», которую подхватили все. Но когда миссис Уизли сверкнула в их сторону глазами, они восприняли это как сигнал ко сну. Они с Роном поднялись по лестнице до самого верха в спальню на чердаке, где уже была приготовлена складная кровать для Гарри.
Рон в тот же миг уснул, а Гарри залез в свой сундук, достал оттуда «Углубленное зельеварение» и забрался в постель. Он перелистывал страницы, пока наконец не нашел дату выхода на титульном листе. Книге было около пятидесяти лет. Ни его отец, ни друзья отца не учились в Хогвартсе в то время. Разочарованный, Гарри швырнул книгу обратно в чемодан, погасил лампу и зарылся в одеяло, думая об оборотнях и Снейпе, Стэне Шанпайке и Принце-полукровке, постепенно впадая в беспокойный сон, полный крадущихся теней и криков укушенных детей…
— Она, должно быть, шутит…
Гарри мгновенно проснулся, обнаружив, что чулок, висевший на другом конце его кровати, разбух. Он надел очки и огляделся: крошечное окно было почти до верху завалено снегом, а перед ним, словно громом пораженный, Рон сидел в постели, рассматривая что-то, похожее на толстую золотую цепь.
— Что это? — поинтересовался Гарри.
— Это от Лаванды, — возмущенно ответил Рон. — Может, она действительно думает, что я буду это носить…
Гарри присмотрелся внимательнее и прыснул от смеха. На цепи висели большие золотые буквы: «Мой возлюбленный».
— Мило, — сказал он. — Классно. Ты обязательно должен надеть это, когда увидишь Фреда и Джорджа.
— Если ты им расскажешь, — произнес Рон, заталкивая ожерелье с глаз долой под подушку, — я… я… я…
— Заикаться даже начал? — усмехнулся Гарри. — Да брось, думаешь, я расскажу?
— Как она могла подумать, что мне может понравиться нечто подобное? — вопрошал несколько потрясенный Рон у воздуха.
— Ну, припомни, — предложил Гарри. — Может, ты когда-нибудь и обронил фразу, что тебе нравится разгуливать на людях с золотой цепью «Мой возлюбленный» на шее?
— Ну… на самом деле мы не очень много разговаривали, — сказал Рон. — Мы в основном…
— Целовались, — помог Гарри.
— Ну да, — согласился Рон. Он помедлил несколько мгновений, а потом спросил: — А Гермиона действительно встречается с Маклаггеном?
— Не знаю, — ответил Гарри. — На вечеринке у Снобгорна они были вместе, но не думаю, что зашло так далеко.
Когда Рон засунул руку дальше в свой чулок, его лицо немного повеселело.
Гарри получил свитер с большим золотым снитчем, вышитым на груди, который связала для него миссис Уизли, тяжелую коробку из «Удивительных Уловок Уизли» от близнецов и слегка влажную, отдающую запахом плесени посылку с надписью: «Хозяину. От Скрипуна».
Гарри уставился на сверток.
— Как считаешь, неопасно ее открывать? — спросил он.
— Там ничего опасного быть не может, всю нашу почту до сих пор проверяет Министерство, — ответил Рон, все же с подозрением рассматривая посылку.
— Я ничего не собирался дарить Скрипуну. Разве люди обычно дарят своим домашним эльфам рождественские подарки? — спросил Гарри, внимательно прощупывая сверток.
— Гермиона подарила бы, — сказал Рон. — Но давай вскроем ее и посмотрим что там, прежде чем ты начнешь испытывать угрызения совести.
Через мгновение Гарри громко завопил и вскочил с кровати: в посылке было полным полно личинок.
— Славно, — залился хохотом Рон. — Он очень заботливый.
— Да по мне уж лучше личинки, чем та цепь, — сказал Гарри, и его слова сразу же привели Рона в чувство.
Когда настало время рождественского обеда, все спустились к столу в новых свитерах. Все, кроме Флер (для которой, как выяснилось, миссис Уизли поскупилась вязать подарок) и самой миссис Уизли, щеголявшей совершено новой чернильно-синей шляпой, украшенной мерцающими бриллиантами, похожими на звезды. На ее шее красовалось эффектное золотое ожерелье.
— Мне их подарили Фред с Джорджем! Разве не прекрасно?
— Ну, мы просто ценим тебя все больше и больше, мам. А теперь наша очередь опустошать чулки, — сказал Джордж, взмахнув рукой. — Дикой моркови, Рем?
— Гарри, у тебя в волосах личинка, — весело заметила Джинни, наклоняясь через стол, чтобы убрать ее. У Гарри по шее пробежали мурашки, которые не имели к личинке в волосах никакого отношения.
— Ужасно, — Флер жеманно пожала плечами.
— Действительно, — согласился Рон. — Подливки, Флер?
Рон, жаждущий угодить Флер, случайно расплескал подливку из ковша. Билл взмахнул палочкой и соус взвился в воздух, послушно опускаясь обратно в миску.
— Ты такой же отвратитьельный, как эта Тонкс, — обратилась Флер к Рону, наконец закончив целовать Билла в знак благодарности. — Она вечно что-то прольивает…
— Я пригласила ненаглядную Тонкс к нам в гости, — сказала миссис Уизли, с силой ударяя морковью по столу и пристально глядя на Флер. — Но она отказалась. Ты с ней говорил, Рем?
— Нет, я уже давно ни с кем особо не общался, — ответил Люпин. — Но мне казалось, что у Тонкс есть своя собственная семья, куда она может пойти?
— Хм, — фыркнула миссис Уизли, — может быть. Но у меня сложилось впечатление, что она собирается провести Рождество в одиночестве.
Она раздраженно посмотрела на Люпина, как будто он был виноват в том, что Флер, а не Тонкс, вскоре выйдет замуж за ее сына, но Гарри, который в это время наблюдал, как Флер кормит со своей вилки Билла кусочками индейки, подумал, что миссис Уизли вновь затеяла давно забытую борьбу. Тут он вспомнил о вопросе, касающемся Тонкс, ответ на который никто не мог знать лучше, чем Люпин, человек, которому было известно все о патронусах.
— Патронус Тонкс изменил форму, — обратился к нему Гарри. — Во всяком случае, Снейп так сказал. Я не знал, что такое бывает. Почему патронус меняется?
Люпин потянул время, пережевывая индейку и проглатывая ее, прежде чем медленно ответил:
— Иногда… из-за сильного потрясения… эмоционального удара…
— Он большой, и у него четыре лапы, — тихо сказал Гарри, пораженный неожиданно пришедшей ему в голову догадкой. — А… может это?…
— Артур! — внезапно воскликнула миссис Уизли. Она поднялась со стула, прижав руку к сердцу и уставилась в кухонное окно. — Артур… это Перси!
— Что?
Мистер Уизли оглянулся. Все тотчас обернулись к окну, Джинни даже приподнялась, чтобы лучше видеть. Там на самом деле был Перси Уизли, быстрыми шагами пересекающий заснеженный двор. Его очки в роговой оправе ярко блестели в солнечном свете. Однако он был не один.
— Артур, он… он с министром!
И действительно человек, которого Гарри видел в «Ежедневном Пророке», шел нога в ногу с Перси, слегка прихрамывая. Копна седеющих волос и черный плащ были покрыты снегом. Прежде чем кто-нибудь успел хоть сказать хоть слово, прежде чем мистер и миссис Уизли успели обменяться изумленными взглядами, задняя дверь распахнулась, и на пороге появился Перси.
На мгновение повисла гнетущая тишина. Затем Перси довольно холодно проговорил:
— С Рождеством, мама.
— Ох, Перси! — вымолвила миссис Уизли, устремляясь к нему в объятия.
Руфус Скримджер задержался на пороге, опираясь на свою трость и улыбаясь той трогательной сцене, которая только что разыгралась перед ним.
— Простите за такое вторжение, — сказал он, когда миссис Уизли обернулась в его сторону, сияя от счастья и утирая глаза. — Мы с Перси были неподалеку — работали, знаете ли, — и он не смог устоять, чтобы не заглянуть сюда, повидать всех вас.
Но Перси не выказал ни малейшего желания поприветствовать хоть кого-нибудь из членов семьи. Он стоял прямо, словно кочерга, и, явно чувствуя себя неловко, смотрел поверх голов всех собравшихся. Мистер Уизли, Фред и Джордж разглядывали его с каменными лицами.
— Прошу вас, входите, присаживайтесь, министр! — захлопотала миссис Уизли, поправляя шляпу. — Угощайтесь кусочком пудинга, или вы хотите чашку индейки? То есть…
— Нет-нет, моя дорогая Молли, — сказал Скримджер. Гарри подумал, что он, наверное, уточнил ее имя у Перси, прежде чем войти в дом. — Я не хочу врываться без приглашения, меня бы вообще здесь не было, если бы Перси так не хотел повидать вас…
— Ох, Перси! — миссис Уизли, готовая расплакаться, потянулась, чтобы поцеловать сына.
— Мы заглянули всего на пять минут, так что я пойду прогуляюсь по двору, пока вы закончите с Перси. Нет-нет, уверяю вас, я не хочу вам мешать! Что ж, если кто-нибудь желает показать мне ваш замечательный сад… Ах, я вижу этот молодой человек уже закончил, почему бы ему не прогуляться вместе со мной?
Обстановка за обеденным столом заметно изменилась. Все перевели взгляд со Скримджера на Гарри. Казалось, никто и не заметил, что министр притворяется, будто не знает, как зовут Гарри. Никто не находил странным, что он попросил прогуляться с ним по саду именно его, хотя и Джинни, и Флер, и Джордж уже тоже подчистили тарелки.
— Да, ладно, — прозвучал в тишине ответ Гарри.
Уж его— то обмануть не удастся, что бы Скримджер не рассказывал, мол, они просто оказались поблизости, и Перси захотелось повидать семью… Должен быть настоящий повод для их неожиданного визита, и поводом этим было желание Скримджера поговорить с Гарри один на один.
— Все хорошо, — тихо сказал он, проходя мимо Люпина, приподнявшегося с кресла. — Хорошо, — добавил он, когда мистер Уизли уже открыл было рот, чтобы возразить.
— Чудесно, — сказал Скримджер, пропуская Гарри к двери у него за спиной. — Просто пройдемся кружок по саду, а потом мы с Перси уйдем. Так держать!
Гарри пересек двор в направлении заросшего, занесенного снегом сада Уизли. Скримджер, слегка прихрамывая, шел рядом. Гарри было известно, что раньше тот был начальником главного управления авроров. В отличие от полного Фаджа, носившего на голове котелок, Скримджер казался крепким и закаленным в боях.
— Замечательно, — сказал министр, останавливаясь у садовой изгороди, и взглянул на занесенную лужайку и едва различимые под снегом растения. — Замечательно.
Гарри ничего не ответил. Он мог поклясться, что Скримджер за ним наблюдает.
— Я давно хотел встретиться с тобой, — через некоторое время сказал он. — Ты знал об этом?
— Нет, — честно сказал Гарри.
— О да, очень и очень давно. Но Дамблдор так о тебя опекает, — продолжал Скримджер, — хотя это и естественно, конечно, естественно, после всего, что ты пережил… Особенно после того, что случилось в Министерстве…
Он ожидал, что Гарри скажет что-нибудь, но ошибся и вновь заговорил:
— Я надеялся на беседу с тобой с тех самых пор, как занял свой пост, но Дамблдор, — и это понятно, как я уже сказал, — всячески этому противился.
Гарри молча ждал.
— А все эти слухи! — продолжал Скримджер. — Ну, разумеется, мы оба знаем, как подчас искажаются правдивые события… все эти россказни о пророчестве… будто ты «избранный»…
Наконец— то, подумал Гарри, они подбирались к сути дела, по которому явился Скримджер.
— Я так полагаю, Дамблдор обсуждал с тобой все эти вопросы?
Гарри задумался, стоит ли ему говорить правду или нет. Он окинул взглядом клумбы, испещренные следами гномов. Среди них зияла протоптанная прогалина, на которой Фред поймал гнома, теперь наряженного в пачку и красующегося на верхушке рождественской елки. Наконец, Гарри решился рассказать правду… во всяком случае частично.
— Да, мы об этом говорили…
— Говорили… говорили… — повторил Скримджер. Краем глаза Гарри заметил, как министр украдкой поглядывает на него, и поэтому поспешил сделать вид, что увлеченно разглядывает гнома, высунувшего голову из-под заледеневшего рододендрона. — Так что же тебе сказал Дамблдор, Гарри?
— Простите, но это касается только меня и его, — ответил Гарри. Он старался, чтобы его голос звучал как можно более обходительно, и Скримджер, в свою очередь, отвечал ему так же дружелюбно и живо.
— Да-да, разумеется, если это вопрос о доверии, я бы не пожелал, чтобы ты стал это разглашать… нет-нет… в любом случае, имеет ли какое-нибудь значение «избранный» ты или нет?
Гарри пришлось задуматься над этим вопросом на несколько мгновений, прежде чем он ответил:
— Я действительно не понимаю, о чем вы говорите, министр.
— Ну да, конечно же, для тебя это имеет чрезвычайное значение, — со смехом сказал Скримджер. — Но для сообщества волшебников в целом… это надежда, правда? То, что думают люди — вот что важно.
Гарри ничего не ответил. Ему показалось, что он начинает смутно понимать, к чему тот клонит, но не собирался помогать Скримджеру добираться до сути дела. Гарри сосредоточил взгляд на гноме, который теперь рылся в корнях рододендрона в поисках червей.
— Понимаешь ли, люди верят, будто ты «избранный», — вновь заговорил Скримджер. — Они считают тебя почти героем — которым ты, само собой, и являешься, Гарри, будь ты «избранным» или нет! Сколько раз ты уже сталкивался лицом к лицу с Тем-Кого-Нельзя-Называть? Что ж, так или иначе, — поспешно продолжал он, не дожидаясь ответа, — дело в том, что ты, Гарри, символ надежды для многих. Сама мысль о том, что где-то существует способный, а, может быть, даже судьбой назначенный уничтожить Того-Кого-Нельзя-Называть… ну, естественно, она поддерживает людей. И я не могу этого не чувствовать. Когда ты все осознаешь, то, возможно, сочтешь это, ну, почти что своим долгом, встать бок о бок с Министерством, и поддержать всех.
Гному только что удалось схватить червя. Теперь он что есть мочи старался вытянуть его из мерзлой земли. Гарри не отвечал так долго, что Скримджер, переводя взгляд с него на гнома, наконец сказал:
— Славные малыши, неправда ли? Но что ты ответишь, Гарри?
— Я не совсем понял, чего вы хотите, — медленно проговорил Гарри. — «Встать бок о бок с Министерством»… что это значит?
— О, ну, конечно же, совершенно ничего затруднительного, уверяю тебя! — ответил Скримджер. — Если бы ты, например, время от времени показывался в Министерстве, то произвел бы нужное впечатление. Ну и, само собой разумеется, во время своего пребывания там, ты смог бы извлечь выгоду и для себя: возможность поговорить с Гавайном Робардсом, моим преемником в должности начальника главного управления авроров. Долорес Амбридж сказала мне, что ты лелеешь мечту стать аврором. Ну, это было бы очень легко устроить…
Гарри почувствовал, как в животе у него закипает ярость: так значит, Долорес Амбридж все еще в Министерстве?

Предыдущая страница 19 Следующая страница


Гарри Поттер и принц-полукровка 20

— В общем, — сказал он, как будто пытаясь прояснить некоторые нюансы, — вы бы хотели создать впечатление, что я работаю на Министерство?
— Многим стало бы легче осознавать, что ты тоже задействован, Гарри, — подтвердил Скримджер, радуясь, что тот так быстро пошел ему навстречу. — «Избранный», ты же понимаешь… Все для того, чтобы обнадежить людей, чтобы им казалось, будто происходит что-то захватывающее…
— Но если я буду постоянно бегать в Министерство, — сказал Гарри, все еще пытаясь говорить приветливо, — не покажется ли им, что я одобряю то, чем оно занимается?
— Ну, — ответил Скримджер, слегка сдвинув брови, — ну да, отчасти именно поэтому…
— Нет, я не думаю, что из этого что-нибудь выйдет, — мило произнес Гарри. — Видите ли, мне не нравятся некоторые поступки, которые совершает Министерство. К примеру, заключение под стражу Стэна Шанпайка.
Скримджер молчал всего лишь мгновение, но его голос посуровел:
— Я и не ожидал, что ты поймешь, — в отличие от Гарри, он не сумел сдержать нотки раздражения, проникшие в его речь. — Сейчас опасные времена, и необходимо принимать определенные меры. Тебе шестнадцать лет…
— Дамблдору куда больше, чем шестнадцать, но он так же не считает, что Стэна следует заключать в Азкабане, — сказал Гарри. — Вы выбрали его в качестве козла отпущения, а из меня хотите сделать талисман на счастье.
Они долго и напряженно смотрели друг на друга. Наконец Скримджер, даже не пытаясь говорить сердечно, произнес:
— Я понял. Ты хочешь — как и твой кумир Дамблдор — разобщиться с Министерством?
— Я не желаю, чтобы меня использовали, — ответил Гарри.
— Да некоторые вообще считают, что быть полезным Министерству — твоя обязанность!
— Ну да, а некоторые считают, что обязанность Министерства — разбираться, настоящих ли пожирателей смерти оно помещает в тюрьму, — разгорячился Гарри. — А вы занимаетесь тем же, что и Барти Крауч. Вы разве этого не понимаете, все вы? У нас уже был Фадж, который прикидывался, будто все просто замечательно, когда людей убивали прямо у него под носом. Теперь вы сажаете не тех людей в тюрьму и пытаетесь сделать вид, будто на вас работает «избранный»!
— Так, значит, ты не «избранный»? — спросил Скримджер.
— Мне показалось, вы сказали, что это в любом случае не имеет никакого значения, — горько усмехнулся Гарри. — Для вас уж точно.
— Мне не следовало этого говорить, — быстро произнес Скримджер. — Это было бестактно…
— Нет, это было честно, — перебил Гарри, — Единственно честное из всего, что вы мне сказали. Вам все равно, буду я жить или умру, но вам не все равно, стану ли я помогать вам убеждать всех, что вы выигрываете войну против Вольдеморта. Я не забыл, министр…
Он поднял правый кулак. На тыльной стороне его замерзшей руки белыми шрамами сияли слова, которые Долорес Амбридж заставила его вырезать по собственной плоти: «Я не должен врать».
— Я не припомню, чтобы вы кинулись на мою защиту, когда я пытался рассказать всем, что Вольдеморт вернулся. Министерство не слишком хотело подружиться со мной и в прошлом году.
Тишина, повисшая над ними, была такой же ледяной, как и почва у них под ногами. Гному наконец-то удалось вытащить своего червя и теперь он радостно присосался к нему, прислонившись к самым нижним веткам рододендронового куста.
— Что замышляет Дамблдор? — отрывисто спросил Скримджер. — Где он находится, когда его нет в Хогвартсе?
— Понятия не имею, — ответил Гарри.
— И ты бы не сказал мне, даже если бы знал, — проговорил Скримджер. — Так ведь?
— Да, я бы не сказал, — подтвердил Гарри.
— Ну, тогда мне придется выяснить правду другими способами.
— Попробуйте, — равнодушно ответил Гарри. — Но вы выглядите сообразительнее Фаджа, и я подумал, что вы будете учиться на его ошибках. Он пытался вмешиваться в дела Хогвартса. Как вы наверняка заметили, он больше не министр, а Дамблдор до сих пор директор школы. На вашем месте я бы оставил Дамблдора в покое.
Наступила долгая пауза.
— Что ж, теперь я вижу, что он над тобой славно потрудился, — сказал Скримджер, холодно и сурово глядя через очки в проволочной оправе. — Человек Дамблдора до мозга костей, да, Поттер?
— Да, — ответил Гарри. — Я рад, что мы наконец-то с этим разобрались.
И, развернувшись спиной к министру магии, он быстро зашагал обратно к дому.

Глава семнадцатая. СМУТНОЕ ВОСПОМИНАНИЕ

Через несколько дней после Нового года ближе к вечеру Гарри, Рон и Джинни выстроились у очага на кухне, чтобы вернуться в Хогвартс. Министерство организовало разовый проход по Дымолетной сети для быстрого и безопасного возвращения учеников в школу. Проститься осталась только миссис Уизли, поскольку мистер Уизли, Фред, Джордж, Билл и Флер были на работе. При расставании миссис Уизли расплакалась. Признаться, в последнее время ее трогали всякие пустяки: она проплакала с тех пор, как в Рождество Перси вылетел из дома в очках, забрызганных тертой дикой морковью (Фред, Джордж и Джинни — каждый клялся, что это не их рук дело).
— Не плачь, мам, — успокаивала Джинни, похлопывая миссис Уизли по спине, пока та всхлипывала у нее на плече. — Все нормально.
— Точно, не волнуйся за нас, — сказал Рон, позволяя матери оставить очень мокрый поцелуй у себя на щеке, — и за Перси тоже. Он просто кретин, не такая уж и потеря, правда?
Всхлипывая еще громче, миссис Уизли обняла Гарри.
— Обещай о себе позаботиться… Не лезь в неприятности…
— Да я и не лезу, миссис Уизли, — ответил Гарри. — Я люблю спокойную жизнь, вы ведь меня знаете.
Миссис Уизли усмехнулась сквозь слезы и отошла:
— Тогда всего хорошего, всем вам…
Гарри ступил в изумрудное пламя и крикнул: «Хогвартс!». Перед ним в последний раз мелькнули кухня и заплаканное лицо миссис Уизли, и пламя поглотило его. Гарри крутился очень быстро и едва улавливал размытые очертания других волшебных комнат, которые проносились мимо, прежде чем он мог их разглядеть. Затем вращение замедлилось, и наконец Гарри остановился в камине профессора Макгонагалл. Та едва взглянула на него, оторвавшись от своей работы, когда он перебрался через каминную решетку.
— Добрый вечер, Поттер. Постарайтесь не слишком запачкать ковер пеплом.
— Конечно, профессор.
Пока Гарри поправлял очки и приглаживал волосы, в камине появился вращающийся Рон. Когда прибыла Джинни, все трое выбрались из кабинета Макгонагалл и отправились в башню Гриффиндора. В окнах коридора, мимо которых они проходили, Гарри увидел, что солнце уже скрывалось за окрестными землями, покрытыми глубокими коврами снега, намного глубже, чем лежавшие в саду в Норе. Вдалеке он заметил Хагрида, кормящего Коньклюва у своей хижины.
— Пустяки, — уверенно сказал Рон, когда они подошли к Полной даме, выглядевшей несколько бледнее обычного и вздрогнувшей от громкого голоса.
— Нет, — ответила она.
— Что значит «Нет»?
— Пароль изменился, — сказала она. — И пожалуйста не кричи.
— Но мы уезжали, откуда нам знать?…
— Гарри! Джинни!
К ним подбежала розовощекая Гермиона в мантии, шляпе и перчатках.
— Я вернулась пару часов назад. Ходила к Хагриду и Конь… то есть Крылогриву, — запыхавшись, проговорила она. — Хорошо провели Рождество?
— Да, — тотчас ответил Рон, — столько всего произошло, Руфус Скрим…
— Гарри, у меня для тебя кое-что есть, — сказала Гермиона, не посмотрев на Рона и не подавая признаков, что она его слышала. — Ой, подожди… пароль. Умеренность.
— Именно, — согласилась Полная дама слабым голосом и открыла проем за портретом.
— Что это с ней? — спросил Гарри.
— Похоже, перепила в Рождество, — ответила Гермиона, закатывая глаза и первой пробираясь в переполненную гостиную. — Она со своей подругой Виолеттой выпила все вино на картине пьяных монахов внизу в коридоре рядом с классом заклинаний. Ладно…
Она порылась в кармане и достала свиток пергамента, подписанный Дамблдором.
— Здорово, — обрадовался Гарри, разворачивая его, и прочитал, что очередной урок с Дамблдором назначен на следующий вечер. — Мне нужно столько рассказать ему… и тебе. Давай сядем…
Но в этот миг раздался громкий пронзительный визг: «Вон-Вон!». Словно из ниоткуда, вылетела Лаванда Браун и кинулась в объятия Рона. Несколько наблюдателей хихикнули, а Гермиона звонко рассмеялась и сказала:
— Прямо канатом переплелись… Идешь, Джинни?
— Нет, спасибо, я обещала встретиться с Дином, — ответила та, хотя и, как заметил Гарри, без особого воодушевления. Оставив Рона и Лаванду скованными в своеобразном матче по вертикальной борьбе, Гарри подвел Гермиону к свободному столику.
— Как провела Рождество?
— О, хорошо, — пожала плечами Гермиона. — Ничего особенного. Как было у Вон-Вона?
— Сейчас расскажу, — сказал Гарри. — Слушай, Гермиона, ты не можешь…
— Нет, не могу, — решительно ответила она. — Так что и не проси.
— Я подумал, может быть, за Рождество…
— Это Полная дама выпила бочку пятисотлетнего вина, Гарри, а не я. Так что же такого важного ты хотел мне рассказать?
Гермиона выглядела слишком свирепо, чтобы спорить, так что Гарри отбросил Рона и пересказал ей все, что подслушал из разговора Малфоя и Снейпа. Когда он закончил, Гермиона некоторое время посидела в задумчивости, а потом спросила:
— А ты не думаешь…
— …что он притворялся, будто хочет помочь, а на самом деле хотел выудить из Малфоя, чем тот занимается?
— Ну да, — ответила Гермиона.
— Отец Рона и Люпин тоже так думают, — недовольно сказал Гарри. — Но ведь это точно доказывает, что Малфой что-то затевает, ты же не станешь этого отрицать.
— Нет, пожалуй, не стану, — медленно произнесла Гермиона.
— И он действует по приказу Вольдеморта, как я и говорил!
— Хм… а кто-то из них вообще упоминал Вольдеморта?
Гарри нахмурился, пытаясь вспомнить.
— Я не уверен… Снейп точно сказал «твой господин», а кто еще это мог быть?
— Не знаю, — сказала Гермиона, прикусив губу. — Может, отец?
Она окинула взглядом комнату, похоже, глубоко задумавшись, и даже не заметила, как Лаванда щекотала Рона.
— Как дела у Люпина?
— Не очень, — ответил Гарри и рассказал ей про задание Люпина у оборотней и про трудности, которые встали у того на пути. — Ты когда-нибудь слышала о Фенрире Грейбеке?
— Разумеется, слышала, — поразилась Гермиона. — И ты тоже слышал, Гарри!
— Когда? На истории магии? Ты прекрасно знаешь, что я никогда не слушал…
— Нет-нет, не на истории магии — Малфой угрожал им Боргину! — воскликнула Гермиона. — В Дрянном переулке, ты что, забыл? Он сказал Боргину, что Грейбек — старый друг семьи и что он будет следить за тем, как у Боргина продвигаются дела.
Гарри разинул рот от изумления.
— Я и забыл! Но это же доказывает, что Малфой — пожиратель смерти, как еще он мог связаться с Грейбеком и командовать им?
— Это очень подозрительно, — выдохнула Гермиона. — Если только…
— Ой, да перестань! — раздраженно воскликнул Гарри. — Ты не можешь объяснить все по-другому!
— Ну… есть вероятность, что это была пустая угроза.
— Тебя точно не убедить, — потряс головой Гарри. — Увидим, кто прав… Попомнишь мои слова, Гермиона, как Министерство. Да, кстати, я поругался и с Руфусом Скримджером тоже…
И конец вечера они провели, дружески ругая министра магии. Гермиона, как и Рон, посчитала, что после всего, что Министерство устроило Гарри в прошлом году, нужно было набраться большой наглости, чтобы просить его теперь о помощи.
Новый семестр начался следующим утром с приятного сюрприза для шестикурсников: ночью к доске в гостиной было приколото большое объявление.
ЗАНЯТИЯ ПО АППАРАЦИИ
Если Вам исполнилось семнадцать лет, или исполнится до 31 августа включительно, то Вы можете посетить двенадцатинедельный курс занятий по аппарации, который будет проводиться инструктором из Министерства магии.
Пожалуйста, запишитесь внизу, если Вы желаете принять участие в занятиях.
Стоимость: 12 галеонов.
Гарри и Рон присоединились к толпе, толкавшейся вокруг объявления и вносившей свои фамилии в конец списка. Только Рон достал перо, чтобы записаться после Гермионы, как к нему сзади подкралась Лаванда, закрыла ему глаза руками и прощебетала: «Угадай кто, Вон-Вон!». Гарри отвернулся и увидел гордо удаляющуюся Гермиону. Он догнал ее, не желая оставаться с Роном и Лавандой, но, к его удивлению, немного не доходя до проема за портретом их настиг Рон с красными ушами и раздраженным выражением лица. Не проронив ни слова, Гермиона ускорила шаг, чтобы идти с Невиллом.
— Так вот… аппарация, — тон Рона дал Гарри понять, что о произошедшем сейчас, лучше не упоминать. — Должно быть забавно, а?
— Не знаю, — отозвался Гарри. — Может, лучше, когда ты сам это делаешь. Мне не очень-то понравилось, когда Дамблдор прокатил меня.
— А я и забыл, что ты это уже делал… Лучше бы мне сдать экзамен с первого раза, — добавил Рон с обеспокоенным видом. — Фред и Джордж ведь сдали.
— Но Чарли же провалился?
— Да, но Чарли крупнее меня, — Рон отставил руки от туловища, словно горилла, — так что Фред и Джордж не распространяются об этом… не при нем во всяком случае…
— А когда мы можем сдать экзамен?
— Как только исполнится семнадцать. Я могу уже в марте.
— Да, но ты не сможешь аппарировать здесь, в замке…
— Так ведь не в этом суть! Все будут знать, что я могу аппарировать, если захочу.
Не один Рон обрадовался возможности научиться аппарировать. Весь день все только и говорили о предстоящих уроках: умение исчезать и появляться по желанию весьма ценилось.
— Будет здорово, если мы сможем просто… — вместо исчезновения Шеймус щелкнул пальцами. — Мой двоюродный брат Фергус аппарирует, просто чтобы позлить меня. Погодите, он еще поплатится… Я устрою ему мирную жизнь…
Весь в мечтах о таком счастье, он хлестнул палочкой немного сильнее, чем нужно, так что вместо фонтана чистой воды — темы сегодняшнего урока заклинаний — из его палочки выстрелил луч, срикошетивший от потолка и ударивший профессора Флитвика прямо по лицу.
— А Гарри уже аппарировал, — поведал Рон слегка пристыженному Шеймусу, после того как профессор Флитвик высушил себя взмахом палочки и задал тому писать: «Я волшебник, а не бабуин, размахивающий палкой». — Дам… э… кто-то взял его с собой. Примыкающая аппарация, знаете ли.
— Ого! — прошептал Шеймус, и вместе с Дином и Невиллом слегка наклонил голову, чтобы услышать, каково это — аппарировать. До конца дня остальные шестикурсники осаждали Гарри просьбами описать ощущения при аппарации. Рассказ о том, как это было неприятно, скорее, повергал всех в благоговение, чем отталкивал, и вечером без десяти восемь Гарри все еще отвечал на подробные расспросы. Чтобы успеть на занятия к Дамблдору, ему пришлось соврать, что нужно вернуть книгу в библиотеку.
В кабинете Дамблдора горели лампы, портреты предыдущих директоров похрапывали в рамах, а на столе вновь стоял думоотвод. Руки Дамблдора лежали по обеим его сторонам, правая такая же почерневшая и обожженной, как и раньше. Похоже, она совсем не заживала, и Гарри задумался уже, наверное, в сотый раз, что могло причинить столь характерное повреждение, но спрашивать не стал. Дамблдор ведь сказал, что он все скоро узнает. Да и в любом случае, Гарри хотелось обсудить кое-что еще. Но перед тем как он начал рассказывать о Снейпе и Малфое, Дамблдор заговорил.
— Я слышал, на Рождество ты встретился с министром магии?
— Да, — ответил Гарри. — Он не слишком мною доволен.
— Да, — вздохнул Дамблдор, — мной он тоже не слишком доволен. Мы должны постараться не сломиться под муками, Гарри, но продолжать борьбу.
Гарри усмехнулся.
— Он хотел, чтобы я сказал сообществу волшебников, будто Министерство прекрасно со всем справляется.
Дамблдор улыбнулся.
— Первоначально это была идея Фаджа, знаешь ли. В последние дни, когда тот цеплялся за свой пост, он все хотел с тобой встретиться, надеясь, что ты окажешь ему поддержку…
— После всего, что Фадж наделал в прошлом году? — со злостью спросил Гарри. — После Амбридж?
— Я объяснял Корнелиусу, что у него нет ни малейшего шанса, но когда он освободил пост, идея эта не умерла. Через несколько часов после назначения Скримджера мы встретились с ним, и он потребовал, чтобы я организовал ему встречу с тобой…
— А, так вот почему вы не поладили! — выпалил Гарри. — Об этом писали в «Ежедневном Пророке».
— «Пророку» изредка приходится сообщать правду, — сказал Дамблдор, — но только изредка. Да, именно поэтому мы и не поладили. Что же, Руфус, похоже, нашел-таки способ загнать тебя в угол.
— Он обвинил меня в том, что я «человек Дамблдора до мозга костей».
— Как грубо с его стороны.
— Я сказал, что так оно и есть.
Дамблдор открыл было рот, чтобы заговорить, и снова закрыл его. За спиной Гарри феникс Фоукс издал тихий, нежный, мелодичный клик. К полному смущению, Гарри внезапно заметил, что яркие голубые глаза Дамблдора влажно заблестели, и он поспешно перевел взгляд на свои коленки. Однако когда Дамблдор заговорил, его голос был достаточно тверд.
— Я очень тронут, Гарри.
— Скримджер хотел знать, где вы находитесь, когда вас нет в Хогвартсе, — произнес Гарри, все еще не сводя глаз с коленей.
— Да, он давно это пронюхивает, — сказал Дамблдор теперь уже весело, и Гарри решил, что можно поднять глаза. — Он даже пытался приставить ко мне слежку. Забавно, честное слово. Он отправил за мной Давлиша. Это было не по-доброму. Меня уже однажды вынудили наслать на него проклятие, и я к величайшему сожалению был вынужден сделать это вновь.
— Так они до сих пор не знают, куда вы пропадаете? — спросил Гарри в надежде узнать еще что-нибудь по этому занимательному вопросу, но Дамблдор только улыбнулся, взглянув на него поверх очков-полумесяцев.
— Нет, не знают, и сейчас пока не то время, чтобы ты узнал. Так, теперь я предлагаю поторапливаться, если только ты не хочешь мне сообщить еще что-нибудь?…
— Вообще-то, хочу, сэр, — сказал Гарри. — По поводу Малфоя и Снейпа.
— Профессора Снейпа, Гарри.
— Да, сэр. Я подслушал их разговор во время вечеринки у Снобгорна… в общем я пошел за ними…
Дамблдор выслушал Гарри с беспристрастным видом. Когда Гарри закончил, он немного помолчал, а потом сказал:
— Спасибо, что рассказал Гарри, но полагаю, тебе лучше выкинуть это из головы. Не думаю, что это очень важно.
— Не очень важно? — неверующе повторил Гарри. — Профессор, вы же поняли?…
— Да, Гарри, поскольку я одарен великолепной сообразительностью, то понял все, что ты мне рассказал, — ответил Дамблдор немного резко. — Думаю, ты мог бы так же принять во внимание и то, что я понял гораздо больше тебя. Я рад, что ты снова доверился мне, но позволь тебя уверить: ничего из сказанного тобой не доставляет мне беспокойства.
Гарри сидел и молча кипел, свирепо уставившись на Дамблдора. В чем дело? Значит ли это, что Дамблдор действительно приказал Снейпу выяснить замысел Малфоя, и уже слышал все, что рассказал ему Гарри, от Снейпа? Или на самом деле он был обеспокоен тем, что услышал, но делал вид, будто это не так?
— Значит, сэр, — сказал Гарри, как он надеялся, вежливым, спокойным тоном, — вы все еще ему верите?…
— Я уже терпеливо отвечал на этот вопрос, — произнес Дамблдор, но уже не так терпеливо. — Мой ответ остался прежним.
— Кто бы сомневался, — раздался язвительный голос. Финеас Найджеллус, по всей видимости, только притворялся спящим. Дамблдор не обратил на него внимания.
— А теперь, Гарри, я настаиваю, чтобы мы поторапливались. Сегодня вечером мне нужно обсудить с тобой более важные дела.
Гарри переполняло чувство непокорности. А что, если он откажется сменить тему, что если настоит на продолжении спора по поводу вины Малфоя? Как будто прочитав мысли Гарри, Дамблдор покачал головой.
— Ах, Гарри, как часто это случается, даже между лучшими друзьями! Каждый из нас полагает, будто его желание говорить намного важнее того, что может привнести другой!
— Я вовсе не думал, будто то, что вы хотите сказать, неважно, сэр, — неохотно ответил Гарри.
— Что же, и ты вполне прав, потому что это не так, — оживленно отозвался Дамблдор. — Сегодня вечером я хочу показать тебе еще два воспоминания. Оба получены с огромным трудом, и второе из них, думаю, самое важное из всех собранных.
Гарри ничего не ответил. Он все еще сердился за прием, оказанный его рассказу, но не знал, к чему могут привести дальнейшие споры.
— Итак, — звучным голосом начал Дамблдор, — мы собрались этим вечером, чтобы продолжить историю Тома Реддля, которого мы оставили на прошлом занятии в преддверии его учебы в Хогвартсе. Ты, конечно же, помнишь, как он обрадовался, узнав, что он волшебник, как отказался, чтобы я сопровождал его в Косой переулок, и как я, в свою очередь, предупредил его, чтобы он прекратил воровать по приезду в школу.
Что же, начался новый учебный год, а вместе с ним прибыл Том Реддль, тихий мальчик в мантиях с чужого плеча, который выстроился вместе с остальными первокурсниками для распределения. Он был направлен в Слизерин, едва шляпа коснулась его головы, — продолжал Дамблдор, взмахнув почерневшей рукой в сторону полки с распределяющей шляпой, древней и неподвижной. — Когда именно Реддль узнал, что знаменитый основатель факультета мог говорить со змеями, я не знаю… наверное, в тот же вечер. Это сведение могло только обрадовать и укрепить его самомнение.
Тем не менее, запугивал он друзей-слизеринцев своими знаниями раздвоенного языка или поражал, но ни слуха об этом не достигло сотрудников школы. Он вообще не проявлял ни признака внешней агрессии или высокомерия. Он казался вежливым, тихим и жадным до знаний. Почти все были о нем более чем лестного мнения.
— А вы им не рассказали, сэр, каким он был при встрече в приюте? — спросил Гарри.
— Нет. Хотя он и не выказал раскаяния, было возможно, что он сожалел о своем поведении и решил начать все с чистого листа. Я предпочел дать ему шанс.
Дамблдор замолчал и вопросительно посмотрел на Гарри, раскрывшего рот, чтобы что-то сказать. Ну вот, опять это стремление Дамблдора верить в людей, несмотря на исчерпывающие доказательства, чего те люди и не заслуживают! Но потом Гарри вспомнил кое о чем…
— Но ведь на самом деле, сэр, вы ему не верили, правда? Он сказал мне… Реддль из того дневника сказал: «Дамблдор, по-моему, никогда не любил меня, как другие учителя».
— Скажем так, я не доверял ему безоговорочно, — ответил Дамблдор. — Как я уже отмечал ранее, я решил присматривать за ним. Так я и поступил. Не стану скрывать, что много почерпнул из своих первых наблюдений. Том был очень осмотрителен со мной: я уверен, он чувствовал, что в волнении от раскрытия своей подлинной сущности рассказал мне слишком много. Впредь он был осторожен, чтобы не раскрыть столько же еще раз. Однако он не мог вернуть то, что соскочило с языка в момент радости, и тем более то, что рассказала мне миссис Коул. Однако ему хватило ума никогда не пытаться очаровать меня, как он очаровал многих моих коллег.
Во время учебы он собрал свой круг преданных друзей. Я называю их так просто потому, что нет другого слова, хотя, как я уже отмечал ранее, Реддль несомненно не чувствовал к ним ни малейшей приязни. В замке вокруг этой группы возник темный романтический ореол. Это было пестрое собрание: слабые, искавшие покровительства, честолюбивые, искавшие отсветов чужой славы, и жестокие, притягивавшиеся к лидеру, который мог бы показать им более изощренные формы жестокости. Другими словами, они были предшественниками пожирателей смерти, и действительно, некоторые из них стали первыми пожирателями по окончании Хогвартса.
Находясь под жестким гнетом Реддля, они ни разу не были уличены в злодеяниях, хотя эти семь лет в Хогвартсе были отмечены рядом отвратительных случаев, явного отношения к которым они все же не имели. Самым серьезным, разумеется, стало открытие тайной комнаты, которое окончилось смертью девочки. Как ты знаешь, в преступлении ложно обвинили Хагрида.
Я не смог найти много воспоминаний о Реддле в Хогвартсе, — сказал Дамблдор, положив свою морщинистые руку на думоотвод. — Мало кто из знавших его тогда согласились говорить о нем: они были слишком напуганы. Все, что знаю, я выяснил после его окончания Хогвартса, после огромной кропотливой работы, после выслеживания тех немногих, кого можно было заставить говорить, после поиска старых записей и опроса свидетелей, как среди волшебников, так и среди магглов.
Те, кого я вынудил говорить, рассказали мне, что Реддль был одержим идей своего происхождения. Конечно, это понятно: он вырос в приюте, и, само собой разумеется, хотел выяснить, как он туда попал. Похоже, он тщетно искал следы Тома Реддля-старшего на щитах в зале почета, в списках старост в старых школьных записях, даже в книгах по истории волшебников. В конце концов, ему пришлось признать, что нога его отца никогда не ступала на землю Хогвартса. Полагаю, именно тогда он навеки отказался от своего имени, приняв сущность Вольдеморта, и начал исследовать судьбу ранее презираемой им семьи матери — женщины, которая, как ты помнишь, по его разумению, не могла быть волшебницей, поддавшись унизительной человеческой слабости под названием смерть.
Все, от чего он мог оттолкнуться, было имя Ярволо, которое, как он знал от управляющих приютом, было именем его деда по материнской линии. Наконец после кропотливых поисков он узнал из старой книги о волшебных семьях о существовании непрерывной линии потомков Слизерина. Летом его шестнадцатилетия он уехал из приюта, куда возвращался ежегодно, и отправился на поиски своих Худо-родственников. А теперь Гарри, если ты привстанешь…
Дамблдор поднялся, и Гарри увидел, что он вновь держал небольшой флакон с кружащимся жемчужным воспоминанием.
— Мне очень повезло раздобыть его, — сказал Дамблдор, выливая светящееся вещество в думоотвод. — Как ты и сам поймешь, когда мы его увидим. Итак?
Гарри шагнул к каменной чаше и послушно опустил голову, коснувшись лицом поверхности воспоминания. Он ощутил знакомое падение в никуда и приземлился на грязный каменный пол почти в кромешной темноте.
Через несколько мгновений, когда Дамблдор опустился рядом, Гарри понял, где они находятся. Дом Худо стал неописуемо грязным, так что Гарри не с чем было и сравнить. Весь потолок был в паутине, на полу толстый слой въевшейся грязи, на столе среди давно немытых горшков валялась заплесневевшая, гниющая пища Свет исходил только от одинокой оплывающей свечи, стоявшей у ног человека, настолько обросшего волосами и бородой, что Гарри не мог разглядеть ни глаз, ни рта. Он сидел затаившись в кресле у камина, и Гарри на мгновение показалось, что тот умер. Но вдруг раздался громкий стук в дверь, человек вздрогнул и проснулся, поднимая палочку в правой руке и небольшой нож в левой.
Дверь со скрипом отворилась. На пороге, сжимая старомодный фонарь, стоял парень, которого Гарри тотчас узнал: высокий, бледный, темноволосый и красивый — Вольдеморт-подросток.
Вольдеморт неспешно окинул лачугу взглядом и заметил человека в кресле. Несколько мгновений они смотрели друг на друга, затем человек с трудом поднялся на ноги; многочисленные пустые бутылки со звоном покатились по полу от его ног.
— ТЫ! — взревел он. — ТЫ!
И он пьяными шагами понесся на Реддля с палочкой и ножом наперевес.

Предыдущая страница 20 Следующая страница


21 Джоан Кэтлин Ролинг

— Стой.
Реддль заговорил на раздвоенном языке. Человек врезался в стол, сбив грязные горшки на пол. Он уставился на Реддля. Воцарилась долгая тишина. Двое пристально всматривались друг в друга. Человек заговорил первым:
— Ты говоришь на нем?
— Да, я говорю на нем, — ответил Реддль. Он вошел в комнату, и дверь за ним захлопнулась. Гарри не мог не восхититься тем, что Вольдеморт совершенно не испугался. На его лице застыло выражение простого отвращения и, пожалуй, разочарования.
— Где Ярволо? — спросил он.
— Умер, — ответил человек. — Давным-давно, так ведь?
Реддль нахмурился.
— А ты тогда кто?
— Я Морфин, так ведь?
— Сын Ярволо?
— Кто ж еще…
Морфин убрал волосы с грязного лица, чтобы лучше рассмотреть Реддля, и Гарри увидел, что у него на руке было кольцо Ярволо с черным камнем.
— Я подумал, ты тот маггл, — прошептал Морфин. — Ты очень похож на того маггла.
— Какого еще маггла? — резко переспросил Реддль.
— Маггла, который понравился моей сестре, маггла, который живет в большом доме на другом конце, — ответил Морфин и неожиданно плюнул на пол между ними. — Выглядишь, прям как он. Реддль. Но он же старше, так ведь? Старше тебя, если посмотреть…
Неожиданно выражение лица Морфина слегка помутилось, и он покачнулся, все еще хватаясь за стол, чтобы устоять.
— Он вернулся, понимаешь, — глупо добавил он.
Вольдеморт пристально посмотрел на Морфина, будто оценивая его возможности. Потом он подошел поближе и уточнил:
— Реддль вернулся?
— А-а, он бросил ее, да так ей и надо, выходить замуж за всякие отбросы! — прошипел Морфин, снова плюнув на пол. — Еще и ограбила нас, перед тем как сбежать, видал… Где медальон, а? Где медальон Слизерина?
Вольдеморт промолчал. Морфин стал вновь впадать в бешенство: он размахивал ножом и орал:
— Обесчестила нас, мерзавка! А ты кто такой, чтоб приходить сюда и спрашивать? Все кончено, так ведь… Кончено…
Он отвернулся, слегка покачиваясь, и Вольдеморт подступил еще ближе. Как только он приблизился, опустилась странная темнота, скрывшая и фонарь Вольдеморта, и свечу Морфина — все… Пальцы Дамблдора крепко сжали Гарри за руку, и они взмыли назад в настоящее. После непроницаемой темноты мягкий золотистый свет в кабинете Дамблдора ослепил Гарри.
— И это все? — сразу же спросил Гарри. — А почему стемнело, что случилось?
— Потому что с того момента Морфин больше ничего не помнил, — объяснил Дамблдор, указывая Гарри на кресло. — Он очнулся следующим утром в полном одиночестве, лежа на полу. Кольцо Ярволо исчезло.
Тем временем в деревне Малый Висельтон по Главной улице бежала прислуга и кричала, что в гостиной большого дома лежат три трупа: Том Реддль-старший и его отец с матерью.
Власти магглов были в замешательстве. Насколько я знаю, им и по сей день неизвестно, отчего умерли Реддли, ведь клятие Авада Кедавра не оставляет видимых повреждений… Единственное исключение сидит передо мной, — добавил Дамблдор, кивая на шрам Гарри. — В Министерстве, с другой стороны, тут же поняли, что это было волшебное убийство. Также они знали, что через долину от дома Реддлей жил законченный магглоненавистник, который однажды уже был заключен в тюрьму за нападение на одного из убитых.
Так что Министерство вызвало Морфина. Им не пришлось допрашивать его, использовать сыворотку правды или легилименцию. Он на месте сознался в убийстве, рассказав все с такими подробностями, которые могут быть известны только убийце. По его словам, он гордился тем, что убил этих магглов, и ждал такого шанса уже много лет. Он сдал палочку, по которой тотчас установили, что ее использовали для убийства Реддлей. И он позволил увести себя в Азкабан без сопротивления.
Все, что его беспокоило, — это исчезновение кольца отца. «Он убьет меня за потерю, — снова и снова повторял он схватившим его. — Он убьет меня за потерю кольца». И, видимо, это было все, что он говорил до конца своей жизни. Свои последние дни он провел в Азкабане, оплакивая потерю последнего наследства Ярволо, и был похоронен рядом с тюрьмой вместе с другими несчастными душами, скончавшимися в ее стенах.
— Так, значит, Вольдеморт украл палочку Ярволо и воспользовался ею? — спросил Гарри, выпрямляясь в кресле.
— Верно, — ответил Дамблдор. — У нас нет воспоминаний, подтверждающих это. Но, думаю, мы можем быть вполне уверены в том, что произошло. Вольдеморт обездвижил своего дядю, забрал его палочку, и отправился через долину к «большому дому на другом конце». Там он убил маггла, который отверг его мать-волшебницу, а заодно и дедушку с бабушкой, уничтожив таким образом недостойный род Реддлей и отомстив отцу, который никогда им не интересовался. Затем он вернулся в лачугу Худо, наложил сложные чары, наполнившие сознание дяди ложными воспоминаниями, положил палочку Морфина рядом с ее бесчувственным хозяином, снял с него древнее кольцо и удалился.
— И Морфин так и не понял, что он этого не делал?
— Нет, — сказал Дамблдор. — Как я говорил, он хвастливо признал свою вину.
— Но все это время у него было настоящее воспоминание!
— Да, но потребовалась весьма тонкая легилименция, чтобы выбить его из Морфина, — ответил Дамблдор. — Да и кому нужно было углубляться в его сознание, если он уже принял на себя в убийстве? Тем не менее, мне удалось добиться встречи с Морфином за несколько недель до его смерти. К тому времени я уже пытался выяснить о прошлом Вольдеморта все, что только возможно. И с трудом извлек это воспоминание. Когда я увидел его содержимое, то попытался использовать его, чтобы добиться освобождения Морфина из Азкабана. Однако до того как Министерство приняло решение, Морфин умер.
— А как это в Министерстве не поняли, что Вольдеморт подставил Морфина? — сердито спросил Гарри. — Он же был тогда несовершеннолетним? Я думал, они могут распознать применение магии несовершеннолетними!
— Ты прав — они могут распознать магию, но не ее источник. Помнишь, как Министерство обвинило тебя в использовании Парящих чар, наложенных на самом деле…
— Добби, — ворчливо закончил Гарри, не забывший той несправедливости. — Значит, если ты несовершеннолетний и применяешь магию в доме взрослого волшебника или волшебницы, то в Министерстве и не узнают?
— Они не смогут определить, кто именно применил магию, — Дамблдор слегка улыбнулся глубокому возмущению Гарри. — Они полагаются на родительский запрет своим отпрыскам под крышей родного дома.
— Что за ерунда! — огрызнулся Гарри. — Взглянули бы они, что тут случилось, что случилось с Морфином!
— Согласен, — произнес Дамблдор. — Каким бы ни был Морфин, он не заслужил такой смерти, обвиненный в преступлениях, которых он не совершал. Но уже поздно, а я хотел бы показать тебе еще одно воспоминание перед тем, как мы расстанемся…
Дамблдор вынул из кармана второй хрустальный флакон, и Гарри сразу же затих, вспомнив слова Дамблдора, что это воспоминание было самым важным из всех собранных. Он заметил, что содержимое едва перелилось в думоотвод, будто загустев. Может, воспоминания портятся со временем?
— Это будет недолго, — заверил Дамблдор, когда он наконец вылил флакон до конца. — Ты и не заметишь, как мы вернемся. Еще разок в думоотвод…
И Гарри снова падал сквозь серебристый пласт, приземлившись на этот раз рядом с человеком, которого он сразу же узнал.
Это был Гораций Снобгорн, но намного моложе. Гарри так привык к его лысине, что густые, блестящие соломенного цвета волосы Снобгорна смутили его. Тот выглядел так, будто его покрыли соломой. Впрочем, на макушке уже проглядывала плешь размером с галеон. Его усы, не такие пышные, как в нынешние времена, были рыжевато-русого оттенка. Он еще не достиг таких округлых форм, как Снобгорн, которого знал Гарри, но золотые пуговицы его богато вышитого жилета уже застегивались с трудом. Он расположился в удобном кресле с подголовником, положив ноги на бархатный пуфик, сжимая в одной руке бокал вина, а другой роясь в коробке с засахаренными ананасами.
Когда рядом появился Дамблдор, Гарри осмотрелся и понял, что они находятся в кабинете Снобгорна. Вокруг Снобгорна на низких и не таких удобных стульях сидело с полдюжины мальчишек лет шестнадцати. Гарри тотчас узнал Вольдеморта. Он был самым привлекательным и выглядел непринужденнее остальных. Его правая рука небрежно покоилась на подлокотнике, и Гарри с содроганием заметил на ней золотое кольцо Ярволо. Он уже убил отца.
— Сэр, а правда, что профессор Вилкинс уходит на пенсию? — спросил Вольдеморт.
— Том, Том, даже если бы я знал, я бы тебе не сказал, — отозвался Снобгорн, осуждающе грозя пальцем в сахаре, хотя и немного испортив эффект подмигиванием. — Должен сказать, интересно, откуда ты все узнаешь, мальчишка. Осведомлен лучше, чем добрая половина учителей.
Реддль улыбнулся, остальные ученики рассмеялись, бросая на него восхищенные взгляды.
— А что до твоей поразительной способности знать неположенные вещи и тщательного угождения значимым людям — кстати, спасибо за ананасы, ты был прав, мои любимые…
Несколько мальчиков прыснуло со смеху, и тут случилось что-то непонятное. Комната внезапно наполнилась густым молочным туманом, и Гарри не мог разглядеть ничего, кроме лица стоящего рядом Дамблдора. Затем из тумана раздался неожиданно громкий голос Снобгорна: «Ничего хорошего из тебя не выйдет, мальчишка, попомни мои слова…».
Туман рассеялся так же неожиданно, как и появился, но никто не обмолвился и словом по этому поводу, и вообще не подал вида, что произошло нечто необычное. Сбитый с толку, Гарри оглянулся на маленькие золотые часы на столе Снобгорна, пробившие одиннадцать.
— Помилуйте, уже так поздно! — воскликнул Снобгорн. — Лучше вам идти, мальчики, а то мы все попадем в неприятности. Лестранж, эссе к завтрашнему дню, или получишь наказание. Эйвери, то же самое.
Пока ученики расходились, Снобгорн выбрался из кресла и отправился с бокалом к столу. Вольдеморт, однако, задержался. Гарри мог поклясться, что тот специально тянул время, чтобы остаться с Снобгорном наедине.
— Поторапливайся, Том, — сказал Снобгорн, обернувшись и увидев, что тот еще не ушел. — Ты же не хочешь, чтобы тебя поймали в коридоре в такое время, ты к тому же староста…
— Сэр, я хотел бы кое-что спросить у вас.
— Спрашивай, мой мальчик, спрашивай…
— Сэр, мне интересно, знаете ли вы что-нибудь о… о хоркруксах?
И снова все повторилось. Комнату наполнил непроницаемый туман, и Гарри не мог разглядеть ни Снобгорна, ни Вольдеморта — только спокойно улыбавшегося рядом Дамблдора. И снова, как в прошлый раз, голос Снобгорна прогрохотал: «Я ничего не знаю о хоркруксах, и не сказал бы тебе, даже если бы знал. А теперь убирайся отсюда, и сделай так, чтобы я никогда от тебя больше этого не слышал!».
— Что же, вот и все, — спокойно произнес Дамблдор. — Пора идти.
Ноги Гарри оторвались от пола, и через несколько мгновений он снова оказался на ковре перед столом Дамблдора.
— И это все? — безучастно спросил Гарри.
Дамблдор утверждал, что это самое важное воспоминание, но он не мог понять, что в нем было такого особенного. Нужно признать, туман и что его, похоже, никто не заметил, был странным. Но помимо этого вроде бы ничего не произошло, за исключением того, что Вольдеморт не получил ответа на заданный вопрос.
— Как ты, наверное, заметил, — сказал Дамблдор, вновь усаживаясь за стол, — это воспоминание было искажено.
— Искажено? — повторил Гарри, тоже садясь.
— Разумеется, — ответил Дамблдор. — Профессор Снобгорн вмешался в свои воспоминания.
— Зачем ему это?
— Затем, что он, как я полагаю, стыдится их, — объяснил Дамблдор. — Он постарался переделать это воспоминание так, дабы показать себя с лучшей стороны, опуская те места, которые он не хотел, чтобы я увидел. Проделано, как ты заметил, достаточно грубо. Но все к лучшему: это доказывает, что настоящее воспоминание все же существует несмотря на внесенные изменения.
И таким образом, Гарри, ты в первый раз получаешь домашнее задание. Тебе нужно будет убедить профессора Снобгорна раскрыть истинное воспоминание, которое, несомненно, станет самым ценным сведением из всех.
Гарри уставился на Дамблдора.
— Но сэр, — возразил он как можно более почтительно, — вы вряд ли нуждаетесь во мне — вы могли бы применить легилименцию… или сыворотку правды…
— Профессор Снобгорн — весьма одаренный волшебник, который будет ожидать и того, и другого, — сказал Дамблдор. — Его способности к окклюменции значительно выше, чем у несчастного Морфина. И я был бы изумлен, если бы он не имел постоянно при себе противоядие от сыворотки правды с тех пор, как я принудил его отдать мне эту подделку.
Нет, думаю, было бы неумно пытаться вынудить из него правду силой. Это принесло бы больше вреда, чем пользы. Я не хочу, чтобы он ушел из Хогвартса. Тем не менее, у него, как и у всех нас, есть свои слабости, и я полагаю, что ты единственный человек, кто мог бы пробиться сквозь его оборону. Очень важно получить настоящее воспоминание, Гарри… Насколько важно, мы поймем, увидев, как все было на самом деле. Так что, удачи… и спокойной ночи.
Немного растерявшись от внезапного прощания, Гарри вскочил на ноги:
— Спокойной ночи, сэр!
Закрывая за собой дверь в кабинет, он отчетливо услышал слова Финеаса Найджеллуса:
— Не понимаю, как мальчишка сможет сделать это лучше тебя, Дамблдор.
— А я и не ждал, что ты поймешь, Финеас, — ответил Дамблдор, и Фоукс вновь издал тихий, мелодичный клик.

Глава восемнадцатая. НЕОЖИДАННОСТИ В ДЕНЬ РОЖДЕНИЯ

На следующий день Гарри рассказал о поручении Дамблдора каждому из друзей по отдельности, поскольку Гермиона по-прежнему избегала общества Рона и всякий раз, окинув его пренебрежительным взглядом, удалялась.
Рон считал, что у Гарри со Снобгорном сложностей не будет.
— Он в тебе души не чает, — заметил Рон за завтраком, размахивая вилкой с куском омлета. — Разве он может отказать? Кому-кому, только не своему маленькому Принцу зелий. Просто задержись сегодня после урока и спроси.
Гермиона в свою очередь была настроена более мрачно.
— Должно быть, он твердо решил скрывать, что произошло на самом деле, если уж Дамблдор не смог ничего выведать, — тихо произнесла она, когда во время перемены они стояли в безлюдном, заснеженном внутреннем дворике. — Хоркруксы… Хоркруксы… Никогда о них не слышала…
— Ты уверена?
Гарри был разочарован. Он так надеялся, что Гермиона сможет ему подсказать, что же такое хоркруксы.
— Должно быть, это темная магия повышенной сложности, иначе почему Вольдеморт хотел о них узнать? Думаю, выведать что-нибудь об этом будет весьма сложно. Гарри, ты должен быть очень осторожен, прежде чем обращаться к Снобгорну, подумай хорошенько над стратегией…
— Рон считает, что мне просто нужно задержаться сегодня после зельеварения…
— Ну, конечно, если Вон-Вон считает, тогда так и сделай, — вспыхнула Гермиона. — В конце концов, когда это Вон-Вон ошибался?
— Гермиона, может…
— Нет! — злобно воскликнула она и умчалась, оставив Гарри одного стоять по щиколотку в снегу.
Гарри, Рону и Гермионе приходилось сидеть за одним столом, и на занятиях по зельеварению им было довольно неловко. Сегодня Гермиона передвинула свой котел поближе к Эрни, не обращая никакого внимания на Гарри с Роном.
— Ты-то что сделал? — пробормотал Рон, глядя на надменный профиль Гермионы.
Однако прежде чем Гарри успел ответить, Снобгорн призвал всех к тишине.
— Присаживайтесь, прошу вас, присаживайтесь! Скорей, у нас сегодня много работы! Третий закон Голпалотта… кто мне скажет?… Разумеется, мисс Грейнджер!
Гермиона выпалила на одном дыхании:
— Согласно-третьему-закону-Голпалотта-противоядие-для-смеси-ядов-не-есть-сумма-противоядий-для-каждого-из-ингридиентов-а-есть-нечто-большее.
— Совершенно верно! — просиял Снобгорн. — Десять очков Гриффиндору! А теперь, если мы примем третий закон Голпалотта за истину…
Гарри готов был поверить Снобгорну на слово в том, что третий закон Голпалотта был истинным, поскольку так ничего и не понял. Казалось, никто в классе, за исключением Гермионы, не понимал сказанного Снобгорном.
— …разумеется, при условии, что все яды распознаны верно при помощи Разоблачающего заклинания Скарпина, наша задача состоит в том, чтобы не просто создать противоядие, а найти тот элемент, который, практически на уровне алхимии, преобразует эти разрозненные компоненты в единое целое.
Рон сидел рядом с Гарри, приоткрыв рот, и машинально разрисовывал свой новый учебник «Углубленного зельеварения». Рон все время забывал, что в случае неприятностей, которые могут возникнуть, если он перестанет следить за происходящим, ему больше не приходится рассчитывать на помощь Гермионы.
— …вот так, — закончил Снобгорн. — Я хочу, чтобы каждый из вас подошел к моему столу и взял один из флаконов. Внутри каждого находится яд, для которого до конца урока вы должны создать противоядие. Удачи, и не забывайте о защитных перчатках!
Прежде чем класс успел осознать смысл указаний, Гермиона была уже на полпути к столу Снобгорна. К тому времени, когда Гарри, Рон и Эрни вернулись на свои места, она, выплеснув содержимое флакона в котел, разжигала под ним огонь.
— Как жаль, Гарри, что на этот раз Принц не сможет тебе помочь, — выпрямившись, весело проговорила она. — На этот раз тебе придется самому во всем разобраться. Никаких легких путей и жульничества!
Раздосадованный Гарри откупорил ярко-розовый яд, взятый со стола Снобгорна, выплеснул его в котел и развел огонь. Он не имел ни малейшего представления о том, что делать же дальше. Гарри взглянул на Рона, который с бестолковым видом повторял все за ним.
— Ты уверен, что у Принца нет никаких советов? — тихо проговорил Рон.
Гарри достал свой верный учебник «Углубленного зельеварения» и раскрыл главу о противоядиях. Там был слово в слово повторенный Гермионой третий закон Голпалотта, но не было никаких записей Принца, которые могли бы пролить свет на то, что он означает. Очевидно, Принц, как и Гермиона, не видел в нем никаких сложностей.
— Ничего, — уныло произнес Гарри.
Гермиона увлеченно махала палочкой над своим котлом. К сожалению, они не могли повторить заклинание, которое она произносила: Гермиона настолько преуспела в невербальных заклинаниях, что у нее не было нужды произносить их вслух. Эрни Макмиллан в свою очередь бормотал над котлом: «Специалис ревелио!», — это звучало настолько впечатляюще, что Гарри и Рон поспешили последовать его примеру.
Через пять минут Гарри осознал, что его репутация лучшего зельесоставителя в классе вот-вот потерпит оглушительный крах. Снобгорн, совершал обход по подземелью, с надеждой поглядывая на его котел и готовясь, как обычно, выразить свое восхищение, но, почувствовав запах тухлых яиц, закашлялся и был вынужден поспешно ретироваться. Выражение лица Гермионы было как нельзя более самодовольным: она не выносила, что Гарри превосходил ее на каждом занятии зельеварения. Теперь она разливала таинственным образом разделенные ингредиенты своего яда в десять хрустальных флаконов. Не желая смотреть на это раздражающее зрелище, Гарри уткнулся в учебник Принца-полукровки и резко перевернул несколько страниц.
Длинный перечень противоядий пересекала небрежная надпись:
«Просто затолкай им в глотку безоар».
Несколько мгновений Гарри смотрел на эти слова. Ведь когда-то он уже слышал о безоаре? Разве Снейп не упоминал о нем на самом первом занятии по зельеварению? «Большинству ядов противостоит камень из живота козла».
Если бы Снейп до сих пор оставался их учителем, Гарри никогда бы не осмелился это сделать, но, по-видимому, наступило время принять крайние меры, хотя они и не решали задачу Голпалотта. Он поспешно устремился к шкафу и стал рыться в его содержимом, расталкивая рога единорога и связки засушенных трав, пока не нашел на самом дне маленькую коробку из-под игральных карт с нацарапанной надписью «Безоары».
Гарри открыл коробку и в тот же миг Снобгорн объявил:
— Осталось две минуты!
Внутри оказалось с полдюжины сморщенных коричневых предметов, похожих скорее на сушеную фасоль, чем на камни. Гарри схватил один, спрятал коробку обратно в шкаф и поспешил к своему котлу.
— Время… вышло! — добродушно воскликнул Снобгорн. — Ну-ка, посмотрим, что у вас получилось! Блейз… что там у тебя?
Снобгорн медленно обходил комнату, рассматривая различные противоядия. Никому не удалось выполнить задание полностью, хотя Гермиона пыталась затолкать в свой флакон еще несколько ингредиентов, пока Снобгорн не успел к ней подойти. Рон, окончательно сдавшись, старался не вдыхать мерзко пахнущий пар, поднимавшийся из его котла. Гарри стоял рядом и ждал, сжимая во вспотевшей руке безоар.
К их столу Снобгорн подошел в последнюю очередь. Он фыркнул, завидев противоядие Эрни, и, поморщившись, направился к зелью, приготовленному Роном. Он не задержался рядом с котлом Рона и поспешно отпрянул, сдерживая тошноту.
— Ну, а ты, Гарри, — окликнул Снобгорн, — что мне покажешь?
Гарри вытянул руку с безоаром на ладони.
Снобгорн смотрел на камень не меньше десяти секунд. Гарри на мгновение показалось, что он сейчас накричит на него, но тот, запрокинув голову, расхохотался.
— А решимости тебе не занимать, мальчик! — воскликнул Снобгорн, взяв безоар и подняв его так, чтобы класс мог видеть. — Точь-в-точь как твоя мать… не могу к тебе придраться… безоар безусловно является противоядием для всех этих зелий!
Вспотевшая Гермиона с выпачканным сажей носом выглядела невероятно сердитой. Ее незаконченное противоядие, состоявшее из пятидесяти двух составляющих, включая прядь ее собственных волос, кипело на медленном огне перед Снобгорном, который не замечал никого кроме Гарри.
— Ты сам додумался о безоаре, Гарри? — спросила она, стиснув зубы.
— Это то самое индивидуальное видение, которое необходимо настоящему зельесоставителю! — радостно произнес Снобгорн, прежде чем Гарри успел ответить. — Точь-в-точь как его мать: у нее было такое же интуитивное восприятие зельеварения, несомненно он унаследовал его от Лили… да-да, Гарри, если у тебя есть безоар под рукой, разумеется это может подействовать… хотя они не со всем могут справиться и встречаются довольно редко, так что все равно стоит научиться смешивать противоядия…
Единственным человеком в классе, который был более зол, чем Гермиона, казался Малфой, который, как с удовлетворением отметил Гарри, изготовил нечто, больше похожее на кошачью рвоту. Прежде чем кто-то из них смог выразить возмущение тем, что Гарри стал лучшим в классе, не приложив для этого никаких усилий, прозвенел звонок.
— Пора собираться! — сказал Снобгорн. — Десять дополнительных очков Гриффиндору за полную самоуверенность!
Продолжая посмеиваться, он вразвалку вернулся к своему столу.
Гарри замешкался, непривычно долго собирая вещи. Рон и Гермиона ушли, так и не пожелав ему удачи, выглядели они довольно раздраженными. Наконец Гарри и Снобгорн остались вдвоем в пустом классе.
— Поторопись, Гарри, а не то опоздаешь на следующий урок, — любезно напомнил Снобгорн, щелкая золотыми застежками своего портфеля из драконьей кожи.
— Сэр, — окликнул его Гарри, настойчиво напоминая себе о Вольдеморте, — я хотел у вас кое-что спросить.
— Спрашивай сколько угодно, мой дорогой мальчик, спрашивай…
— Сэр, мне интересно, знаете ли вы что-нибудь о… о хоркруксах?
Снобгорн замер. Его круглое лицо осунулось. Он облизнул губы и хрипло спросил:
— Что ты сказал?
— Я спросил, знаете ли вы что-нибудь о хоркруксах, сэр. Видите ли…
— Тебя подослал Дамблдор, — прошептал Снобгорн.
Его голос совершенно изменился. Он больше не сочился добродушием — вместо этого в нем слышалось возмущение и ужас. Снобгорн нащупал нагрудный карман и, вытащив носовой платок, вытер пот со лба.
— Дамблдор показал тебе это… это воспоминание, — сказал Снобгорн. — Да? Показал?
— Да, — ответил Гарри, решив, что лучше не врать.
— Конечно же, — тихо произнес Снобгорн, продолжая вытирать бледное лицо. — Конечно же… если ты видел это воспоминание, Гарри, тебе должно быть известно, что я не знаю о хоркруксах ничего… ничего, — с нажимом повторил он.
Он схватил портфель, запихнул платок обратно в нагрудный карман и направился к двери подземелья.
— Сэр, — в отчаянии окликнул его Гарри, — я просто подумал, что в воспоминании кое-чего не хватает.
— Неужели? — переспросил Снобгорн. — В таком случае ты ошибся, ясно? ОШИБСЯ!
Он выкрикнул последнее слово и, прежде чем Гарри успел что-то сказать, захлопнул за собой дверь.
Когда Гарри рассказал Рону и Гермионе о неудавшейся беседе с Снобгорном, те не проявили никакого сочувствия. Гермиона все еще негодовала из-за того, что Гарри, не выполнив задание, оказался лучшим. Рон обиделся на то, что Гарри не сунул безоар и ему.
— Глупо, если бы мы оба проделали такое! — раздраженно отвечал Гарри. — Слушай, я ведь должен был умаслить его перед тем, как спрашивать о Вольдеморте? Держи себя в руках! — добавил он раздраженно, заметив, как Рон вздрогнул, услышав имя.
Разгневанный своей неудачей и отношением Рона и Гермионы, последующие несколько дней Гарри обдумывал, как поступить со Снобгорном. Он решил вести себя так, чтобы Снобгорн думал, что он забыл о хоркруксах. Такое временное затишье позволило бы тому считать себя в безопасности и предоставило Гарри возможность возобновить наступление.
Поскольку Гарри больше не задавал ему вопросов, преподаватель зельеварения вновь принялся демонстрировать свою симпатию и, казалось, совсем забыл об их разговоре. Гарри ожидал приглашения на одну из маленьких вечеринок Снобгорна, решив на этот раз пойти, даже если придется перенести тренировку по квиддичу. Но к сожалению, его больше не приглашали. Гарри спрашивал у Гермионы и Джинни, но ни одна из них не получила приглашения, и, насколько им было известно, другие тоже. Гарри сомневался, означает ли это, что Снобгорн вовсе не был таким забывчивым, как казалось, и попросту больше не давал ему возможности задать вопрос.
Тем временем, Гермиона впервые в истории не смогла найти в библиотеке то, что искала. Она была настолько потрясена, что даже перестала сердиться на Гарри за его хитрость с безоаром.
— Я не нашла ни одного объяснения того, что собой представляют хоркруксы! — пожаловалась она Гарри. — Ни одного! Я искала в запретной секции и даже в самых страшных книгах, где объясняется, как готовить самые отвратительные зелья… и ничего! Все, что я смогла обнаружить, это введение к «Магии наибольшего зла»… слушай… «о хоркруксах, наиболее безнравственном из всех волшебных изобретений, мы не станем упоминать и давать каких-либо указаний»…Тогда зачем о них писать? — нетерпеливо спросила Гермиона, захлопнув старинную книгу, та издала заунывный вой.
— Заткнись, — рявкнула Гермиона, запихивая книгу в сумку.
Метель, заметавшую школу снегом в феврале, сменила холодная мрачная дождливая погода. Пурпурно-серые тучи низко нависали над замком, на лужайках было скользко и грязно из-за постоянного ледяного дождя. В результате первое занятие по аппарации для шестикурсников, назначенное на субботнее утро, чтобы не отменять обычные уроки, проводилось в Большом зале, а не на улице.
Когда Гарри и Гермиона вошли в зал (Рон явился с Лавандой), то обнаружили, что столы исчезли. Дождь барабанил по стеклам, зачарованный потолок мрачно клубился над учениками, которые выстроились перед профессором Макгонагалл, Снейпом, Флитвиком и Стебль, возглавлявшими факультеты, и невысоким волшебником, который, как догадался Гарри, был инструктором по аппарации из Министерства. Тот был удивительно блеклым, с прозрачными ресницами и тонкими волосами, и выглядел настолько неустойчивым, что, казалось, его может сдуть легким порывом ветра. Гарри подумал, могут ли постоянные исчезновения и появления каким-то образом ослабить его сущность или такое хилое телосложение идеальным для всякого, желающего исчезнуть.
— Доброе утро, — поздоровался волшебник из Министерства, когда подоспели все ученики и деканы призвали их к тишине. — Меня зовут Уилки Двукросс, меня в качестве вашего инструктора по аппарации на следующие двенадцать недель назначило Министерство. Надеюсь, что мне удастся подготовить вас к зачету в срок…
— Малфой, соблюдайте тишину и слушайте внимательно! — рявкнула профессор Макгонагалл.
Все обернулись. Малфой густо покраснел, и с яростным видом отступил от Гойла, с которым, по-видимому, спорил. Гарри быстро взглянул на Снейпа, который тоже выглядел раздраженным, хотя Гарри был уверен, что не из-за невоспитанности Малфоя, а скорее оттого, что Макгонагалл сделала замечание ученику его факультета.
— …к тому времени большинство из вас будут готовы к сдаче зачета, — продолжил Двукросс, пользуясь тем, что его больше никто не перебивает.
— Как вам наверняка известно, в пределах Хогвартса невозможно аппарировать. Директор снял это заклятие в Большом зале на один час, с тем чтобы предоставить вам возможность потренироваться. Хочу обратить внимание, что вы не сможете аппарировать за стены этого зала и что с вашей стороны было бы неблагоразумно пытаться это сделать.
— Прошу вас стать так, чтобы перед вами было свободное пространство в пять футов.
Образовалась толкотня и давка, ученики натыкались друг на друга, требуя отойти подальше. Деканы факультетов продвигались сквозь толпу учеников, выстраивая тех в шеренги и прекращая споры.
— Гарри, куда ты собрался? — потребовала объяснений Гермиона.
Гарри не ответил. Он быстро прошел сквозь толпу мимо профессора Флитвика, пытавшегося своим писком навести порядок среди нескольких когтевранцев, никто из которых не собирался уступать друг другу место впереди, и мимо профессора Стебль, выстраивавшей хаффльпаффцев в шеренгу. Обойдя Эрни Макмиллана, он очутился прямо позади Малфоя, который, пользуясь всеобщим смятением, продолжал спорить с Крэббом стоявшим в пяти футах от него с непокорным видом.
— Я не знаю, сколько еще, понятно? — огрызнулся Малфой, не замечая стоящего за ним Гарри. — Потребуется больше времени, чем я думал.
Крэбб открыл было рот, но Малфой, казалось, знал, что тот хочет сказать.
— Слушай, это не твое дело, чем я занимаюсь. Просто делайте с Гойлом то, что говорят, и стойте на страже.
— Я всегда говорю моим друзьям, что замышляю, если хочу, чтобы они стояли на страже, — громко сказал Гарри, чтобы Малфой его услышал.
Малфой обернулся, его рука потянулась за палочкой, но в это самое время деканы факультетов крикнули: «Тихо!», — и вновь воцарилась тишина. Малфой медленно развернулся обратно.

Предыдущая страница 21 Следующая страница


Гарри Поттер и принц-полукровка 22

— Спасибо, — поблагодарил Двукросс, — а теперь…
Он взмахнул палочкой. Старомодные деревянные обручи появились на полу перед каждым учеником.
— Во время аппарации вы должны помнить о трех «П»! — воскликнул Двукросс. — Предназначении, предопределении и предрасположении!
— Во-первых, подумайте о желаемом предназначении, — сказал Двукросс. — В данном случае, это окружность обруча. А теперь попытайтесь сосредоточиться.
Каждый украдкой оглянулся удостовериться, смотрят ли остальные каждый в свой обруч, а затем поспешно проделали то, что было сказано. Гарри пристально смотрел на окружность, очерченную его обручем на пыльном полу, и пытался не думать ни о чем, кроме него.
Это казалось невозможным оттого, что он, не переставая, ломал голову над тем, чем же занимался Малфой, чтобы требовалось стоять на страже.
— Во-вторых, — продолжал Двукросс, — сосредоточьтесь на желаемом предопределении, чтобы оказаться в представляемом пространстве! Пусть желание попасть туда устремится из сознания в каждую частицу вашего тела!
Гарри незаметно оглянулся. Слева Эрни Макмиллан созерцал свой обруч так напряженно, что его лицо зарделось румянцем. Казалось, что он вот-вот снесет яйцо размером с квоффл. Гарри подавил смех и быстро перевел взгляд на обруч.
— В-третьих, — крикнул Двукросс, — приступайте только тогда, когда я подам сигнал… сосредоточьтесь на месте, ощутите движение в небытие, продвигайтесь с предрасположением. По моей команде, итак… раз…
Гарри вновь оглянулся. Большинство учеников пребывали в радостном волнении оттого, что им уже можно аппарировать.
Гарри снова попытался сосредоточить мысли на обруче. Он совсем забыл, что означают три «П».
— …ТРИ!
Гарри закружился на месте и, потеряв равновесие, чуть не упал. В этом он был не одинок. Зал был полон пошатывающихся людей. Невилл упал на спину, Эрни Макмиллан в свою очередь совершил что-то вроде пируэта, прыгнув в свой обруч, и какой-то миг казался взволнованным, пока не заметил смеющегося над ним Дина Томаса.
— Ничего, ничего, — холодно сказал Двукросс, который, казалось, ничего большего и не ожидал. — Приведите в порядок свои обручи и возвращайтесь в исходное положение…
Вторая попытка была ничем не лучше первой. Третья была настолько же неудачной. До четвертой попытки ничего из ряда вон происходящего не происходило. Вдруг раздался жуткий крик от боли. Напуганные ученики обернулись и обнаружили Сьюзан Боунс из Хаффльпаффа, качающуюся из стороны в сторону в середине обруча, в то время, как ее левая нога все еще стояла в пяти футах.
Деканы направились к Сьюзан, раздался громкий хлопок и вокруг заклубился сиреневый дым. Когда он рассеялся, все увидели всхлипывающую Сьюзан, с обеими ногами, но ужасно испуганную.
— Расщепление или разделение различных частей тела, — бесстрастно пояснил Уилки Двукросс, — происходит, когда разум недостаточно предопределен. Вы должны… сосредоточиться на предназначении и двигаться без спешки, но с предрасположением… вот так.
Двукросс шагнул вперед, изящно повернулся на месте, вытянув руки, и исчез в вихре мантий, вновь возникнув в конце зала.
— Помните о трех «П», — напомнил он, — и попытайтесь еще раз… раз… два… три…
Прошел час, но расщепление Сьюзан было самым интересным из всего, что произошло. Двукросс, тем не менее, не выглядел обескураженным. Застегивая плащ на шее, он лишь сказал:
— До следующей субботы и не забывайте: предназначение, предопределение, предрасположение.
С этими словами он взмахнул палочкой, заставив обручи исчезнуть, и вышел из зала вместе с профессором Макгонагалл. Обмениваясь впечатлениями, ученики двинулись в холл.
— Как у тебя все прошло? — поинтересовался Рон, подойдя к Гарри. — Кажется, во время последней попытки я что-то почувствовал — какое-то покалывание в ступнях.
— Просто кроссовки тебе малы, Вон-Вон, — послышался чей-то голос позади, и мимо них гордо прошествовала Гермиона с самодовольной ухмылкой на лице.
— Я ничего не почувствовал, — ответил Гарри, не обращая на нее внимания, — но сейчас меня это не волнует…
— Как это, не волнует… Ты не хочешь учиться аппарации? — недоверчиво спросил Рон.
— Честно говоря, мне все равно. Я предпочитаю полеты, — отозвался Гарри, оглядываясь в поисках Малфоя и ускоряя шаг, когда они вышли в холл. — Слушай, поторопись, мне надо кое-что сделать…
Сбитый с толку, Рон бегом последовал за Гарри в башню Гриффиндора. По пути их ненадолго задержал Пивз, который удерживал дверь на пятом этаже и соглашался пропускать только тех, кто подожгет свои штаны, но Гарри и Рон попросту повернули обратно и воспользовались одним из известных им коротких путей. Через пять минут они уже пролезали через проем за портретом.
— Ты собираешься мне рассказать, что мы делаем? — спросил Рон, тяжело дыша.
— Идем наверх, — ответил Гарри и они, пройдя через гостиную, направились к лестнице, ведущей в спальню мальчиков.
Комната, как и надеялся Гарри, была пуста. Он отпер сундук и стал рыться в нем; Рон нетерпеливо наблюдал за ним.
— Гарри…
— Малфой заставляет Крэбба и Гойла стоять на страже. Он только что спорил с Крэббом. Я хочу знать… ага.
Он нашел сверток совершенно чистого пергамента, разгладил его и прикоснулся кончиком палочки.
— Торжественно клянусь, что не замышляю ничего хорошего… как и Малфой.
В мгновение ока на пергаменте появилась карта мародера. Она содержала подробный план всех этажей, по которому двигались крошечные черные точки, обозначавшие обитателей замка.
— Помоги мне найти Малфоя, — потребовал Гарри.
Он разложил карту на кровати, и они с Роном склонились над ней.
— Вот он! — воскликнул Рон через пару минут. — Он в общей гостиной Слизерина, гляди… с Паркинсон и Забини, Крэббом и Гойлом…
Гарри разочарованно взглянул на карту, но тотчас овладел собой.
— Все равно с этого времени я буду за ним присматривать, — твердо сказал он. — Тогда же, когда я увижу, что он где-то спрятался, а Крэбб и Гойл стоят на страже, то надену свой старый плащ-невидимку и пойду выяснить, что он…
Гарри умолк, поскольку дверь спальни открылась и в нее вошел Невилл, источавший резкий запах горелой ткани, и стал рыться в своем сундуке в поисках других штанов.
В течение следующих недель намерение Гарри поймать Малфоя так и не увенчалось успехом. Несмотря на то, что он сверялся с картой как можно чаще, то и дело посещая с этой целью между занятиями уборную, ему ни разу не удалось заметить Малфоя за каким-нибудь подозрительным занятием. Хотя, стоит признать, что Гарри видел Крэбба и Гойла, слоняющимися по замку гораздо чаще обычного. Иногда они неподвижно стояли в безлюдных коридорах, но и тогда Малфоя не было поблизости — его вообще не было на карте. Это было самым непостижимым. Гарри допускал возможность того, что Малфой на самом деле покидает территорию школы, но не мог понять, как ему удается, учитывая усиленную охрану замка. Он объяснял отсутствие Малфоя тем, что тот просто затерялся среди крошечных черных точек на карте. Казалось, что пути ранее неразлучных Малфоя, Крэбба и Гойла разошлись, — такое случается по мере того, как люди становятся старше, и Рон и Гермиона, с тоской думал Гарри, были тому живым подтверждением.
На смену февралю пришел март, не принесший в погоду каких-либо изменений, за исключением того, что к сырости добавился сильный ветер. К всеобщему возмущению, в гостиных факультетов появилось объявление, извещающее об отмене следующей прогулки в Хогсмид. Рон был вне себя от ярости.
— Она же была как раз в мой день рождения! — возмущался он. — Я так ее ждал!
— В конце концов, это не удивительно, — заметил Гарри. — Особенно после того, что случилось с Кэти.
Та до сих пор не вернулась из больницы святого Мунго. Мало того, «Ежедневный пророк» сообщал о новых пропавших без вести, среди которых были родственники некоторых учеников Хогвартса.
— И теперь все, чему я должен радоваться, — это дурацкая аппарация! — брюзжал Рон. — Тоже мне радость на день рождения…
Следующие три занятия по аппарации были трудны как никогда, и еще трое учеников умудрились себя расщепить. Всеобщее разочарование продолжало расти, как и количество недоброжелателей Уилки Двукросса, который вместе со своими тремя «П» вдохновлял учеников на выдумку различных прозвищ, самыми приличными из которых были «Песий дух» и «Помойная башка».
— С днем рождения, Рон, — сказал Гарри, когда первого марта они проснулись от шума, который подняли Шеймус и Дин, собираясь на завтрак. — Держи свой подарок.
Он бросил сверток Рону на кровать, где уже была небольшая гора других подарков, которые, как предполагал Гарри, ночью доставили домашние эльфы.
— Ура! — сонно воскликнул Рон. Пока тот срывал обертку, Гарри встал с кровати, открыл сундук и стал рыться в нем в поисках карты мародера, которую прятал после каждого использования. Он вытащил половину содержимого, прежде чем нашел ее среди свернутых носков, в которых он до сих пор хранил флакон зелья везения, Феликса Фелициса.
— Ладно, — пробормотал он, и, вернувшись с картой в постель, легонько коснулся ее и так тихо прошептал: «Торжественно клянусь, что не замышляю ничего хорошего», -, что Невилл, проходивший мимо его кровати, ничего не услышал.
— Здорово, Гарри! — воодушевленно воскликнул Рон, размахивая парой новеньких перчаток кольцевого, которые ему подарил Гарри.
— Не вопрос, — рассеянно ответил тот, пытаясь найти Малфоя в спальне слизеринцев. — Эй… кажется, он уже проснулся…
Рон не ответил: он был слишком занят развертыванием подарков и то и дело издавал одобрительные возгласы.
— В этом году действительно неплохой улов! — объявил он, держа в руках массивные золотые часы со странными символами по краям и крошечными движущимися звездочками вместо стрелок. — Смотри, что мне подарили мама с папой. Ну и ну, наверное, в следующем году нужно праздновать совершеннолетие…
— Здорово, — пробормотал Гарри, мельком взглянув на часы, и снова уткнулся в карту. Где же Малфой? Его не было за столом Слизерина в Большом зале на завтраке… он не был поблизости от Снейпа, который сидел в своем кабинете… его не было ни в одной из ванных комнат или в больничном крыле…
— Хочешь? — невнятно спросил Рон, протягивая коробку с шоколадными котлами.
— Нет, спасибо, — ответил Гарри, взглянув на угощение. — Малфой снова пропал!
— Этого не может быть, — возразил Рон и, запихнув в рот еще один шоколадный котел, пошел одеваться. — Давай быстрее. Если ты не поторопишься, придется аппарировать на пустой желудок… хотя, наверное, так будет даже лучше…
Рон задумчиво посмотрел на коробку с котлами, пожал плечами и взял еще один.
Гарри коснулся карты палочкой, пробормотал: «Шалость удалась», — хотя это было совсем не так, и, напряженно размышляя, принялся одеваться. Должно быть хоть какое-то объяснение постоянным исчезновениям Малфоя, но Гарри просто не мог предположить какое именно. Лучшим способом выяснить была бы слежка, но даже с плащом-невидимкой это было невыполнимой задачей: у Гарри были занятия, тренировки по квиддичу, домашние задания и аппарация, он не мог преследовать Малфоя весь день так, чтобы его никто не хватился.
— Готов? — спросил он у Рона.
Гарри был уже на полпути к двери, когда вдруг осознал, что Рон, даже не пошевельнулся. Он опирался на столбик кровати, глядя на мутное от дождя окно со странным отсутствующим выражением лица.
— Рон? Пора завтракать.
— Я не хочу.
Гарри уставился на него.
— Кажется, ты только что говорил?…
— Ладно, я пойду с тобой, — вздохнул Рон, — но есть не буду.
Гарри подозрительно разглядывал его.
— Ты что, съел полкоробки шоколадных котлов?
— Дело не в этом, — вновь вздохнул Рон. — Тебе… тебе не понять.
— Довольно откровенно, — ответил Гарри, безуспешно пытаясь понять в чем дело, и открыл дверь.
— Гарри! — внезапно окликнул его Рон.
— Что?
— Гарри, я больше не могу!
— Что не можешь? — спросил Гарри, начиная беспокоиться. Рон был немного бледным и выглядел так, будто его сейчас стошнит.
— Я не могу о ней не думать! — сиплым голосом заявил Рон.
Гарри изумленно посмотрел на него. Такого он не ожидал и не был уверен, что хочет слушать. Конечно, они друзья, но если Рон стент называть Лаванду «Лав-Лав», то Гарри будет вынужден решительно этому воспротивиться.
— И что тебе мешает пойти на завтрак? — спросил Гарри, стараясь внести здравый смысл в происшествие.
— Не думаю, что она подозревает о моем существовании, — с отчаянием ответил Рон.
— Она точно знает о твоем существовании, — в полном замешательстве произнес Гарри. — Вы ведь постоянно целуетесь.
Рон прищурился.
— О ком ты говоришь?
— А ты о ком? — удивился Гарри, чувствуя, что их беседа теряет всякий смысл.
— О Ромильде Вейн, — мягко произнес Рон, и его лицо будто озарил луч солнца. С минуту они смотрели друг на друга, затем Гарри сказал:
— Ведь это шутка, правда? Ты шутишь.
— Мне кажется… Гарри, мне кажется, я ее люблю, — задыхающимся голосом проговорил Рон.
— Ладно, — согласился Гарри, подойдя к Рону, чтобы взглянуть поближе на его тусклый взгляд и мертвенно-бледное лицо. — Ладно… только скажи это еще раз и с честным выражением.
— Я ее люблю, — задыхаясь, повторил Рон. — Ты видел ее волосы… такие черные, и блестящие, и шелковистые… а ее глаза? Ее большие черные глаза? И ее…
— Это, конечно, очень смешно и все такое, — потеряв терпение, перебил его Гарри, — но хватит уже шутить, ясно? Перестань.
Он развернулся, чтобы уйти, однако не успел сделать и двух шагов, как кто-то с сокрушительной силой ударил его в правое ухо. Пошатнувшись, он обернулся. Рон с налитым яростью лицом заносил правый кулак, чтобы ударить снова.
Гарри инстинктивно выхватил из кармана палочку и, не испытывая ни малейших угрызений совести, мгновенно вспомнил заклинание:
— Левикорпус!
Рон завопил, и пятка вновь взмыла вверх. Он беспомощно болтался вверх ногами, со свешивающейся с головы мантией.
— За что? — заорал Гарри.
— Ты ее оскорбил, Гарри! Ты назвал это шуткой! — закричал Рон в ответ с побагровевшим лицом от прилива крови к голове.
— Безумие какое-то! — воскликнул Гарри. — Да что случилось?…
Тут он заметил лежавшую на кровати Рона открытую коробку, и правда обрушилась на его голову с силой неистового тролля.
— Где ты взял эти шоколадные котлы?
— Мне их подарили на день рождения! — закричал Рон, медленно вращаясь в воздухе и пытаясь освободиться. — Я же тебе предлагал.
— Ты что, подобрал их с пола?
— Они упали с моей кровати, ясно? Отпусти меня!
— Они не падали с твоей кровати, понял ты, идиот? Они мои, я вытащил их из сундука, когда искал карту. Это те самые шоколадные котлы, которые Ромильда подарила мне перед Рождеством, и они наполнены приворотным зельем!
Рон, казалось, услышал из сказанного только одно слово.
— Ромильда, — повторил он, — ты сказал Ромильда? Гарри… ты ее знаешь? Можешь нас познакомить?
Гарри уставился на болтавшегося в воздухе Рона, лицо которого теперь выражало сильную надежду, и удержался, чтобы не расхохотаться. Часть его — та самая, что была ближе к пульсирующему правому уху — страстно желала отпустить Рона и полюбоваться на его безумие пока не прекратится действие зелья… С другой стороны, они все-таки были друзьями, Рон был не в себе, когда набросился на него, и Гарри подумал, что заслужит еще один удар, если позволит Рону объявить о вечной любви к Ромильде Вейн.
— Разумеется, я вас познакомлю, — сказал Гарри, быстро соображая. — Сейчас я тебя отпущу, ладно?
Рон с грохотом повалился на пол (у Гарри до сих пор очень болело ухо), но вскочил на ноги, улыбаясь.
— Она в кабинете у Снобгорна, — доверительно поведал Гарри, направляясь к двери.
— А что ей там нужно? — с беспокойством спросил Рон, спеша вслед за Гарри.
— У нее дополнительные занятия по зельеварению, — на ходу придумывал Гарри.
— Может, мне тоже попросить дополнительные занятия, — охотно поинтересовался Рон.
— Прекрасная мысль, — ответил Гарри.
За прикрытым портретом проемом в стене их ждало новое препятствие в лице Лаванды.
— Вон-Вон, ты опоздал! — с надутым видом произнесла она. — Я приготовила тебе подарок на…
— Отстань от меня! — нетерпеливо отмахнулся от нее Рон. — Гарри собирается познакомить меня с Ромильдой Вейн.
И, не сказав более ни слова, он вылез через проем за портретом. Гарри попытался придать лицу извиняющееся выражение, но ему казалось забавным видеть Лаванду как никогда обиженной. Полная дама вернулась на свое прежнее место, закрывая проем.
Гарри немного опасался, что Снобгорн мог уйти завтракать, однако тот отозвался на первый же стук. Снобгорн был облачен в зеленый бархатный халат и такой же ночной колпак и выглядел довольно утомленным.
— Гарри, — пробормотал он. — Сейчас слишком рано для визитов… В субботу я обычно поздно встаю…
— Профессор, простите за беспокойство, — сказал Гарри как можно тише, пока Рон, стоя на цыпочках, пытался заглянуть за спину Снобгорна в комнату, — но мой друг Рон по ошибке выпил приворотное зелье. Вы бы не могли дать ему противоядие? Я бы отвел его к мадам Помфри, но нам запрещено проносить что-либо из «Удивительных Уловок Уизли» и, вы же понимаете… неприятные вопросы…
— А я считал, что такой специалист по зельям как ты, Гарри, вполне бы мог приготовить нужное средство самостоятельно.
— Э-э-э… — протянул Гарри, немного смущенный тем, что Рон толкает его локтем в грудь, стремясь попасть в комнату, — честно говоря, я никогда не готовил противоядия для приворотного зелья, сэр, и к тому времени, когда бы у меня оно получилось, Рон мог натворить бед…
В подтверждение его слов, Рон выбрал время, чтобы простонать:
— Я ее не вижу. Гарри, он что, ее прячет?
— Зелье было просроченным? — спросил Снобгорн, с профессиональным интересом наблюдая за Роном. — Знаешь ведь, чем дольше хранишь, тем сильнее действие.
— Это многое объясняет, — задыхаясь, проговорил Гарри, теперь уже борясь с Роном, чтобы тот не смог сбить Снобгорна с ног. — У него сегодня день рождения, профессор, — умоляюще добавил он.
— О, тогда заходите, заходите, — смилостившись, сказал Снобгорн. — Это несложное противоядие, все необходимое есть у меня в сумке…
Рон ворвался в жаркий загроможденный кабинет Снобгорна, споткнулся об украшенную кисточками скамеечку для ног и, обхватив Гарри за шею, чтобы удержаться на ногах, пробормотал:
— Она ведь этого не видела, правда?
— Она еще не пришла, — ответил Гарри, наблюдая за тем, как Снобггорн, открыв свою сумку со снадобьями, добавляет по щепотке то того, то другого в небольшой хрустальный бутылек.
— Это хорошо, — с жаром ответил Рон. — Как я выгляжу?
— Очень мило, — мягко заметил Снобгорн, протягивая Рону бокал с прозрачной жидкостью. — А теперь выпей-ка успокаивающее средство, чтобы быть невозмутимым, когда она придет.
— Отлично, — с готовностью согласился Рон и залпом выпил противоядие.
Гарри и Снобгорн наблюдали за ним. Мгновение Рон лучезарно улыбался. Затем его улыбка медленно уступила место выражению величайшего ужаса.
— Снова в норме? — широко улыбаясь, спросил Гарри. Снобгорн тихо хихикнул. — Большое спасибо, профессор.
— Не стоит благодарностей, мой мальчик, не стоит благодарностей, — ответил Снобгорн, в то время как Рон плюхнулся в ближайшее кресло с опустошенным видом. — Ему нужно восстановить силы, — продолжал Снобгорн, хлопоча у стола с напитками. — У меня есть сливочное пиво, вино, есть также последняя бутылка меда, настоянного на коре дуба… хм… я собирался подарить ее Дамблдору на Рождество… ладно, — он пожал плечами, — он не может упустить то, чего у него не было! Почему бы нам сейчас не открыть ее и не отпраздновать день рождения мистера Уизли? Нет ничего лучше хорошего напитка, чтобы избавиться от душевных мук, порожденных несчастной любовью…
Он вновь сдавленно рассмеялся, и Гарри последовал его примеру. Впервые с той неудачной попытки заполучить у Снобгорна правдивое воспоминание, они были практически наедине. Возможно, если бы ему удалось поддерживать у Снобгорна приятное расположение духа… возможно, если они достанут побольше настоянного меда…
— Держите, это вам, — Снобгорн протянул Рону и Гарри по бокалу с медом, прежде чем поднять свой. — Что же, с днем рождения, Ральф…
— Рон… — шепотом поправил его Гарри.
Но Рон, который решил не затруднять себя выслушиванием тоста, уже залпом осушил свой бокал.
Мгновение спустя, сердце не успело ударить и раза, Гарри понял, что происходит что-то ужасное, чего еще не заметил Снобгорн.
— …и пусть тебе доведется отпраздновать еще много…
— Рон!
Рон выронил свой бокал, привстал со стула и рухнул обратно, его конечности непроизвольно дергались. Изо рта показалась пена, а глаза вылезли из орбит.
— Профессор! — завопил Гарри. — Сделайте что-нибудь!
Но Снобгорна, казалось, парализовал страх. Рон, синея и задыхаясь, бился в конвульсиях.
— Что… но…— бессвязно бормотал Снобгорн.
Гарри перепрыгнул через невысокий столик и ринулся к раскрытой сумке со снадобьями, вытаскивая банки и мешочки, комнату заполнил жуткий булькающий в горле у Рона. Наконец ему удалось найти сморщенный, похожий на почку, камень, который Снобгорн забрал у него на зельеварении.
Гарри бросился обратно к Рону, разжал его челюсти и бросил в рот безоар. Рона затрясло, он громко вздохнул, его тело обмякло и стало неподвижным.

Глава девятнадцатая. ЭЛЬФЫ НА ХВОСТЕ

— Да уж, не самый лучший день рождения Рона, — сказал Фред.
Стоял вечер. В больничном крыле было тихо, окна занавешены, горели лампы. Кровать Рона была единственной занятой. Гарри, Гермиона и Джинни сидели вокруг него. Целый день они провели, стоя за двухстворчатыми дверьми, пытаясь заглянуть внутрь, когда кто-нибудь входил или выходил. Мадам Помфри позволила им войти только в восемь часов. Фред и Джордж прибыли, когда уже минуло десять.
— Не так мы себе представляли вручение нашего подарка, — мрачно произнес Джордж, положил большой упакованный подарок на прикроватную тумбочку Рона, и сел рядом с Джинни.
— Да, когда мы об этом думали, он был в сознании, — добавил Фред.
— Мы были в Хогсмиде, ждали его с сюрпризом, — сказал Джордж.
— Вы были в Хогсмиде? — взглянула на него Джинни.
— Мы хотели купить Зонко, — мрачно ответил Фред, — ну, знаете, думали открыть в Хогсмиде филиал, только какой теперь от этого прок, если вас больше не отпускают на выходных к нам за покупками. Ну да ладно, что сейчас об этом…
Он придвинул стул, стоявший рядом с Гарри и взглянул в бледное лицо Рона.
— Как это случилось, Гарри?
Гарри пересказал историю, которую он уже, кажется, раз сто рассказывал Дамблдору, Макгонагалл, мадам Помфри, Гермионе и Джинни.
— …затем я засунул безоар ему в глотку, он начал дышать свободнее, Снобгорн побежал за помощью, а потом появились Макгонагалл с мадам Помфри и доставили Рона сюда. Они говорят, что с ним все будет нормально. Мадам Помфри сказала, что ему придется остаться здесь где-то на неделю… будет принимать экстракт руты1…
— Черт, ему просто повезло, что ты вспомнил о безоаре, — тихо сказал Джордж.
— К счастью, он оказался в комнате, — ответил Гарри, холодея при мысли о том, что бы произошло, если бы он не нашел безоар.
Гермиона почти неслышно вздохнула. Весь день она была на удивление тихой. Прибежав к больничному крылу с побледневшим лицом, она потребовала у Гарри рассказа о том, что случилось, и не принимала почти никакого участия в горячих спорах Гарри и Джинни о том, как был отравлен Рон. Гермиона просто стояла рядом с ними с испуганным видом, стиснув зубы, до тех пор, пока им не разрешили пройти к Рону.
— А мама с папой уже в курсе? — поинтересовался Фред у Джинни.
— Они его уже видели, прибыли час назад. Сейчас они в кабинете у Дамблдора, но скоро вернутся…
Повисло молчание, все смотрели на Рона, который что-то бормотал во сне.
— Значит, яд был в напитке? — тихо спросил Фред.

Предыдущая страница 22 Следующая страница


23 Джоан Кэтлин Ролинг

— Да, — тут же ответил Гарри, который не мог думать ни о чем другом и был рад возможности снова это обсудить. — Снобгорн разливал…
— Может быть, он что-нибудь подсыпал в стакан Рона, пока ты не видел?
— Возможно, — согласился Гарри, — вот только зачем Снобгорну травить Рона?
— Без понятия, — нахмурившись, сказал Фред. — А ты не думаешь, что он вообще хотел отравить тебя и по ошибке перепутал стаканы?
— А зачем Снобгорну отравлять Гарри? — удивилась Джинни.
— Не знаю, — снова ответил Фред, — но наверняка найдется множество желающих отравить Гарри, так ведь? «Избранный» и все такое?
— Ты что думаешь, Снобгорн — пожиратель смерти? — спросила Джинни.
— Все возможно, — мрачно отозвался Фред.
— Он мог быть под заклятием Империус, — предположил Джордж.
— Или вообще быть невиновным, — продолжила Джинни. — Яд уже мог быть в бутылке, и в этом случае предназначался самому Снобгорну.
— Кому понадобилось убивать Снобгорна?
— Дамблдор говорил, что Вольдеморт хотел переманить Снобгорна на свою сторону, — сказал Гарри. — Прежде чем вернуться в Хогвартс, Снобгорн целый год скрывался. И… — он подумал о воспоминании, которое Дамблдор до сих пор не смог вытянуть из Снобгорна. — И, может быть, Вольдеморт хочет убрать его с дороги, может быть, он считает, что тот очень важен для Дамблдора.
— Но ты сказал, что Снобгорн собирался подарить вино Дамблдору на Рождество, — напомнила ему Джинни. — Поэтому с таким же успехом яд мог предназначаться Дамблдору.
— В этом случае отравитель плохо знал Снобгорна, — заговорила Гермиона, открыв рот впервые за несколько часов. Ее голос звучал так, будто она сильно простудилась. — Любой, кто знает его, догадался бы, что что-нибудь вкусное он скорее оставит себе.
— Ер… ми… на, — неожиданно прохрипел Рон.
Все затихли, с волнением глядя на него, но, невнятно пробормотав что-то, он снова захрапел.
Дверь в палату распахнулась, заставив их всех подпрыгнуть: к ним огромными шагами направлялся Хагрид. Его волосы были в каплях дождя, медвежья шуба развевалась у него за спиной; с арбалетом в руках, он оставлял за собой грязные следы величиной с дельфина.
— А я весь день в лесу! — выдохнул он. — Арагогу хуже, читал ему… не ходил на ужин, только вот сейчас, профессор Стебль сказала про Рона! Как он?
— Неплохо, — ответил Гарри. — Говорят, что с ним будет все в порядке.
— Не больше, чем шесть посетителей сразу! — воскликнула мадам Помфри, поспешно выходя из кабинета.
— Хагрид и есть шестой, — заметил Джордж.
— Ах…да… — осеклась мадам Помфри, которая, похоже, посчитала Хагрида за нескольких человек из-за его размеров. Чтобы скрыть смущение, она стала поспешно убирать палочкой с пола его грязные следы.
— Поверить не могу, — хрипло пробормотал Хагрид, взглянув на Рона, качая своей огромной косматой головой. — Просто не могу поверить. Посмотрите, лежит здесь…А кто ж его так, а?
— Как раз это мы и обсуждаем, — сказал Гарри. — Мы не знаем.
— А может, кто завидует гриффиндорской команде по квиддичу? — предположил Хагрид. — Сперва Кэти, теперь вот Рон…
— Да кому это надо — устранять команду по квиддичу, — удивился Джордж.
— Вуд наверняка бы прикончил слизеринцев, если бы был уверен, что это сойдет ему с рук, — откровенно заметил Фред.
— Не думаю, что дело в квиддиче, но между этими двумя нападениями, безусловно, есть связь, — тихо произнесла Гермиона.
— С чего ты взяла? — спросил Фред
— Ну, во-первых, оба случая должны были стать смертельными и не стали, хотя это, конечно, чистейшей воды везение. А, во-вторых, ни яд, ни ожерелье так и не попали к тому, кого они должны были убить. Разумеется, — задумчиво добавила она, — поэтому человек, который стоит за всем этим, становится еще более опасным, ведь его, похоже, не волнует, сколько человек пострадает, пока он доберется до своей жертвы.
Прежде чем кто-либо смог откликнуться на это зловещее заявление, двери больничного крыла распахнулись, и в палату торопливо вошли мистер и миссис Уизли. Когда они приходили сюда первый раз, то успели лишь удостовериться, что Рон вскоре пойдет на поправку. Теперь же миссис Уизли схватила Гарри и крепко обняла его.
— Дамблдор рассказал нам, как ты спас его безоаром, — всхлипнула она. — О, Гарри, что тут скажешь? Ты спас Джинни…спас Артура…теперь ты спас Рона.
— Не надо… я не…— смущенно пробормотал Гарри.
— Половина нашей семьи обязана тебе жизнью, если задуматься, — сдавленно произнес мистер Уизли. — Все что я могу сказать, Гарри, день, когда Рон решил сесть в твое купе в «Хогвартс-экспрессе» стал поистине счастливым для всей семьи Уизли.
Гарри не знал, что на это ответить, и почти обрадовался, когда мадам Помфри напомнила им, что около кровати Рона должно быть не более шести посетителей. Он и Гермиона тотчас поднялись, чтобы уйти, и Хагрид тоже решил пойти с ними, чтобы оставить Рона с его семьей.
— Просто ужасно, — проворчал Хагрид в бороду, когда они втроем шли по коридору к мраморной лестнице. — Все эти новые меры безопасности, а дети по-прежнему страдают… Дамблдор шибко беспокоится… Он не особо об этом говорит, но уж я-то знаю…
— Хагрид, у него есть какие-нибудь предположения? — в отчаянии спросила Гермиона.
— О, у него их сотни, такая голова, — проговорил Хагрид. — Но он не знает, кто послал ожерелье и кто отравил вино, а то бы их уж поймали. Меня вот что беспокоит, — уже тише сказал Хагрид и оглянулся через плечо (Гарри, на всякий случай, нет ли под потолком Пивза), — как долго Хогвартс останется открытым, если на детей нападают. Опять, как тогда с Тайной комнатой… Подымается паника, все больше родителей забирают ребят из школы, а еще этот совет попечителей…
Хагрид замолчал, когда мимо них тихо проплыло привидение длинноволосой женщины, а затем продолжил хриплым шепотом:
— …совет подумывает о том, чтоб закрыть нас насовсем…
— Шутишь? — переспросила Гермиона с обеспокоенным видом.
— Ну, а сами-то посудите, — удрученно ответил Хагрид. — Ну, в смысле, они всегда чуток рискуют, отправляя детишек в Хогвартс. Когда сотни несовершеннолетних волшебников заперты вместе, всегда можно ждать несчастья, но попытка убийства — совсем другое дело. Немудрено, что Дамблдор разозлился на Сне…
Хагрид резко остановился, и на его лице с черной спутанной бородой появилось знакомое виноватое выражение.
— Что? — быстро переспросил Гарри. — Дамблдор разозлился на Снейпа?
— Я этого не говорил, — сказал Хагрид, но его напуганный вид выдавал его с головой. — Вы только гляньте на время, уж почти полночь, а мне надо…
— Хагрид, почему Дамблдор разозлился на Снейпа? — громко спросил Гарри.
— Ш-ш-ш…— зашипел Хагрид испуганно и в то же время сердито. — Не кричи на всю школу такие вещи, Гарри, или хошь, чтоб я работу потерял? Хотя, теперь тебе, наверно, все равно, ты ведь бросил уход за маг…
— Не пытайся давить мне на совесть, не сработает! — возмутился Гарри. — Что сделал Снейп?
— Не знаю, Гарри, я вообще не должен был этого слышать! Я… ну, выходил я тут как-то вечером из леса, ну и случайно подслушал, как они разговаривали… ну, спорили. Я не хотел привлекать к себе внимания, поэтому вроде как притих и старался не слушать, но они… э-э-э, так громко говорили, потому было не так-то просто…
Хагрид неловко шаркал своими огромными ногами.
— Ну? — поторопил его Гарри.
— Ну… я лишь слышал, как Снейп сказал, что Дамблдор слишком многое принимает на веру, и, что может он — Снейп, значит — не хочет больше этим заниматься…
— Заниматься чем?
— Я не знаю, Гарри, кажется, Снейп просто был недоволен, что на него слишком много дел свалили, вот и все. Так или иначе, Дамблдор прям так и сказал ему, что раз он согласился на это, пускай выполняет. Довольно строго так сказал. А потом добавил, что-то типа того, чтобы Снейп провел расследование у себя на факультете, в Слизерине. Ну и ничего удивительного! — поспешно добавил Хагрид, увидев, как Гарри с Гермионой обменялись многозначительными взглядами. — Всем деканам факультетов сказали расследовать этот случай с ожерельем…
— Да, но с остальными-то Дамблдор не ссорился, — заметил Гарри.
— Послушай, — Хагрид неловко повернул в руках арбалет, послышался громкий треск, и тот разломился пополам. — Знаю я, что ты думаешь о Снейпе, Гарри, и не хочу, чтоб ты напридумывал себе всякого, чего на самом деле-то и не было.
— Смотрите, — кратко сказала Гермиона.
Они повернулись как раз в тот момент, когда на стене мелькнула неясная тень Аргуса Филча, прежде чем он сам, горбатый с трясущейся челюстью, повернул за угол.
— Ага! — просопел он. — Так поздно и не в постелях, это заслуживает наказания!
— Нет, не заслуживает, Филч, — коротко бросил Хагрид. — Они со мной.
— А какая разница? — вызывающе спросил Филч.
— Я, черт побери, учитель, ты, подлый пшик! — прорычал Хагрид, тут же закипая.
Раздалось отвратительное шипение: Филч раздулся от бешенства. Неизвестно откуда, появилась миссис Норрис и обвилась вокруг его тощих лодыжек.
— Уходите, — проговорил Хагрид краешком рта.
Гарри не нужно было повторять дважды. Он и Гермиона тут же поспешили прочь. Пока они бежали, повышенные голоса Хагрида и Филча эхом разносились у них за спиной. У поворота к башне Гриффиндора они встретили Пивза, но тот, к счастью, мчался в сторону доносившихся воплей, кудахча и выкрикивая:
Где— то спор, проблемы где-то?
Пивз сейчас удвоит это!
Полная дама дремала и была недовольна тем, что ее разбудили, но все же сердито отодвинулась, чтобы они смогли пролезть в спокойную и пустую гостиную. Кажется, никто еще не слышал о Роне, и Гарри почувствовал облегчение: сегодня его и так слишком много расспрашивали. Гермиона пожелала ему доброй ночи и отправилась в спальню для девочек. Гарри, однако, остался в гостиной, заняв место у камина и разглядывая угасающие красные угольки.
Значит, Дамблдор разругался со Снейпом. Несмотря на все то, что он говорил Гарри, несмотря на все его заверения о том, что он полностью доверяет Снейпу, он потерял самообладание в его присутствии… Он считает, что Снейп не слишком старательно проводит расследование в Слизерине… или, может, плохо наблюдает лишь за одним слизеринцем — Малфоем?
Может быть, Дамблдор просто не хотел, чтобы Гарри наделал глупостей, хотел сам во всем разобраться, и именно поэтому он скрыл заинтересованность в его подозрениях? Видимо, так и было. Или Дамблдор хотел, чтобы ничто не отвлекало Гарри от их занятий, или от выуживания воспоминания Снобгорна? А возможно, Дамблдор посчитал, что это не корректно — делиться подозрениями о преподавательском составе с шестнадцатилетними волшебниками…
— Вот ты где, Поттер!
Гарри подскочил от испуга, с палочкой наготове. Он был абсолютно уверен, что комната пуста, и совершенно не ожидал, что с одного из дальних стульев поднимется огромная неуклюжая фигура. При ближайшем рассмотрении, он узнал в ней Кормака Маклаггена.
— Ждал, когда ты вернешься, — сказал Маклагген, не обращая внимания на поднятую палочку Гарри. — Кажется, заснул. Слушай, я видел, как Уизли уносили в больничное крыло. Похоже, он не выздоровеет к игре на следующей неделе.
Гарри сообразил, о чем говорит Маклагген, только через несколько мгновений.
— Ах, да…Квиддич… — произнес он, засовывая палочку обратно за пояс джинсов, и устало провел рукой по волосам. — Да, может и не поправиться.
— Значит, я буду кольцевым, так? — спросил Маклагген.
— Да, — отозвался Гарри, — пожалуй…
Он не знал, что против этого возразить. В конце концов, на пробах Маклагген был вторым.
— Отлично, — удовлетворенно сказал Маклагген. — А когда тренировка?
— Что? Ах да, завтра вечером.
— Хорошо. Слушай, Поттер, надо бы переговорить до тренировки. У меня есть кое-какие идеи насчет стратегии, которые могут быть полезными.
— Ладно, — безразлично согласился Гарри. — Давай, я послушаю их завтра. Я сегодня так устал… увидимся…
Новость о том, что Рона отравили, мгновенно разлетелась уже на следующий день, но не произвела такого же впечатления, как нападение на Кэти. Все, похоже, решили, что это был просто несчастный случай, учитывая то, что в тот момент он находился в кабинете учителя зельеварения и особо не пострадал, вовремя приняв противоядие. На самом деле, гриффиндорцы больше интересовались приближающимся матчем по квиддичу против Хаффльпаффа. Многие из них хотели посмотреть на Захарию Смита, охотника команды Хаффльпаффа, который здорово получил за свои комментарии на предыдущей игре против Слизерина.
Гарри же, наоборот, был как никогда безразличен к квиддичу, поглощенный слежкой за Драко Малфоем. Не переставая сверяться с картой мародера, как только предоставлялась такая возможность, он иногда делал вылазки в те места, где должен был находиться Малфой, но так и не обнаружил, чтобы тот занимался чем-нибудь необычным. И все также, временами, Малфой необъяснимо пропадал с карты.
Однако Гарри не хватало времени, чтобы заняться этой проблемой, со всеми тренировками по квиддичу, домашними заданиями и постоянным преследованием Кормаком Маклаггеном и Лавандой Браун, куда бы он ни пошел.
Он никак не мог решить, кто из них ему больше досаждал. Маклагген постоянно забрасывал его намеками, что он был бы лучшим кольцевым, чем Рон, и что теперь, когда Гарри видел его игру, он наверняка тоже придет к такому выводу. Он также с удовольствием критиковал других игроков и снабжал Гарри подробными схемами тренировок, поэтому Гарри не единожды приходилось напоминать ему, кто из них капитан.
В то же время Лаванда постоянно лезла к Гарри, чтобы поговорить о Роне, и это для Гарри было даже более утомительным, чем лекции Маклаггена по квиддичу. Поначалу Лаванда очень обиделась, когда никто даже не подумал сказать ей, что Рон в больничном крыле: «Я же его девушка!», — но, к сожалению, она решила простить Гарри этот провал в памяти и теперь постоянно вела с ним доверительные беседы о переживаниях Рона — самые неприятные разговоры, от которых он с удовольствием бы отказался.
— Послушай, почему бы тебе ни поговорить об этом с Роном? — спросил Гарри после очередного долгого допроса Лаванды, затрагивавшего все, начиная с того, что сказал Рон о ее новой выходной мантии и, заканчивая тем, считает ли Рон их отношения «серьезными».
— Да я бы так и сделала, но он всегда спит, когда я прихожу, — раздраженно заявила Лаванда.
— Правда? — удивился Гарри, ведь Рон никогда не спал, когда он приходил в больничное крыло, интересовался новостями о ссоре Снейпа и Дамблдора и готов был ругать Маклаггена на чем свет стоит.
— А Гермиона Грейнджер еще навещает его? — вдруг спросила Лаванда.
— Думаю да. Они ведь все-таки друзья, — неловко ответил Гарри.
— Друзья, не смеши меня, — презрительно процедила Лаванда. — Она же неделями не разговаривала с ним после того, как он стал со мной встречаться! Но теперь она, похоже, хочет помириться с ним, он же стал интересным…
— Ты считаешь, что отравление — это интересно? — спросил Гарри. — Так или иначе… извини, я побежал, а то вон Маклагген идет, чтобы поговорить о квиддиче, — торопливо проговорил Гарри, ринулся в сторону, через дверь, замаскированную под сплошную стену, и помчался по кратчайшему обходному пути, ведущему к кабинету зельеварения, где, к счастью, ни Лаванда, ни Маклагген не могли ему надоедать.
Утром в день матча против Хаффльпаффа Гарри, перед выходом на поле, забежал в больничное крыло. Рон был очень взволнован: мадам Помфри не позволила ему пойти на игру, посчитав, что та его переутомит.
— Как там успехи Маклаггена? — нервно спросил он у Гарри, вероятно, забыв, что уже дважды задавал этот вопрос.
— Я же говорил тебе, — терпеливо произнес Гарри, — будь он даже игроком мирового класса, я бы не оставил его в команде. Он постоянно твердит всем, как надо играть, думает, что мог бы сыграть на любом месте лучше, чем каждый из нас. Я жду, не дождусь, когда отделаюсь от него. Кстати, насчет отделаться, — добавил Гарри, вставая и беря в руки свою «Молнию», — может, прекратишь притворяться спящим, когда приходит Лаванда? Она выводит меня из себя.
— А, — хмуро проговорил Рон. — Да, хорошо.
— Если не хочешь с ней больше встречаться, так ей и скажи, — посоветовал Гарри.
— Да… ну…это не так то уж просто, — ответил Рон и на некоторое время замолчал. — А Гермиона заглянет перед матчем? — небрежно осведомился он.
— Нет, она уже пошла на стадион с Джинни.
— А-а, — произнес Рон с мрачным видом. — Хорошо. Ну, удачи. Надеюсь, ты разгромишь Макла… в смысле, Смита.
— Постараюсь, — пообещал Гарри, закидывая метлу на плечо. — Увидимся после матча.
Он поспешил по пустынным коридорам. Вся школа была снаружи, и уже сидела на стадионе, или была на пути к нему. Он выглядывал в окна, мимо которых проходил, пытаясь оценить, с каким ветром им предстоит столкнуться, когда шум впереди заставил его повернуть голову. На встречу ему шел Малфой в сопровождении двух девушек, мрачных и недовольных.
При виде Гарри, Малфой остановился, злобно усмехнулся и пошел дальше.
— Куда это ты направляешься? — спросил Гарри.
— Я, конечно же, расскажу тебе, Поттер, ведь это твое дело, — ухмыльнулся Малфой. — Тебе лучше поторопиться, они ждут «избранного капитана»… «мальчика, который выиграл»… или как они там тебя в последнее время называют.
Одна из девушек невольно хихикнула. Гарри уставился на нее, и она тут же залилась румянцем. Малфой прошел мимо Гарри, девушка вместе с подругой торопливо последовала за ним, они завернули за угол и скрылись из виду.
Гарри застыл, в нерешительности наблюдая, как те уходят. Это привело его в ярость: он и так едва поспевал к началу игры, а тут еще Малфой, крадущийся, в то время как вся школа была пуста. У Гарри был отличный шанс выяснить, что же замышляет Малфой. Но мгновения текли, а Гарри все еще неподвижно стоял на том самом месте, уставившись на угол, за которым исчез Малфой.
— Где ты был? — спросила Джинни, когда Гарри ворвался в раздевалку. Вся команда уже переоделась и приготовилась. Пикс и Кут, загонщики, нервно постукивали битами по ногам.
— Я встретил Малфоя, — тихо сказал ей Гарри, натягивая на себя алую мантию. — Ну и хотел выяснить, что это он делает в замке с двумя девушками, когда все остальные здесь.
— А сейчас это так важно?
— Ну, я же так и не выяснил, — ответил Гарри, схватив «Молнию» и поправляя очки. — Вперед!
И без лишних слов он зашагал на стадион под оглушающий гул приветствий и улюлюканье.
Дул небольшой ветер, на небе кое-где виднелись облака, тут и там вспыхивали ослепительные проблески солнечного света.
— Сложные условия! — бодро обратился к команде Маклагген. — Кут, Пикс, летайте от солнца, так чтобы они не видели вашего приближения…
— Я здесь капитан, Маклагген, прекрати давать наставления! — со злостью выпалил Гарри. — Просто займи свое место около колец!
Как только Маклагген отошел подальше, Гарри повернулся к Пиксу и Куту.
— Действительно, держитесь в тени, — нехотя произнес он.
Гарри обменялся рукопожатием с капитаном Хаффльпаффа, а затем по свистку мадам Финт оттолкнулся от земли, взмыл в воздух выше остальных членов команды и стал проноситься над стадионом в поисках снитча. Если он сможет быстро поймать его, появится возможность вернуться в замок, взять карту мародера и выяснить, чем занимается Малфой.
— Квоффл у Смита из Хаффльпаффа, — разнесся над полем чей-то мечтательный голос. — Помнится, когда он комментировал прошлый матч, Джинни Уизли врезалась прямо в него, возможно, даже умышленно, во всяком случае, выглядело это именно так. Смит был довольно груб по отношению к Гриффиндору, но теперь, когда он играет с ними, думаю, он об этом пожалеет… ой, посмотрите, он потерял квоффл, теперь он у Джинни. Мне она нравится, она очень милая…
Гарри уставился вниз на комментаторскую стойку. Неужели кто-нибудь в здравом уме мог назначить комментатором Луну Лавгуд? Но даже сверху ни с чем нельзя было спутать эти длинные светлые волосы и ожерелье из пробок от сливочного пива. Рядом с Луной сидела профессор Макгонагалл, которая выглядела слегка смущенной, словно была не совсем уверена в своем выборе.
— …а вот сейчас огромный игрок Хаффльпаффа отнял у нее квоффл, не могу вспомнить его имя, что-то похожее на Биббль… нет, Баггинс…
— Его зовут Кадвалладер! — громко сказала профессор Макгонагалл Луне. Все засмеялись.
Гарри оглядывался по сторонам в поисках снитча, но того не было и следа. Несколько мгновений спустя, Кадвалладер открыл счет. Маклагген обрушился с критикой на Джинни за то, что она упустила квоффл, и даже не заметил, как большой красный мяч пролетел мимо его правого уха.
— Маклагген, давай ты будешь следить за тем, что должен делать сам и оставишь всех в покое! — заорал Гарри, развернувшись к кольцевому.
— Ты сам-то отличный пример для подражания! — крикнул в ответ Маклагген, с красным от ярости лицом.
— А Гарри Поттер в это время спорит со своим кольцевым, — невозмутимо произнесла Луна, а внизу свистели и вопили Хаффльпафф и Слизерин. — Не думаю, что так он сможет поймать снитч, но, может быть, это хитрая уловка.
Все еще ругаясь, Гарри развернулся и полетел вокруг стадиона, оглядывая небо в поисках крошечного крылатого золотого мячика.
Джинни и Демельза забили по мячу, давая повод для радости красно-золотым болельщикам. Затем Кадвалладер снова забил, сравняв счет, но Луна, кажется, этого не заметила. Она, похоже, особо не интересовалась такими приземленными вещами, как счет, и обращала внимание зрителей, например, на то, какой занятной формы были облака и страдает ли Захария Смит, который не мог удержать квоффл дольше, чем минуту, чем-то под названием «недержание мяча».
— Семьдесят-сорок в пользу Хаффльпаффа! — крикнула Макгонагалл в мегафон Луны.
— Уже? — рассеяно спросила Луна. — Ой, посмотрите! Кольцевой Гриффиндора взял биту у одного из загонщиков!
Гарри резко повернулся в воздухе. И вправду, Маклагген, по известным только ему причинам, отнял биту у Пикса и, кажется, показывал ему, как следует бить бладжером по приближающемуся Кадвалладеру.
— Может, ты отдашь ему биту и вернешься к кольцам?! — прорычал Гарри, выскакивая перед Маклаггеном как раз тогда, когда тот со всей силы врезал по бладжеру и промахнулся.
Ослепляющая, тошнотворная боль… вспышка света… отдаленные вскрики… и чувство падения в глубокий тоннель…
Следующим, что помнил Гарри, было то, что он лежит в удивительно удобной и теплой кровати и смотрит на лампу, отбрасывающую круг золотого света на темный потолок. Он с трудом приподнял голову. Слева от него была очень знакомая рыжая, веснушчатая физиономия.
— Молодец, что зашел! — улыбнулся Рон.
Гарри моргнул и огляделся. Ну конечно, он был в больничном крыле. Темно-синее небо снаружи было испещрено красным. Игра, наверное, уже давно закончилась… как и надежда на разоблачение Малфоя. Голова Гарри была необычно тяжелой, он поднял руку и нащупал на ней жесткий тюрбан из бинтов.
— Что произошло?
— Проломлен череп, — мадам Помфри поспешно вернула его на подушки. Не о чем беспокоиться, я все сразу же вылечила, но на ночь останешься здесь. Несколько часов полежи спокойно.
— Я не хочу здесь оставаться, — сердито ответил Гарри, поднимаясь и сбрасывая одеяло. — Я хочу найти Маклаггена и убить его.
— Боюсь, что это называется «переутомлением», — сказала мадам Помфри, сурово укладывая его обратно в постель и предупреждающе поднимая палочку. — Ты останешься здесь, пока я не отпущу тебя, Поттер, иначе мне придется позвать директора.
Она торопливо ушла в свой кабинет, а Гарри в гневе опустился на подушки.
— Знаешь, с каким мы счетом проиграли? — сжав зубы, спросил он у Рона.
— Ну, в общем, да, — извиняющимся тоном проговорил Рон. — Финальный счет был 320:60.
— Восхитительно, — разгневанно процедил Гарри. — Просто блеск! Когда я доберусь до Маклаггена…
— До него не надо добираться, он размером с тролля, — заметил Рон. — Лично я считаю, что с него хватит того проклятья Принца, от которого растут ногти на ногах. В любом случае, остальная команда расправится с ним прежде, чем ты выйдешь отсюда, они не очень-то довольны.
В голосе Рона звучало плохо скрываемое ликование. Гарри был уверен, его совершенно не взволновал тот факт, что Маклагген так опозорился. Гарри лежал, уставившись на круг света на потолке, вылеченный череп не болел, однако под бинтами все же сохранялось неприятное ощущение.
— Я тут слушал комментарий, — произнес Рон, его голос задрожал от смеха. — Надеюсь, Луна останется комментатором… Недержание мяча…
Но Гарри был слишком зол, чтобы видеть в сложившемся положении что-то смешное, и через некоторое время хихиканье Рона затихло.
— Джинни тебе навещала, пока ты был без сознания, — сказал он после долгой паузы, и переутомленное воображение Гарри тут же нарисовало ему картину, в которой Джинни, рыдая над его бесчувственным телом, признается ему в своих чувствах, а Рон благословляет их… — Она сказала, что ты прибежал перед самым матчем. Как так? Ты же рано ушел отсюда.
— А… — воображаемая Гарри картина взорвалась. — Да… ну, я видел, как Малфой куда-то крался с двумя девушками, которые, похоже, не хотели с ним идти, и это уже второй раз, когда он не идет на квиддич вместе со всей школой. В прошлый раз он тоже не явился, помнишь? — Гарри вздохнул. — Я уже жалею, что не пошел за ним. Игра все равно была полным провалом…
— Не глупи, — отрезал Рон. — Ты не мог пропустить матч, только для того чтобы проследить за Малфоем, ты же капитан!
— Я хочу знать, что он замышляет, — сказал Гарри. — И не говори, что я все это придумал, тем более, после того, как я подслушал его разговор со Снейпом…
— Я никогда не говорил, что ты все придумал, — ответил Рон, приподнявшись на локте, и нахмурился, — но где это написано, что он единственный, кто может здесь что-то замышлять? Гарри, Малфой стал для тебя какой-то навязчивой идеей. То есть, ты даже хотел пропустить матч, чтобы преследовать его…
— Я хочу его подловить! — разочарованно воскликнул Гарри. — Куда же он девается, когда пропадает с карты?
— Не знаю… в Хогсмид? — зевнув, предположил Рон.
— Я никогда не замечал по карте, чтобы он пользовался какими-то секретными ходами. Так или иначе, за ними сейчас следят.
— Ну, тогда не знаю, — сказал Рон.
Воцарилось молчание. Гарри уставился на круг света на потолке и задумался.
Если бы только у него были возможности Руфуса Скримджера, он мог бы установить за Малфоем слежку, но, к сожалению, у Гарри в подчинении не было кабинета, полного авроров. В голове у него пронеслась мысль о ДА, но тогда пришлось бы отвлекать ребят от уроков, а у многих из них было очень плотное расписание.
С кровати Рона послышался низкий, грохочущий храп. Через некоторое время мадам Помфри вышла из своего кабинета, на этот раз одетая в плотный халат. Проще всего было притвориться спящим. Гарри повернулся на бок и услышал, как задернулись занавески, когда она взмахнула палочкой. Лампы померкли, и она вернулась в кабинет. Он услышал, как хлопнула дверь, и понял, что она пошла спать.
Уже трижды, думал в темноте Гарри, он попадал в больничное крыло из-за травмы на квиддиче. В прошлый раз он упал с метлы после появления на стадионе дементоров, а до этого неизлечимо глупый профессор Локхарт удалил все кости из его руки. Это была самая болезненная травма из всех… он еще помнил ту ужасную ночную боль от выращивания костей, и эта боль не унялась даже из-за нежданного посетителя, прибывшего посреди…
Гарри сел, его сердце застучало, тюрбан из бинтов сполз набок. Наконец-то он нашел решение. Был способ следить за Малфоем… как же он мог забыть, как же не подумал об этом раньше?
Но вопрос был в том, как его позвать. Что же делать? Осторожно и тихо Гарри проговорил в темноту:
— Скрипун?
Раздался очень громкий треск, и безмолвная комната наполнилась писком и звуками борьбы. Рон проснулся с воплем:
— Какого?…
Гарри поспешно направил палочку на кабинет мадам Помфри и пробормотал: «Муффлиато!», -чтобы та не прибежала на шум. После этого он придвинулся на край кровати, чтобы разглядеть, что происходит.
Два домашних эльфа катались по полу посреди комнаты, один был облачен в сморщенный темно-бордовый джемпер и несколько шерстяных шляп, другой — в грязную тряпку, одетую на манер набедренной повязки. Послышался еще один громкий хлопок и в воздухе над дерущимися эльфами появился полтергейст Пивз.

Предыдущая страница 23 Следующая страница


Гарри Поттер и принц-полукровка 24

— Я все видел, Потти! — возмущенно заявил он Гарри, указывая на драку внизу, и громко загоготал. — Гляньте, как зверушки дерутся, куси его, куси, лупи его, лупи…
— Скрипун не будет оскорблять Гарри Поттера перед Добби, нет, не будет, или Добби заткнет рот Скрипуну! — пронзительно закричал Добби.
— Пинай, царапай! — счастливо вопил Пивз, кроша на эльфов мел, чтобы разозлить их еще больше. — Щипай, толкай!
— Скрипун будет говорить все, что он думает про своего хозяина, да, и кто его хозяин на самом деле, мерзкий друг грязнокровок, о, что бы сказала Скрипуну его бедная хозяйка…
Но что бы сказала хозяйка Скрипуна, выяснить так и не удалось, поскольку в это время Добби ударил Скрипуна своим шишковатым кулачком в челюсть и выбил тому половину зубов. Гарри и Рон вскочили с постелей и разняли эльфов, хотя те все еще пытались пнуть и ударить друг друга, подстрекаемые Пивзом, который кружился вокруг лампы и кричал:
— Ткни ему пальцами в пятак, разозли его, надери ему ухи!
Гарри направил палочку на Пивза и произнес: «Рот на замок!». Пивз схватился за горло, сглотнул и вылетел из комнаты, делая непристойные жесты, но, не говоря ни слова, потому что его язык прилип к небу.
— Неплохо, — одобрительно произнес Рон, поднимая Добби в воздух, чтобы его конечности не могли достать Скрипуна. — Еще одно заклинание Принца?
— Да, — ответил Гарри, выкручивая морщинистую руку Скрипуна. — Значит так… я запрещаю вам драться друг с другом. Скрипун, тебе запрещено драться с Добби. Добби, я знаю, что не имею права приказывать тебе…
— Добби — свободный домашний эльф и он может повиноваться, кому хочет, и Добби сделает все, что только пожелает Гарри Поттер! — слезы потекли по его сморщенному лицу на джемпер.
— Тогда ладно, — сказал Гарри, и они с Рон высвободили эльфов, которые упали на пол, но драться больше не стали.
— Хозяин звал меня? — проворчал Скрипун, согнувшись в глубоком поклоне, хотя и взглянул на Гарри так, словно желал ему долгой и мучительной смерти.
— Да, — ответил Гарри, посмотрев на кабинет мадам Помфри и убедившись, что Муффлиато еще действует. Похоже, она не слышала весь этот шум. — У меня есть для тебя задание.
— Скрипун сделает все, что пожелает хозяин, — Скрипун поклонился так низко, что его губы почти коснулись шишковатых пальцев на ногах, — потому что у Скрипуна нет выбора, однако Скрипун стыдится такого хозяина, да…
— Добби сделает это, Гарри Поттер! — пропищал Добби, его глаза, размером с теннисный мяч, были полны слез. — Для Добби будет честью помочь Гарри Поттеру!
— Вообще-то, неплохо было бы задействовать вас двоих, — сказал Гарри. — Ладно… я хочу, чтобы вы следили за Драко Малфоем.
Не обращая внимания на взгляд Рона, в котором смешались раздражение и любопытство, Гарри продолжал:
— Я хочу знать, куда он ходит, с кем встречается, что делает, я хочу, чтобы вы следовали за ним постоянно.
— Да, Гарри Поттер! — воскликнул Добби, его огромные глаза засияли от восторга. — И если Добби сделает это плохо, он сбросится с самой высокой башни, Гарри Поттер!
— В этом нет необходимости, — поспешно возразил Гарри.
— Хозяин хочет, чтобы я следил за младшим Малфоем? — проворчал Скрипун. — Хозяин хочет, чтобы я шпионил за чистокровным внучатым племянником моей старой хозяйки?
— Именно, — ответил Гарри, и, предвидя огромную опасность, решил пресечь ее на корню. — И тебе запрещено все ему докладывать, Скрипун, или показывать ему, что ты делаешь, и вообще разговаривать с ним, или писать ему послания, или…или связываться с ним любым способом. Понял?
Ему казалось, что он даже видит, как напряженно соображает Скрипун, пытаясь найти брешь в данных ему указаниях. Спустя несколько мгновений, к удовлетворению Гарри, Скрипун снова низко поклонился и сказал с горьким негодованием в голосе:
— Хозяин подумал обо всем, и Скрипун обязан ему повиноваться, даже если он охотнее служил бы младшему Малфою, о да…
— Тогда, значит, договорились, — сказал Гарри. — Я жду регулярных отчетов, но прежде, чем появиться, убедитесь, что вокруг меня никого нет. Рон и Гермиона не в счет. И не говорите никому, чем вы занимаетесь. Просто прицепитесь к Малфою, как два банных листа.
«Многолетняя трава с тройчатыми или перистыми листьями и правильными цветами. Употребляется в пищу в качестве пряного и лекарственного растения (прим. ред.).»

Глава двадцатая. ПРОСЬБА ЛОРДА ВОЛЬДЕМОРТА

В понедельник утром Гарри с Роном первым делом покинули больничное крыло. Полностью выздоровевшие благодаря стараниям мадам Помфри, теперь они наслаждались преимуществами того, что одного из них вышибли с метлы, а второго — отравили. Главным из преимуществ было то, что Гермиона и Рон вновь стали друзьями. Гермиона даже проводила их на завтрак, рассказывая по дороге, что Джинни поссорилась с Дином. Дремавший зверь, поселившийся в груди Гарри, вдруг поднял голову и с надеждой обнюхал воздух.
— Что они не поделили? — спросил Гарри, пытаясь придать голосу некоторую несерьезность. Они как раз завернули в коридор на восьмом этаже, в котором не было никого, кроме очень маленькой девочки, изучавшей гобелен с троллями в балетных пачках. При виде приближающихся шестикурсников, она жутко испугалась и выронила тяжелые медные весы, которые держала в руках.
— Ничего страшного! — добродушно сказала Гермиона и поспешила ей на выручку. — Вот…
Она коснулась своей палочкой сломанных весов и произнесла: «Репаро!». Девочка даже не поблагодарила. Когда они проходили мимо нее, она все также стояла, не шелохнувшись, и смотрела на них, пока они не исчезли из виду. Рон оглянулся.
— Точно тебе говорю, мельчают они, — сказал он.
— Да что она тебе далась, — сказал Гарри с некоторым раздражением. — Гермиона, так что там не поделили Джинни с Дином?
— А, Дин смеялся над тем, как Маклагген заехал тебе бладжером, — ответила Гермиона.
— А здорово, наверное, выглядело, — резонно заметил Рон.
— Это выглядело вовсе не здорово! — горячо возразила Гермиона. — Это выглядело ужасно, и если бы Кут с Пиксом не подхватили Гарри, он мог бы получить серьезные травмы!
— Ну, уж из-за этого Джинни с Дином не стоило разбегаться, — сказал Гарри, снова пытаясь говорить небрежно. — Или они все еще вместе?
— Да, они вместе… а чего это ты так заинтересовался? — Гермиона внимательно посмотрела на Гарри.
— Просто не хочу, чтобы моя команда опять развалилась! — поспешил ответить он, но Гермиона продолжала недоверчиво смотреть, поэтому, когда позади них кто-то крикнул: «Гарри!», — он почувствовал невероятное облегчение и с радостью повернулся к ней спиной.
— О, привет, Луна.
— Думала найти вас в больничном крыле, — сказала Луна, выискивая что-то в своей сумке. — А там сказали, что вы ушли.
Она сунула Рону что-то похожее на зеленый лук, большой мухомор и целую горсть чего-то, по виду напоминавшего наполнитель для кошачьего туалета. Наконец, она вытащила помятый пергаментный свиток и отдала его Гарри.
— Попросили передать его тебе.
В маленьком свитке Гарри тут же узнал очередное приглашение на занятие с Дамблдором.
— Сегодня, — сказал он Рону и Гермионе, развернув свиток.
— А ты здорово комментировала последний матч! — сказал Рон Луне, возвращая зеленый лук, мухомор и наполнитель для кошачьего туалета. Она рассеянно улыбнулась.
— Издеваешься? — сказала она. — Все говорят, что это было ужасно.
— Нет, серьезно! — убедительно возразил ей Рон. — Даже и не помню, чтобы мне так нравились комментарии! Кстати, а что это? — добавил он, поднимая похожий на луковицу предмет, чтобы лучше рассмотреть его.
— А, это корнестраж, — ответила она, сваливая кошачий туалет и мухомор обратно в сумку. — Можешь взять, если хочешь, у меня еще есть. Отлично отгоняет плимпов-проглотов.
Она отправилась по своим делам, а Рон, сдавленно хихикая, остался стоять, сжимая в руке корнестраж.
— Знаете, а Луна нравится мне все больше и больше, — сказал он, когда они вновь отправились в сторону Большого зала. — Она, конечно, немного того, но это даже… — внезапно он замолчал. У мраморной лестницы с грозным видом стояла Лаванда Браун. — Привет, — нервно сказал Рон.
— Идем, — пробормотал Гарри Гермионе. Они прибавили шагу, но не успели пройти мимо, как Лаванда сказала:
— Почему ты не сказал мне, что выйдешь уже сегодня? И почему она вместе с тобой?
Через полчаса Рон пришел на завтрак надутый и раздраженный, и хотя он сел рядом с Лавандой, Гарри не видел, чтобы за все время, что были вместе, они сказали друг другу хоть слово. Гермиона делала вид, что все это ее мало волнует, однако раз или два Гарри замечал непонятную ухмылку на ее лице. Весь день она пребывала в чрезвычайно добром расположении духа, а вечером в гостиной даже согласилась проверить (другими словами, закончить) сочинение Гарри по травологии, чего раньше ни за что бы не сделала, потому что знала, что Гарри обязательно даст списать Рону.
Гарри взглянул на свои часы и обнаружил, что время подходило к восьми.
— Огромное спасибо, Гермиона, — сказал он, торопливо похлопывая ее по спине. — Слушай, я побежал, а то опоздаю к Дамблдору.
Она ничего не ответила, лишь лениво вычеркнула несколько невнятных предложений в его сочинении. Улыбнувшись, Гарри выскочил через проем за портретом и помчался к кабинету директора. При упоминании сливочных эклеров горгулья отскочила в сторону, и Гарри, прыгая через ступеньку, забрался по винтовой лестнице и постучал в дверь как раз в тот момент, когда часы били восемь.
— Войдите, — сказал Дамблдор, но только Гарри вытянул руку, чтобы открыть дверь, как кто-то распахнул ее изнутри. На пороге стояла профессор Трелони.
— Ага! — она театрально указала на него пальцем и сощурилась через свои увеличивающие очки. — Вот, значит, почему вы так бесцеремонно выдворяли меня из своего кабинета, Дамблдор!
— Моя дорогая Сибилла, — с некоторым раздражением сказал Дамблдор. — Никто не собирался вас ниоткуда бесцеремонно выдворять, просто Гарри было назначено на это время, к тому же мне действительно больше нечего сказать…
— Ну, что ж, — произнесла профессор Трелони тоном, полным оскорбленного достоинства. — Если вы не избавитесь от этой наглой клячи, то, значит, так тому и быть… Возможно, я найду школу, где мои способности оценят по достоинству.
Она обошла Гарри и скрылась из виду на винтовой лестнице. Они услышали, как Трелони споткнулась на полпути, и Гарри решил, что она запуталась в одной из своих бесконечных шалей.
— Гарри, пожалуйста, закрой дверь и присаживайся, — уставшим голосом проговорил Дамблдор.
Гарри сделал, как было сказано, и сел на свое обычное место перед столом Дамблдора, заметив при этом, что между ними снова стоит думоотвод и два новых хрустальных бутылька с кружившими внутри них воспоминаниями.
— Профессор Трелони до сих пор недовольна тем, что Флоренц преподает вместе с ней? — спросил Гарри.
— Да, — ответил Дамблдор, — прорицания оказались делом куда более проблематичным, чем я мог предвидеть, не имея за плечами совершенно никаких знаний по этому предмету. Я не могу попросить Флоренца вернуться в лес, ведь теперь он изгнанник, равно как и не могу просить уйти Сибиллу Трелони. Между нами говоря, она и представления не имеет о той опасности, что подстерегает ее за пределами замка. Видишь ли, она не знает — и думаю не стоит ее на этот счет просвещать — что она сделала пророчество относительно тебя и Вольдеморта.
Дамблдор тяжело вздохнул и сказал:
— Но, полно о моих директорских проблемах. У нас с тобой есть более важные темы для беседы. Во-первых, ты справился с тем заданием, которое я дал тебе в конце нашего прошлого занятия?
— А, — Гарри внезапно остановился. Из-за занятий по аппарации, квиддича, отравления Рона, его собственного расколотого черепа и попыток выяснить, что задумал Драко Малфой, Гарри практически забыл о воспоминании, которое Дамблдор попросил его выудить у профессора Снобгорна. — Ну, в конце урока по зельеварению я попросил его об этом, сэр, но… он мне его не даст.
Последовало недолгое молчание.
— Понятно, — в конце концов, сказал Дамблдор, и так посмотрел на Гарри поверх своих очков-полумесяцев, что у того появилось знакомое ощущение, будто его просвечивают рентгеновским излучением. — И ты считаешь, что приложил к этому все возможные усилия? Проявил все чудеса своей изобретательности? Что в своем стремлении заполучить это воспоминание ты не оставил ни одного неизведанного участка в глубинах собственной хитрости?
— Ну, — Гарри застрял, не зная, что сказать дальше. Его единственная попытка заполучить воспоминание внезапно показалась ему до неприличия ничтожной. — Ну… в тот день, когда Рон по ошибке проглотил приворотного зелья, я отвел его к профессору Снобгорну. Я подумал, что если профессор Снобгорн будет в хорошем настроении…
— И это сработало? — спросил Дамблдор.
— Ну, нет, сэр… Рон тогда отравился…
— … что, разумеется, заставило тебя совершенно забыть об этом воспоминании. Другого и нельзя было ожидать, учитывая, что твой друг был в опасности. Однако когда стало ясно, что мистер Уизли идет на поправку, я понадеялся, что ты вернешься к своему заданию. Мне казалось, что я ясно дал тебе понять, насколько важным является это воспоминание. На самом деле я сделал все, чтобы ты осознал, что это воспоминание является ключом ко всему, и что без него мы просто попусту потеряем время.
Гарри почувствовал, как от макушки по всему телу поползло что-то горячее, колючее — чувство стыда. Дамблдор не повысил голоса, он даже не злился, но Гарри предпочел бы, чтобы тот кричал. Его холодное разочарование было хуже всего на свете.
— Сэр, — сказал он с некоторым отчаянием, — дело не в том, что я не старался, просто я был… был занят…
— Занят другими мыслями, — закончил за него предложение Дамблдор. — Понятно.
Между ними вновь повисла тишина, самая неприятная тишина, которую Гарри когда-либо испытывал в присутствии Дамблдора. Нарушаемая лишь хрюкающим похрапыванием портрета Армандо Диппета, казалось, она никогда не закончится. Гарри чувствовал себя каким-то сжавшимся, ничтожным, словно ссохшимся с того момента, как он вошел в кабинет. Не в силах больше это выдерживать, он сказал:
— Простите меня, профессор Дамблдор. Я должен был стараться изо всех сил. Я должен был понять, что если бы это не имело такого значения, вы не попросили бы меня об этом.
— Спасибо, что сказал это, Гарри, — тихо произнес Дамблдор. — Могу ли я тогда надеяться, что с данного момента это станет твоей главной задачей? Пока мы не добудем воспоминание, в наших последующих встречах будет мало толку.
— Хорошо, сэр, я добуду у него это воспоминание, — убедительно ответил Гарри.
— Тогда об этом больше ни слова, — более добродушно сказал Дамблдор, — и вернемся к нашей истории. Помнишь, где мы остановились?
— Да, сэр, — тотчас ответил Гарри. — Вольдеморт убил своего отца и его родителей и подстроил все так, чтобы все подумали, будто это сделал его дядя Морфин. А затем он вернулся в Хогвартс и расспросил… и расспросил профессора Снобгорна о хоркруксах, — стыдливо пробормотал он.
— Замечательно, — сказал Дамблдор. — Надеюсь, ты помнишь, что в самом начале наших встреч я сказал тебе, что мы отправимся на просторы догадок и предположений?
— Да, сэр.
— Согласись, что до настоящего момента для своих умозаключений я использовал достаточно достоверные факты, из жизни Вольдеморта до его семнадцатилетнего возраста.
Гарри кивнул.
— Но теперь, Гарри, — продолжил Дамблдор, — теперь все станет куда более туманным и странным. Если найти сведения о жизни Реддля-ребенка было невероятно трудно, то отыскать того, кто мог мы рассказать о Вольдеморте-взрослом практически невозможно. На самом деле я вообще сомневаюсь, что существует хоть одна живая душа, за исключением его самого, кто мог бы дать подробное описание его жизни с того момента, как он покинул Хогвартс. Однако у меня есть еще два последних воспоминания, которыми я хотел бы с тобой поделиться, — Дамблдор указал на два маленьких хрустальных бутылька, поблескивавших рядом с думоотводом. — И я был бы рад услышать твое мнение о правильности моих умозаключений, которые я сделал на их основании.
То, что Дамблдор так высоко ценил его мнение, заставило Гарри еще сильнее ощутить чувство стыда за проваленное задание по заполучению воспоминания о хоркруксах, поэтому он виновато заерзал на стуле, как раз в тот момент, когда Дамблдор поднял первую из бутылок и взглянул на нее на просвет.
— Надеюсь, ты еще не устал погружаться в чужие воспоминания, потому что эти два — весьма интересны, — сказал он. — Первое принадлежит одной очень старой домашней эльфийке по имени Хоуки. Прежде чем мы увидим, чему стала свидетелем Хоуки, хочу ненадолго отвлечь тебя рассказом о том, как лорд Вольдеморт покинул Хогвартс.
К седьмому году своего обучения он, как ты, возможно, догадываешься, подошел с высшими оценками по всем сданным экзаменам. Все его однокурсники решали тогда куда пойдут работать по окончании школы. Едва ли не каждый ожидал от Тома Реддля чего-то впечатляющего. Еще бы: староста, староста школы, обладатель награды «За особые заслуги перед школой». Я даже знал, что некоторые преподаватели, и профессор Снобгорн в их числе, рассчитывая, что он поступит в Министерство магии, предлагали помочь с должностью, познакомить с нужными людьми. Он отказался от всех предложений. А потом мы узнали, что Вольдеморт работает в «Боргине и Берке».
— В «Боргине и Берке»? — изумленно переспросил Гарри.
— В «Боргине и Берке», — спокойно повторил Дамблдор. — Думаю, когда мы погрузимся в воспоминания Хоуки, ты поймешь, чем его так привлекло это место. Но это было не то место работы, которое Вольдеморт выбрал первым. Вряд ли тогда об этом кто-то знал — я был одним из немногих, кому поведал об этом тогдашний директор — но первым делом Вольдеморт пришел к профессору Диппету и попросил оставить его в Хогвартсе в качестве учителя.
— Он хотел остаться здесь? Зачем? — с еще большим удивлением спросил Гарри.
— Думаю, у него было несколько причин, хотя профессору Диппету он не назвал ни одной из них, — ответил Дамблдор. — Во-первых, и это очень важно, я полагаю, что Вольдеморт был привязан к школе сильнее, чем к кому бы то ни было. Хогвартс был местом, где он был по-настоящему счастлив, первым и единственным местом, где он чувствовал себя, как дома.
При этих словах Гарри почувствовал себя несколько неуютно: он питал к Хогвартсу те же самые чувства.
— Во-вторых, замок — это оплот древней магии. Несомненно, Вольдеморт раскрыл гораздо больше его секретов, чем большинство учеников, однако, возможно, он ощущал, что осталось еще множество нераскрытых тайн и неизведанных кладовых магии.
И, в— третьих, как учитель он мог иметь огромную власть и влияние на молодых волшебников и волшебниц. Возможно, он перенял это у профессора Снобгорна, с которым был в прекрасных отношениях и который продемонстрировал, насколько велико может быть влияние преподавателя. Не на секунду не сомневаюсь, что Вольдеморт не собирался связать остаток своей жизни с Хогвартсом, однако я более чем уверен, что он видел в нем прекрасное место для вербовки -место, где он мог бы начать создание собственной армии.
— Но он же не получил работу, сэр?
— Нет, не получил. Профессор Диппет сказал ему, что восемнадцать — слишком юный возраст, но предложил ему обратиться с этой просьбой через несколько лет, если к тому времени он не передумает преподавать.
— А что вы сами думали по этому поводу, сэр? — нерешительно спросил Гарри.
— Я был крайне встревожен, — ответил Дамблдор. — Я отсоветовал Армандо принять Вольдеморта. Я не дал ему тех объяснений, что дал тебе, потому что профессор Диппет питал нежные чувства к Вольдеморту и не сомневался в его искренности. Но я не хотел, чтобы лорд Вольдеморт вернулся в школу и при этом имел бы определенную власть.
— Какую должность он попросил, сэр? Какой предмет он хотел преподавать?
Почему— то Гарри уже знал ответ на этот вопрос даже до того, как его произнес Дамблдор.
— Защиту от темных сил. В то время ее преподавала профессор Галатея Вилкинс. Она была немолода и работала в Хогвартсе уже около пятидесяти лет.
Так, Вольдеморт отбыл в «Боргин и Берк», а все восхищавшиеся им преподаватели, сокрушались, как такой выдающийся молодой волшебник может так бездарно пропадать, работая в магазине. Однако Вольдеморт не был простым ассистентом. Любезен, хорош собой, умен — вскоре он стал получать такие необычные задания, которые могут давать лишь в таких местах, как «Боргин и Берк», специализирующихся, как ты и сам, Гарри, знаешь, на предметах с необычными и могущественными свойствами. Вольдеморту поручали убеждать людей продать те или иные сокровища, и, как говорили, он прекрасно с этим справлялся.
— Не сомневаюсь, — не удержался Гарри.
— Это точно, — устало улыбнулся Дамблдор. — А теперь нам пора вернуться к эльфийке Хоуки, которая работала на очень пожилую и очень богатую волшебницу по имени Хефциба Смит.
Дамблдор коснулся палочкой бутылки, пробка вылетела, и, вылив кружащиеся воспоминания в думоотвод, он сказал:
— После тебя, Гарри.
Гарри поднялся со стула и вновь склонился над зыбким серебристым содержимым каменной чаши, пока лицо не коснулось его поверхности. Он провалился в темную пустоту и приземлился в гостиной перед необычайно толстой пожилой дамой. Аккуратный рыжий парик и сверкающая розовая мантия, обтекавшая ее со всех сторон, делали ее похожей на растаявший торт, покрытый глазурью. Она смотрелась в маленькое украшенное драгоценными камнями зеркальце и большой пуховкой наносила румяна на и без того ярко-красные щеки. Рядом с ней находилась самая крошечная и старая домашняя эльфийка из тех, что когда-либо доводилось видеть Гарри, и затягивала толстые ноги хозяйки в тугие атласные тапочки.
— Поторопись, Хоуки! — велела Хефциба. — Он сказал, что будет в четыре. Осталась всего пара минут, а он никогда не опаздывает!
Эльфийка распрямилась, и дама спрятала свою пуховку. Макушка эльфийки едва доставала до сиденья стула Хефцибы, а ее тонкая, как бумага кожа свисала со скелета, точь-в-точь как жесткая льняная простыня, в которую она была обернута словно в тогу.
— Как я выгляжу? — спросила Хефциба. Она крутила головой, любуясь своим отражением со всех сторон.
— Очаровательно, мадам, — пропищала Хоуки.
Гарри предположил, что в обязанности Хоки входило в открытую врать, отвечая на этот вопрос, так как, по его мнению, Хефциба Смит выглядела далеко не очаровательно.
Зазвенел дверной колокольчик и обе они, хозяйка и эльфийка, подпрыгнули на месте.
— Скорее, скорее, Хоуки, это он! — воскликнула Хефциба, и эльфийка торопливо выскочила из комнаты, настолько заставленной, что было вообще непонятно, как в ней можно было ходить, не запнувшись о, по меньшей мере, дюжину предметов. Здесь были и шкафы, забитые маленькими лакированными шкатулками, и стеллажи, полные книг с золотым тиснением, и полки с шарами и астрономическими глобусами, и множество цветущих растений в медных горшках. Вообще комната выглядела, как нечто среднее между волшебным антикварным магазином и складом.
Через минуту эльфийка вернулась в комнату, ведя за собой высокого молодого человека, в котором Гарри без особого труда узнал Вольдеморта. Он был одет в обычный черный костюм, волосы чуть длиннее, чем в школе, а щеки все такие же впалые, однако все это его ничуть не портило; выглядел он еще лучше, чем раньше. Он с легкостью прошел через заставленную комнату — и это говорило о том, что он уже не раз бывал здесь — склонился над маленькой пухлой ручкой Хефцибы и коснулся ее губами.
— Я принес вам цветы, — тихо сказал он и с этими словами сотворил из ниоткуда букет роз.
— Ах ты, шалун, это было вовсе ни к чему! — пискнула старая Хефциба, хотя Гарри заметил, что рядом с ней на маленьком столике уже была приготовлена пустая ваза. — Ты просто балуешь свою старушку, Том. Ну, садись, садись… А где Хоуки? А…
Эльфийка суетливо возвращалась в комнату, неся поднос с маленькими пирожными, который она поставила у локтя своей хозяйки.
— Угощайся, Том, — сказала Хефциба. — Я знаю, как ты любишь мои пирожные. Ну, как поживаешь? Что-то ты бледненький. Я уже сотню раз говорила, что они тебя сильно нагружают в этом магазине.
Вольдеморт машинально улыбнулся, а Хефциба расплылась в жеманной улыбке.
— Ну, с чем ты на этот раз ко мне пожаловал? — спросила она, хлопая ресницами.
— Мистер Берк хотел бы сделать более выгодное предложение насчет доспеха работы гоблинов, — сказал Вольдеморт. — Он считает, что пятьсот галеонов — это более чем справедливо.
— Ну-ну, не так быстро, а не то я решу, что ты здесь только ради моих безделушек! — надула губы Хефциба.
— Мне приходится быть здесь ради них, — тихо ответил Вольдеморт. — Я всего лишь бедный ассистент, мадам, который должен делать то, что ему велят. Мистер Берк хочет, чтобы я узнал…
— Ой, да ну его, этого мистера Берка! — Хефциба махнула своей маленькой ручкой. — Я хочу тебе что-то показать! Я это даже мистеру Берку не показывала! Том, ты умеешь хранить тайны? Обещаешь, что не расскажешь об этой вещице мистеру Берку? Он ни за что от меня не отстанет, если узнает, что я тебе ее показала, а я не собираюсь ее продавать ни мистеру Берку, ни кому бы то ни было еще! Но ты, Том, ты оценишь ее за историю, а не за то, сколько галеонов можно за нее выручить.
— Я буду счастлив увидеть все, что покажет мне мисс Хефциба, — тихо сказал Вольдеморт, и Хефциба снова по-девчоночьи хихикнула.
— Я попросила Хоуки вынести это сюда… Хоуки, ты где? Я хочу показать мистеру Реддлю наше самое драгоценное сокровище. Вообще, неси оба, раз уж ты там…
— Вот, мадам, — пропищала эльфийка, и Гарри заметил, как через комнату, словно сами по себе плывут две поставленные друг на друга кожаные шкатулки, хотя он понимал, что их несла крошечная эльфийка, держа над головой и пробираясь между столами, пуфами и скамейками для ног.
— Так, — Хефциба со счастливым видом взяла у эльфийки шкатулки, поставила их себе на колени и приготовилась открыть верхнюю. — Уверена, Том, тебе это понравится. О, если бы только моя семья знала, что я тебе их сейчас показываю… Им просто не терпится прибрать их к рукам!
Она открыла крышку. Гарри немного подался вперед, чтобы лучше разглядеть, и увидел нечто, похожее на маленький золотой кубок с двумя изящными ручками.
— Скажи-ка, Том, что это? Возьми и взгляни повнимательнее! — прошептала Хефциба, Вольдеморт протянул руку, взял кубок длинными пальцами за одну ручку и вытащил из аккуратной шелковой обертки. Гарри показалось, что он увидел красный блеск в его темных глазах. Его алчный взгляд каким-то странным образом отразился на лице Хефцибы, за исключением того, что ее маленькие глазки неотрывно следили за прекрасными чертами лица Вольдеморта.
— Барсук, — пробормотал Вольдеморт, изучая гравировку на кубке. — Значит, он принадлежал…
— Хельге Хаффльпафф, разумеется, ах ты, умничка! — громко скрипя своими корсетами, Хефциба наклонилась вперед и ущипнула Вольдеморта за его впалую щеку. — Я тебе не говорила, что являюсь ее дальней родственницей? Этот кубок передавалась в нашей семье из поколения в поколение. Славный, правда? К тому же я уверена, что он обладает и всеми магическими свойствами, хотя я его особо не проверяла… просто храню его в полной безопасности.
Хефциба сняла кубок с длинного указательного пальца Вольдеморта и аккуратно вернула его в шкатулку. Она так была поглощена этим занятием, что даже не заметила, как по лицу Вольдеморта пробежала тень, как только у него забрали кубок.
— А теперь, — радостно сказала Хефциба, — где Хоуки? Ах да, вот ты где… унеси это, Хоуки.
Эльфийка покорно взяла шкатулку с кубком, а Хефциба сосредоточилась на лежавшей у нее на коленях второй, более плоской шкатулке.
— Думаю, Том, это тебе понравится еще больше, — прошептала она. — Наклонись немного, мой дорогой мальчик, чтобы было лучше видно. Разумеется, Берк знает, что он у меня — он сам мне его продал — и, полагаю, с радостью заполучил бы его назад после моей смерти.
Она сдвинула филигранную застежку и открыла шкатулку. Внутри поверх малинового бархата лежал тяжелый золотой медальон.
Вольдеморт, на этот раз без приглашения, протянул к медальону руку и, не отрывая от него взгляда, поднял тот поближе к свету.
— Знак Слизерина, — тихо сказал он, разглядывая игравшую бликами букву «С» в виде змеи.
— Точно! — Хефциба была явно довольна тем ошеломленным взглядом, с которым Вольдеморт смотрел на ее медальон. — Выложила за него бешеные деньги, но не могла пройти мимо такого сокровища; я просто была обязана заполучить его в свою коллекцию. Берк, кажется, купил его у какой-то нищенки… та, вероятно, украла его и даже сама не знала, сколько он на самом деле стоил.
На этот раз не было никакой ошибки: при этих словах глаза Вольдеморта блеснули огнем, а костяшки пальцев побелели, сжавшись на цепочке медальона.
— Думаю, Берк заплатил ей жалкие гроши, но ничего не поделаешь… Прелесть, правда? И, разумеется, все магические свойства тоже при нем, хотя я просто храню его в полной безопасности.
Она потянулась за медальоном. На мгновение Гарри показалось, что Вольдеморт не отдаст его, но затем медальон скользнул сквозь его пальцы и оказался на своей красной бархатной подушечке.
— Вот, мой дорогой Том, надеюсь, тебе понравилось!
Она посмотрела ему прямо в глаза, и впервые Гарри заметил, как сползла ее дурацкая улыбка.
— Все в порядке, дорогуша?
— О, да, — тихо ответил Вольдеморт. — Да, все нормально…
— Мне показалось… да нет, наверное, просто игра света… — Хефциба выглядела обеспокоенной, и Гарри решил, что она на мгновение тоже увидела огненный блеск в глазах Вольдеморта. — Возьми ее, Хоуки, унеси назад и запри. Обычными заклинаниями…
— Пора, Гарри, — тихо произнес Дамблдор, и как только эльфийка, покачиваясь, понесла шкатулки из комнаты, Дамблдор снова взял Гарри чуть выше локтя, они взмыли вверх сквозь забвение и вернулись в кабинет Дамблдора.
— Хефциба Смит умерла через два дня после этой маленькой сцены, — сказал Дамблдор, усаживаясь в кресло, и жестом предлагая Гарри сделать то же самое. — Министерство признало эльфийку Хоуки виновной в непредумышленном отравлении своей хозяйки какао.
— Чушь! — сердито возразил Гарри.
— Вижу, мы с тобой одного и того же мнения, — сказал Дамблдор. — Несомненно, в этой смерти и теми, что произошли в доме Реддлей очень много сходства. В обоих случаях обвинили кого-то другого, того, кто точно знал причину смерти.
— Хоуки созналась?
— Она вспомнила, как добавляла что-то в какао хозяйки, но на самом деле это оказалось не сахаром, а каким-то малоизвестным смертельным ядом, — ответил Дамблдор. — В итоге, все пришли к выводу, что она сделала это не специально, а в силу своей старости и рассеянности.
— Вольдеморт изменил ей память, точно так же, как он сделал со своим дядей Морфином!
— Да, я тоже так считаю, — подтвердил Дамблдор. — И так же, как и в случае с Морфином, Министерство с готовностью обвинило в этом Хоуки…
— …потому что она была домашним эльфом, — сказал Гарри. Он вдруг почувствовал симпатию к обществу ПОНОС, которое учредила Гермиона.
— Именно, — ответил Дамблдор. — Она была старая, сама призналась, что подмешала что-то к напитку, и никто в Министерстве не захотел возиться дальше с этим делом. Как и в случае с Морфином, когда я отыскал ее и извлек это воспоминание, она была уже одной ногой в могиле. Однако ее воспоминание не доказывает ничего, кроме того, что Вольдеморт знал о существовании кубка и медальона.
К тому моменту, как Хоуки осудили, родственники Хефцибы обнаружили пропажу двух из ее величайших драгоценностей. Чтобы убедиться в этом им потребовалось время: у нее было множество потайных мест, она очень ревностно охраняла свою коллекцию. Но прежде чем они полностью удостоверились в том, что и кубок и медальон пропали, ассистент, работавший в «Боргине и Берке», тот молодой человек, который так часто посещал Хефцибу и в котором она души не чаяла, уволился со своей должности и бесследно исчез. Работодатели понятия не имели о том, где он мог находиться. Его исчезновение было для них такой же неожиданностью, как и для остальных. И после этого очень долго никто ничего не видел и не слышал о Томе Реддле.
Теперь, — сказал Дамблдор, — если не возражаешь, Гарри, я хотел бы еще раз остановиться и обратить твое внимание на некоторые моменты в нашем рассказе. Вольдеморт совершил еще одно убийство. Не знаю, было ли оно первым с момента убийства Реддлей, но полагаю, что да. На этот раз, как ты сам видел, он убил не из-за мести, а ради наживы. Он захотел заполучить два легендарных трофея, которые ему показала несчастная, влюбленная в него до безумия старушка. Точно так же, как он грабил детей в приюте, так же, как украл кольцо своего дяди Морфина, так же и сейчас он скрылся с кубком и медальоном Хефцибы.
— Но, — нахмурился Гарри, — это же глупо… Рисковать всем, бросить работу, и все ради…
— Возможно, для тебя это и глупо, но не для Вольдеморта, — ответил Дамблдор. — Я надеюсь, Гарри, что со временем ты поймешь, какое значение для него имели эти предметы, однако, согласись, не трудно представить, что он считал медальон, по меньшей мере, принадлежащим ему по праву.
— Медальон ладно, — сказал Гарри, — но зачем ему было брать кубок?
— Он принадлежал еще одному основателю Хогвартса, — ответил Дамблдор. — Думаю, Вольдеморта все еще тянуло в школу, и он не мог просто пройти мимо предмета, так пропитанного историей Хогвартса. Полагаю, были и другие причины… надеюсь, со временем я смогу тебе их представить.

Предыдущая страница 24 Следующая страница


25 Джоан Кэтлин Ролинг

А теперь вернемся к самому последнему воспоминанию из тех, что я хотел тебе показать, по крайней мере, пока ты не добудешь воспоминание профессора Снобгорна. Десять лет отделяют это воспоминание от воспоминания Хоуки. Мы можем лишь догадываться о том, чем занимался лорд Вольдеморт в течение этого времени, — Гарри снова поднялся со стула, как только Дамблдор вылил последнее воспоминание в думоотвод.
— Чье это воспоминание? — спросил он.
— Мое, — ответил Дамблдор.
Гарри нырнул вслед за Дамблдором в движущуюся серебристую массу и приземлился в том же самом кабинете, который только что покинул. Фоукс мирно спал на своей жердочке, а за столом сидел Дамблдор. Выглядел он также, что и Дамблдор, стоявший рядом с Гарри, разве что обе руки у него были целы и невредимы, да, пожалуй, на лице было меньше морщин. Единственным различием между этим кабинетом и кабинетом того времени, из которого прибыл Гарри, было то, что сейчас шел снег: за окном в темноте летели голубоватые хлопья и оседали на наружном подоконнике.
Молодой Дамблдор, казалось, кого-то ждал. Действительно, мгновение спустя в дверь постучали, и он сказал: «Войдите».
У Гарри тут же перехватило дыхание. В комнату вошел Вольдеморт. Его лицо еще не было таким, как тогда, когда он появился перед Гарри из огромного каменного котла два года назад: черты лица не были змеиными, глаза еще не были ярко-красными, лицо еще не было похоже на маску, однако он уже не был тем красавцем Томом Реддлем. Лицо его было словно обожжено и смазано, оно было причудливо перекошено, будто вылеплено из воска, белки глаз налиты кровью, но зрачки еще не превратились в те узкие разрезы, какими запомнил их Гарри. На нем был длинный черный плащ, а его лицо было таким же бледным, как и снег, сверкавший на плечах.
Дамблдор за столом не выказал и малейших признаков удивления. По всей видимости, он ожидал этого визита.
— Добрый вечер, Том, — спокойно сказал Дамблдор. — Присаживайся.
— Спасибо, — ответил Вольдеморт и сел на стул, который жестом предложил ему Дамблдор — тот самый, по виду, стул, на котором всегда сидел Гарри. — Слышал, вы стали директором, — сказал он. Его голос был чуть выше и холоднее, чем раньше. — Достойный выбор.
— Я рад, что ты одобряешь, — улыбнулся Дамблдор. — Не желаешь выпить?
— С удовольствием, — согласился Вольдеморт. — Дорога была неблизкая.
Дамблдор поднялся со своего места и подошел к шкафу, в котором он хранил думоотвод, но который сейчас был заполнен бутылками. Передав Вольдеморту бокал вина и наполнив свой, он вернулся к креслу.
— Итак, Том… чему я обязан таким удовольствием?
Вольдеморт ответил лишь после того, как отпил немного вина.
— Меня больше не называют «Том», — сказал он. — Теперь я известен под именем…
— Я знаю, под каким именем ты известен, — вежливо улыбнулся Дамблдор. — Однако боюсь, что для меня ты навсегда останешься Томом Реддлем. Это одно из тех, что раздражает в старых учителях. Боюсь, им никогда не забыть того, что их воспитанники когда-то были маленькими детьми.
Он поднял свой бокал, словно собираясь выпить за Вольдеморта, чье лицо оставалось все таким же невыразительным. Тем не менее, Гарри почувствовал, что атмосфера в комнате как-то неуловимо изменилась: то, что Дамблдор отказался называть Вольдеморта его новым именем, означало, что он не позволит ему диктовать условия их встречи, и насколько мог судить Гарри, Вольдеморт именно так это и воспринял.
— Удивлен, что вы задержались здесь так надолго, — сказал Вольдеморт после короткой паузы. — Никогда не мог понять, почему такой волшебник, как вы не желает оставить школу.
— Ну, — не переставая улыбаться, сказал Дамблдор, — для такого волшебника, как я нет ничего важнее, чем передавать древние знания и помогать юным умам овладевать ими. Если мне не изменяет память, тебя когда-то тоже привлекало преподавание.
— И до сих пор привлекает, — сказал Вольдеморт. — Мне просто не понятно, почему вы, с кем постоянно советуется Министерство, кому дважды, насколько я знаю, предлагали пост министра…
— На самом деле уже трижды, — сказал Дамблдор. — Но работа в Министерстве меня никогда не привлекала. Полагаю, мы и в этом с тобой похожи.
Вольдеморт, не улыбаясь, склонил голову и отпил еще немного вина. Дамблдор не стал нарушать повисшую между ними тишину, любезно предоставив Вольдеморту возможность самому начать разговор.
— Я вернулся, — сказал Вольдеморт через некоторое время, — возможно, позже, чем ожидал профессор Диппет… но я все же вернулся, чтобы вновь повторить свою просьбу, которую он однажды отвергнул, сославшись на мой слишком юный возраст. Я пришел просить вас позволить мне вернуться в замок в качестве преподавателя. Полагаю, вы наверняка знаете, что после того, как я покинул школу, я много чего повидал и много чего сделал. Я мог бы показать и рассказать вашим ученикам такое, что они никогда не узнают ни от одного учителя.
Дамблдор некоторое время внимательно смотрел на Вольдеморта поверх своего бокала, прежде чем что-то сказать.
— Да, безусловно, я знаю, что ты много чего повидал и много чего сделал, после того, как покинул нас, — тихо сказал он. — Слухи о твоих деяниях дошли и до нашей старой школы, Том. Не хотелось бы верить и в половину из них.
Выражение лица Вольдеморта оставалось все таким же невозмутимым.
— Величие вызывает зависть, зависть разжигает злобу, злоба порождает ложь. Вы должны знать об этом, Дамблдор.
— Ты называешь величием то, чем ты занимался? — вежливо спросил Дамблдор.
— Разумеется, — ответил Вольдеморт, и его глаза, казалось, вспыхнули огнем. — Я много экспериментировал. Я раздвинул границы магии возможно даже дальше, чем их когда-либо раздвигали.
— Некоторых областей магии, — тихо поправил его Дамблдор. — Некоторых. В остальных ты до сих пор остаешься… уж извини меня… полным невеждой.
Впервые Вольдеморт улыбнулся. Натянутой злой ухмылкой… она пугала еще сильнее, чем его ярость.
— Старый довод, — спокойно сказал он. — Однако ничего, из того, что я повидал на свете, не подтверждает ваши известные заявления о том, что любовь гораздо сильнее моей области магии, Дамблдор.
— Возможно, ты смотрел не в тех местах, — предположил Дамблдор.
— Как бы то ни было, разве можно найти место лучше, чем Хогвартс для начала моих новых исследований? — спросил Вольдеморт. — Позвольте мне вернуться. Позвольте мне поделиться своими знаниями с вашими учениками. Я и мои способности — к вашим услугам. Можете мною полностью распоряжаться.
Дамблдор приподнял брови.
— А что станет с теми, кем распоряжался ты сам? Что произойдет с теми, кто называет себя — если верить слухам — пожирателями смерти?
Гарри мог поклясться, Вольдеморт не ожидал, что Дамблдор знает это название. Он заметил, как снова вспыхнули красным огнем глаза Вольдеморта и раздулись его щелевидные ноздри.
— Мои друзья, — сказал он после секундной паузы, — справятся и без меня. Я в этом не сомневаюсь.
— Приятно слышать, что ты считаешь их своими друзьями, — сказал Дамблдор. — У меня создалось такое впечатление, что они, скорее, твои слуги.
— Вы ошибаетесь, — ответил Вольдеморт.
— Значит, если я сейчас отправлюсь в «Кабанью голову», то не увижу там Нотта, Розье, Мальцибера и Долохова, ожидающих твоего возвращения? Какие преданные друзья: проделать такой неблизкий путь ночью, в снег, и все это ради того, чтобы просто пожелать тебе удачи.
Без сомнения, подобная осведомленность Дамблдора о тех, с кем прибыл Вольдеморт, понравилась Вольдеморту еще меньше, однако он мгновенно пришел в себя.
— Вы как всегда вездесущи, Дамблдор.
— О, нет, просто в дружеских отношениях с местным барменом, — беспечно ответил Дамблдор. — Знаешь, Том…
Дамблдор поставил пустой бокал и выпрямился в своем кресле, характерным жестом сомкнув кончики пальцев.
— Давай начистоту. Зачем ты пришел сюда в окружении своих приверженцев, и просишь о работе, которая, как мы оба знаем, тебе вовсе не нужна?
Вольдеморт взглянул на него с хладнокровным удивлением.
— Работа, которая мне не нужна? Наоборот, Дамблдор, она мне очень даже нужна.
— О, ты хочешь вернуться в Хогвартс, но больше не хочешь преподавать, как тогда, когда тебе было восемнадцать. Чего ты добиваешься, Том? Почему бы хоть раз не сказать в открытую?
Вольдеморт усмехнулся.
— Раз вы не хотите давать мне работу…
— Разумеется, не хочу, — сказал Дамблдор. — И нисколько не сомневаюсь, что именно этого ответа ты от меня и ждал. Однако ты пришел, попросил, значит, у тебя была какая-то цель.
Вольдеморт поднялся. Сейчас он был меньше всего похож на Тома Реддля, его взгляд переполняла ярость.
— Это ваше последнее слово?
— Да, — Дамблдор тоже встал со своего места.
— Тогда, нам больше нечего сказать друг другу.
— Да, нечего, — ответил Дамблдор, и на его лице отразилась великая печаль. — Ушло то время, когда я мог напугать тебя горящим шкафом и заставить тебя заплатить за свои преступления. Но как бы я хотел этого, Том… как бы я хотел…
С мгновение Гарри готов был закричать, в бессмысленной попытке предупредить Дамблдора: он был уверен, что рука Вольдеморта дернулась к карману с палочкой, но спустя миг Вольдеморт развернулся, дверь за ним закрылась, и он скрылся.
Гарри почувствовал, как Дамблдор снова взял его за руку, и через несколько мгновений они уже стояли почти на том же самом месте, только снег за окном уже не лежал сугробом на подоконнике, а рука Дамблдора вновь была почерневшей и безжизненной.
— Зачем? — тут же спросил Гарри, глядя в глаза Дамблдору. — Зачем он вернулся? Вы так и не выяснили?
— У меня есть кое-какие соображения, — ответил Дамблдор, — но не более того.
— Что за соображения, сэр?
— Об этом, Гарри, я расскажу тебе, когда ты добудешь воспоминание профессора Снобгорна, — сказал Дамблдор. — Когда ты найдешь эту последнюю часть головоломки, надеюсь, все сразу прояснится… для нас обоих.
Гарри не переставал сгорать от любопытства, и даже когда Дамблдор подошел к двери и открыл ее, не сразу сдвинулся с места.
— Он снова хотел заполучить защиту от темных сил? Он не сказал…
— Он определенно хотел заполучить защиту от темных сил, — ответил Дамблдор. — Последствия той небольшой беседы — тому доказательство. Видишь ли, после того, как я отказал лорду Вольдеморту в его просьбе, преподаватели защиты от темных сил не задерживаются у нас больше, чем на год.

Глава двадцать первая. НЕПРИСТУПНАЯ КОМНАТА

Всю следующую неделю Гарри ломал голову, как же уговорить Снобгорна отдать правдивое воспоминание, но ничего похожего на блестящую идею его не осеняло. Оставалось только продолжать то, к чему его все больше тянуло в последнее время, когда он бывал в растерянности: углубляться в свою книгу по зельеварению в надежде найти что-нибудь подходящее в каракулях Принца на полях книги, как случалось уже не раз.
— Там ты ничего не найдешь, — безапелляционно заявила Гермиона поздним воскресным вечером.
— Опять ты за свое, Гермиона, — поморщился Гарри. — Да если бы не Принц, Рон бы сейчас здесь не сидел!
— Сидел, если бы ты внимательно слушал Снейпа на первом курсе, — отмахнулась Гермиона.
Гарри ее не слушал. Он как раз нашел заклинание «Сектумсемпра!», вписанное на полях над интригующей пометкой «Для врагов», и ему уже не терпелось попробовать его, однако сейчас, в присутствии Гермионы, момент был неподходящий, и он просто украдкой загнул уголок страницы. Они сидели у камина в гостиной, где кроме них бодрствовало еще лишь несколько шестикурсников. Волна оживления прокатилась здесь чуть раньше, когда они вернулись с ужина и обнаружили на доске новое объявление, в котором сообщалось о дате зачета по аппарации. Те, кому исполнялось семнадцать лет к дате первого зачета, то есть к двадцать первому апреля, могли, по желанию записаться на дополнительные практические занятия, которые планировалось провести (под строгим надзором) в Хогсмиде.
Прочитав это объявление, Рон запаниковал: ему до сих пор никак не удавалось аппарировать, и он боялся, что будет не готов к зачету. Гермиона, которой это удалось уже дважды, держалась немного увереннее, а Гарри, в связи с тем, что до семнадцати ему оставалось еще целых четыре месяца, не мог сдавать зачет вместе с ними, независимо от готовности.
— Но ты зато хоть умеешь аппарировать! — с досадой проговорил Рон. — Уж тебе-то в июле все нипочем будет!
— У меня получилось всего раз, — напомнил ему Гарри: на прошлом занятии ему только-только удалось исчезнуть и вновь возникнуть в своем обруче.
Потратив много времени на громогласное выражение беспокойства по поводу аппарации, Рон теперь страдал над завершением дьявольски сложного сочинения для Снейпа, с которым Гарри и Гермиона уже справились. За свое Гарри уж точно должен был получить низкую оценку, поскольку он был не согласен со Снейпом по вопросу о том, как лучше всего обращаться с дементорами, но ему было все равно: теперь его ничто так не волновало, как воспоминание Снобгорна.
— Повторяю, Гарри, этот дурацкий Принц тут тебе не помощник! — заявила Гермиона чуть громче. — Есть только один способ силой добиться от кого-либо того, что тебе надо — это заклятие Империус, а оно незаконно…
— Да, спасибо, это я знаю, — отвечал Гарри, не отрываясь от книги. — Вот я и ищу что-то другое. Дамблдор говорит, что тут и сыворотка правды не поможет, но ведь может же быть что-нибудь еще — какое-нибудь зелье или заклинание…
— Ты не там ищешь, — не унималась Гермиона. — Ведь Дамблдор говорит, что только ты можешь добыть это воспоминание. А это значит, что ты способен уговорить Снобгорна, что не под силу никому другому. Вопрос не в том, чтобы подсунуть ему зелье — это смог бы всякий…
— Как пишется «воинственный»? — спросил Рон, усердно встряхивая перо и не отрывая глаз от своего пергамента, — не может же оно писаться В… И… Л…
— Нет, конечно, — отозвалась Гермиона, вырывая у него пергамент. — Да и слово «предзнаменование» не начинается с букв Б… Р… Э. Каким это пером ты пишешь?
— Самопроверяющим от Фреда и Джорджа, но у него, видимо, иссякла сила заклинания.
— Да уж, наверное, — согласилась Гермиона, указывая на заголовок его сочинения, — потому что нас просили написать, как обращаться с дементорами, а не с «доломитами», а еще я что-то не припомню, когда ты успел сменить имя на «Рунил Уазлиб».
— О, нет! — взмолился Рон, в ужасе уставившись на пергамент. — Только не говори, что мне придется все это переписывать заново!
— Да не волнуйся, исправим, — смилостивилась Гермиона, снова подтягивая к себе сочинение и вынимая волшебную палочку.
— Я люблю тебя, Гермиона! — воскликнул Рон и откинулся на стуле, устало протирая глаза. Гермиона чуть покраснела, но обронила только: — Смотри, чтобы Лаванда тебя не услышала!
— Не услышит, — пробубнил Рон, закрывая лицо руками. — Или нет, пусть слушает! Может, тогда она со мной расстанется.
— Почему бы тебе самому с ней не расстаться, если тебе так хочется? — спросил Гарри.
— А ты сам-то когда-нибудь кого-нибудь отшивал? — возразил Рон. — Ведь вы с Чу просто…
— Вроде как разошлись? Ну да, — сказал Гарри.
— Вот если бы и у меня с Лавандой так получилось, — мрачно проговорил Рон, наблюдая, как Гермиона молча постукивает кончиком палочки по каждому неправильно написанному им слову, а те сами исправляются прямо на странице. — Но чем больше я намекаю на то, что хочу положить всему этому конец, тем крепче она цепляется. Это все равно, что встречаться с гигантским кальмаром!
— Ну вот и все, — сказала Гермиона минут через двадцать, возвращая Рону его сочинение.
— Громаднейшее тебе спасибо! — ответил Рон. — А можно я напишу заключение твоим пером?
Гарри так и не нашел пока ничего подходящего в записях Принца-полукровки и огляделся. В гостиной уже никого не осталось, кроме их троих: Шеймус только что отправился в спальню, на чем свет стоит ругая Снейпа и свое сочинение. В наступившей тишине раздавалось лишь потрескивание огня да поскрипывание пера Гермионы, которым Рон дописывал последний абзац своего сочинения о дементорах. Гарри только-только закрыл книгу Принца-полукровки и сладко зевнул, как вдруг…
Тресь!
Гермиона невольно тихо вскрикнула, Рон разлил чернила на свежезаконченное сочинение, а Гарри воскликнул:
— Скрипун!
Домашний эльф низко поклонился и обратился к своим шишковатым ступням:
— Хозяин сказал, чтобы ему регулярно докладывали о том, что делает мальчик Малфоев, вот Скрипун и пришел доложить…
Тресь!
Рядом со Скрипуном появился Добби, его ночной колпак съехал набекрень.
— Добби тоже помогал, Гарри Поттер! — запищал он, бросая на Скрипуна взгляд, исполненный отвращения. — А Скрипуну надо было предупредить Добби, когда он собрался к Гарри Поттеру, чтобы доложить вместе!
— Это еще что такое? — спросила Гермиона, все еще не в силах оправиться от внезапного появления этих двоих. — Что происходит, Гарри?
Гарри отвечал не без колебаний — он не рассказывал Гермионе о том, что велел Скрипуну и Добби следить за Малфоем, а ведь она всегда так переживала из-за нарушения прав домашних эльфов.
— Ну, в общем… они следили за Малфоем по моей просьбе, — выдавил он наконец.
— День и ночь, — проворчал Скрипун.
— Добби не спал целую неделю, Гарри Поттер! — гордо возвестил Добби, покачиваясь от усталости.
Гермиона выглядела возмущенной.
— Ты не спал, Добби? Но Гарри, не мог же ты потребовать, чтобы он не…
— Да нет, конечно! — быстро откликнулся Гарри. — Добби, можешь спать, хорошо? Ответьте только, удалось кому-то из вас что-нибудь выяснить? — поспешно спросил он, пока Гермиона снова не вмешалась.
— Молодой господин Малфой в каждом движении исполнен благородства, подобающего его чистой крови, — тотчас закаркал Скрипун. — Черты его напоминают тонкую кость моей госпожи, а манеры отличаются…
— Драко Малфой — нехороший мальчик! — сердито заверещал Добби. — Нехороший мальчик, который… который… — он содрогнулся от кисточки своего ночного колпака до кончиков носков, а затем ринулся к огню, будто собирался туда нырнуть. Гарри, отчасти ожидавший чего-то подобного, поймал его за середину туловища и крепко держал. Добби сопротивлялся несколько секунд, а затем обмяк.
— Спасибо, Гарри Поттер, — задыхаясь, произнес он. — Добби все еще трудно говорить плохо о своих старых хозяевах, — Гарри отпустил его; Добби поправил колпак и с вызовом обратился к Скрипуну: — Но Скрипун должен знать, что Драко Малфой — плохой хозяин для домашнего эльфа!
— Да, нам не надо твоих излияний о любви к Малфою, — сказал Гарри Скрипуну. — Давай перемотаем эту пленку и послушаем, куда же он все-таки ходил.
Со свирепым видом Скрипун снова поклонился, а потом изрек:
— Молодой господин Малфой ест в Большом зале, спит в спальне в подземельях, посещает занятия по множеству…
— Добби, скажи-ка лучше ты, — вмешался Гарри, перебив Скрипуна на полуслове, — ходил он куда-нибудь, куда не должен был?
— Гарри Поттер, сэр, — запищал Добби, сверкая огромными блюдцами глаз в отблесках камина, — мальчик Малфоев не нарушает никаких правил, насколько может судить Добби, но он все равно осторожен и опасается слежки. Он регулярно появлялся на восьмом этаже, всякий раз в сопровождении разных учеников, которые стоят на страже, пока он входит…
— В комнату по требованию! — договорил Гарри, сильно хлопнув себя по лбу «Углубленным зельеварением». Гермиона и Рон недоуменно уставились на него. — Так вот куда он ускользал! Вот где он занимался… тем, чем занимается! И, держу пари, именно поэтому он и исчезал с карты… кстати, а ведь я никогда не видел на ней комнату по требованию!
— Может, мародеры вообще не знали, что эта комната существует, — предположил Рон.
— Я думаю, это должно входить в магию комнаты, — сказала Гермиона. — Если нужно, чтобы она была неопределима в пространстве, так оно и будет!
— Добби, а тебе случайно не удалось прорваться внутрь и взглянуть, что там делает Малфой? — нетерпеливо спросил Гарри.
— Нет, Гарри Поттер, это невозможно, — ответил Добби.
— Конечно же, возможно, — подхватил Гарри. — Малфой пробрался туда, в нашу штаб-квартиру в прошлом году, вот и я смогу пробраться к нему и проследить — мне это не составит труда!
— Не думаю, что тебе это удастся, Гарри, — задумчиво протянула Гермиона. — Ведь Малфой знал наперед, в каком именно качестве мы используем эту комнату — все из-за болтовни этой дуры Мариетты. Он потребовал, чтобы комната стала штаб-квартирой ДА, и у него получилось. Но тебе-то неизвестно, чем становится комната, когда туда входит Малфой, и ты и не знаешь, во что попросить ее обратиться.
— Что-нибудь придумаем! — отмахнулся Гарри. — Ты блестяще справился с задачей, Добби!
— Скрипун тоже молодец, — великодушно похвалила Гермиона, однако Скрипун, без тени благодарности, отвел свои огромные налитые кровью глаза и закаркал в потолок:
— Грязнокровка разговаривает со Скрипуном, Скрипун притворится, что не слышит…
— А ну, прекрати! — прикрикнул на него Гарри, Скрипун отвесил последний глубокий поклон и дизаппарировал.
— Тебе бы теперь пойти поспать, Добби.
— Спасибо, Гарри Поттер, сэр! — счастливо пискнул Добби и тоже исчез.
— Вот здорово! — взволнованно воскликнул Гарри, как только комната очистилась от эльфов, — Мы знаем, куда ходит Малфой! Вот мы и загнали его в угол!
— Здорово-то здорово, — угрюмо отозвался Рон, пытавшийся промокнуть разлитые чернила с того, что совсем недавно было почти законченным сочинением. Гермиона подтянула пергамент к себе и принялась втягивать чернила, убирая их со страницы волшебной палочкой.
— А как насчет того, что он ходит туда всякий раз с разными спутниками? — проговорила Гермиона. — Сколько же их втянуто во все это? Не думаешь же ты, что он каждого посвящает в то, чем он занимается…
— Да, вот это странно, — нахмурившись, сказал Гарри. — Я слышал, как он говорил Крэббу, что не его дело, чем он там занят… Так что же он говорит всем тем… всем тем… — голос Гарри затих, и он уставился на огонь, — Господи, какой же я дурак, — произнес он вдруг совершенно спокойно. — Да это же очевидно! Там же, в подземелье, этого добра — целые ушаты! Он мог стащить сколько угодно во время урока…
— Что стащить? — не понял Рон.
— Оборотное зелье! Он украл оборотное зелье, которое Снобгорн показывал нам на первом уроке по зельеварению… Нет никаких разных учащихся, стоящих на страже для Малфоя… Это всего лишь те же Крэбб и Гойл… Ну да, все сходится! — воскликнул Гарри, подскочил и стал расхаживать перед камином. — Они же болваны, которые будут делать все, что скажут, даже не зная, чем он занимается. Но Малфой не хочет, чтобы их все время видели околачивающимися возле комнаты по требованию, вот он и поит их оборотным зельем, чтобы они выглядели как другие… Те две девчонки, с которым я его застукал, когда он не пошел на квиддич… Ха! Да это же Крэбб и Гойл!
— Ты хочешь сказать, — проговорила Гермиона приглушенным тоном, — что и та малышка, которой я починила весы?…
— Да конечно же! — громко откликнулся Гарри, не сводя с нее глаз. — Конечно! Малфой, наверняка, находился тогда в комнате, вот она и… да что я говорю — он, он уронил весы, чтобы дать тому понять, что нельзя высовываться, потому что кто-то есть рядом! А еще та девчонка, что уронила жабью икру! Мы же все это время ходили мимо него, даже не подозревая об этом!
— Он заставляет Крэбба и Гойла превращаться в девчонок? — загоготал Рон. — Чтоб мне провалиться… то-то вид у них в последнее время не очень радостный. Удивляюсь, как они не пошлют его подальше!
— Ну, уж этого-то они не станут делать, если он показал им свою темную метку, а? — заметил Гарри.
— Хм… ту темную метку, о существовании которой и нам доподлинно неизвестно, — скептически протянула Гермиона, сворачивая от греха подальше просушенное сочинение, прежде чем вернуть его Рону.
— Посмотрим! — уверенно сказал Гарри.
— Да-да, посмотрим, — ответила Гермиона, встав и потянувшись. — И все-таки, Гарри, пока ты еще не сгорел от нетерпения, спешу напомнить: тебе вряд ли удастся проникнуть в комнату по требованию, не узнав прежде, что там находится. И еще не забывай, — она закинула сумку за плечо и взглянула на него очень серьезно, — от тебя ждут, что ты сосредоточишься на том, как добыть то воспоминание Снобгорна. Спокойной ночи.
Гарри в некотором смущении проводил глазами ее удаляющуюся фигуру. Как только дверь в спальню девочек за ней закрылась, он обернулся к Рону:
— Ну а ты что думаешь?
— Вот бы уметь дизаппарировать, как домашний эльф, — произнес он, не сводя глаз с того места, где исчез Добби, — уж тогда бы этот зачет по аппарации был у меня в кармане!
Гарри в ту ночь не спалось. Он не смыкал глаз, кажется, несколько часов, размышляя о том, как же Малфой использует комнату по требованию и что он, Гарри, увидит, когда на следующий день войдет туда. Ведь, что бы там ни говорила Гермиона, Гарри был уверен, что если уж Малфою удалось увидеть штаб-квартиру ДА, то и ему удастся поглядеть на малфоевское — что бы это могло быть? Место собраний? Убежище? Склад? Мастерская? Мозг Гарри лихорадочно работал, а сон, когда он наконец наступил, все время прерывался и был беспокойным от видений Малфоя, который превращался в Снобгорна, а тот — в Снейпа…
За завтраком и все утро следующего дня Гарри был охвачен предвкушением больших событий. У него было свободное время перед защитой от темных сил, и он намеревался посвятить его попыткам проникнуть в комнату по требованию. Гермиона демонстративно оставалась безразличной к его планам, когда он начал шептать о том, как ворвется в комнату, и это раздражало Гарри, поскольку он считал, что при желании она могла бы очень помочь ему.
— Послушай, — тихо сказал он, склоняясь к ней и прикрывая рукой «Ежедневный Пророк», который она только что получила от почтовой совы, чтобы не дать ей открыть газету и скрыться за ней, — я ведь не забыл про Снобгорна, но я еще не знаю, как добиться от него этого воспоминания, а пока меня не осенило, почему бы не выяснить, чем занимается Малфой?
— Я тебе уже говорила: ты должен уговорить Снобгорна, — стояла на своем Гермиона. — Вопрос не в том, как его провести или очаровать, иначе Дамблдор сделал бы это в момент. Вместо того чтобы слоняться у комнаты по требованию, — тут она выхватила «Пророка» из-под руки Гарри и развернула его, чтобы взглянуть на первую полосу, — лучше бы тебе пойти отыскать Снобгорна и воззвать к его лучшим чувствам.
— Кто-то, кого мы знаем?… — поинтересовался Рон, следя за тем, как Гермиона просматривает заголовки.
— Да! — воскликнула Гермиона, отчего и Гарри, и Рон чуть не подавились завтраком. — Но все в порядке, он не умер… Это Мундунгус, его арестовали и отправили в Азкабан! Что-то о появлении мнимой инферии при попытке грабежа, а еще пропал кто-то по имени Октавиус Пеппер. Ой, а тут — ужас какой — девятилетнего мальчика арестовали за попытку убить своих родителей, думают, что он был под заклятием Империус.
Они доели завтрак в молчании. Гермиона тут же отравилась на древние руны, Рон — в гостиную, где ему еще предстояло заканчивать свое сочинение по дементорам для Снейпа, а Гарри — в коридор на восьмом этаже, к участку стены напротив гобелена, изображающего, как Барнабас Безумный обучает троллей балету
Гарри накинул свой плащ-невидимку в первом же безлюдном закоулке, но предосторожность оказалась излишней. Дойдя до нужного места, он обнаружил, что там уже никого нет. Гарри не мог решить, как ему верней проникнуть в комнату — когда Малфой уже вошел туда или пока его там нет, однако сейчас, по крайней мере, его первая попытка пройдет без осложнений, связанных с присутствием Крэбба или Гойла под видом какой-нибудь одиннадцатилетней девочки.
Он закрыл глаза, приблизившись к месту, где таилась дверь в комнату по требованию. Он знал, что ему делать: в прошлом году он стал просто мастером. Сосредоточившись изо всех сил, он стал думать: «Мне нужно посмотреть, что делает здесь Малфой… Мне нужно посмотреть, что делает здесь Малфой… Мне нужно посмотреть, что делает здесь Малфой…».
Три раза прошел он мимо двери; затем, ощущая, как колотится от волнения сердце, он открыл глаза и повернулся к ней — но, увы, он по-прежнему смотрел на кусок девственно невинной стены. Он двинулся вперед и толкнул ее для проверки. Камень оставался все таким же твердым и неколебимым.
— Ладно, — сказал Гарри вслух. — Ладно… Я не о том думал… — он помедлил несколько мгновений, после чего начал все сначала, с закрытыми глазами, сосредоточившись, насколько мог, — Мне нужно увидеть место, куда тайком ходит Малфой… — трижды пройдя мимо, он с надеждой открыл глаза.
Никакой двери.
— Ну, хватит, — раздраженно обратился он к стене. — Формулировка была четкая. Ну хорошо, — он крепко задумался на несколько минут, прежде чем снова отойти на исходную позицию. — Мне нужно, чтобы ты стала местом, которым ты становишься для Драко Малфоя…
Окончив свои хождения, он не сразу открыл глаза, а чутко прислушивался, будто надеясь услышать, как дверь возникает откуда ни возьмись. Однако он так ничего и не услышал, кроме отдаленного чириканья птиц на улице. Он открыл глаза.
И опять никакой двери.
Гарри выругался. Кто-то вскрикнул. Он обернулся и увидел стайку первокурсников, убегающих за угол, которые, очевидно, вообразили, что встретились с привидением, обожающим посквернословить.
Гарри перепробовал все варианты формулировки «Мне нужно посмотреть, что делает внутри тебя Малфой», какие только мог придумать, проведя за этим занятием целый час, к концу которого ему пришлось признать, что Гермиона была в чем-то права: комната просто не хотела открываться перед ним. Расстроенный и раздраженный, он отправился на защиту от темных сил, на ходу стаскивая с себя и запихивая в портфель плащ-невидимку.
— Опять опоздали, Поттер, — холодно встретил Снейп Гарри, второпях вошедшего в класс, освещенный свечами. — Минус десять очков Гриффиндору, — Гарри бросил на Снейпа сердитый взгляд, опустившись на стул рядом с Роном. Полкласса еще стояли, доставая учебники и раскладывая принадлежности — вряд ли он появился много позже любого из них.
— Прежде, чем мы начнем, сдайте ваши сочинения о дементорах, — Снейп небрежно взмахнул палочкой, двадцать пять свитков пергамента взмыли в воздух и аккуратной стопкой приземлились у него на столе. — И надеюсь, к вашему же счастью, они окажутся лучше той чепухи по теме «Сопротивление заклятию Империус», над которой мне пришлось скучать в прошлый раз. А теперь, если вы откроете ваши учебники на странице… В чем дело, мистер Финниган?
— Сэр, — начал Шеймус, — я все никак не пойму, как отличить инферию от призрака? Дело в том, что в газете было что-то про инферию…
— Нет, не было, — устало возразил Снейп.
— Но, сэр, я слышал, как говорили…
— Если бы вы действительно читали статью, о которой идет речь, мистер Финниган, вам было бы известно, что так называемая «инферия» — ничто иное, как вонючий воришка Мундунгус Флетчер.

Предыдущая страница 25 Следующая страница


Гарри Поттер и принц-полукровка 26

— А я думал, что Снейп с Мундунгусом заодно, — пробормотал Гарри, обращаясь к Рону и Гермионе. — Думал, он будет огорчен арестом Мундунгуса…
— А вот Поттеру, кажется, есть что сообщить по этому поводу, — проговорил Снейп, внезапно указывая в глубину класса и не сводя своих черных глаз с Гарри. — Давайте-ка спросим у Поттера, как бы он отличил инферию от призрака.
Весь класс обернулся к Гарри, который торопливо припоминал, что говорил ему Дамблдор в ту ночь, когда они отправились к Снобгорну.
— Э… Ну… Призраки прозрачны… — начал он.
— О, замечательно, — перебил его Снейп, скривив губы. — Да, нетрудно заметить, что почти шесть лет обучения в школе волшебства не прошли для вас даром, Поттер. «Призраки прозрачны»!
Пэнси Паркинсон звонко хихикнула. Кое-кто ухмылялся. Гарри сделал глубокий вдох и спокойно продолжал, хотя внутри у него все так и кипело.
— Да, призраки прозрачны, а инферии — это же мертвые тела, не так ли? Значит, они должны иметь ощутимое тело…
— Так мог рассудить и пятилетний, — фыркнул Снейп. — Инферия — это мертвец, оживленный темным вошебником при помощи заклинаний. Он не живой, его просто используют, как марионетку, для выполнения воли волшебника. Призрак, как, я уверен, все вы уже знаете, это отображение ушедшей души, оставшееся на земле, и поэтому, конечно, как мудро заключил Поттер, он прозрачен.
— Выходит, то, что сказал Гарри — самое важное, чтобы отличить их друг от друга! — вмешался Рон. — Ведь встреться мы с одним из них в каком-нибудь темном переулке лицом к лицу, мы же будем смотреть, прозрачный он или нет, а не спрашивать: «Извините, вы случайно не отображение ушедшей души?». По классу прошла волна смеха, тут же остановленная взглядом Снейпа.
— Еще минус десять очков Гриффиндору, — сказал Снейп. — Ничего более умного я и не ожидал от вас, Рональд Уизли — юноша, имеющий настолько ощутимое тело, что не может аппарировать даже на полдюйма в пределах класса.
— Нет! — прошептала Гермиона, схватив Гарри за руку, когда тот уже приготовился отпустить возмущенную реплику. — Не имеет смысла, дело опять кончится наказанием — и все! Ну его!
— А теперь откройте учебники на странице двести тринадцатой, — продолжал Снейп, чуть заметно ухмыляясь, — и прочитайте первые два абзаца о заклятии Круциатус.
До конца занятия Рон был очень подавлен. Когда раздался звонок с урока, Лаванда догнала Рона и Гарри (Гермиона при ее приближении таинственным образом испарилась) и горячо напустилась на Снейпа за его насмешку по поводу успехов Рона в аппарации, но это, казалось, вызвало у Рона только раздражение, и он отвязался от нее, отклонившись вместе с Гарри в сторону мужского туалета.
— А Снейп все-таки прав, верно? — сказал Рон, с минуту поглядевшись в разбитое зеркало. — Не знаю даже, стоит ли мне сдавать этот зачет. Так я ничего и не понял в этой аппарации.
— Попробуй позаниматься дополнительно в Хогсмиде — а там посмотришь, насколько ты в этом преуспеешь, — рассудительно ответил Гарри. — По крайней мере, это будет интереснее, чем попадать в этот дурацкий обруч. И тогда, если ты так и не сможешь… ну, в общем… разобраться в этом так, как тебе бы хотелось, можешь отложить зачет и сдать его вместе со мной следующей осенью… Миртл, это ведь мужской туалет!
Призрак девочки поднялся из глубины кабинки позади них и теперь парил в воздухе, созерцая их сквозь толстые белые круглые очки.
— А, — уныло протянула она, — так это вы.
— А ты кого ждала? — спросил Рон, глядя на нее в зеркало.
— Никого, — ответила Миртл, задумчиво теребя родинку на подбородке. — Он сказал, что вернется меня навестить… Впрочем, и ты тоже обещал заглядывать ко мне, — она с упреком посмотрела на Гарри, — а я вот уже сколько месяцев тебя не вижу. Да, я уже научилась не очень-то верить обещаниям мальчишек.
— А я-то думал, ты живешь там, в женском туалете, — заговорил Гарри, который вот уже несколько лет старательно обходил это место стороной.
— Да, там, — отвечала она, слегка надувшись и пожимая плечами, — но это же не значит, что я не могу бывать в других местах. Помнишь, я как-то застала тебя в ванне?
— Отчетливо, — ответил Гарри.
— Но я же думала, он меня полюбил, — жалобно продолжала она. — Может, если бы вы вдвоем вышли, он бы вернулся. У нас так много общего. Я уверена, он тоже это почувствовал!
И она с надеждой посмотрела на дверь.
— Когда ты говоришь, что у вас с ним много общего, — сказал Рон, теперь явно забавляясь, — ты имеешь в виду, что он тоже живет в изгибе трубы?
— Нет, — ответила Миртл с вызовом, и ее голос отозвался эхом в старом облицованном плиткой туалете, — я имею в виду, что он чувствительный, его тоже все время дразнят, а он одинок, и ему не с кем поговорить, и он не боится проявлять своих чувств и плакать!
— Здесь что, кто-то из мальчиков плакал? — с любопытством спросил Гарри. — Маленький мальчик?
— Не твое дело! — воскликнула Миртл, не сводя своих крошечных влажных глаз с Рона, который уже откровенно усмехался. — Я пообещала, что никому не скажу, и я унесу его тайну с собой в…
— …ну не в могилу же? — фыркнул Рон. — В канализацию, может быть… — тут Миртл издала яростный вопль и нырнула обратно в унитаз, отчего вода оттуда выплеснулась через борт на пол. Миртл в гневе, казалось, совершенно оживила приунывшего Рона. — Ты прав, — сказал он, закидывая портфель за плечо, — пройду практику в Хогсмиде, а там решу, сдавать ли мне зачет!
И вот, в конце недели Рон вместе с Гермионой и остальными шестиклассниками, которым исполнялось семнадцать к нужному сроку, чтобы сдавать зачет через две недели, стал собираться в деревню. Гарри наблюдал за их сборами с затаенной завистью: он скучал по этим прогулкам, да и весенний денек выдался на редкость погожий — давно они не видели такого чистого неба. И все же он решил посвятить это время новым попыткам взять приступом комнату по требованию.
— Ты бы лучше отправился прямо в кабинет к Снобгорну, — посоветовала Гермиона, когда он поделился своими планами с ней и Роном в холле, — и попытался добыть у него это воспоминание.
— Я же пытался! — раздраженно воскликнул Гарри, и это была чистая правда. Он задерживался в классе после каждого занятия по зельеварению, пытаясь поговорить с Снобгорном наедине, но профессор всегда так быстро выходил из подземелья, что Гарри никак не удавалось его поймать. Дважды Гарри подходил к его кабинету и стучался, но ответа не получал, хотя во втором случае он был уверен, что слышал, как кто-то быстро приглушил звук старого граммофона.
— Ну не хочет он говорить со мной, Гермиона! Он понял, что я опять пытаюсь застать его одного, и теперь всячески избегает этого!
— Ну что ж, значит, тебе надо просто не отставать от него, так ведь?
Небольшая очередь, теснившаяся к проходу, где стоял Филч, занимавшийся своим обычным прощупыванием с помощью детектора тайн, продвинулась еще на несколько шагов, и Гарри не ответил, опасаясь, как бы его не услышал смотритель. Он пожелал и Рону, и Гермионе удачи, а затем повернул вспять и стал снова подниматься по мраморной лестнице, решившись, что бы там ни говорила Гермиона, посвятить часок-другой комнате по требованию.
Едва удалившись из пределов видимости со стороны холла, Гарри вытащил из портфеля карту мародера и плащ-невидимку. Спрятавшись под плащом, он постучал по карте, пробормотал: «Торжественно клянусь, что не замышляю ничего хорошего», — и принялся внимательно ее изучать.
По случаю воскресного утра, почти все ученики сидели в своих гостиных — гриффиндорцы в одной башне, когтевранцы в другой, слизеринцы в подземельях, а хаффльпаффцы на первом этаже возле кухонных помещений. Тут и там какие-то одинокие фигуры прохаживались возле библиотеки или по коридору. Несколько человек вышло во двор, а вот и коридор восьмого этажа, где оказался, в полном одиночестве, Грегори Гойл. Комната по требованию не была обозначена, но Гарри и не волновался по этому поводу: если Гойл стоит на страже у двери — значит, комната открыта, знает об этом карта или нет. Поэтому он поторопился наверх, замедлив движение только тогда, когда добрался до поворота в коридор, а там стал очень медленно подбираться к той самой маленькой девочке, сжимавшей в руках тяжелые медные весы, которой Гермиона так любезно помогла две недели назад. Он повременил, пока не оказался прямо позади нее, и тогда наклонился ниже и прошептал:
— Привет… А ведь ты такая милашка, а?
Гойл во весь голос завизжал от ужаса, подбросил весы вверх и пустился наутек, пропав из виду задолго до того, как эхо от грохота разбившихся весов затихло в коридоре. Со смехом Гарри повернулся лицом к глухой стене, за которой, без сомнения, сейчас застыл Драко Малфой, понявший, что появился нежеланный гость, но не решающийся высунуться. Это наполнило Гарри весьма приятным ощущением могущества, пока он пытался припомнить, какую формулировку он еще не испытывал.
Увы, этого приподнятого настроения хватило ненадолго. Полчаса спустя, перепробовав множество других вариантов своей просьбы посмотреть, что задумал Малфой, Гарри так и не обнаружил в стене никакой двери. Разочарованию его не было предела: Малфой, быть может, всего в нескольких футах от него, а на то, чем он там занят, так и нет ни малейшего намека. В конце концов, потеряв терпение, Гарри с размаху налетел на стену и пнул ее.
— АЙ!
Ему казалось, что он сломал пальцы, и, пока он прыгал на одной ноге, схватившись за другую, плащ-невидимка соскользнул с него.
— Гарри?
Он развернулся все так же, на одной ноге, и повалился навзничь. Перед ним, к величайшему его удивлению, стояла Тонкс, приближавшаяся к нему так, словно она частенько бывала в этом коридоре.
— Что ты тут делаешь? — спросил он, неловко поднимаясь на ноги — и вечно она застает его лежащим на полу!
— Я пришла повидаться с Дамблдором, — ответила Тонкс. Гарри подумал, что она выглядит ужасно исхудавшей, а ее волосы мышиного цвета стали гладкими.
— Его кабинет не здесь, — сказал Гарри. — Он по другую сторону замка, за горгульей…
— Знаю, — ответила Тонкс. — Но его там нет. Наверное, опять отбыл.
— Отбыл? — переспросил Гарри, осторожно опуская ушибленную ногу. — Эй, а ты случайно не знаешь, где это он пропадает?
— Нет, — сказала Тонкс.
— А по какому делу ты к нему пришла?
— Да так, ничего особенного, — проговорила Тонкс, пощипывая, видимо, машинально, рукав своей мантии. Просто подумала, может он знает, что происходит. До меня дошли слухи… вроде кто-то пострадал.
— Да, знаю, об этом писали в газетах, — заметил Гарри, — этот малыш, пытавшийся убить своих…
— «Пророк» часто отстает от времени, — произнесла Тонкс, как бы вовсе его не слушая, — ты в последнее время не получал писем ни от кого из Ордена?
— Никто из Ордена больше мне не пишет, — ответил Гарри, — с тех пор, как Сириус… — он заметил, как ее глаза наполнились слезами.
— Прости, — смущенно пробормотал он. — То есть… я ведь тоже по нему тоскую.
— Что? — безучастно спросила Тонкс, будто вовсе не услышав его слов. — Ладно, Гарри, увидимся.
И она резко развернулась и направилась в другую сторону по коридору, покинув Гарри, недоуменно провожавшего ее взглядом.
Подождав еще с минуту, он снова натянул плащ-невидимку и возобновил попытки пробраться в комнату по требованию, но уже без прежнего увлечения. Наконец ощущение пустоты в желудке и мысль о том, что Рон и Гермиона вот-вот вернутся к обеду, заставили его отказаться от своей затеи и оставить коридор в распоряжении Малфоя, который, хотелось бы надеяться, еще несколько часов будет бояться высунуть нос из своего убежища.
Он застал Рона и Гермиону в Большом зале, за ранним обедом, уже наполовину съеденным.
— У меня получилось… ну, почти! — с ликованием сообщил ему Рон, едва увидев его. — Мне надо было аппарировать к чайной мадам Паддифут, а я немного перелетел и очутился у Скривеншафта, но главное, я переместился!
— Молодец, — похвалил Гарри, — ну а ты как, Гермиона?
— О, уж у нее-то все отлично, — поспешил ответить Рон за Гермиону. — Отличное предрасположение, прорицание и пробивание — или черт его знает, как их там… Потом мы все зашли на чашку чая в «Три метлы», и слышал бы ты, как распинался про нее Двукросс… Я очень удивлюсь, если он вот-вот не поднимет вопрос…
— Ну, а у тебя что? — спросила Гермиона, не обращая внимания на Рона. — Ты что, так все это время и проторчал у комнаты по требованию?
— Да, — подтвердил Гарри, — и угадай, на кого я там наткнулся? На Тонкс!
— Тонкс? — изумленно повторили хором Рон и Гермиона.
— Да, она сказала, что приходила повидаться с Дамблдором.
— У меня такое впечатление, — заговорил Рон, как только Гарри пересказал их разговор с Тонкс, — она слегка спятила. Потеряла кураж после того, что произошло в Министерстве.
— Странно все-таки, — произнесла Гермиона, отчего-то с весьма озабоченным видом. — Ведь ей положено охранять школу, и с чего это вдруг она покидает свой пост, чтобы повидаться с Дамблдором, да еще тогда, когда его здесь нет?
— Была у меня одна мысль… — неуверенно начал Гарри. Ему казалось странным высказывать это вслух, поскольку такие суждения подобали скорее Гермионе, чем ему. — Не кажется ли вам, что она была… ну, в общем… влюблена в Сириуса?
Гермиона удивленно уставилась на него:
— С чего ты взял?
— Не знаю… — пожал плечами Гарри. — Но она чуть не заплакала, когда я упомянул о нем, да и Патронус у нее стал каким-то четвероногим. Вот я и подумал, а не может ли быть, что он превратился… ну, словом… в него.
— А это мысль, — задумчиво проговорила Гермиона. — И все же я никак не возьму в толк, к чему бы ей врываться в замок, чтобы повидаться с Дамблдором — если она действительно за этим приходила.
— Это опять-таки подтверждает мои слова, верно? — вмешался Рон, не переставая полными ложками отправлять в рот картофельное пюре. — Странная она какая-то стала. Потеряла кураж. Женщины есть женщины, — с умудренным видом обратился он к Гарри, — чуть что — впадают в уныние.
— И тем не менее, — сказала Гермиона, выходя из задумчивости, — сомневаюсь, что найдется такая, которая будет полчаса дуться из-за того, что мадам Розмерта не оценила ее шутку о старой карге, целительнице и Мимбулус мимблтонии.

Глава двадцать вторая. ПОСЛЕ ПОХОРОН

Над башнями замка начали появляться просветы ярко-голубого неба, но эти предвестники приближающего лета не улучшали настроение Гарри. Все его попытки выяснить, чем занимался Малфой, и старания вызвать Снобгорна на разговор, который каким-то образом привел бы к тому, что Снобгорн отдал бы ему воспоминание, и от которого тот, очевидно, увиливал месяцами, ни к чему не приводили.
— В последний раз тебе говорю, забудь про Малфоя, — решительно сказала Гермиона.
Они втроем с Роном сидели после обеда в залитом солнцем уголке внутреннего двора. Гермиона и Рон сжимали в руках по брошюре Министерства магии «Наиболее частые ошибки при аппарировании и как их избежать», ведь именно этим вечером им предстояло сдавать зачет, но, в общем и целом, буклеты не особо помогали справиться с волнением.
Из— за угла вышла девушка, Рон вздрогнул и попытался спрятаться за Гермиону.
— Это не Лаванда, — устало произнесла Гермиона.
— Ой, хорошо, — расслабился Рон.
— Гарри Поттер? — спросила девушка. — Меня просили передать тебе вот это.
— Спасибо…
Гарри взял маленький свиток пергамента, и у него екнуло сердце. Как только девушка оказалась за пределами слышимости, он проговорил:
— Дамблдор сказал, что занятий больше не будет, пока я не добуду воспоминание!
— Может, он просто хочет узнать, как у тебя дела? — предположила Гермиона, пока Гарри разворачивал пергамент. Вместо вытянутого узкого наклонного почерка Дамблдора он обнаружил неаккуратные каракули, очень неразборчивые из-за огромных клякс с растекшимися по всему листу чернилами.
Дорогие Гарри, Рон и Гермиона!
Ночью умер Арагог. Гарри и Рон, вы с ним встречались и знаете, каким необыкновенным он был.
Гермиона, я знаю, он бы тебе понравился.
Для меня бы многое значило, если бы вы смогли прибыть на похороны сегодня вечером.
Я собираюсь сделать это после заката, это было его любимое время суток.
Я знаю, что вам нельзя так поздно быть на улице, но вы можете скрыться под плащом.
Я бы не попросил, но я не смогу перенести это в одиночку.
Хагрид
— Посмотри, — сказал Гарри, протягивая записку Гермионе.
— Ох, ради всего святого, — произнесла она, быстро просмотрев ее и передавая Рону. По мере чтения на его лице появилось выражение возрастающего недоверия.
— Он спятил! — возмущенно сказал он. — Эта тварь велела своим приятелям сожрать нас с Гарри! Сказал, чтобы они не стеснялись! А теперь Хагрид думает, что мы пойдем туда и будем оплакивать его кошмарное мохнатое тело!
— Дело не только в этом, — добавила Гермиона. — Он просит, чтобы мы ушли из замка ночью, а ведь он знает, что сейчас замок охраняется в миллион раз строже и какие у нас будут неприятности, если нас поймают.
— Мы же раньше бегали к нему в гости по ночам, — сказал Гарри.
— Да, но разве ради чего-то в таком духе? — спросила Гермиона. — Мы много рисковали, чтобы выручить Хагрида, но ведь Арагог умер. Если бы требовалось спасать его…
— …мне бы еще меньше хотелось идти туда, — категорично заявил Рон. — Ты его не видела, Гермиона. Поверь мне, от того, что он умер, он стал только лучше.
Гарри забрал у них свиток и посмотрел на чернильные кляксы по всему листу. Он явно был закапан лившимися ручьем крупными слезами.
— Гарри, ты же не думаешь пойти туда? — спросила Гермиона. — Это такая глупость, которая не стоит наказания.
Гарри вздохнул.
— Да, я знаю, — сказал он. — Полагаю, Хагриду придется хоронить Арагога без нас.
— Ну конечно, — с облегчением отозвалась Гермиона. — Слушай, мы все будем на зачете, так что сегодня на зельях будет почти пусто… Попробуй немного умаслить Снобгорна!
— Думаешь, с пятьдесят седьмой попытки повезет? — спросил Гарри.
— Повезет, — вдруг повторил Рон. — Гарри, точно, стань везунчиком!
— О чем это ты?
— Используй свое зелье везения!
— Рон, это… — потрясенно сказала Гермиона. — Конечно! Почему я об этом не подумала?
Гарри с удивлением уставился на них.
— Феликс Фелицис? — спросил он. — Не знаю… я вроде как берег его…
— Для чего? — недоверчиво осведомился Рон.
— Что на свете может быть важнее этого воспоминания, Гарри? — спросила Гермиона.
Гарри не ответил. Время от времени мысли о маленьком золотом флаконе маячили на горизонте его воображения, в голове вызревали смутные и неоформленные планы о том, как Джинни поругалась с Дином, а Рон так или иначе порадовался, что у нее новый парень, непризнанные, разве что во снах или в сумеречное время между сном и пробуждением.
— Гарри! Ты еще с нами? — спросила Гермиона.
— Что? Да, конечно, — ответил он, сосредоточившись. — Ну… ладно. Если мне не удастся поговорить со Снобгорном сегодня днем, я выпью немного Феликса и попробую еще раз вечером.
— Тогда решено, — бодро сказала Гермиона, поднимаясь, и изящно повернулась. — Предначертание… предопределение… предрасположение… — пробормотала она.
— Ой, ну хватит уже, — заныл Рон, — мне и так тошно… быстро, спрячьте меня!
— Это не Лаванда! — нетерпеливо сказала Гермиона, после того как во дворе появились еще две девочки, а Рон нырнул к ней за спину.
— Здорово, — отозвался Рон, выглядывая у нее из-за плеча. — Черт, а они выглядят несчастными, верно?
— Это сестры Монтгомери и, разумеется, они несчастны, ты что, не слышал, что случилось с их младшим братом? — спросила Гермиона.
— Я уже, честно говоря, не успеваю следить, что с кем случилось, — сказал Рон.
— Ну, на их брата напал оборотень. По слухам, их мать отказалась помогать пожирателям смерти. В общем, мальчику было всего пять лет, и он умер в Мунго, его не смогли спасти.
— Умер? — потрясенно переспросил Гарри. — Но ведь оборотни не убивают, а только превращают людей в таких же, как они, разве нет?
— Иногда они убивают, — ответил необычно серьезный Рон. — Я слышал, что такое случается, когда оборотень слишком увлекается.
— Как звали того оборотня? — быстро спросил Гарри.
— Ну, говорят, это был Фенрир Грейбек, — ответила Гермиона.
— Я так и думал… маньяк, который любит нападать на детей, мне о нем Люпин рассказывал! — злобно сказал Гарри.
Гермиона сурово посмотрела на него.
— Гарри, ты обязан добыть это воспоминание, — сказала она. — Речь идет о том, чтобы остановить Вольдеморта, так? Все эти ужасные вещи происходят по его вине…
В замке раздался звонок, и Гермиона и Рон с напуганным видом вскочили на ноги.
— У вас все прекрасно получится, — сказал им Гарри, когда те направились в холл, где собирались сдававшие зачет по аппарации. — Удачи!
— И тебе! — ответила Гермиона со значительным видом прежде, чем Гарри направился в подземелья.
Сегодня их оказалось всего трое: он сам, Эрни и Драко Малфой.
— Еще слишком молоды, чтобы аппарировать? — добродушно спросил Снобгорн. — Вам еще нет семнадцати?
Они покачали головами.
— Ну что же, — весело проговорил Снобгорн. — Раз нас так мало, сделаем что-нибудь просто так, для развлечения. Я хочу, чтобы вы сварили мне что-то забавное!
— Звучит здорово, сэр, — подхалимски ответил Эрни, потирая руки. Малфой, с другой стороны, даже не улыбнулся.
— Что вы имеете в виду под «забавным»? — раздраженно спросил он.
— О, удивите меня, — легко бросил Снобгорн.
Малфой с мрачным видом открыл свое «Углубленное зельеварение». Яснее ясного, он считал этот урок пустой тратой времени. Наблюдая за ним поверх учебника, Гарри подумал, что Малфой, безусловно, жалеет о часе, который он мог бы провести в комнате по требованию.
Может, ему показалось, но Малфой, как и Тонкс, выглядел похудевшим. Совершенно точно, он стал бледнее, его кожа все еще была сероватого оттенка, возможно, от того что в последнее время он редко бывал на солнце. Но в нем не было самодовольства, возбуждения, напыщенности — ничего не осталось от того чванливого вида, с которым он открыто хвастался миссией, которую на него возложил Вольдеморт, тогда в «Хогвартс-экспрессе»… По мнению Гарри, вывод мог быть только один: задание, каким бы оно ни было, продвигалось неважно.
Обрадованный этой мыслью, Гарри пролистал «Углубленное зельеварение» и отыскал сильно подправленный Принцем-полукровкой рецепт эликсира, вызывающего эйфорию. Он, казалось, не только соответствовал требованию Снобгорна, но и мог бы — у Гарри подпрыгнуло сердце, когда это пришло ему в голову — привести того в такое хорошее настроение, что он был бы готов отдать это воспоминание, если бы только Гарри смог уговорить его попробовать немного зелья.
— Итак, выглядит совершенно потрясающе, — похлопав в ладоши, сказал Снобгорн спустя полтора часа, когда увидел солнечно-желтое содержимое котла Гарри. — «Эйфория», я угадал? А чем это пахнет? М-м-м… Ты добавил веточку перечной мяты, так ведь? Необычно, какой вдохновенный жест, Гарри, разумеется, это уравновесит случайные побочные эффекты, вроде излишнего пения или дергающегося носа… Я даже не представляю, откуда у тебя такие гениальные идем, мой мальчик… разве что…
Гарри поглубже затолкал учебник Принца-полукровки ногой в сумку.
— …в тебе проявляются гены твоей матери!
— О… да, наверное, — с облегчением произнес Гарри.
Эрни выглядел весьма недовольным. Задавшись целью хоть раз затмить Гарри, он второпях придумал собственное зелье, которое свернулось и лежало на дне его котла чем-то вроде лиловой клецки. Малфой с кислой миной собирал сумку. Снобгорн оценил его средство от икоты всего лишь «удовлетворительно».
Прозвенел звонок, и Эрни, и Малфой тут же ушли.
— Сэр, — начал Гарри, и Снобгорн немедленно оглянулся через плечо, но, как только он увидел, что в классе не осталось никого, кроме него самого и Гарри, то поспешил прочь так быстро, как только мог. — Профессор… профессор, не хотите ли попробовать мое зе… — безнадежно окликнул его Гарри.
Но Снобгорн уже ушел. Раздосадованный Гарри опустошил котел, собрал вещи, вышел из подземелья и медленно побрел наверх в гостиную.
Рон и Гермиона вернулись под вечер.
— Гарри! — закричала Гермиона, пролезая в проем за портретом. — Гарри, я сдала!
— Молодец! — сказал он. — А Рон?
— Он… он провалил, — прошептала она, потому что Рон неуклюже влезал в проем с самым мрачным видом. — Ужасно неудачно, мелочь какая-то: экзаменатор заметил, что половина брови осталась позади… Как прошло со Снобгорном?
— Безуспешно, — ответил Гарри, когда к ним подошел Рон. — Не повезло, приятель, но в следующий раз обязательно получится. Мы можем вместе сдать зачет.
— Думаю, да, — сварливо сказал Рон. — Но полброви… будто это имеет какое-то значение!
— Я знаю, — успокаивающе проговорила Гермиона, — это и правда слишком строго…
Почти весь ужин они ругали экзаменатора по аппарации, и Рон выглядел уже чуть-чуть веселее, когда они направились в гостиную, обсуждая проблему с воспоминаниями Снобгорна.
— Так что, Гарри, ты будешь пить Феликс Фелицис или нет? — спросил Рон.
— Да, думаю, что стоит, — ответил Гарри. — Полагаю, что все не потребуется, двадцать четыре часа мне не нужны, навряд ли это затянется на всю ночь… Я сделаю один глоток. Двух или трех часов должно хватить.
— Это чудесное чувство, когда ты его пьешь, — вспоминая, сказал Рон. — Будто ты не можешь сделать ничего неправильного…
— О чем ты говоришь? — засмеялась Гермиона. — Ты же никогда его не пил!
— Да, но я же думал, что выпил, верно? — ответил Рон так, будто объяснял очевидное. — Ну правда, это одно и то же…
Они только что видели, как Снобгорн вошел в Большой зал. Зная, что тот любил есть подолгу, они задержались в гостиной. По плану Гарри должен был пойти в кабинет Снобгорна, как только профессор туда вернется. Когда солнце коснулось верхушек деревьев Запретного леса, они решили, что пора, и, убедившись, что Дин, Невилл и Шеймус сидят в гостиной, прокрались наверх, в спальню мальчиков.
Гарри вытащил свернутые носки со дна сундука и достал крошечный сверкающий флакон.

Предыдущая страница 26 Следующая страница


27 Джоан Кэтлин Ролинг

— Вот оно, — сказал Гарри, поднял бутылочку и отпил точно отмеренный глоток.
— На что это похоже? — прошептала Гермиона.
Некоторое время Гарри молчал. Затем постепенно, но явственно, его охватило пьянящее ощущение бесконечности своих возможностей. Он чувствовал себя так, будто бы смог сделать что угодно, абсолютно все… И заполучить воспоминание Снобгорна вдруг показалось не просто возможно, а очень даже легко…
Улыбаясь, он поднялся, полный уверенности в себе.
— Великолепно, — сказал он. — Правда, великолепно. Ладно… я иду к Хагриду.
— Что?! — хором воскликнули пораженные ужасом Рон и Гермиона.
— Нет же, Гарри, тебе нужно увидеться с профессором Снобгорном, помнишь? — спросила Гермиона.
— Нет, — уверенно заявил Гарри. — Я пойду к Хагриду, у меня хорошее предчувствие.
— У тебя хорошее предчувствие по поводу похорон гигантского паука? — спросил потрясенный Рон.
— Ну да, — произнес Гарри, вытаскивая из сумки плащ-невидимку. — У меня такое чувство, что это то самое место, где я должен сегодня быть, понимаете, о чем я?
— Нет, — дружно ответили Рон и Гермиона. Теперь они оба выглядели откровенно обеспокоенными.
— Это точно Феликс Фелицис? — встревоженно спросила Гермиона, подняв флакончик к свету. — У тебя, случайно, нет другой маленькой бутылочки с… не знаю…
— Экстрактом безумия? — подсказал Рон.
Гарри тем временем накинул плащ на плечи. Он рассмеялся, и Рон и Гермиона забеспокоились еще сильнее.
— Поверьте мне, — сказал он. — Я знаю, что делаю… ну, или, по крайней мере, — он уверенно зашагал к двери, — Феликс знает.
Он накинул плащ-невидимку на голову и спустился по лестнице вниз. Рон и Гермиона торопливо шли следом за ним. Миновав лестницу, Гарри выскользнул в открытую дверь.
— Чем ты там с ней занимался?! — заверещала Лаванда Браун, уставившись сквозь Гарри на Рона и Гермиону, вместе выходивших из спален мальчиков. Стремительно пересекая комнату, Гарри слышал, как Рон принялся невнятно оправдываться. Вылезти через проем за портретом не составило труда: в тот момент, когда он подошел к выходу, через него пролезли Джинни и Дин, и Гарри удалось проскользнуть между ними. При этом он случайно задел Джинни.
— Дин, пожалуйста, не толкайся, — раздраженно сказала она. — Ты все время так делаешь, а я и сама спокойно могу пройти.
За спиной у Гарри портрет вернулся на место, но прежде он успел услышать, как Дин со злостью возражает.
Гарри двигался по замку с чувством все возрастающего восторга. Ему не пришлось красться вдоль стен — он никого не встретил по дороге, но это ничуть его не удивило. Сегодня вечером он был самым удачливым человеком в Хогвартсе.
Он и понятия не имел, почему отправиться к Хагриду было самым верным решением. Зелье будто бы высвечивало несколько шагов вперед на его пути. Он не видел, к чему это приведет, не видел, когда появится Снобгорн, но знал, что он шел верной дорогой к получению воспоминания. Когда он достиг холла, то увидел, что Филч забыл запереть входную дверь. Широко улыбаясь, Гарри распахнул ее и, прежде чем спуститься в темноту, вдохнул свежий воздух с ароматом травы.
Когда он добрался до нижней ступени лестницы, ему пришло в голову, что было бы очень приятно прогуляться по дороге к Хагриду мимо грядок. Не то чтобы по пути, но Гарри было ясно, что это та прихоть, которой стоило последовать, и он тотчас направился в сторону грядок, где, к его удовольствию, но никак не удивлению, обнаружил профессора Снобгорна, беседующего с профессором Стебль.
Гарри притаился за низенькой каменной стенкой, ощущая в душе полную гармонию с окружающим миром и прислушиваясь к разговору учителей.
— Благодарю вас, что уделили мне время, Помона, — любезно говорил Снобгорн, — все крупнейшие специалисты сходятся во мнении, что оно наиболее эффективно, если сорвано в сумерках.
— О, я тоже с этим согласна, — с теплотой отозвалась профессор Стебль. — Столько вам хватит?
— Вполне, вполне, — ответил Снобгорн, и Гарри заметил, что тот держит в руках охапку растений, покрытых множеством листьев. — Так каждому третьекурснику достанется по несколько листьев, и останется еще немного, на случай, если кто-то переварит их… Ну, доброй ночи и премного благодарен!
Профессор Стебль удалилась в сгущающуюся темноту в направлении теплиц, а Снобгорн устремился точно к тому месту, где стоял невидимый Гарри.
Охваченный немедленным желанием обнаружить свое присутствие, Гарри эффектным взмахом скинул плащ.
— Добрый вечер, профессор.
— Мерлинова борода, Гарри, ты меня напугал, — сказал Снобгорн, резко останавливаясь и подозрительно глядя на него. — Как ты вышел из замка?
— Думаю, Филч забыл запереть дверь, — весело ответил Гарри. К его удовольствию, Снобгорн нахмурился.
— Я доложу об этом. Если угодно мое мнение, этот человек больше заботится о беспорядке, чем о безопасности. Но зачем ты вышел наружу, Гарри?
— Ой, сэр, это из-за Хагрида, — сказал Гарри, зная, что в этот момент самым правильным было говорить правду. — У него большая беда… Вы никому не скажете, профессор? Я не хочу, чтобы у него были неприятности.
Снобгорну явно стало любопытно.
— Я не могу этого обещать, — хрипло проговорил он. — Но я знаю, что Дамблдор во всем доверяет Хагриду, так что уверен, он не может делать что-то особо опасное.
— Ну, это его гигантский паук, которого Хагрид держал много лет… Он жил в лесу, мог говорить и все такое…
— Я слышал про то, что в лесу водятся акромантулы, — негромко сказал Снобгорн, взглянув в сторону черных деревьев. — Значит, это правда?
— Да, — ответил Гарри. — Только этот, Арагог, он был первым питомцем у Хагрида, и он умер вчера ночью. Хагрид в отчаянии. Он просил составить ему компанию на похоронах, и я обещал прийти.
— Трогательно, трогательно, — рассеянно произнес Снобгорн, не отводя своих больших печальных глаз от светящихся окон хижины Хагрида. — Яд акромантулов очень ценен… Если тварь умерла совсем недавно, он, вероятно, еще даже не успел засохнуть… Разумеется, я бы не стал совершать никаких бестактностей, если Хагрид так горюет… но если бы была хоть какая-то возможность раздобыть хотя бы немного… Я хочу сказать, что раздобыть яд у живого акромантула практически невозможно… — казалось, Снобгорн говорил скорее сам с собой, чем с Гарри, -…было бы таким ужасным упущением не забрать его… Он ведь стоит по сотне галеонов за пинту… Откровенно говоря, мой оклад вовсе не велик…
И тут Гарри ясно понял, что нужно было сделать.
— Ну, — начал он со всей возможной неуверенностью в голосе, — ну, если бы вы тоже пришли, профессор, думаю, Хагрид был бы рад… устроить Арагогу лучшие проводы, понимаете…
— Да, конечно, — сказал Снобгорн, и его глаза заблестели от восторга. — Давай так, Гарри, я приду туда с парой бутылок… Выпьем за… нет, не здоровье… несчастное животное, во всяком случае, после погребения мы проводим его со вкусом. И я заодно сменю галстук, а то этот слишком пестрый для такого случая…
Он торопливо вернулся в замок, а Гарри поспешил к Хагриду, довольный собой.
— Ты пришел, — прохрипел Хагрид, открыв дверь и увидев Гарри, возникшего из-под плаща-невидимки прямо перед ним.
— Да… только Рон и Гермиона не смогли, — сказал Гарри. — Но им действительно очень жаль.
— Ничего… ничего страшного… Он был бы рад, что ты пришел, Гарри…
Хагрид громко всхлипнул. Из чего-то, похожего на тряпку, вымазанную обувным кремом, он сделал себе траурную повязку на руку, а глаза его были красными, с опухшими веками. Гарри утешительно похлопал его по локтю. Это было самое высокое место, до которого он мог дотянуться.
— Где мы его похороним? — спросил он. — В лесу?
— Черт возьми, нет, — сказал Хагрид, вытирая слезящиеся глаза подолом рубашки. — Остальные пауки не подпустят меня к своим сетям теперь, когда Арагога больше нет. Выходит, они не съели меня раньше, потому что он приказывал им! Ты можешь в это поверить, Гарри?
Честным ответом было бы «да». Гарри с болезненной четкостью вспомнил тот случай, когда они с Роном столкнулись с акромантулами лицом к лицу. Они очень прямо дали понять, что Арагог был тем единственным, что мешало им сожрать Хагрида.
— Раньше в лесу не было ни уголка, куда я не мог бы пойти, — качал головой Хагрид. — Забрать оттуда тело Арагога было нелегко, я тебе скажу. Понимаешь, они обычно съедают своих покойников… Но я хотел похоронить его красиво… проводить, как надо…
Он вновь зарыдал, и Гарри снова похлопал его по локтю, и при этом, поскольку зелье подсказывало, что это было бы правильно, сказал:
— По пути к тебе я встретил профессора Снобгорна.
— Тебе ничего не будет? — забеспокоился Хагрид. — Я знаю, тебе не следовало выходить из замка, это все из-за меня…
— Нет-нет, когда он услышал, куда и зачем я иду, он тоже захотел прийти и оказать последние почести Арагогу, — сказал Гарри. — Он пошел переодеться во что-нибудь более подходящее, полагаю… и еще он сказал, что принесет пару бутылок, чтобы выпить в память об Арагоге…
— Правда? — сказал потрясенный и в тоже время тронутый Хагрид. — Это… Это так мило с его стороны, и что он тебя не загнал обратно в замок тоже. Я раньше-то и не имел особых дел с Горацием Снобгорном… Придет проводить старину Арагога, а? Ну, ему бы это понравилось, Арагогу…
Гарри подумал про себя, что Арагогу в Снобгорне больше всего бы понравилась обильная съедобная плоть, но ограничился тем, что подошел к заднему окну хижины Хагрида, за которым был различим силуэт огромного мертвого паука, лежащего на спине, поджав скрюченные лапы.
— Мы похороним его здесь, Хагрид? В твоем огороде?
— Я решил, что прямо за тыквенной грядкой, — сказал Хагрид прерывающимся голосом. — Я уже выкопал… ну, могилу. Думал только, что мы скажем несколько теплых слов… счастливых воспоминаний, ну, ты знаешь.
Его голос дрогнул и затих. В дверь постучали, и он повернулся открывать, попутно высморкавшись в огромный носовой платок в горошек. Снобгорн в унылом черном галстуке торопливо вошел, неся в руках несколько бутылок
— Хагрид, — произнес он глубоким серьезным голосом. — Я так сожалею о твоей потере.
— Вы очень добры, — сказал Хагрид. — Спасибо большое. И спасибо, что не наказали Гарри…
— Даже и не думал, — ответил Снобгорн. — Печальная ночь, печальная ночь! Где несчастное создание?
— Там, снаружи, — сказал Хагрид дрожащим голосом. — Может… приступим?
Втроем, они вышли в сад за хижиной. Луна слабо мерцала за деревьями, и ее лучи, смешиваясь со светом из окон хижины, освещали тело Арагога, лежащее на краю глубокой ямы с десятифутовой горой свежевырытой земли.
— Потрясающе, — сказал Снобгорн, подойдя к голове паука. Восемь молочно-белых глаз, не мигая, смотрели в небо, и два огромных неподвижных кривых жвала поблескивали в лунном свете. Гарри показалось, что он услышал позвякивание бутылочек, когда Снобгорн склонился над жвалами. Со стороны это выглядело, будто он рассматривает огромную мохнатую голову.
— Не все могут оценить, насколько они красивы, — промолвил Хагрид спине Снобгорна, по его сморщенным щекам текли слезы. — Гораций, я не знал, что вы интересуетесь животными вроде Арагога.
— Интересуюсь? Мой дорогой Хагрид, я ими восхищаюсь, — сказал Снобгорн, отступая от тела. Гарри увидел, как блеснувшая бутылка исчезла у него под плащом. Хагрид, снова вытиравший глаза, ничего не заметил. — Теперь… давайте приступим к погребению.
Хагрид кивнул и шагнул вперед. Он поднял гигантского паука на руки и, громко вскрикнув, скатил его в темную яму. Тело с отвратительным хрустом тяжело упало на дно. Хагрид снова зарыдал.
— Конечно, для вас это тяжело, вы же лучше всех его знали, — сказал Снобгорн. Как и Гарри, он не мог дотянуться выше, чем до локтя Хагрида, но тоже похлопал по нему. — Могу ли я сказать несколько слов?
Гарри подумал, что Снобгорн наверняка получил от Арагога много качественного яда, уж очень довольная у него была улыбка, когда он встал на краю ямы и медленно с выражением заговорил.
— Прощай, Арагог, король паучьего мира. Те, кто знал тебя, не забудут твоей долгой и преданной дружбы! Пусть твое тело разложится, но душа твоя сохранится в тихих, затянутых паутиной уголках твоего родного леса. Пусть твои многоокие потомки живут и множатся, а твои друзья среди людей найдут утешение от пережитой потери.
— Это… это было… прекрасно! — взвыл Хагрид и упал на компостную кучу, рыдая еще сильнее.
— Ну-ну, — сказал Снобгорн, взмахнув палочкой, от чего огромная гора земли взмыла в воздух, а затем упала на мертвого паука с глухим стуком, образовав небольшой ровный холмик. — Пойдем в дом и выпьем чего-нибудь. Гарри, зайди с другой стороны… вот так… Поднимайся, Хагрид. Хорошо…
Они усадили Хагрида на стул у стола. Клык, который во время похорон прятался в своей корзинке, тихо ступая, подошел и, как обычно, положил тяжелую голову на колени Гарри. Снобгорн откупорил одну из принесенных им бутылок вина.
— Я все их проверил на наличие яда, — уверил он Гарри, выливая большую часть содержимого первой бутылки в одну из кружек размером с ведро и протягивая ее Хагриду, — заставил домашнего эльфа попробовать каждую бутылку — после того, что случилось с твоим несчастным другом Рупертом.
Перед мысленным взором Гарри возникло выражение лица Гермионы, если бы она узнала о таком издевательском отношении к домашним эльфам, и он решил никогда ей об этом не рассказывать.
— Это для Гарри… — сказал Снобгорн, разливая вторую бутылку по двум кружкам, -…и для меня. Ну, — он высоко поднял свою кружку, — за Арагога.
— За Арагога, — вместе ответили Гарри и Хагрид. И Снобгорн, и Хагрид отпили помногу. Гарри же, благодаря подсказке Феликса Фелициса, знал, что не должен пить, и поэтому только притворился, будто сделал глоток, поставив кружку перед собой на стол.
— Знаете, он у меня из яйца вылупился, — угрюмо сказал Хагрид. — Когда только появился на свет, такой был крошечный, не больше пекинеса.
— Как мило, — ответил Снобгорн.
— Я его в чулане держал, в школе, пока… эх…
Лицо Хагрида помрачнело, и Гарри знал тому причину: Том Реддль подстроил так, что Хагрида выгнали из школы, обвинив его в том, что он открыл Тайную комнату. Снобгорн же, казалось, даже не слушал его. Он смотрел на потолок, с которого свисали медные горшки, а еще длинный запутанный моток шелковистой светлой шерсти.
— Хагрид, а это случайно не шерсть единорога?
— А, да, — равнодушно отозвался Хагрид. — Это у них из хвоста выдергивается, когда цепляется за ветку или еще что-то…
— Но дорогой мой, знаешь ли ты, сколько это стоит?
— Я использую ее вместо бинтов и прочего, если кто-то поранится, — пожал плечами Хагрид. — Она чертовски полезна… очень прочная.
Снобгорн сделал еще один глубокий глоток из своей кружки, теперь его глаза внимательно осматривали хижину. Гарри догадался, что он искал еще какое-нибудь сокровище, которое можно легко превратить в богатейший запас выдержанного в дубовых бочках меда, ананасов в сахаре и бархатных смокингов. Снобгорн снова наполнил кружку Хагриду и себе и начал расспрашивать его о том, какие еще существа обитают в лесу в последнее время и как Хагриду удается за всеми ними ухаживать. Под действием вина и льстящего ему внимания Снобгорна, Хагрид стал откровеннее, перестал тереть глаза и принялся длинно и с удовольствием рассказывать о разведении древовечков. В этот момент Феликс Фелицис слегка подтолкнул Гарри, и он заметил, что запасы вина, принесенного Снобгорном, быстро иссякают.
До сих пор Гарри еще не удавалось создать пополняющие чары, не произнося заклинание вслух, но от одной мысли, что сегодня у него это могло бы не получиться, стало смешно. Он улыбнулся про себя и, незаметно для Хагрида и Снобгорна (теперь травивших байки про незаконную торговлю драконьими яйцами), направил под столом палочку на пустеющие бутылки и, конечно же, они принялись наполняться вновь.
Через час или что-то вроде того Хагрид и Снобгорн принялись провозглашать самые нелепые тосты: за Хогвартс, за Дамблдора, за эльфийское вино и за…
— Гарри Поттера! — взревел Хагрид и осушил четырнадцатый ковш вина, пролив немного на подбородок.
— Да, за него, — глуховато выкрикнул Снобгорн, — За Парри Готтера, избранного мальчика, который… мн-э-э-э… что-то в этом роде, — пробормотал он и тоже допил свою кружку.
Вскоре Хагрид снова чуть не разрыдался и втиснул весь пучок волоса единорога в руки Снобгорну, и тот убрал его в карман с криками:
— За дружбу! За щедрость! За десять галеонов за волос!
А еще через некоторое время Хагрид и Снобгорн, сидя рядом за столом и обнявшись, спели медленную и печальную песню об умирающем волшебнике по имени Одо.
— А-а-а-ах, лучшие умирают молодыми, — проговорил слегка окосевший Хагрид, навалившись на стол, тогда как Снобгорн продолжал выводить дребезжащим голосом припев. — Мой отец умер рано… и твои мама и папа тоже, Гарри… — из его глаз под сморщенными веками снова покатились слезы, он схватил Гарри за руку и потряс ее. — Лучшие волшебники среди своих одногодков… Я так и не узнал… ужасно… ужасно…
— И Одо-героя домой принесли,
Где мальчиком бегал он встарь,
— жалобно пел Снобгорн.
— И там хоронили, его вывернув шляпу,
Сломав его палочку, жаль…
— …ужасно, — прохрипел Хагрид, его большая косматая голова скатилась боком на руки, и он заснул, громко храпя.
— Извините, — икнул Снобгорн. — Мне и правда медведь на ухо наступил.
— Хагрид говорил не о вашем пении, — тихо сказал Гарри, — а о смерти моих мамы и папы.
— Ох, боже мой. Да, это было… было действительно ужасно. Ужасно…ужасно…
Он явно не знал, что еще сказать, и сосредоточился на том, чтобы снова наполнить их кружки.
— Я не… я полагаю, ты не помнишь, как это было, Гарри? — спросил он.
— Нет. Мне было всего год, когда они погибли, — сказал Гарри, глядя на пламя свечи, помигивающее от тяжелого дыхания Хагрида. — Но с тех пор я немало узнал о том, что произошло. Мой отец погиб первым. Вы знали об этом?
— Я… не знал, — ответил притихший Снобгорн.
— Да… Вольдеморт убил его и перешагнул через его тело к моей маме, — проговорил Гарри.
Снобгорн передернул плечами, но, казалось, был не в силах оторвать полный ужаса взгляд от лица Гарри.
— Он велел ей убираться с дороги, — безжалостно продолжал Гарри. — Он говорил мне, что ей не обязательно было умирать. Ему нужен был только я. Она могла убежать.
— О, ужас, — выдохнул Снобгорн. — Она могла… ей не нужно было… Это ужасно…
— Именно, — сказал Гарри, его голос был едва громче шепота. — Но она не двинулась с места. Отец уже умер, но она не хотела, чтобы и я тоже. Она умоляла Вольдеморта. Но он только смеялся…
— Довольно! — внезапно сказал Снобгорн, поднимая трясущуюся руку. — В самом деле, мальчик мой, не нужно больше… Я старый человек… не нужно мне слышать… Я не хочу слышать…
— Я забыл, — соврал Гарри, как подсказал ему Феликс Фелицис. — Она вам нравилась, так ведь?
— Нравилась? — спросил Снобгорн, и в его глазах вновь появились слезы. — Не представляю того, кто бы увидел ее и кому бы она не понравилась… очень смелая… очень веселая… То, что с ней случилось — так страшно…
— Но вы не хотите помочь ее сыну, — проговорил Гарри. — Она отдала мне свою жизнь, а вы не хотите отдать мне воспоминание.
Грохочущий храп Хагрида наполнял хижину. Гарри, не отрываясь, смотрел в полные слез глаза Снобгорна. Казалось, зельесоставитель был не в состоянии отвернуться.
— Не говори этого, — прошептал он. — Даже не проси… Разве что это может тебе помочь, разумеется… но я не вижу ни одной причины…
— Причины есть, — отчетливо произнес Гарри. — Дамблдору нужны сведения. Мне нужны сведения.
Он знал, что ничем не рискует: Феликс Фелицис подсказывал, что наутро Снобгорн ничего из этого не вспомнит.
Глядя прямо ему в глаза, Гарри слегка наклонился вперед.
— Я избранный. Я должен его убить. Мне нужно это воспоминание.
Снобгорн побледнел. Его гладкий лоб блестел от пота.
— Ты избранный?
— Конечно, — спокойно ответил Гарри.
— Но тогда… Мальчик мой… ты просишь об огромной услуге… по сути, ты просишь помочь тебе в твоей попытке уничтожить…
— Вы не хотите избавиться от волшебника, который убил Лили Эванс?
— Гарри, Гарри, разумеется, хочу. Только…
— Вы боитесь, он узнает, что вы мне помогли?
Снобгорн промолчал. Он выглядел напуганным.
— Профессор, будьте таким же смелым, как моя мать…
Снобгорн поднял пухлую руку и прижал дрожащие пальцы к губам. На короткий момент он стал похож на безобразно переросшего младенца
— Я не горжусь этим, — прошептал он сквозь пальцы. — Мне стыдно за то… за то, что содержит воспоминание…Думаю, что в тот день я очень сильно навредил…
— Все, что вы сделали, окупится тем, что вы отдадите мне воспоминание, — сказал Гарри. — Это будет очень смелый и благородный поступок.
Хагрид резко вздрогнул во сне и продолжил храпеть. Снобгорн и Гарри смотрели друг на друга поверх мерцающей свечи. Молчание тянулось долго, но Феликс Фелицис велел Гарри не прерывать его, а ждать.
Затем, очень медленно Снобгорн сунул руку в карман и вытащил волшебную палочку, засунул другую руку под плащ и достал оттуда маленькую пустую бутылочку. Продолжая смотреть Гарри в глаза, он коснулся палочкой виска и стал отводить, вытягивая длинную серебряную нить воспоминания, приставшую к ее кончику. Воспоминание становилось все длиннее и длиннее, потом нить оборвалась и закачалась на конце палочки, светясь серебром. Снобгорн опустил ее в бутылочку, и нить свернулась, а затем попыталась раскрутиться, клубясь, словно дым. Он запечатал бутылек дрожащими руками и протянул через стол Гарри.
— Большое спасибо, профессор.
— Ты хороший мальчик, — произнес профессор Снобгорн. По его полным щекам и усам, похожим на моржовые, катились слезы. — И у тебя ее глаза… Только не думай обо мне слишком плохо, когда увидишь это…
И он тоже опустил голову на руки, глубоко вздохнул и уснул.

Глава двадцать третья. ХОРКРУКСЫ

Плетясь обратно в замок, Гарри чувствовал, как ослабевает действие Феликс Фелицис. Входная дверь осталась незапертой для него, однако на третьем этаже он повстречался с Пивзом и едва избежал обнаружения, шмыгнув в сторону, в один из своих обходных путей. Добравшись до портрета Полной дамы и стянув с себя плащ-невидимку, он не удивился, обнаружив, что та настроена совсем не приветливо.
— И как это называется — приходить в такое время?
— Простите, пожалуйста, мне надо было выйти по важному делу…
— Ну, а пароль в полночь поменялся, так что, похоже, придется тебе спать в коридоре.
— Вы шутите! — воскликнул Гарри. — Зачем было менять его в полночь?
— А вот затем, — ответила Полная дама. — Если сердишься, иди разбирайся с директором, это он усилил охрану.
— Замечательно, — едко заметил Гарри, оглядывая твердый пол коридора. — Просто чудесно. Пошел бы я разбираться с Дамблдором, если бы он был здесь, ведь это он хотел, чтобы я…
— Он здесь, — раздался голос позади Гарри. — Профессор Дамблдор час назад вернулся в школу.
Почти Безголовый Ник плыл по воздуху к Гарри, как обычно, болтая головой поверх брыжей.
— Я узнал от Кровавого барона, он видел, как прибыл Дамблдор, — сказал Ник. — По его словам, он в хорошем настроении, хотя, конечно, немного устал.
— Где он? — спросил Гарри, чувствуя, как екнуло сердце.
— А, стонет и лязгает цепями наверху, в башне астрономии, его любимое времяпрепровождение…
— Да не Кровавый барон, а Дамблдор!
— А… в своем кабинете, — ответил Ник. — Судя по тому, что сказал Барон, перед сном у него еще есть какое-то дело.
— Да, есть, — и Гарри с полыхнувшим в груди волнением представил, как скажет Дамблдору, что получил воспоминание. Он развернулся и снова бросился бежать, не обращая внимания на Полную даму, кричавшую ему вслед:
— Вернись! Да соврала я! Просто рассердилась, что ты меня разбудил! Пароль все еще «глист»!
Но Гарри уже мчался обратно по коридору, и через несколько минут сказал горгулье Дамблдора: «Ириски с начинкой», — и та отскочила в сторону, открыв ему проход на винтовую лестницу.
— Войдите, — сказал Дамблдор, когда Гарри постучал. По голосу было ясно, что он утомлен. Гарри распахнул дверь. Кабинет Дамблдора выглядел так же, как всегда, но за окнами сегодня было черное звездное небо.
— Батюшки, Гарри! — удивленно воскликнул Дамблдор. — Чем обязан чести видеть тебя так поздно?
— Сэр… я достал его. Воспоминание Снобгорна.
Вынув крошечный стеклянный бутылек, Гарри показал его Дамблдору. Пару мгновений директор выглядел ошеломленным. Потом его лицо расплылось в широкой улыбке.
— Гарри, это же замечательная новость! Ты и правда молодец! Я знал, что у тебя получится!
И, явно позабыв про поздний час, он поспешно вышел из-за стола, взял бутылек с воспоминанием Снобгорна неповрежденной рукой и широкими шагами подошел к шкафчику, в котором у него хранился думоотвод.
— А теперь, — сказал Дамблдор, поставив каменную чашу на стол и вылив в нее содержимое бутылька. — Теперь мы, наконец, увидим. Гарри, быстро…
Гарри послушно склонился над думоотводом и почувствовал, как ноги оторвались от пола… Он вновь падал в темноту и приземлился в кабинете Снобгорна много лет назад. В удобном кресле с загнутыми подлокотниками снова сидел Снобгорн со своими густыми, блестящими соломенными волосами и рыжевато-рысыми усами, но в этот раз он был намного моложе. Ноги его лежали на бархатном пуфике, в одной руке у него был маленький бокал вина, другой же он шарил в коробке с засахаренными ананасами. А вокруг Снобгорна сидело с полдюжины мальчиков-подростков, и среди них был Том Реддль, на пальце у которого тускло мерцало черное с золотым кольцо Ярволо. Дамблдор приземлился рядом с Гарри, и тут Реддль спросил:
— Сэр, а правда, что профессор Вилкинс уходит на пенсию?
— Том, Том, даже если бы я и знал, то не мог бы тебе сказать, — ответил Снобгорн, укоризненно пригрозив Реддлю пальцем, но при этом подмигивая. — Должен сказать, мне интересно, откуда ты все узнаешь, мальчишка. Осведомлен лучше, чем добрая половина учителей.
Реддль улыбнулся; остальные мальчики смеялись и бросали на него восхищенные взгляды.

Предыдущая страница 27 Следующая страница


Гарри Поттер и принц-полукровка 28

— А что до твоей поразительной способности знать неположенные вещи и тщательного угождения значимым людям — кстати, спасибо за ананасы, ты был прав, мои любимые, — несколько мальчиков снова прыснули, — я уверен, что лет через двадцать ты поднимешься до министра магии. А если и дальше будешь присылать мне ананасы, то за пятнадцать — у меня прекрасные связи в Министерстве.
Мальчики снова засмеялись, а Том Реддль лишь улыбнулся. Гарри заметил, что в их компании он совсем не старший, но все смотрели на него как на вожака.
— Не знаю, подойдет ли мне политика, сэр, — сказал он, когда смех утих. — Во-первых, у меня не то происхождение.
Пара мальчишек, сидевших около него, с ухмылкой переглянулись. Гарри был уверен, что они вспомнили какую-то им одним известную шутку относительно того, что они знали или подозревали о знаменитом предке их главаря.
— Ерунда, — живо отозвался Снобгорн. — С такими способностями, как у тебя, яснее ясного, что ты хорошей волшебной породы. Нет, Том, ты далеко пойдешь, в своих учениках я еще не ошибался.
Маленькие золотые часы на столе Снобгорна пробили у него за спиной одиннадцать, и он обернулся.
— Помилуйте, уже так поздно? Пора вам, мальчики, иначе у всех нас будут неприятности. Лестранж, сочинение к завтрашнему дню, или получишь наказание. Эйвери, то же самое.
Мальчики один за другим вышли из комнаты. Снобгорн воздвигся из кресла и отнес пустой бокал на стол. Услышав сзади какое-то движение, он оглянулся. Там все еще стоял Реддль.
— Не зевай, Том, ты же не хочешь, чтобы тебя поймали в коридоре в такое время, ты же староста.
— Сэр, я хотел у вас кое-что спросить.
— Спрашивай сколько угодно, мой мальчик, спрашивай…
— Сэр, мне интересно, знаете ли вы что-нибудь о… о хоркруксах?
Снобгорн уставился на него, рассеянно царапая толстыми пальцами ножку своего бокала.
— Работа по защите от темных сил?
Но Гарри видел, что Снобгорну были отлично известно: это не домашнее задание.
— Не совсем, сэр, — ответил Реддль. — Я читал и наткнулся на этот термин, я не совсем его понял.
— Нет… ну… нужно очень захотеть, чтобы найти в Хогвартсе книгу, в которой подробно описываются хоркруксы, Том, это ведь очень темное дело, очень темное, — сказал Снобгорн.
— Но вы, очевидно, все о них знаете, сэр? Я хочу сказать, такой волшебник, как вы… простите, то есть, конечно, если вы мне не можете рассказать… просто я знаю, что, если кто-то и может мне помочь, так это вы — вот я и подумал, что я…
Держится молодцом, подумал Гарри: нерешительность, небрежный тон, осторожно подольстился и нигде не переборщил. Он, Гарри, и сам слишком часто старался выманить информацию у людей, которые не хотели с ней расставаться, и не мог не почувствовать работу мастера. Он видел, что Реддлю очень и очень хотелось заполучить эти сведения. Возможно, тот репетировал эту сцену неделями.
— Ну, — произнес Снобгорн, не глядя на Реддля, но играя лентой на коробке с засахаренными ананасами, — ну, ничего страшного, если я дам тебе общее представление. Просто чтобы ты понял значение термина. Слово «хоркрукс» означает предмет, в котором кто-то спрятал часть своей души.
— Но я не совсем понимаю, как это делается, сэр, — сказал Реддль.
Он тщательно управлял своим голосом, но Гарри почувствовал в нем возбуждение.
— Ну, понимаешь, ты расщепляешь свою душу, — стал объяснять Снобгорн, — и часть ее прячешь в каком-нибудь предмете за пределами тела. И тогда, даже если тело человека подвергнется нападению или будет уничтожено, он не может умереть, поскольку часть его души остается невредимой на земле. Но, конечно, существование в такой форме…
Снобгорн поморщился, а Гарри вспомнились слова, услышанные им почти два года назад: «Меня вырвали из тела, я был меньше, чем дух, меньше, чем самый жалкий призрак… и все же я был жив».
— …немногим этого захочется, Том, очень немногим. Уж лучше смерть.
Но жажда Реддля узнать все была уже очевидна: на его лице была написана алчность, он уже не мог скрыть своего нетерпения.
— А как расщепить душу?
— Ну, — с тревогой ответил Снобгорн, — нужно понимать, что вообще душа должна быть целой и невредимой. Расщепление ее насильственно, противоестественно.
— Но как это сделать?
— Путем совершения зла — величайшего зла. Совершением убийства. Убийство раздирает душу. Волшебник, намеренный создать хоркрукс, использует этот вред в своих целях: он заключает оторванную часть…
— Заключает? Но как?…
— Существует заклинание, не спрашивай меня какое, я не знаю! — воскликнул Снобгорн, мотая головой, словно старый слон, которого замучили москиты. — Я что, похож на того, кто его применял — я похож на убийцу?
— Нет, сэр, конечно, нет, — быстро ответил Реддль. — Извините… Я не хотел вас обидеть…
— Нет-нет, я совсем не обиделся, — хрипло проговорил Снобгорн. — Любопытство в отношении таких вещей вполне естественно… Волшебников определенного масштаба всегда привлекал этот вид магии…
— Да, сэр, — сказал Реддль. — И все-таки мне до сих пор непонятно — просто из любопытства — я хочу сказать, какой толк в одном хоркруксе? Разве душу можно расщеплять только один раз? Разве не лучше было бы разделить душу на большее количество частей, ведь это сделало бы человека сильнее, то есть, например, семь ведь самое могущественное волшебное число, так не?…
— Мерлинова борода, Том! — взвизгнул Снобгорн. — Семь! Да ведь думать об одном убийстве уже плохо! Да и в любом случае… разделять душу уже плохо… а разорвать на семь кусков!…
Вид у Снобгорна был уже очень встревоженный. Он разглядывал Реддля так, будто раньше никогда его толком не видел, и Гарри понял: он жалеет, что вообще вступил в этот разговор.
— Но, разумеется, — пробормотал он, — все это мы обсуждаем только умозрительно? Чисто теоретически…
— Да, сэр, разумеется, — быстро отозвался Реддль.
— И тем не менее, Том… помалкивай об этом, о том, что я сказал — то есть, о том, что мы обсуждали. Никому не понравится, что мы болтали о хоркруксах. Понимаешь, в Хогвартсе это запрещенная тема… Дамблдор на этот счет свирепствует особо…
— Я никому ни слова не скажу, сэр, — пообещал Реддль и ушел, но Гарри успел мельком увидеть его лицо: на нем было выражение дикой радости, как в прошлый раз, когда он узнал, что он волшебник, и эта радость не подчеркивала красоту его лица, а почему-то делала его менее похожим на человека…
— Спасибо, Гарри, — тихо произнес Дамблдор, — пойдем…
Когда Гарри снова встал на пол кабинета, Дамблдор уже садился за свой стол. Гарри тоже сел, ожидая, когда тот заговорит.
— Я уже очень давно надеялся заполучить это доказательство, — наконец сказал Дамблдор. — Оно подтверждает теорию, которую я разрабатываю, говорит о том, что я прав, но и о том, что мне еще думать и думать…
Гарри внезапно заметил, что все прежние директора и директрисы на портретах проснулись и слушают их разговор. Один дородный красноносый волшебник даже вынул слуховой рожок.
— Ну, Гарри, — сказал Дамблдор, — уверен, ты понял значимость того, что мы только что услышали. В том же возрасте, что и ты сейчас, плюс-минус несколько месяцев, Том Реддль делал все возможное, чтобы выяснить, как стать бессмертным.
— Вы думаете, ему это удалось, сэр? — спросил Гарри. — Он создал хоркрукс? И поэтому не умер, когда напал на меня? У него был где-то спрятан хоркрукс? Кусочек его души остался невредим?
— Кусочек… или больше, — ответил Дамблдор. — Ты слышал Вольдеморта, ему особо хотелось узнать у Горация, что, по его мнению, случится с волшебником, создавшим более одного хоркрукса; что случится с волшебником, который так решительно настроен избежать смерти, что готов убивать много раз, снова и снова разрывать свою душу, чтобы поместить ее в многочисленных, спрятанных в разных местах хоркруксах. Он не нашел ответа ни в одной книге. Насколько мне известно — и насколько, я уверен, было известно Вольдеморту — еще ни один волшебник не разрывал свою душу более, чем надвое.
Дамблдор с минуту помолчал, собираясь с мыслями, а потом сказал:
— Четыре года назад я получил, как мне казалось, несомненное подтверждение тому, что Вольдеморт расщепил свою душу.
— Откуда? — спросил Гарри. — Как?
— Ты дал его мне, Гарри, — ответил Дамблдор. — Дневник, дневник Реддля, который давал указания, как открыть Тайную комнату.
— Не понимаю, сэр, — сказал Гарри.
— Ну, хоть я и не видел вышедшего из дневника Реддля, но ты описал мне явление, которого я никогда не видел. Простое воспоминание начало самостоятельно действовать и думать? Простое воспоминание вытягивало по капле жизнь из девочки, в руки которой оно попало? Нет, в той книге жило что-то гораздо более зловещее… a осколок души, я был почти в этом уверен. Дневник был хоркруксом. Но это вызывало столько же вопросов, сколько давало ответов. И больше всего меня заинтриговало и насторожило то, что дневник задумывался им и как оружие, и как защитное устройство.
— Я все-таки не понимаю, — сказал Гарри.
— Ну, он действовал, как и должен действовать хоркрукс — иными словами, часть души, спрятанная в нем, осталась цела и, несомненно, сыграла свою роль в предотвращении смерти хозяина. Но Реддль, несомненно, хотел, чтобы этот дневник прочли, чтобы кусочек его души поселился или овладел кем-то, чтобы чудовище Слизерина снова вырвалось на свободу.
— Ну, он не хотел, чтобы его труды пропали зря, — сказал Гарри. — Хотел, чтобы люди знали, что он наследник Слизерина, потому что раньше эта слава ему не досталась.
— Совершенно верно, — кивнул Дамблдор. — Но разве ты не понимаешь, Гарри, что если он собирался передать или подсунуть дневник кому-нибудь из будущих учеников Хогвартса, то он как-то на удивление наплевательски относился к судьбе драгоценной части своей души, скрытом в нем. Смысл создания хоркрукса, как объяснил профессор Снобгорн, в том, чтобы спрятать и сохранить в безопасном месте часть себя, а не в том, чтобы швырнуть кому-то под ноги, рискуя тем, что ее уничтожат. Что, собственно говоря, и случилось: этой части его души больше нет, ты об этом позаботился.
То, как небрежно Вольдеморт обошелся со своим хоркруксом, показалось мне уж очень зловещим. Из этого следовало, что он сделал — или собирался сделать — еще хоркруксов, чтобы утрата первого не была так вредоносна. Мне не хотелось верить, но это казалось единственным разумным объяснением. А потом, два года назад, ты сказал мне, что в ночь возвращения Вольдеморта в свое тело он заявил своим пожирателям смерти кое-что, многое проясняющее и очень настораживающее. «Я, прошедший дальше всех по пути, ведущему к бессмертию». Ты сказал мне, что это его слова. «Дальше всех»! И мне показалось, я знаю, что он хотел сказать, хоть этого и не знали пожиратели смерти. Он имел в виду свои хоркруксы, хоркруксы во множественном числе, Гарри, которых, по-моему, не было еще ни у одного другого волшебника. Но это было подходящее объяснение: лорд Вольдеморт с годами становится как будто все меньше похожим на человека, и возможность превращения, которое он прошел, как мне кажется, объяснима только тем, что его душа была изуродована превыше того, что можно назвать «обычным злом»…
— Так он сделал себя неуязвимым, убивая других людей? — спросил Гарри. — А почему он не мог изготовить философский камень или украсть его, если его так интересовало бессмертие?
— Ну, мы знаем, что именно это он и пытался сделать пять лет назад, — ответил Дамблдор. — Но, думаю, есть несколько причин, по которым философский камень менее привлекателен для Вольдеморта, чем хоркрукс.
Эликсир жизни действительно продлевает жизнь, но если пьющий его хочет сохранить бессмертие, его нужно пить регулярно, целую вечность. Следовательно, Вольдеморт стал бы полностью зависеть от эликсира, и если бы он кончился или испортился, или если бы камень украли, он бы умер, как всякий человек. Вольдеморт любит действовать в одиночку, помни об этом. Думаю, ему была невыносима мысль о том, что он будет зависеть, даже от эликсира. Конечно, он готов был выпить его, если бы это спасло его от ужасной полужизни, на которую он был осужден после нападения на тебя, но только для того, чтобы вновь обрести тело. После же, я убежден, он намеревался снова положиться на свои хоркруксы. Если бы он вновь обрел человеческий облик, ему не нужно было бы ничего другого. Понимаешь, он уже был бессмертен… или настолько близок к бессмертию, насколько может быть человек. Но теперь, Гарри, вооруженные этим сведением, крайне важным воспоминанием, которое ты смог для нас добыть, мы как никто и никогда близки к разгадке того, как покончить с лордом Вольдемортом. Ты слышал его, Гарри: «Разве не лучше было бы разделить душу на большее количество частей, ведь это сделало бы человека сильнее… семь ведь самое могущественное волшебное число». Семь ведь самое могущественное волшебное число. Да, думаю, лорду Вольдеморту очень понравилась бы идея разделить душу на семь частей.
— Он сделал семь хоркруксов? — в ужасе спросил Гарри; несколько портретов на стенах издали почти одинаковые звуки удивления и возмущения. — Но они ведь могут быть где угодно на свете, спрятанные, закопанные или невидимые…
— Я рад, что ты понимаешь масштаб проблемы, — спокойно сказал Дамблдор. — Но, во-первых, Гарри, хоркруксов не семь, а шесть. Седьмая часть его души, как бы искалечена она ни была, пребывает в его перерожденном теле. Эта часть его много лет вела призрачное существование, пока он был в изгнании, без нее у него вовсе нет личности. На этот седьмой кусок души — тот, что живет в его теле — любой, кто захочет убить Вольдеморта, должен напасть в последнюю очередь.
— Ну, значит, хоркруксов шесть, — с легким отчаяньем в голосе сказал Гарри, — и как мы их найдем?
— Ты забываешь… один из них ты уже уничтожил. А я уничтожил второй.
— Вы уничтожили? — взволнованно воскликнул Гарри.
— Несомненно, — сказал Дамблдор и поднял почерневшую, как будто обожженную руку. — Кольцо, Гарри. Кольцо Ярволо. И на нем к тому же лежало жуткое проклятье. Если бы — прости за нескромность — не мое удивительное мастерство и вовремя подоспевший профессор Снейп, когда я, смертельно раненный, вернулся в Хогвартс, возможно я бы не смог тебе это сегодня рассказать. Впрочем, сухая рука — не слишком большая цена за седьмую долю души Вольдеморта. Кольцо уже больше не хоркрукс.
— Но как вы его нашли?
— Ну, как ты теперь знаешь, я много лет пытаюсь узнать как можно больше о прошлой жизни Вольдеморта. Я много путешествовал, посещая знакомые ему места. Бродя среди развалин дома Худо, я наткнулся на спрятанное там кольцо. Видимо, запечатав в нем частицу своей души, Вольдеморт уже больше не захотел его носить. Он спрятал его в хижине, где когда-то жили его предки (Морфина, разумеется, тогда уже увезли в Азкабан) и защитил множеством могущественных заклятий. Он и не думал, что однажды я возьму на себя труд посетить эти развалины и буду внимательно искать следы магической маскировки.
— Однако нам еще рано радоваться. Ты уничтожил дневник, я — кольцо, но если наша теория о семичастной душе верна, остается еще четыре хоркрукса.
— И они могут быть чем угодно? — спросил Гарри. — Могут оказаться, а-а, в консервных банках или, не знаю, в пустых бутыльках из-под зелий…
— Ты говоришь о портключах, Гарри, они должны быть обычными предметами, которые легко не заметить. Но разве стал бы лорд Вольдеморт использовать для защиты своей драгоценной души консервные банки или старые бутыльки из-под зелий? Ты забываешь, что я тебе показал. Лорду Вольдеморту нравится собирать трофеи, и он предпочитал предметы с богатой волшебной историей. Его гордость, вера в собственное превосходство, стремление застолбить себе видное место в волшебной истории — все это говорит мне о том, что Вольдеморт довольно тщательно должен был выбирать себе хоркруксы, предпочитая достойные такой чести предметы.
— Дневник был не такой уж особенный.
— Дневник, как ты сам сказал, был доказательством того, что он наследник Слизерина. Я уверен, что Вольдеморт придавал ему огромное значение.
— Ну, а другие хоркруксы? — спросил Гарри. — Вы думаете, что знаете, как они выглядят, сэр?
— Могу только догадываться, — отозвался Дамблдор. — По уже упомянутым причинам я считаю, что лорд Вольдеморт предочел бы предметы, которым самим присуще определенное величие. А потому я покопался в прошлом Вольдеморта, чтобы узнать, нет ли доказательств того, что рядом с ним пропадали подобные артефакты.
— Медальон! — громко воскликнул Гарри. — Кубок Хаффльпафф!
— Да, — улыбаясь, ответил Дамблдор, — готов биться об заклад — возможно, не второй своей рукой, но парой пальцев — что они стали третьим и четвертым хоркруксами. Оставшиеся два, учитывая то, что всего он создал шесть, представляют бoльшую сложность, но я рискну предположить, что завладев вещами Хаффльпафф и Слизерина, он стал искать предметы, принадлежавшие Гриффиндору и Когтевран. Уверен, что четыре предмета четырех основателей школы должны были пленить воображение Вольдеморта. Не могу сказать, смог ли он найти что-нибудь, принадлежавшее Когтевран. Однако я уверен, что единственное известное наследие Гриффиндора все еще в безопасности.
Дамблдор указал почерневшими пальцами на стену у себя за спиной, где в стеклянном футляре покоился инкрустированный рубинами меч.
— Вы думаете, на самом деле он хотел вернуться в Хогвартс за этим, сэр? — спросил Гарри. — Чтобы попытаться найти какие-нибудь вещи других основателей?
— Именно так я и мыслю, — ответил Дамблдор. — Но, к сожалению, это не многое нам дает, поскольку ему помешали — по крайней мере, я так думаю — и он не смог обыскать школу. Я вынужден заключить, что он так и не достиг своей цели — собрать четыре предмета четырех основателей. У него определенно было два — возможно, он нашел и три — и это все, что мы пока имеем.
— Даже если он достал что-то, принадлежавшее Когтевран или Гриффиндору, остается еще шестой хоркрукс, — сказал Гарри, считая по пальцам. — Если только он не достал оба?
— Не думаю, — сказал Дамблдор. — Думаю, я знаю, шестой хоркрукс. Интересно, что ты скажешь, если я признаюсь в том, что некоторое время меня очень занимало поведение той змеи, Нагини?
— Змеи? — поразился Гарри. — Животных можно использовать в качестве хоркрукса?
— Ну, это нежелательно, — сказал Дамблдор, — поскольку доверить часть своей души чему-то, что способно само думать и двигаться — дело явно очень рискованное. Однако, если мои расчеты верны, когда Вольдеморт вошел в дом твоих родителей, намереваясь убить тебя, до намеченных шести хоркруксов ему все еще не хватало по крайней мере одного. Видимо, он приурочивал создание хоркруксов к особо важным смертям. Твоя определенно принадлежала бы к их числу. Он считал, что, убивая тебя, он уничтожает опасность, обозначенную пророчеством. Он считал, что сделает себя неуязвимым. Уверен, что он собирался создать свой последний хоркрукс с твоей смертью. Как нам известно, ему это не удалось. Но спустя несколько лет он использовал Нагини, чтобы убить старого маггла, возможно, тогда-то ему и пришло в голову превратить ее в последний хоркрукс. Она подчеркивает его связь со Слизерином, придавая Вольдеморту еще больше таинственности. Может быть, он любит ее больше всего на свете, ему определенно нравится держать ее рядом с собой и, кажется, у него над ней есть удивительная даже для змееуста власть.
— Значит, — сказал Гарри, — дневника больше нет, кольца больше нет. Кубок, медальон и змея все еще целы, и вы думаете, что может быть еще хоркрукс, когда-то принадлежавший Когтевран или Гриффиндору?
— Да, замечательно краткое и точное резюме, — подтвердил Дамблдор, наклонив голову.
— Значит… вы все еще ищете их, сэр? Этим вы занимались, когда уезжали из школы?
— Верно, — сказал Дамблдор. — Я ищу уже очень долго. Думаю… возможно… я близок к тому, чтобы найти следующий. Есть обнадеживающие признаки.
— А если вы его найдете, — быстро спросил Гарри, — можно мне пойти с вами и помочь вам избавиться от него?
Дамблдор мгновение очень пристально смотрел на него, прежде чем ответил:
— Думаю, да.
— Можно? — переспросил опешивший Гарри.
— О, да, — с легкой улыбкой ответил Дамблдор. — Думаю, ты заслужил это право.
Гарри воспрял духом. Приятно было хоть раз не слышать предостережений и предупреждений. Директорам и директрисам на стенах, кажется, решение Дамблдора по душе не пришлось. Гарри заметил, что некоторые покачали головами, а Финеас Найджеллус и вовсе фыркнул.
— А Вольдеморт узнает, что хоркрукс уничтожен, сэр? Он это чувствует? — осведомился Гарри, не обращая внимания на портреты.
— Очень интересный вопрос, Гарри. Думаю, нет. Я думаю, что теперь Вольдеморт так погряз во зле, а эти важные части его уже так давно от него отделились, что он не чувствует то, что чувствовали бы мы. Возможно, в момент смерти он и осознает утрату… но он, например, не осознавал, что дневник уничтожен, пока не выпытал правду у Люциуса Малфоя. Когда же Вольдеморт узнал, что дневник испорчен и лишен всех сил, по словам очевидцев, гнев его был ужасен.
— Но я думал, он хотел, чтобы Люциус Малфой тайком пронес его в Хогвартс?
— Да, хотел, много лет назад, когда был уверен, что сможет сделать еще хоркруксов, но Люциус все равно должен был дождаться распоряжения от Вольдеморта, а он его не получал, поскольку Вольдеморт исчез вскоре после того, как отдал ему дневник. Он, несомненно, думал, что Люциус не посмеет ничего сделать с хоркруксом, а только бережно сохранит его, но слишком уж рассчитывал на страх Люциуса перед хозяином, которого не было уже столько лет и которого Люциус считал умершим. Конечно, Люциус не знал, чем в действительности является дневник. Я полагаю, Вольдеморт сказал ему, что дневник откроет Тайную комнату, потому что на него искусно наложены какие-то чары. Знай Люциус, что держит в руках часть души своего хозяина, он, несомненно, обращался бы с ней почтительней — а он вместо этого взял и осуществил старый план в собственных целях. Подсовывая дневник дочери Артура Уизли, он рассчитывал убить двух зайцев: дискредитировать Артура и избавиться от весьма обличительного волшебного предмета. Ах, бедный Люциус… Вольдеморт был в такой ярости, узнав, что он ради собственной выгоды выбросил хоркрукс, да еще прошлогоднее фиаско в Министерстве — не удивлюсь, если он в тайне рад быть сейчас в безопасности в Азкабане.
Гарри с минуту сидел, раздумывая, а потом спросил:
— Значит, если все эти хоркруксы будут уничтожены, Вольдеморта можно убить?
— Да, думаю, можно, — сказал Дамблдор. — Без своих хоркруксов он станет смертным человеком с изувеченной и измельчавшей душой. Однако не следует забывать, что, хоть его душа, может быть, и безвозвратно испорчена, разум и магические силы остались целы. Чтобы убить такого волшебника, как Вольдеморт, даже без хоркруксов, требуется редкое мастерство и сила.
— Но у меня нет редкого мастерства и силы, — вырвалось у Гарри.
— Нет, есть, — решительно возразил Дамблдор. — У тебя есть сила, которой никогда не было у Вольдеморта. Ты умеешь…
— Знаю! — нетерпеливо перебил его Гарри. — Я умею любить! — И тут же чуть не добавил: «Ну и что!»
— Да, Гарри, ты умеешь любить, — согласился Дамблдор с таким видом, будто отлично знал, о чем промолчал Гарри. — А это, учитывая все, что с тобой успело случиться, очень важно и замечательно. Ты еще слишком молод, чтобы понять, какой ты необыкновенный, Гарри.
— Значит, когда в пророчестве было сказано, что у меня будет «сила, неведомая Темному лорду», имелась в виду просто — любовь? — немного разочарованно спросил Гарри.
— Да — просто любовь, — сказал Дамблдор. — Но не забывай, Гарри, что слова пророчества важны только потому, что их сделал такими Вольдеморт. Я говорил тебе это в конце прошлого года. Вольдеморт выделил тебя как самого опасного для него человека — и таким образом сделал тебя самым опасным для него человеком!
— Но итог один…
— Нет, не один! — теперь уже нетерпеливо перебил Дамблдор. Указывая на Гарри черной, высохшей рукой, он сказал: — Ты придаешь пророчеству слишком большое значение!
— Но, — забормотал Гарри, — но вы же сказали, что в пророчестве имелось в виду…
— Если бы Вольдеморт никогда не слышал о пророчестве, исполнилось бы оно? Значило бы оно что-нибудь? Конечно, нет! Думаешь, каждое предсказание в Зале пророчеств исполнилось?
— Но, — сказал сбитый с толку Гарри, — но в прошлом году вы сказали, что одному из нас придется убить другого…
— Гарри, Гарри, только потому, что Вольдеморт серьезно ошибся и действовал в соответствии со словами профессора Трелони! Не убей Вольдеморт твоего отца, разбудил бы он в тебе яростное желание отомстить? Конечно, нет! Не вынуди он твою мать умереть за тебя, дал бы он тебе волшебную защиту, которую ему не пробить? Конечно, нет, Гарри! Разве ты не понимаешь? Вольдеморт сам создал себе самого заклятого врага, как и все тираны! Представляешь ли ты, как боятся тираны людей, которых угнетают? Все они понимают, что однажды среди их многочисленных жертв должен найтись тот, кто восстанет против них и даст им отпор! И Вольдеморт не исключение! Он всегда ожидал того, кто бросит ему вызов. Он услышал пророчество и кинулся действовать, а в результате не только сам выбрал того, кто скорее всего может покончить с ним, но и передал ему единственное смертоносное оружие!
— Но…
— Тебе очень важно это понять! — Дамблдор, встал и теперь расхаживал по комнате, за ним со свистом развевались полы его сверкающей мантии. Гарри никогда еще не видел его в таком оживлении. — Попытавшись убить тебя, Вольдеморт сам выделил исключительного человека, сидящего сейчас передо мной, и дал ему все карты в руки! Вольдеморт сам виноват в том, что ты смог видеть его мысли, его цели и даже стал понимать язык, похожий на змеиный, на котором он отдает приказы. И все же, Гарри, несмотря на твою исключительную возможность заглядывать в его мир (кстати, за обладание таким даром любой пожиратель смерти готов на убийство), тебя ни разу не искушали темные силы, никогда, ни на секунду ты не выказал ни малейшего желания стать одним из последователей Вольдеморта!
— Конечно! — возмущенно ответил Гарри. — Он убил моих маму и папу!
— Одним словом, тебя защищает твоя способность любить! — громко сказал Дамблдор. — Единственное, что может защитить от ловушки власти, подобной власти Вольдеморта! Несмотря на все искушения, которым ты подвергался, несмотря на все страдания, ты остался чист сердцем, точно как в одиннадцать лет, когда ты посмотрел в зеркало, отразившее желания твоего сердца, и оно показало тебе единственный способ остановить лорда Вольдеморта, а не безнравственность или богатства. Гарри, ты хоть представляешь себе, как мало волшебников увидели бы в этом зеркале то же, что ты? Вольдеморту стоило тогда знать, с чем он имеет дело, но он не знал! Зато знает теперь. Ты без вреда для себя можешь впорхнуть в разум Вольдеморта, но он, как выяснилось в Министерстве, не может овладеть тобой, не испытывая смертных мук. Не думаю, Гарри, что он понимает, почему, но чему тут удивляться, если он так торопился искалечить собственную душу, что не удосужился понять бесподобную силу души целостной и незапятнанной.
— Но, сэр, — сказал Гарри, героически стараясь, чтобы вопрос его не звучал так, будто он спорит с директором, — итог ведь один? Я должен попытаться его убить, или…
— Должен? — повторил Дамблдор. — Конечно, должен! Но не из-за пророчества! А потому, что ты сам не успокоишься, пока не попытаешься! Мы оба это знаем! Ну, пожалуйста, представь себе на минутку, что ты никогда не слышал этого пророчества! Что бы ты тогда чувствовал к Вольдеморту? Подумай!
Гарри смотрел, как Дамблдор шагает вперед и назад перед ним, и думал. Он подумал о своей матери, об отце и о Сириусе. Он подумал о Седрике Диггори. Подумал обо всех известных ему ужасных вещах, которые сделал Вольдеморт. В груди у него как будто вспыхнул огонь, обжигая горло.
— Я бы хотел, чтобы его прикончили, — тихо сказал Гарри. — И хотел бы сделать это сам.
— Разумеется, хотел бы! — воскликнул Дамблдор. — Понимаешь, пророчество не означает, что ты должен что-то делать! Но из-за него лорд Вольдеморт отметил тебя как своего противника… Иными словами, ты волен выбирать свой путь, совершенно волен пренебречь пророчеством! Но Вольдеморт продолжает придавать ему значение. Он будет продолжать охотиться на тебя… а потому совершенно ясно, что…
— Что один из нас в конце концов убьет другого, — закончил Гарри. — Да.
Но он наконец понял, что пытался сказать ему Дамблдор. Разница, подумал он, здесь такая: или тебя тащат на арену, где ты должен биться насмерть, или ты сам, с гордо поднятой головой, идешь туда. Кто-то, возможно, скажет, что выбор невелик, но Дамблдор знает — и я тоже знаю, и мои родители знали, с неистовой гордостью подумал Гарри — что это совсем другое дело.

Глава двадцать четвертая. СЕКТУМСЕМПРА

Изнуренный, но обрадованный результатами своей ночной работы, Гарри пересказал Рону и Гермионе все, что произошло, утром на уроке заклинаний (перед этим наложив Муффлиато на тех, кто был поблизости). К его полному удовлетворению, обоих впечатлило то, как он выудил у Снобгорна воспоминание, а рассказ о хоркруксах Вольдеморта и обещании Дамблдора взять Гарри с собой, если он отыщет еще один, просто поверг их в трепет.
— Вот это да! — воскликнул Рон, когда Гарри наконец поведал обо всем. Рон рассеянно махал волшебной палочкой в сторону потолка, не обращая ни малейшего внимания на то, что делает. — Да… Ты в самом деле пойдешь с Дамблдором… и вы попытаетесь уничтожить… ничего себе!
— Рон, из-за тебя снег пошел, — терпеливо сказала Гермиона, хватая его за запястье и отводя палочку от потолка, с которого и вправду начали падать большие белые хлопья. Гарри заметил, как Лаванда Браун с соседней парты устремила на Гермиону свирепый взгляд сильно покрасневших глаз, и та сразу же выпустила руку Рона.
— Ой, точно, — отозвался Рон, с легким удивлением глядя на свои плечи. — Прости… теперь как будто у всех у нас жуткая перхоть…
Он смахнул с плеча Гермионы немного искусственного снега, Лаванда расплакалась. Рон с виноватым видом повернулся к ней спиной.
— Мы расстались, — проговорил он уголками губ. — Вчера вечером. Когда она увидела, как я выхожу с Гермионой из спальни. Тебя-то она, ясно, не видела, и подумала, что мы были вдвоем.
— А, — протянул Гарри. — Ну… ты ведь не против того, что все закончилось, да?
— Не против, — признал Рон. — Было довольно противно, когда она орала, но мне хотя бы не пришлось с этим разбираться.
— Вот трус, — сказала Гермиона, хотя ее это, видимо, забавляло. — Что же, вчера вообще был неудачный вечер для любви. Джинни и Дин тоже расстались, Гарри.
Гарри показалось, что при этих словах у нее был очень проницательный взгляд, но она, скорее всего, не знала, что у него внутри все вдруг стало отплясывать конгу. Стараясь сохранять лицо как можно более неподвижным, а голос безразличным, он спросил:
— Почему?
— А, ужасная глупость… она сказала, что он вечно помогает ей пролезать в проем за портретом, как будто она сама не может… но у них ведь уже сто лет не ладилось.
Гарри взглянул через класс на Дина. Вид у того был явно несчастный.
— Это, конечно, вроде как ставит тебя перед выбором, да? — проговорила Гермиона.
— В каком смысле? — быстро спросил Гарри.
— Команда по квиддичу, — пояснила она. — Если Джинни и Дин не разговаривают…
— А… ну да, — согласился Гарри.
— Флитвик, — предостерегающе сказал Рон. Крошечный учитель заклинаний, на каждом шагу то исчезая, то снова показываясь над столами, направлялся в их сторону, а Гермиона была единственной, кому удалось превратить уксус в вино. Ее стеклянный флакон был полон темно-малиновой жидкости, тогда как содержимое сосудов Гарри и Рона все еще имело грязно-бурый оттенок.
— Ну-ну, мальчики, — с упреком пропищал профессор Флитвик. — Поменьше слов, побольше дела… Попробуйте-ка, а я посмотрю…
Оба подняли волшебные палочки, сосредоточившись изо всех сил, и направили их на свои флаконы. У Гарри уксус превратился в лед, а колба Рона лопнула.
— Ясно… — проговорил профессор Флитвик, вынурнув из-под стола, вытаскивая осколки стекла из верхушки своей шляпы, — домашнее задание — тренироваться.
После заклинаний у них был один из редких моментов общего свободного времени, и они вместе пошли в гостиную факультета. Рон, похоже, чувствовал себя совершенно беззаботно по поводу окончания отношений с Лавандой, и Гермиона тоже казалась веселой, хотя когда ее спросили, почему она улыбается, просто ответила: «Погода хорошая». Никто из них, скорее всего, не замечал, какая яростная битва бушевала в голове у Гарри: «Она сестра Рона». — «Но она отшила Дина!». — «Все равно она сестра Рона». — «Я его лучший друг!». — «Это еще хуже». — «Если мне сначала с ним поговорить…». — «Он тебе врежет». — «А если мне плевать?». — «Он твой лучший друг!».
Гарри едва обратил внимание на то, что они пролезают сквозь проем за портретом в солнечную гостиную, и лишь смутно заметил небольшую группу столпившихся семикурсников, пока Гермиона не воскликнула:
— Кэти! Ты вернулась! Как ты?
Гарри присмотрелся. Действительно, это была Кэти Белл, на вид совершенно здоровая и окруженная торжествующими друзьями.
— Я совсем поправилась! — радостно воскликнула она. — Меня выпустили из больницы святого Мунго в понедельник, пару дней я побыла дома с мамой и папой, а сегодня утром приехала сюда. Лианна как раз рассказывала мне о Маклаггене и о последнем матче, Гарри…
— Да, — сказал Гарри, — ну, теперь, раз ты вернулась и Рон в порядке, у нас есть неплохой шанс разбить Когтевран, а значит, мы еще можем выиграть кубок. Слушай, Кэти…
Он должен был задать этот вопрос сразу, любопытство на время даже вытеснило у него из головы Джинни. Он понизил голос, потому что друзья Кэти уставились на них, собирая свои вещи — они явно опаздывали на трансфигурацию.
— …то ожерелье… теперь ты уже помнишь, кто тебе его дал?
— Нет, — ответила Кэти, с сожалением покачав головой. — Меня все спрашивали, но я и понятия не имею. Последнее, что я помню, это как входила в женский туалет в «Трех метлах».
— Так значит, ты точно вошла в туалет? — спросила Гермиона.
— Ну, я точно знаю, что открыла дверь, — сказала Кэти, — так что думаю, тот, кто наложил на меня Империус, стоял прямо за ней. А после этого у меня в памяти вообще пусто, очнулась только в святом Мунго недели через две. Слушай, я, пожалуй, пойду, лучше не рисковать, а то Макгонагалл заставит меня писать строчки, хоть это и мой первый день…
Она подхватила свою сумку и учебники и поспешила вслед за друзьями, после чего Гарри, Рону и Гермионе осталось только сесть за стол у окна и обдумать то, что она им рассказала.
— Значит, тот, кто передал Кэти ожерелье, — сказала Гермиона, — скорее всего девушка или женщина, раз была в женском туалете.
— Или кто-то, выглядевший как девушка или женщина, — поправил Гарри. — Не забывай, в Хогвартсе был полный котел оборотного зелья. И мы знаем, что часть украли…
Перед его внутренним взором прошествовала вереница Крэббов и Гойлов, превращеных в девушек.
— Думаю, я еще раз глотну Феликса, — сказал Гарри, — и снова попробую войти в комнату по требованию.
— Это будет просто бесполезная трата зелья, — решительно заявила Гермиона, кладя на стол «Числовник чародея», который только что вынула из сумки. — Удача нисколько не продвинет тебя вперед, Гарри. Со Снобгорном другое дело, ты всегда был способен убедить его, тебе только и нужно было немножко подтолкнуть обстоятельства. Но чтобы пройти сквозь мощное заклинание, удачи недостаточно. Не трать остаток зелья! Тебе понадобится вся удача, какая только есть, если Дамблдор возьмет тебя с собой… — ее голос понизился до шепота.
— А может, нам сделать еще? — спросил у Гарри Рон, пропуская слова Гермионы мимо ушей. — Было бы здорово обладать запасом… Погляди в учебнике…
Гарри вытащил из сумки свое «Углубленное зельеварение» и нашел Феликс Фелицис.
— Надо же, оно такое сложное, — произнес он, окинув взглядом список компонентов. — И это займет шесть месяцев… Оно должно как следует настояться…
— Как всегда, — сказал Рон.
Гарри уже собирался снова убрать книгу, когда заметил загнутый уголок страницы. Открыв ее, он увидел то заклинание Сектумсемпра, с подписью «Для врагов», которое он пометил несколько недель назад. Он так и не выяснил, как оно действует, в основном оттого, что не хотел проверять его вблизи Гермионы, но подумывал испробовать на Маклаггене в следующий раз, когда неожиданно застигнет того сзади.

Предыдущая страница 28 Следующая страница


29 Джоан Кэтлин Ролинг

Единственным человеком, которого не особенно обрадовало возвращение Кэти Белл в школу, был Дин Томас, поскольку ему не надо было больше заменять ее в качестве охотника. Он довольно стойко перенес удар, когда Гарри сообщил ему об этом — только поворчал и пожал плечами — но у Гарри было явное ощущение, когда он уходил, что Дин и Шеймус как-то мятежно переговариваются у него за спиной.
В следующие две недели прошли лучшие тренировки по квиддичу из всех, что случались у Гарри как капитана. В его команде все были так рады избавиться от Маклаггена, так счастливы наконец снова видеть Кэти, что играли необычайно хорошо.
Джинни ничуть не казалась огорченной расставанием с Дином, наоборот, она была душой команды. Глядя, как она изображает Рона, который возбужденно подскакивает в воздухе перед шестами, когда на него несется квоффл, или Гарри, который выкрикивает распоряжения Маклаггену перед тем, как упасть и потерять сознание, все очень веселились. Гарри, смеясь вместе с остальными, был рад неумышленному предлогу смотреть на Джинни. Он получил на тренировках еще несколько ударов бладжерами, потому что не следил за снитчем.
В голове у него все еще шла ожесточенная борьба: Джинни или Рон? Иногда ему казалось, что Рон, переживший историю с Лавандой, может, и не стал бы особо возражать, если он предложит Джинни встречаться, но потом вспоминал его выражение лица, когда тот увидел ее поцелуй с Дином. Гарри не сомневался, что Рон счел бы его последним предателем, если бы он всего лишь взял ее за руку…
Гарри все же не мог удержаться от того, чтобы болтать с Джинни, смеяться с ней, возвращаться вместе с ней с тренировки. И, как бы ни мучила его совесть, он ловил себя на том, что прикидывает, как бы лучше застать ее одну. Будет просто замечательно, если Снобгорн снова устроит одну из своих маленьких вечеринок, потому что Рона не будет рядом — но, к сожалению, Снобгорн, кажется, отказался от них. Раз или два Гарри подумывал попросить помощи у Гермионы, но сомневался, что выдержит это выражение превосходства на ее лице: ему казалось, что он замечал его иногда, когда Гермиона заставала его глазеющим на Джинни или хохочущим над ее шутками. И, что совсем усугубляло дело, его изводило беспокойство, что если он этого не сделает, то кто-нибудь другой непременно предложит Джинни встречаться: по крайней мере, они с Роном были согласны в том, что она пользуется большим успехом благодаря своей доброте.
В результате соблазн принять еще один глоток Феликс Фелицис становился сильнее с каждым днем, ведь это был, безусловно, тот самый случай, чтобы, как выразилась Гермиона, «подтолкнуть обстоятельства». Незаметно проходили благоухающие майские дни, и казалось, что Рон всегда был у Гарри под боком, когда он встречал Джинни. Гарри поймал себя на том, что мечтает о счастливой случайности, благодаря которой Рон бы осознал, что нет ничего лучше, чем любовь между его сестрой и его лучшим другом, и оставил бы их вдвоем дольше, чем на пару мгновений. Ни на то, ни на другое шансов, похоже, не было, пока впереди маячил финальный матч сезона по квиддичу: Рону все время хотелось обсуждать с Гарри тактику, и он мало думал о чем-то другом.
В этом он не был исключением: интерес к матчу Гриффиндор-Когтевран необычайно возрос у всей школы, потому что эта игра решала исход чемпионата, который был пока еще неясен. Если Гриффиндор выиграет у Когтеврана с перевесом в триста очков (трудная задача, но все же Гарри никогда не видел, чтобы его команда играла лучше), то они выиграют чемпионат. Если их перевес будет меньше трехсот очков, они будут идти вторыми после Когтеврана. Если они проиграют на сто очков, то окажутся третьими после Хаффльпаффа, а если проиграют больше, чем на сто, будут на четвертом месте, и тогда никто, думал Гарри, никто и никогда не позволит ему забыть, что это он был капитаном гриффиндорцев, который довел их до первого полнейшего поражения за двести лет.
Приближение этой решающей игры имело все характерные признаки: ученики соперничающих факультетов пытались запугать команду противника в коридоре и громко декламировали гнусные куплеты об отдельных игроках, когда те проходили мимо. Сами игроки либо расхаживали с важным видом, наслаждаясь вниманием, либо неслись между уроками в туалет с приступом рвоты. Каким-то образом в уме Гарри эта игра стала неразрывно связана с успехом или провалом его планов относительно Джинни. Он не мог не думать, что если они выиграют триста очков, обстановка всеобщей радости и хорошая шумная вечеринка после матча могут оказаться ничуть не хуже изрядного глотка Феликс Фелицис.
Среди всех этих забот Гарри не забыл и другое свое намерение — выяснить, что замышляет Малфой в комнате по требованию. Он по-прежнему сверялся с картой мародера и, в очередной раз не обнаружив на ней Малфоя, делал вывод, что тот по-прежнему проводит много времени в этой комнате. Хотя Гарри уже стал терять надежду, что ему когда-нибудь удастся проникнуть в комнату по требованию, он пытался совершить это всякий раз, когда оказывался поблизости, но какими бы словами ни излагал свою просьбу, стена упорно оставалась глухой.
За несколько дней до матча с Когтевраном вышло так, что Гарри спускался на ужин из гостиной факультета один: Рона опять тошнило, и он помчался в ближайший туалет, а Гермиона унеслась поговорить с профессором Вектор об ошибке, которую, как ей казалось, она могла допустить в последнем сочинении по нумерологии. Скорее по привычке, чем от чего-либо еще, Гарри проделал свой обычный путь в обход по коридору восьмого этажа, сверяясь по дороге с картой мародера. В первую минуту он нигде не мог найти Малфоя и предположил, что тот, скорее всего, опять в комнате по требованию, но затем увидел крохотную помеченную именем точку, в туалете для мальчиков этажом ниже, но в обществе не Крэбба и не Гойла, а Плаксы Миртл.
Уставившись на это невероятное сочетание, Гарри остановился лишь тогда, когда врезался на ходу в рыцарские доспехи. Грохот вывел его из задумчивости. Поспешив прочь с места происшествия, чтобы не наткнуться на Филча, он устремился вниз по мраморной лестнице и этажом ниже — вдоль по коридору. Оказавшись возле туалета, он прижал ухо к двери. Ничего не было слышно. Очень тихо он толкнул дверь и открыл ее.
Драко Малфой стоял спиной к двери, схватившись обеими руками за края раковины и склонив беловолосую голову.
— Не надо, — проникновенно звучал голос Плаксы Миртл из какой-то кабинки. — Не надо… расскажи мне, что случилось… я тебе помогу…
— Никто мне не поможет, — ответил Малфой. Он дрожал всем телом. — У меня не выходит… никак… не действует… а если я вскоре этого не сделаю… он говорит, что убьет меня…
И Гарри понял — потрясение было так велико, что его словно приковало к полу — что Малфой плачет, действительно плачет, слезы струятся по его бледному лицу в грязную раковину. Он всхлипывал, ловил ртом воздух, а затем, сильно вздрогнув, поднял глаза на зеркало, покрытое сеткой мелких трещин, и увидел, что из-за плеча на него изумленно смотрит Гарри.
Малфой повернулся и вынул волшебную палочку. Гарри бессознательно вытащил свою. Проклятие Малфоя пролетело мимо него в нескольких дюймах, разбив вдребезги лампу на ближайшей стене. Гарри отшатнулся в сторону, подумал: «Левикорпус!», — и взмахнул палочкой, но Малфой отразил заклятие и поднял свою, чтобы наложить другое…
— Нет! Нет! Перестаньте! — пронзительно кричала Плакса Миртл, и ее голос громким эхом отдавался в выложенной кафелем комнате. — Хватит! Хватит!
Раздался грохот, и за спиной у Гарри взорвалось мусорное ведро. Он попытался применить заклинание связывания ног, но оно отразилось от стены за ухом Малфоя и сокрушило бачок под Плаксой Миртл, которая громко завизжала. Во все стороны полилась вода, Гарри поскользнулся, а Малфой выкрикнул с перекошенным лицом:
— Круци…
— СЕКТУМСЕМПРА! — с пола заорал Гарри, бешено взмахнув палочкой.
Струя крови хлынула из лица и груди Малфоя, как будто его полоснули невидимым мечом. Шатаясь, он отступил назад и с громким всплеском повалился на затопленный водой пол, волшебная палочка выпала из ослабевшей правой руки.
— Нет… — выдохнул Гарри.
Скользя и пошатываясь, он поднялся на ноги и кинулся к Малфою, лицо которого теперь отблескивало алым, а побелевшие руки цеплялись за грудь, вымокшую от крови.
— Нет… я не…
Гарри не соображал, что говорит, он упал на колени рядом с Малфоем, которого неудержимо трясло в луже собственной крови. Плакса Миртл испустила оглушительный вопль:
— УБИЙСТВО! УБИЙСТВО В ТУАЛЕТЕ! УБИЙСТВО!
Дверь позади Гарри с грохотом распахнулась, и он испуганно поднял глаза: в комнату ворвался Снейп, лицо его было мертвенно-бледным. Резко оттолкнув Гарри в сторону, он опустился на колени рядом с Малфоем, вынул палочку и провел ею над глубокими ранами, которые сотворило проклятие Гарри, тихо произнося заклинание, звучавшее почти как песня. Кровотечение, кажется, ослабло. Снейп вытер то, что осталось у Малфоя на лице, и повторил свое заклинание. Теперь раны будто бы срослись.
Гарри, в ужасе от содеянного, все смотрел, едва ли осознавая, что он и сам насквозь промок в воде и крови. Плакса Миртл до сих пор рыдала и вопила у них над головами. Выполнив противозаклятие в третий раз, Снейп приподнял Малфоя в стоячее положение.
— Тебе нужно в больничное крыло. Есть определенная вероятность, что останутся шрамы, но если ты сразу же примешь ясенец, то мы сможем избежать и этого… Идем…
Он, поддерживая, провел Малфоя к выходу из туалета, обернулся в дверях и произнес с холодной яростью в голосе:
— А вы, Поттер… Вы ждите меня здесь.
Гарри даже на мгновение не пришло в голову ослушаться. Дрожа, он медленно поднялся, и посмотрел на мокрый пол. По его поверхности, словно темно-красные цветы, расплывались кровавые пятна. Он был даже не в силах велеть Плаксе Миртл замолчать, а она не переставала рыдать и причитать, все с более и более очевидным удовольствием.
Снейп вернулся через десять минут. Он шагнул в туалет и закрыл за собой дверь.
— Вон, — сказал он Миртл, и та тотчас кинулась обратно в свой унитаз. Повисла звенящая тишина.
— Я не хотел, чтобы так получилось, — тут же заговорил Гарри. Его голос разносился эхом в сыром, холодном помещении. — Я не знал, как действует это заклинание.
Но Снейп не обратил внимания на его слова.
— Я, по-видимому, недооценил вас, Поттер, — тихо произнес он. — Кто бы мог подумать, что вам знакома такая темная магия? Кто научил вас этому заклинанию?
— Я… где-то прочитал о нем.
— Где?
— Оно было… в библиотечной книге, — отчаянно выдумывал Гарри. — Я не помню, как она называ…
— Лжец, — отрезал Снейп. У Гарри пересохло в горле. Он знал, что Снейп собирается делать, но никогда не умел этому противостоять…
Казалось, комната замерцала у него перед глазами, он изо всех сил напрягся, чтобы загородить мысли, но как бы ни старался, экземпляр «Углубленного зельеварения», принадлежавший Принцу-полукровке, смутно выплыл на передний план его сознания.
И вот он уже снова смотрит на Снейпа посреди этого разоренного, затопленного туалета. Гарри уставился в его черные глаза, надеясь на чудо — может, Снейп не видел то, чего он боялся, но…
— Принесите мне вашу сумку, — спокойно проговорил Снейп, — и все ваши учебники. Все до одного. Принесите мне их сюда. Живо!
Возражать не имело смысла. Гарри тут же развернулся и, шлепая по воде, вышел из туалета. Едва оказавшись в коридоре, он бегом бросился к башне Гриффиндора. Большинство учеников шли в противоположную сторону, глазея на него, промокшего насквозь в воде и крови, но он не отвечал на вопросы, которыми его забрасывали, когда он пробегал мимо.
Гарри был ошеломлен. Все произошло так, словно любимый домашний зверек стал вдруг злобным хищником. И о чем только думал этот Принц, списывая к себе в учебник такое заклинание? И что будет, когда Снейп его увидит? Расскажет ли он Снобгорну — в животе у Гарри все перевернулось — почему он, Гарри, весь год достигал таких хороших результатов в зельеварении? Собирается ли он отнять или уничтожить ту книгу, которая столь многому его научила… книгу, которая стала чем-то вроде советчика и друга? Гарри не мог допустить, чтобы это случилось… Не мог…
— Где ты?… Почему ты весь мо?… Это что, кровь? — наверху лестницы стоял Рон, который при виде Гарри, похоже, растерялся.
— Мне нужен твой учебник, — задыхаясь, выпалил Гарри. — По зельеварению. Быстро… дай его мне…
— А как же Принц-полу…
— Потом объясню!
Рон вытащил из сумки свое «Углубленное зельеварение» и отдал ему. Гарри промчался мимо него в общую гостиную. Он схватил свою сумку, не обращая внимания на изумленные взгляды нескольких человек, уже поужинавших, кинулся обратно через проем за портретом и стремительно понесся по коридору восьмого этажа.
У гобелена с танцующими троллями он резко остановился, закрыл глаза и начал шагать.
Мне нужно спрятать свою книгу… Мне нужно спрятать свою книгу… Мне нужно спрятать свою книгу…
Три раза он прошел туда и обратно перед участком глухой стены. Когда он открыл глаза, она наконец-то была здесь — дверь в комнату по требованию. Гарри рывком распахнул ее, бросился внутрь и захлопнул дверь.
Он раскрыл рот от удивления. Несмотря на спешку, тревогу и страх перед тем, что его ожидает по возвращении в туалет, он не мог не ощутить благоговейного трепета при виде комнаты. Гарри стоял в помещении величиной с большой собор, лучи света проникали в высокие окна, освещая нечто, похожее на город с возвышающимися стенами, выстроенными, наверное, из вещей, спрятанных многими поколениями обитателей Хогвартса. Улицы и переулки, вдоль которых громоздились шаткие груды поломанной и испорченной мебели, спрятанной, возможно, чтобы скрыть следы неумелого волшебства, или убранной домашними эльфами, оберегающими честь замка. Тысячи и тысячи книг, без сомнения, запрещенных, исписанных или украденных. Крылатые катапульты и клыкастые фрисби — в некоторых еще оставался достаточный заряд, чтобы вяло кружить над кучами других запретных вещей: отбитые флаконы с окаменевшим зельем, шляпы, драгоценности, плащи, что-то напоминавшее скорлупу драконьих яиц, бутылки, закупоренные пробкой, содержимое которых до сих пор зловеще мерцало, несколько ржавеющих мечей и тяжелый запятнанный кровью топор.
Гарри устремился в один из множества переулков среди всех этих спрятанных ценностей. Он повернул направо возле огромного чучела тролля, немного пробежал вперед, свернул налево у сломанного испаряющего шкафа, в котором в прошлом году затерялся Монтегю, и наконец остановился около большого буфета, на который, видимо, плеснули кислотой — его поверхность пошла пузырями. Он открыл одну скрипучую дверцу: этот буфет уже использовали как тайник для какого-то существа в клетке, которое с тех пор давно уже умерло; у его скелета было пять ног. Он затолкал книгу Принца-полукровки за клетку и захлопнул дверь. Несколько мгновений он стоял в нерешительности, озираясь на царивший беспорядок, сердце жутко колотилось… Сможет ли он снова отыскать это место среди всей этой рухляди? Схватив отколотый бюст какого-то безобразного старого волшебника, стоявший на ящике поблизости, он поставил его на буфет, где теперь была спрятана книга, водрузил на голову скульптуры старый пыльный парик и потускневшую диадему, чтобы сделать ее заметнее. Затем он сломя голову устремился назад сквозь переулки спрятанного хлама, вернулся к двери, выйдя из комнаты в коридор, захлопнул ее за собой, и она тут же превратилась обратно в камень.
Гарри со всех ног помчался к туалету этажом ниже, по пути втискивая в сумку книгу Рона по «Углубленному зельеварению». Через минуту он уже вновь стоял перед Снейпом, который, не говоря ни слова, протянул руку к его сумке. Гарри, задыхаясь, с обжигающей болью в груди, отдал ее и стал ждать.
Один за другим Снейп доставал учебники Гарри и осматривал их. Наконец, осталась всего одна книга — по зельеварению — которую он проверил очень тщательно, после чего сказал:
— Так это ваш учебник «Углубленного зельеварения», Поттер?
— Да, — ответил Гарри, все еще тяжело дыша.
— Вы в этом совершенно уверены, Поттер?
— Да, — произнес Гарри чуть более вызывающим тоном.
— Это тот самый экземпляр «Углубленного зельеварения», который вы купили в магазине «Росчерк и Кляккс»?
— Да, — твердо сказал Гарри.
— Тогда почему, — спросил Снейп, — у него на внутренней стороне обложки подписано имя «Рунил Уазлиб»?
У Гарри замерло сердце.
— Это мое прозвище, — солгал он.
— Прозвище, — повторил Снейп.
— Ну да… так меня называют друзья, — пояснил Гарри.
— Я знаю, что такое прозвище, — проговорил Снейп. Холодные черные глаза снова впились в глаза Гарри, хотя он старался не смотреть в них. Защити свой разум… Защити свой разум… Но он никогда не мог сделать это как следует…
— Знаете, что я думаю, Поттер? — очень тихо произнес Снейп. — Я думаю, что вы лжец и обманщик и заслужили наказание у меня каждую субботу до конца семестра. Как вы считаете, Поттер?
— Я… я не согласен, сэр, — вымолвил Гарри, по-прежнему стараясь не смотреть Снейпу в глаза.
— Что же, поглядим, что вы будете думать после наказаний, — сказал Снейп. — В десять часов утра в субботу, Поттер. В моем кабинете.
— Но сэр, — проговорил Гарри, в отчаянии поднимая глаза. — Квиддич… последний матч в этом…
— В десять часов, — с улыбкой прошептал Снейп, обнажив желтые зубы. — Бедный Гриффиндор… боюсь, в этом году на четвертом месте…
И он вышел из туалета, не говоря более ни слова, а Гарри оставалось только смотреть в треснувшее зеркало, чувствуя себя хуже, чем Рон за всю свою жизнь.
— Не стану говорить «я тебя предупреждала», — сказала Гермиона через час в гостиной факультета.
— Гермиона, перестань, — сердито произнес Рон.
Гарри так и не удалось поужинать, аппетита совсем не было. Он как раз закончил рассказывать о том, что случилось, Рону, Гермионе и Джинни, хотя, похоже, не так уж было и нужно. Новость разнеслась очень быстро: Плакса Миртл явно сочла своим долгом выскакивать в каждом туалете замка, чтобы поведать эту историю. Малфоя в больничном крыле уже навестила Пэнси Паркинсон, которая не теряла времени, чтобы поносить Гарри вдоль и поперек, а Снейп в точности передал все происшедшее преподавателям. Гарри уже вызывали из гостиной, и ему пришлось выдержать крайне неприятные пятнадцать минут в обществе профессора Макгонагалл, по словам которой ему повезло, что его не исключили, а она от всей души поддерживает решение Снейпа о наказании в виде отработки каждую субботу до конца семестра.
— Я же тебе говорила, что-то не так с этим типом, Принцем, — продолжила Гермиона, очевидно, не в состоянии сдержаться. — И я была права.
— Нет, думаю, не была, — упрямо ответил Гарри.
Ему и так приходилось несладко, чтобы вдобавок слушать ее нравоучения. Лица игроков команды Гриффиндора в момент, когда он сообщил им, что не сможет играть в субботу, были худшим из всех наказаний. Сейчас он чувствовал на себе взгляд Джинни, но не смотрел на нее, ему не хотелось увидеть в ее глазах разочарование или недовольство. Он только что объяснил ей, что в субботу она будет играть за ловца, а ее место охотника займет Дин. Возможно, если они выиграют, Джинни с Дином помирятся во время всеобщего ликования после матча… Эта мысль пронзала Гарри, словно ледяной клинок…
— Гарри, — сказала Гермиона, — как ты можешь по-прежнему держаться за эту книгу, когда это заклинание…
— Может, хватит твердить мне про эту книгу? — огрызнулся в ответ Гарри. — Принц всего лишь переписал его! А это не то же самое, как если бы он всем советовал им пользоваться! Насколько мы знаем, он просто сделал заметку о том, что применили против него!
— Поверить не могу, — проговорила Гермиона. — Ты же просто оправдываешь…
— Я не оправдываю того, что сделал! — быстро возразил Гарри. — Лучше бы я этого не делал, и не только потому, что заработал дюжину наказаний. Ты знаешь, что нельзя было применять такое заклинание, пусть даже на Малфое, но ты не можешь осуждать Принца, он ведь не написал: «испытайте его, оно очень хорошее», он просто делал записи для себя, а не для кого-то еще…
— Ты хочешь сказать, — произнесла Гермиона, — что собираешься пойти туда и…
— …и забрать книгу? Да, собираюсь, — сердито ответил Гарри. — Послушай, без Принца я бы никогда не выиграл Феликс Фелицис. Я бы никогда не узнал, как спасти Рона от яда. Я бы никогда…
— …не приобрел славу блестящего зельесоставителя, которой ты не заслуживаешь, — язвительно закончила она.
— Отстань от него, Гермиона! — вступилась Джинни, и Гарри был так изумлен, так благодарен, что поднял глаза. — Судя по всему, Малфой пытался применить непростительное заклятие, ты должна радоваться тому, что у Гарри было в запасе что-то полезное!
— Ну конечно, я рада, что Гарри не прокляли! — воскликнула явно уязвленная Гермиона. — Но как ты можешь называть заклятие Сектумсемпра полезным, Джинни, ты посмотри, куда оно его привело! И еще я подумала, что теперь стало с вашими шансами на победу в матче…
— Ой, не делай вид, что ты разбираешься в квиддиче, — перебила ее Джинни, — только зря позоришься.
Гарри и Рон вытаращились на них: всегда отлично ладившие Гермиона и Джинни теперь сидели, скрестив руки на груди и устремив навстречу друг другу свирепые взгляды. Рон с опаской посмотрел на Гарри, потом схватил первую попавшуюся книгу и спрятался за ней. Однако Гарри, хотя, по собственному мнению, он этого не заслуживал, вдруг ни с того ни с сего почувствовал себя невероятно радостно, несмотря на то, что никто из них этим вечером больше не разговаривал.
Его беззаботность была скоротечной. На другой день ему пришлось терпеть насмешки слизеринцев, не говоря уже о сильном недовольстве товарищей-гриффиндорцев, которые были очень расстроены тем, что их капитан оказался отстранен от финальной игры сезона. К утру субботы, что бы там Гарри не говорил Гермионе, он бы с радостью променял весь Феликс Фелицис в мире на то, чтобы шагать на поле для квиддича с Роном, Джинни и остальными. Было просто невыносимо повернуть прочь от толпы учеников, устремляющихся наружу, на солнечный свет — на всех розетки и шляпы болельщиков, все размахивают флагами и шарфами — и сойти по каменным ступеням в подземелье, и идти, пока отдаленные звуки не исчезнут совсем, зная, что он не услышит ни одного комментария, одобрительного крика или недовольного гула.
— А, Поттер, — проговорил Снейп, когда Гарри постучал к нему в дверь и вошел в неприятно знакомый кабинет, который Снейп, хоть и преподавал теперь на несколько этажей выше, сохранил за собой. Он был так же, как и всегда, тускло освещен, и все так же стояли по стенам скользкие мертвые твари, погруженные в разноцветные зелья. Как зловещее знамение, на столе возвышалось множество покрытых паутиной коробок, за которыми явно предназначалось сидеть Гарри. От них отдавало нудной, утомительной и бессмысленной работой.
— Мистер Филч хотел, чтобы кто-нибудь разобрал эти старые архивы, — негромко сказал Снейп. — Это записи о других нарушителях Хогвартса и их наказаниях. Там, где чернила выцвели, или карточки пострадали от мышей, мы желаем, чтобы вы переписали заново проступки и наказания, удостоверились, что они идут в алфавитном порядке, и поместили их обратно в коробки. Магию вы применять не будете.
— Хорошо, профессор, — ответил Гарри, вкладывая в последние три слога столько презрения, сколько мог.
— Я подумал, вы могли бы начать, — произнес Снейп со злобной усмешкой на губах, — с коробок под номерами с одна тысяча двадцатого по одна тысяча пятьдесят шестой. Вы найдете там некоторые знакомые имена, что добавит интереса вашей работе. Вот тут, видите…
Он торжественно вынул из коробки в верхнем ряду карточку и прочел:
— Джеймс Поттер и Сириус Блэк. Задержаны при использовании незаконного проклятия против Бертрама Обри. Голова Обри вдвое больше обычного. Двойное наказание. — Снейп презрительно усмехнулся. — Должно быть, это так утешает — хотя их больше нет, осталась запись об их великих свершениях.
Гарри почувствовал в желудке знакомое закипающее ощущение. Прикусив язык, чтобы удержаться от ответа, он сел перед коробками и подтянул одну из них к себе.
Как и предвидел Гарри, это была бесполезная, нудная работа, периодически (очевидно, как и замышлял Снейп) перемежавшаяся чувством удара в живот, означавшим, что он опять увидел имя своего отца или Сириуса, обычно совмещенные во всевозможных мелких нарушениях, изредка сопровождавшиеся именами Рема Люпина и Питера Петтигрю. И пока Гарри переписывал все их разнообразные проступки и наказания, он спрашивал себя, что сейчас делается снаружи, где как раз должен начаться матч… Джинни играет за ловца против Чу…
Гарри снова и снова посматривал на огромные часы, тикающие на стене. Казалось, что они движутся вполовину хода обычных. Может, Снейп зачаровал их так, чтобы они шли чересчур медленно? Не может быть, что он находится здесь всего полчаса… час… полтора часа…
У Гарри начало урчать в животе, когда часы показывали половину первого. В десять минут второго Снейп, не произнесший ни слова с тех пор, как посадил Гарри за работу, наконец поднял голову.
— Думаю, достаточно, — без выражения сказал он. — Отметьте, докуда вы дошли. Продолжите в десять часов в следующую субботу.
— Да, сэр.
Гарри как попало сунул в коробку загнутую карточку и поспешил за дверь, пока Снейп не успел передумать, бросился вверх по каменным ступеням, напрягая слух, чтобы уловить хоть один звук с поля, но все было тихо… Значит, закончилось…
Он помедлил возле переполненного Большого зала, и побежал вверх по мраморной лестнице: победил ли Гриффиндор или проиграл, команда обычно шла праздновать либо вместе переживать в общую гостиную.
— Квид агис? — нерешительно спросил он Полную даму, не зная, что встретит его внутри.
Ее лицо не выражало ничего, когда она ответила:
— Сам увидишь.
И она открыла проход.
Из проема позади нее вырвался шум праздника. Он изумленно остановился, в гостиной при виде его поднялся общий визг, и несколько рук втащили Гарри в комнату.
— Мы выиграли! — закричал выскочивший Рон, размахивая перед Гарри серебряным кубком. — Мы выиграли! Четыреста пятьдесят — сто сорок! Мы выиграли!
Гарри обернулся: к нему навстречу бежала Джинни, на ее лице было упрямое, неистовое выражение, когда она бросилась ему на шею. И совершенно не раздумывая, не предполагая, не заботясь о том, что на них смотрят пятьдесят человек, Гарри поцеловал ее.
Через несколько долгих мгновений — а может быть, через полчаса — а может быть, через несколько солнечных дней — они отделились друг от друга. В комнате стало совсем тихо. Потом несколько человек восторженно присвистнули, а у кого-то вырвался нервный смешок. Гарри взглянул поверх головы Джинни, и увидел Дина Томаса с расколотым бокалом в руке и Ромильду Вейн, на лице которой было такое выражение, будто она сейчас чем-нибудь швырнет. Гермиона широко улыбалась, но глаза Гарри искали Рона. Наконец он нашел его, все еще сжимающего кубок примерно с таким лицом, как если бы его треснули по голове дубиной. Долю секунды они смотрели друг на друга, а затем Рон еле заметно мотнул головой, что, как догадался Гарри, означало: «Ну что же… раз тебе так надо…».
Чудовище в его груди издало торжествующий рык, он улыбнулся Джинни и молча сделал знак выйти через проем за портретом. Казалось, намечалась долгая прогулка по территории школы, во время которой — если будет время — они смогут обсудить матч.

Глава двадцать пятая. ПОДСЛУШАННЫЙ ПРОВИДЕЦ

То, что Гарри Поттер встречается с Джинни Уизли, похоже, интересовало множество людей, в основном, девушек. Впрочем, Гарри это мало волновало, хотя в последние несколько недель он вновь оказался героем сплетен по новой радостной причине. В конце концов, о нем шушукались из-за того, что доставляло ему гораздо больше счастья, чем он уже долгое время чувствовал, и это было лучше, чем сплетни о кошмарных случаях применения темной магии с его участием.
— Можно подумать, людей может интересовать что-то другое, — сказала Джинни, сидящая на полу гостиной, прислонившись к ногам Гарри и читая «Ежедневный Пророк». — За неделю было три нападения дементоров, а Ромильда Вейн хотела знать, правда ли, что у тебя на груди татуировка с гиппогрифом.
Рон и Гермиона рассмеялись. Гарри не обратил на них ни малейшего внимания.
— И что ты ей сказала?
— Сказала, что у тебя там венгерская хвосторога, — ответила Джинни, лениво перелистывая страницу газеты. — Как у настоящего мачо.
— Спасибо, — ухмыльнулся Гарри. — А про Рона ты что ей сказала?
— Что у него — с карликовым клубком, только не сказала где!
Гермиона захохотала, а Рон сердито нахмурился.
— Поосторожнее, — сказал он, предостерегающе наставив палец на Гарри и Джинни. — То, что я дал вам разрешение встречаться, еще не значит, что я не могу его отменить.
— Разрешение, — насмешливо произнесла Джинни. — С каких это пор ты выдаешь мне разрешение делать что бы то ни было? И вообще, ты сказал, что тебя больше устраивает Гарри, а не Майкл или Дин.
— Да, устраивает, — нехотя признал Рон. — И до тех пор, когда вы не приметесь целоваться при всех…
— Ты грязный лицемер! А как же вы с Лавандой? Как два угря, один вокруг другого обвивались! — возмутилась Джинни.
Но с наступлением июня терпимость Рона перестала подвергаться испытанию, поскольку Гарри и Джинни стали все меньше времени проводить вместе. У Джинни приближались СОВ, так что по вечерам ей приходилось часами повторять пройденное. В один из таких вечеров, когда Джинни ушла в библиотеку, а Гарри сидел в гостиной у окна, делая вид, что заканчивает домашнюю работу по травологии, на самом деле предаваясь воспоминаниям об особо счастливом часе, проведенном вместе с Джинни в обеденное время на озере, появилась Гермиона и уселась между ним и Роном с неприятно решительным выражением лица.
— Гарри, мне нужно с тобой поговорить.
— О чем? — подозрительно спросил Гарри. Буквально накануне Гермиона отчитала его за то, что он отвлекал Джинни, когда ей нужно было во всю готовиться к экзаменам.
— О так называемом Принце-полукровке.
— О нет, не начинай опять, — проворчал он. — Может, хватит?
Он не осмелился вернуться в комнату по требованию за своим учебником, и соответственно пострадала его успеваемость на зельях. Впрочем, Снобгорн одобрял его увлечение Джинни и в шутку списывал неудачи Гарри на влюбленность. Но Гарри был уверен, что Снейп все еще не оставлял надежды заполучить книгу Принца, и был полон решимости хранить ее там, где она лежала, пока Снейп наблюдал за ним.
— Я не отстану, — твердо сказала Гермиона, — до тех пор, пока ты не выслушаешь меня. Так вот, я пыталась разузнать, у кого могла быть страсть к выдумке темных заклинаний…
— У него это была не страсть…
— Он, он… да кто тебе сказал, что это «он»?
— Мы это уже обсуждали, — раздраженно ответил Гарри. — Принц, Гермиона, Принц!
— Разумеется! — воскликнула Гермиона, вытаскивая из кармана очень старую газетную вырезку и швыряя ее на стол перед Гарри. На щеках у нее вспыхнули красные пятна. — Посмотри! Взгляни на эту картинку!
Гарри взял ветхую бумажку и вгляделся в пожелтевшую от времени фотографию. Рон наклонился к нему посмотреть. На картинке была изображена худенькая девочка лет пятнадцати. Она была некрасивой, выглядела угрюмой и раздраженной. У нее был тяжелый взгляд и узкое бледное лицо. Подпись под фотографией сообщала: «Эйлин Принц, капитан хогвартской команды по плюй-камням».
— И что? — спросил Гарри, просматривая короткую статью, к которой относилась фотография. Это была весьма скучная история о межшкольных соревнованиях.
— Ее звали Эйлин Принц. Принц, Гарри.
Они посмотрели друг на друга, и Гарри понял, что именно Гермиона пыталась сказать. Он рассмеялся.
— Невозможно.
— Что?
— Ты думаешь, она была полукровкой?… Да ладно!
— Ну почему бы и нет? Гарри, в мире волшебников нет настоящих принцев! Это прозвище, выдуманный титул, данный кем-то самому себе, или же его настоящая фамилия, так ведь? Нет, послушай! Если, скажем, ее отец был волшебником по фамилии Принц, а мать — магглом, она действительно была Принц-полукровка!
— Да, очень остроумно, Гермиона…
— Но ведь это возможно! Может, она гордилась тем, что была наполовину Принц!
— Послушай, Гермиона, я тебе говорю, что это не девочка. Я просто знаю это.
— Все дело в том, что ты не считаешь, что девушки могут быть таким же умными, — со злостью произнесла Гермиона.
— Как я могу пять лет с тобой общаться и не думать, что девушки умны? — Гарри чувствовал себя уязвленным. — Просто он так пишет. Я просто понимаю, что Принц был парнем. Я уверен. Девчонки — это совсем другое. И, вообще, где ты это взяла?
— В библиотеке, — весьма предсказуемо ответила Гермиона. — Там полная подшивка старых номеров «Пророка». Ну что же, я постараюсь выяснить об этой Принц как можно больше.
— Ни в чем себе не отказывай, — раздраженно сказал Гарри.
— Я выясню, — заявила Гермиона. — И в первую очередь я поищу, — бросила она ему, дойдя до проема за портретом, — записи в наградах за зелья.
Гарри хмуро посмотрел ей вслед, а затем продолжил созерцать темнеющее небо.
— Она так и не смирилась с тем, что ты был лучше нее на зельеварении, — сказал Рон, возвращаясь к своей книге «Тысяча магических трав и грибов».
— Ты-то не считаешь, что я спятил, раз хочу получить эту книгу назад?
— Конечно, нет, — тоном, не допускающим возражений, ответил Рон. — Он, этот Принц, был гением. Так или иначе… без его подсказки про безоар… — он многозначительно провел пальцем поперек шеи, — мы бы сейчас с тобой не разговаривали. То есть, я, конечно же, не считаю, что заклинание, которое ты применил против Малфоя, было классным…
— Я тоже, — быстро проговорил Гарри.
— Но он же вылечился, верно? Его тут же поставили на ноги.
— Да, — согласился Гарри. Это было истинной правдой, но в тоже время его совесть смущенно поежилась. Благодаря Снейпу…
— У тебя и в эту субботу наказание у Снейпа? — продолжал Рон.
— Да, и в будущую, и еще через неделю, — вздохнул Гарри. — И он еще намекает, что если до конца учебного года я не закончу со всеми коробками, то мы продолжим в следующем году.
Для него эти наказания были особенно тягостными, ведь они отнимали и без того редкие часы, которые он мог бы провести с Джинни. Само собой, он не раз задумывался, догадыется ли об этом Снейп, потому что тот каждый раз задерживал его все позднее и позднее, при этом роняя мимоходом колкие замечания о том, что Гарри упускает хорошую погоду и разнообразные возможности, которые она предоставляет.
От этих горестных размышлений Гарри отвлекло появление рядом Джимми Пикса, протягивающего ему свиток пергамента.
— Спасибо, Джимми… Эй, это от Дамблдора, — взволнованно произнес Гарри, разворачивая пергамент и просматривая записку. — Он хочет, чтобы я как можно скорее пришел к нему в кабинет.
Они с удивлением уставились друг на друга.

Предыдущая страница 29 Следующая страница


Гарри Поттер и принц-полукровка 30

— Черт возьми, — прошептал Рон. — Ты не думаешь… он нашел?…
— Лучше пойти и посмотреть, верно? — сказал Гарри, вскочив на ноги. Он торопливо вышел из гостиной и так быстро побежал по восьмому этажу, как только мог. Он не встретил никого, кроме Пивза, — тот внезапно выскочил ему навстречу, уклонившись от защитного заклинания Гарри, громко захихикал и, по своему обыкновению, забросал его мелом. Когда Пивз исчез, в коридорах стало совсем тихо. До отбоя оставалось всего пятнадцать минут, и в большинстве своем ученики уже вернулись в гостиные.
И тут Гарри услышал вопль и грохот. Он застыл на месте и прислушался.
— Как… вы… смеете… а-а-а!
Шум доносился из коридора поблизости. Гарри с палочкой наготове побежал туда, повернул за угол и увидел профессора Трелони, растянувшуюся на полу. Ее голова была покрыта одой из ее многочисленных шалей, вокруг валялось несколько бутылок из-под шерри, одна была разбита.
— Профессор…
Гарри торопливо подошел и помог профессору Трелони подняться. Ее блестящие бусы зацепились за очки. Она громко икнула, поправила волосы и встала, опираясь на руку Гарри.
— Что случилось, профессор?
— Спросите что-нибудь полегче! — визгливо ответила она. — Я шла мимо, размышляла о некоторых мрачных знамениях, которые мне довелось заметить…
Но Гарри ее не слушал. Он только сейчас понял, где они находились. Справа висел гобелен с танцующими троллями, а слева была та самая гладкая непроницаемая каменная стена, за которой скрывалась…
— Профессор, вы пытались попасть в комнату по требованию?
— …о предзнаменованиях, которые я была удостоена… что? — с хитрым видом спросила она.
— Комната по требованию, — повторил Гарри. — Вы пытались войти в нее?
— Я… это… я не знала, что ученики знают о…
— Не все, — сказал Гарри. — Но что случилось? Вы кричали, как будто на вас напали…
— Я… ну, — протянула профессор Трелони, закутываясь в свои шали, как будто защищаясь, и глядя на него своими сильно увеличенными глазами. — Я хотела… положить на хранение кое-какие… м-м-м… личные вещи в комнату, — и она забормотала что-то про «отвратительные обвинения».
— Разумеется, — сказал Гарри, бросив взгляд на бутылки. — Но вы не смогли войти и спрятать их?
Это показалось ему странным. Ведь когда он хотел спрятать учебник Принца-полукровки, комната ему открылась.
— О, я вошла без проблем, — ответила профессор Трелони, свирепо посмотрев на стену. — Но там уже кто-то был.
— Кто-то… Кто? — спросил Гарри. — Кто там был?
— Не имею представления, — произнесла профессор Трелони, слегка ошеломленная нетерпеливостью в голосе Гарри. — Я вошла в комнату и услышала голос, который никогда раньше не слышала за все годы, что я прятала… то есть, пользовалась комнатой.
— Голос? Что он говорил?
— Я не знаю, можно ли это назвать речью, — сказала профессор Трелони. — Оно… гикало.
— Гикало?
— С ликованием, — добавила она, кивая.
Гарри уставился на нее.
— Голос был мужской или женский?
— Возьмусь предположить, что мужской, — сказала профессор Трелони.
— И он был радостным?
— Очень счастливым, — фыркнула она.
— Будто что-то праздновал?
— Скорее всего, так.
— А потом?…
— А потом я крикнула: «Кто здесь?».
— А вы не могли узнать, кто это был, не спросив? — Гарри был несколько разочарован.
— Внутреннее око, — проговорила профессор Трелони, — было устремлено на проблемы за пределами презренного мира ухающих голосов.
— Да-да, — с поспешностью сказал Гарри. Про внутреннее око профессора Трелони он уже достаточно наслушался. — И голос вам ответил, кто это был?
— Нет, не ответил, — ответила она. — Все потемнело, хоть глаз выколи, и следующее, что я помню — это то, что меня вытолкнули из комнаты головой вперед!
— И вы не предвидели, что оно на вас нападет? — не сдержался Гарри.
— Нет, я же сказала, там было совершенно темно… — она осеклась и с подозрением посмотрела на него.
— Думаю, вы должны рассказать Дамблдору, — сказал Гарри. — Он должен узнать, что Малфой что-то там празднует… то есть, тот, кто вытолкнул вас из комнаты.
К его удивлению, профессор Трелони при этих словах с высокомерным видом выпрямилась.
— Директор в личной беседе сообщил, что желал бы, чтобы я реже посещала его, — холодно сказала она. — Я не из тех, кто навязывает свое общество тем, кто этого не ценит. Если Дамблдору угодно пренебрегать предупреждениями, что дают карты…
Неожиданно ее костлявая рука сжала запястье Гарри.
— Снова и снова, не важно как я их раскладываю…
И она деланным жестом вытащила из-под шалей карту.
— …Башня, пораженная молнией, — прошептала она. — Беда. Несчастье. Все ближе и ближе…
— Да-да, — снова сказал Гарри. — Ну… Я все-таки думаю, что вам следует сказать Дамблдору об этом голосе, и как все потемнело, и вас вытолкнули из комнаты…
— Ты так думаешь? — профессор Трелони, казалось, некоторые время обдумывала его предложение, но Гарри был уверен, что ей понравилась мысль рассказать о своем маленьком приключении.
— Я прямо сейчас иду к нему, — сказал Гарри. — У меня назначена встреча. Мы могли бы пойти вместе.
— О, в таком случае, — профессор Трелони улыбнулась. Она наклонилась, подобрала свои бутылки из-под шерри и небрежно затолкала их в большую бело-голубую вазу, стоявшую в ближайшей нише.
— Мне не хватает тебя на моих уроках, Гарри, — задушевно заговорила она, когда они пошли по коридору. — Ты никогда не был склонен к предвидению… но был замечательным объектом…
Гарри не ответил. Он всегда ненавидел быть объектом всяческих несчастий, постоянно предсказываемых профессором Трелони.
— Боюсь, — проговорила она, — эта кляча, прошу прощения, кентавр… ничего не знает о гаданиях на картах. Я его спросила, как порок пророка, чувствует ли он те же отдаленные колебания надвигающейся катастрофы? Но он считает меня смехотворной. Да, смехотворной!
Она истерично вскрикнула, и Гарри почувствовал резкий запах шерри, несмотря на то, что бутылки были оставлены позади.
— Может, эта лошадь слышала, как про меня говорили, что я не унаследовала дар своей пра-пра-прабабушки. Завистники уже много лет распространяют эти слухи. Знаешь, Гарри, что я говорю таким людям? Неужели Дамблдор позволил бы мне преподавать в такой замечательной школе, оказывал бы мне такое доверие все эти годы, если бы я не доказала ему, что достойна?
Гарри пробурчал что-то невнятное.
— Я хорошо помню мое первое собеседование с Дамблдором, — хрипло продолжила профессор Трелони. — Он был глубоко поражен, разумеется, глубоко поражен… Я остановилась в «Кабаньей голове», кстати, не рекомендую — там в постели водятся клопы, мальчик мой, — но я была стеснена в средствах. Дамблдор оказал мне любезность, побеседовав со мной в моей комнате в гостинице. Он расспрашивал меня… Должна признаться, поначалу я думала, что он недоброжелательно относится к прорицаниям… и я еще помню, что не очень хорошо себя почувствовала, я в тот день почти ничего не ела… Но потом…
И тут впервые за все время Гарри внимательно прислушался к ее словам. Потому, что знал, что произошло потом: профессор Трелони произнесла пророчество, изменившее ход всей его жизни, пророчество о нем и Вольдеморте.
— …но потом нас так невежливо прервал Северус Снейп!
— Что?
— Да, за дверью началась какая-то возня, она распахнулась, и там оказались этот весьма неуклюжий бармен и Снейп, который болтал какую-то чушь о том, что поднялся не по той лестнице, хотя, боюсь, я сама в тот момент решила, что его поймали за тем, что он подслушивал мое собеседование с Дамблдором. Видишь ли, в то время он сам искал работу и, без сомнения, рассчитывал получить важные для себя сведения! Ну, а после этого, знаешь, Дамблдор стал более расположен дать мне работу, и я думаю, Гарри, потому, что оценил разительный контраст между моими непритязательными манерами и скромным талантом и этим нахальным резким юношей, готовым подслушивать у замочной скважины… Гарри, милый?…
Только сейчас осознав, что Гарри больше не шел рядом, она оглянулась через плечо. Он остановился десять футов позади.
— Гарри? — неуверенно повторила она.
Вероятно, он сильно побледнел, отчего она очень забеспокоилась и испугалась. Гарри стоял неподвижно, как скала, а на него накатывались волны потрясения, одна за другой, смывая все вокруг, кроме того, что так долго от него скрывалось…
Это Снейп подслушал пророчество. Это Снейп донес о нем Вольдеморту. Снейп и Питер Петтигрю вместе отправили Вольдеморта охотиться на Джеймса, Лили и их сына…
Все остальное сейчас не имело значения для Гарри.
— Гарри, — снова окликнула его профессор Трелони. — Гарри, я думала, мы вместе собирались к директору.
— Оставайтесь тут, — проговорил Гарри, онемевшими губами.
— Но, дорогой мой… Я собиралась рассказать ему, как на меня напали в комнате…
— Оставайтесь тут! — со злостью повторил Гарри.
Она была крайне встревожена, когда он пробежал мимо нее, свернул в коридор, ведущий к кабинету Дамблдора, возле которого стояла горгулья. Гарри прокричал пароль и, перепрыгивая через три ступеньки, побежал наверх по движущейся винтовой лестнице.
Он не стучал в дверь Дамблдора, он молотил по ней кулаком, и спокойный голос ответил: «Войдите», — уже после того, как Гарри ворвался в комнату.
Феникс Фоукс оглянулся, его блестящие черные глаза искрились, отражая золотые лучи заходящего за окном солнца.
— Что же, Гарри, я обещал тебе, что возьму тебя с собой.
Поначалу Гарри не понял: разговор с Трелони вытеснил из его головы все остальное, и он соображал очень медленно.
— Возьмете…с собой?…
— Разумеется, если ты хочешь.
— Если я…
И тут он вспомнил, зачем он с самого начала так стремился в кабинет Дамблдора.
— Вы нашли еще один хоркрукс?
— Я уверен в этом.
Гнев и обида боролись с потрясением и радостным возбуждением. Несколько мгновений Гарри не мог выговорить ни слова.
— Это естественно, что ты боишься, — сказал Дамблдор.
— Я не боюсь! — немедленно ответил Гарри, и это было чистейшей правдой — как раз страха-то он не испытывал совершенно. — Какой из хоркруксов? Где он?
— Я не могу точно сказать какой… думаю, мы можем вычеркнуть змею, но я уверен, что он спрятан в пещере на побережье, далеко отсюда. Я давно пытался отыскать эту пещеру. Это та самая, в которой однажды Том Реддль запугивал двоих детей из приюта во время их ежегодной поездки, помнишь?
— Да, — сказал Гарри. — Как он защищен?
— Я не знаю. У меня есть несколько предположений, но они могут оказаться полностью неверными, — Дамблдор помедлил, а затем продолжил. — Гарри, я обещал тебе, что ты сможешь пойти со мной, и не отказываюсь от своего обещания. Но с моей стороны было бы очень неправильно не предупредить тебя, что это будет чрезвычайно опасно.
— Я пойду с вами, — сказал Гарри, чуть ли не раньше, чем Дамблдор закончил говорить. Он буквально кипел от гнева на Снейпа, и за последние несколько минут его желание сделать что-нибудь отчаянное и опасное возросло десятикратно.
Это отразилось на его лице, судя по тому, что Дамблдор отошел от окна и пристально посмотрел на Гарри. Между седыми бровями появилась неглубокая морщинка.
— Что случилось?
— Ничего, — немедленно солгал Гарри.
— Отчего ты так расстроен?
— Я не расстроен.
— Гарри, тебе никогда не давалась Окклюменция…
От этого слова ярость Гарри вспыхнула, как от искры.
— Это Снейп! — выпалил он так громко, что Фоукс негромко, но пронзительно вскрикнул у него за спиной. — Это все Снейп! Это он рассказал Вольдеморту о пророчестве. Это был он, он подслушивал под дверью, Трелони мне рассказала!
Выражение лица Дамблдора не изменилось, но Гарри показалось, что тот побледнел в свете кроваво-красных бликов заходящего солнца. Довольно долго Дамблдор молчал.
— Когда ты об этом узнал? — наконец спросил он.
— Только что! — ответил Гарри, с огромным трудом сдерживаясь, чтобы не заорать. И вдруг, внезапно его прорвало. — А ВЫ ПОЗВОЛИЛИ ЕМУ ПРЕПОДАВАТЬ ЗДЕСЬ, А ОН СКАЗАЛ ВОЛЬДЕМОРТУ НАПАСТЬ НА МОИХ РОДИТЕЛЕЙ!
Гарри отвернулся от все еще неподвижного Дамблдора и принялся ходить взад-вперед по кабинету, задыхаясь и потирая костяшки пальцев руки, как после драки, и из последних сил удерживаясь, чтобы не побить все вокруг. Ему хотелось выплеснуть свое бешенство на Дамблдора, но в тоже время он хотел отправиться с ним и попытаться уничтожить хоркрукс. Гарри хотел сказать ему, что тот был старым дураком, доверившимся Снейпу, но боялся, что Дамблдор не возьмет его с собой, если он не справится со своей злостью.
— Гарри, — тихо проговорил Дамблдор, — пожалуйста, выслушай меня.
Прекратить свои безостановочные метания было также сложно, как и удержаться от крика. Гарри замер, закусив губу, и взглянул на морщинистое лицо Дамблдора.
— Профессор Снейп совершил ужасную…
— Не говорите мне, что это была ошибка, сэр, он подслушивал под дверью!
— Пожалуйста, позволь мне договорить. — Дамблдор подождал, пока Гарри коротко кивнул ему, и продолжил: — Профессор Снейп совершил ужасную ошибку. Он все еще служил лорду Вольдеморту в ту ночь, когда услышал первую половину пророчества профессора Трелони. Разумеется, он поспешил передать своему хозяину то, что подслушал, потому что это касалось его напрямую. Но он не знал, у него просто не было никакой возможности узнать, за каким мальчиком Вольдеморт стал бы охотиться, или что родители, которых тот собрался убить, были людьми, с которыми профессор Снейп был знаком, что они были твоими отцом и матерью…
Гарри крикнул с безрадостным смехом в голосе:
— Он ненавидел моего отца так же, как и Сириуса! Вы не замечали, профессор, что все, кого профессор Снейп ненавидел, обычно умирали?
— Ты не представляешь себе, какие муки совести испытал профессор Снейп, когда понял, как именно лорд Вольдеморт истолковал пророчество, Гарри. Я уверен, что это привело к глубочайшему раскаянию в его жизни и послужило причиной, по которой он вернулся…
— Но он же очень силен в сокрытии мыслей, разве нет, сэр? — голос Гарри дрожал от усилий удержать его ровным. — И разве Вольдеморт не убежден в том, что Снейп даже сейчас поддерживает его? Профессор… как вы можете быть уверены, что Снейп на нашей стороне?
Несколько мгновений Дамблдор молчал: он выглядел так, словно пытался решить что-то для себя. В конце концов, он сказал:
— Я уверен. Я полностью доверяю Северусу Снейпу.
Гарри глубоко вздохнул, пытаясь успокоиться. Не сработало.
— Ну а я нет! — произнес он также громко, как и раньше. — Он что-то замышляет вместе с Драко Малфоем. Прямо у вас под носом, а вы…
— Гарри, мы это уже обсуждали, — ответил Дамблдор, и его голос снова зазвучал жестко. — Я уже изложил тебе свои воззрения.
— Сегодня вечером вы покидаете школу, и я готов поспорить, вам даже в голову не приходило, что Снейп и Малфой могут решить…
— Что именно? — вскинув брови, спросил Дамблдор. — В каких конкретно действиях ты их подозреваешь, Гарри?
— Я… они что-то задумали! — воскликнул Гарри, и его руки сжались в кулаки. — Профессор Трелони только что была в комнате по требованию. Она хотела спрятать там свои бутылки из-под шерри и слышала, как Малфой кричал от радости! Он пытался починить там что-то опасное, и ему, как мне кажется, наконец удалось, а вы собираетесь выйти из школы, даже не…
— Довольно, — прервал его Дамблдор. Он произнес это весьма спокойно, но Гарри, тем не менее, немедленно замолк. Он понял, что все-таки переступил какую-то невидимую черту. — Неужели ты думаешь, что я хотя бы раз оставил школу незащищенной во время моих отлучек в этом году? Разумеется, не оставил. Сегодня, когда я отбуду, здесь снова будет установлена дополнительная защита. Пожалуйста, не думай, что я отношусь к безопасности моих учеников без должной серьезности, Гарри.
— Я не думаю… — несколько сконфуженно пробормотал Гарри, но Дамблдор перебил его.
— Я больше не желаю это обсуждать.
Гарри, собиравшийся возразить, прикусил язык, опасаясь, что слишком далеко зашел и упустил возможность отправиться вместе с Дамблдором, но тот продолжил:
— Ты хочешь поехать со мной сегодня вечером?
— Да, — тотчас ответил Гарри.
— Очень хорошо, тогда слушай, — Дамблдор выпрямился во весь рост. — Я возьму тебя с собой при одном условии: ты будешь слушаться всех приказов, которые я могу тебе дать, без единого вопроса.
— Безусловно.
— Гарри, ты уверен, что понимаешь? Я хочу сказать, что ты должен выполнять такие команды, как «беги», «прячься» или «возвращайся». Ты дашь слово?
— Я… да, конечно.
— Если я скажу тебе спрятаться, ты сделаешь это?
— Да.
— Если я скажу убегать, ты послушаешься?
— Да.
— Если я скажу оставить меня и спасаться, ты сделаешь так, как я тебе велю?
— Я…
— Гарри?
Они посмотрели друг на друга.
— Да, сэр.
— Хорошо. В таком случае, я хочу, чтобы ты сходил за своим плащом и через пять минут ждал меня в холле.
Дамблдор вернулся к пылающему алым окну и выглянул наружу. Рубиновое солнце сияло у самого горизонта. Гарри быстро вышел из кабинета и сбежал по винтовой лестнице. Внезапно его мысли странным образом прояснились. Он знал, что делать.
Рон и Гермиона сидели в гостиной, когда он вернулся.
— Чего хотел Дамблдор? — немедленно спросила Гермиона. — Гарри, у тебя все в порядке? — встревожено добавила она.
— Все нормально, — бросил Гарри, промчавшись мимо них. Он взлетел вверх по лестнице в спальню, распахнул свой сундук и вытащил карту мародера и пару свернутых носков. Затем кинулся по ступенькам обратно в гостиную, резко затормозив рядом с ошеломленными Роном и Гермионой.
— У меня мало времени, — пропыхтел Гарри, — Дамблдор считает, что я пошел за плащом-невидимкой. Слушайте.
Он быстро объяснил им, куда собрался и почему. Он не остановился ни ради вздохов ужаса Гермионы, ни нетерпеливых вопросов Рона: они потом сами додумают все подробности.
— …то есть, вы понимаете, что это значит? — торопливо закончил Гарри. — Сегодня Дамблдора не будет в школе, так что Малфой наверху совершит еще одну попытку, что бы он ни задумал. Нет, выслушайте меня! — сердито прошипел он, когда Рон и Гермиона попытались его перебить. — Я знаю, что это Малфой веселился в комнате по требованию. Вот… — он сунул карту мародера в руки Гермионе. — Вы должны следить за ним и за Снейпом тоже. Привлеките всех из ДА, кого сможете вызвать. Гермиона, эти галеоны для связи ведь все еще работают? Дамблдор сказал, что он наложил на школу дополнительную защиту, но если Снейп в этом участвует, он знает, что за защита у Дамблдора и как ее обойти. Но он не будет готов к тому, что вы будете следить за ним, так ведь?
— Гарри… — начала Гермиона. Ее глаза стали огромными от страха.
— У меня нет времени спорить, — отрезал Гарри. — Возьмите это тоже… — он сунул носки Рону.
— Спасибо, — сказал Рон. — Э… зачем мне носки?
— Тебе нужно то, что в них завенуто. Там Феликс Фелицис. Разделите его между собой и Джинни тоже. Попрощайтесь с ней за меня. Мне пора идти, а то Дамблдор ждет…
— Нет! — воскликнула Гермиона, охваченная благоговейных страхом, когда Рон принялся разворачивать крошечную золотую бутылочку с зельем. — Ты… кто знает, с чем тебе придется столкнуться?
— Со мной все будет нормально, я буду с Дамблдором, — ответил Гарри. — Я хочу быть уверен, что с вами ничего не случится… не смотри на меня так, Гермиона, мы еще увидимся.
И он поспешил через проем за портретом к холлу.
Дамблдор ждал его у дубовых дверей. Он обернулся, когда Гарри на полной скорости затормозил на верхней каменной ступеньке, задыхаясь и с колющей болью в боку.
— Я хотел бы, чтобы ты надел свой плащ, будь любезен, — попросил Дамблдор и, прежде чем продолжить, подождал, пока Гарри накинул плащ. — Хорошо. Идем?
Дамблдор немедленно начал спускаться. Его собственный плащ едва колыхался в темном летнем воздухе. Гарри быстро шел рядом с ним в плаще-невидимке и все еще тяжело дышал, обливаясь потом.
— А что подумают остальные, когда увидят, что вы отбываете, профессор? — спросил Гарри, думая о Малфое и Снейпе.
— Что я иду в Хогсмид за выпивкой, — беззаботно ответил Дамблдор. — Иногда я навещаю Розмерту, или же захожу в «Кабанью голову»… или делаю вид. Этот способ скрыть свое истинное намерение не хуже любого другого.
В сгущающихся сумерках они пошли по подъездной дорожке. В воздухе пахло теплой травой, водой из озера и дымом очага из хижины Хагрида. Трудно было поверить, что они направлялись навстречу чему-то опасному или пугающему.
— Профессор, — тихо спросил Гарри, когда в конце дорожки показались ворота, — мы будем аппарировать?
— Да, — сказал Дамблдор. — Ты ведь уже умеешь аппарировать, как я полагаю?
— Да, — ответил Гарри, — но у меня нет прав.
Он чувствовал, что лучше говорить правду. Что, если он все испортит, объявившись где-нибудь в тысяче миль от места, где должен оказаться?
— Не важно, — сказал Дамблдор. — Я снова помогу тебе.
Они вышли за ворота на безлюдную тропинку к Хогсмиду. Пока они шли, очень быстро стемнело, и когда оказались на Главной улице, наступила настоящая ночь. В окнах магазинов поблескивали огоньки. Приблизившись к «Трем метлам», они услышали хриплые крики.
— …и внутрь не суйся! — это была Розмерта, выставлявшая за дверь очень грязного волшебника. — О, приветствую, Альбус… поздно вы гуляете…
— Добрый вечер, Розмерта, добрый вечер… прошу простить, я в «Кабанью голову»… без обид, но мне кажется, там сегодня поспокойнее…
Через минуту они свернули на боковую улочку. Вывеска «Кабаньей головы» поскрипывала, хотя ветра не было. В отличие от «Трех метел», в баре, похоже, было совершенно пусто.
— Входить необязательно, — пробормотал Дамблдор, оглядываясь по сторонам. — Главное, чтобы никто не видел, как мы уходим… Теперь возьми меня за руку, Гарри. Не обязательно сжимать так крепко, я просто сопровождаю тебя. На счет «три» — раз, два, три…
Гарри закрутился. Сразу же появилось то ужасное ощущение, будто его выдавливают через толстую резиновую трубу. Он не мог вздохнуть, каждый кусочек его тела был сжат едва ли не сильнее, чем мог бы выдержать. И вдруг, как раз в тот момент, когда Гарри подумал, что сейчас задохнется, невидимые путы пропали, и он оказался в полной темноте, глубоко вдыхая свежий соленый воздух.

Глава двадцать шестая. ПЕЩЕРА

Предыдущая страница 30 Следующая страница


31 Джоан Кэтлин Ролинг

Гарри почувствовал запах соли и услышал шум прибоя. Он смотрел на залитое лунным светом море и звездное небо, и прохладный легкий бриз трепал ему волосы. Гарри стоял на высокой темной скале, а под ним кипели и пенились волны. Он глянул через плечо. Позади возвышался утес, безликая черная отвесная круча. Видимо, когда-то от этого утеса откололось несколько крупных кусков скалы, подобных тому, на котором стояли Гарри с Дамблдором. Море и скалы — этот мрачный, голый пейзаж не оживляло ни одно деревце, ни единая полоска земли или песка.
— Что думаешь? — сказал Дамблдор так, будто спрашивая Гарри, хорошее ли это место для пикника.
— Сюда привозили детей из приюта? — спросил Гарри, который не мог представить себе менее уютного места для прогулки.
— Не совсем сюда, — ответил Дамблдор. — Если пойти вдоль того утеса, что за нами, посередине его будет одна деревенька. Думаю, туда сирот привозили подышать морским воздухом и посмотреть на волны. Нет на это место, по-моему, приходили только Том Реддль и его юные жертвы. На этот утес не забраться ни одному магглу, если он не отличный альпинист, а на лодках к утесам не подплыть, слишком опасные внизу воды. Я полагаю, Реддль спустился вниз — магия здесь была бы полезней веревки. И с собой он привел двух маленьких детей, видимо, ему доставляло удовольствие их пугать. Думаю, с них хватило и одного путешествия сюда, правда?
Гарри снова взглянул на утес и почувствовал, как по телу пробежали мурашки.
— Но конечная точка его — и нашего — пути чуть дальше. Идем.
Дамблдор подозвал Гарри к самому краю скалы, с которого вниз, к наполовину скрытым водой валунам и к утесу, лестницей спускалась цепочка выбитых в камне неровных углублений. Спуск был коварен, и Дамблдор, которого слегка задерживала ссохшаяся рука, двигался медленно. Камни внизу были скользкими от морской воды. В лицо Гарри летели холодные соленые брызги. «Люмос», — произнес Дамблдор, добравшись до ближайшего от утеса валуна. На темную поверхность воды в нескольких футах от присевшего Дамблдора упали тысячи золотых искорок, осветилась и черная стена скалы рядом с ним.
— Видишь? — тихо спросил Дамблдор, подняв палочку чуть выше. Гарри увидел в утесе расщелину, в которую уходил темный водоворот. — Ты не против немножко промокнуть?
— Нет, — отозвался Гарри.
— Тогда снимай плащ-невидимку — он сейчас не нужен — и ныряем.
И, с неожиданным проворством, как будто он был намного моложе, Дамблдор скользнул с валуна, оказался в море и отличным брассом поплыл к темной щели в скале, держа зажженную палочку в зубах. Гарри стащил с себя плащ, сунул его в карман и последовал его примеру. Вода оказалась ледяной, намокшая одежда колыхалась вокруг него и тянула ко дну. Глубоко вдыхая острый запах соли и морских водорослей, он быстро греб к мерцающему свету, который все отдалялся и уже углубился в скалу. Расщелина скоро открылась в темный тоннель, который в прилив должен был наполниться водой. Склизкие стены его были едва ли в трех футах друг от друга и в движущемся свете волшебной палочки Дамблдора блестели, словно мокрая смола. Чуть дальше вглубь скалы тоннель сворачивал налево, и Гарри увидел, что он глубоко вдается в утес. Гарри плыл за Дамблдором дальше, касаясь кончиками онемевших пальцев шершавого влажного камня.
Потом он увидел, как впереди Дамблдор вышел из воды, его серебристые волосы и темная мантия мерцали во мгле. Доплыв туда, Гарри обнаружил ступени, которые вели в большую пещеру. Он взошел по ним, отчаянно дрожа в истекающей водой одежде, и очутился на безветренном леденящем воздухе.
Дамблдор стоял посреди пещеры с высоко поднятой палочкой и, медленно оборачиваясь вокруг, осматривал стены и потолок.
— Да, это то самое место, — сказал он.
— Откуда вы знаете? — шепотом проговорил Гарри.
— Оно испытало на себе волшебство, — просто ответил Дамблдор.
Гарри не знал, оттого ли он дрожит, что продрог до костей, или оттого, что тоже чувствует здесь присутствие магии. Он смотрел, как Дамблдор снова оборачивался вокруг, очевидно, сосредоточив внимание на чем-то, чего Гарри не видел.
— Это только передняя, — сказал он через некоторое время. — Надо проникнуть дальше… Теперь на пути у нас стоят скорее не природные препятствия, а те, что устроил лорд Вольдеморт…
Дамблдор подошел к стене пещеры и погладил ее почерневшими пальцами, бормоча что-то на странном, непонятном Гарри языке. Дамблдор дважды обошел всю пещеру, как можно тщательней ощупывая шершавую скалу, а иногда останавливаясь и обследуя пальцами какой-нибудь ее участок, и в конце концов встал, приложив руку к стене.
— Здесь, — сказал он. — Дальше мы пройдем здесь. Вход скрыт.
Гарри не стал спрашивать, откуда Дамблдор это узнал. Он никогда не видел, чтобы волшебник действовал вот так, просто на вид и на ощупь, но уже давным-давно усвоил, что гром и дым — чаще признаки неумелости, чем опытности. Дамблдор отступил от стены пещеры и навел свою палочку на камень. На мгновение на нем белой полосой сверкнула арка, как будто за трещиной в стене был яркий свет.
— У вас п-получилось! — стуча зубами, проговорил Гарри, но не успели эти слова сорваться с его губ, как арка исчезла, и перед ними вновь была сплошная голая скала. Дамблдор оглянулся.
— Прости, Гарри, я забыл, — сказал он, наставил палочку на Гарри, и его одежда стала теплой и сухой, как будто повисела у огня.
— Спасибо, — благодарно отозвался Гарри, но Дамблдор уже перенес свое внимание обратно на глухую стену пещеры. Он больше не пытался открыть ее при помощи волшебства, а просто стоял и пристально смотрел, как будто на ней было написано что-то чрезвычайно интересное. Гарри стоял не шевелясь, он не хотел мешать Дамблдору сосредоточиться. Потом, спустя добрых две минуты, Дамблдор тихо сказал:
— О, конечно, нет. Это так незрело.
— В чем дело, профессор?
— Мне думается, — ответил Дамблдор, пряча невредимую руку под мантию и вытаскивая оттуда короткий серебряный нож, похожий на тот, которым Гарри резал ингредиенты для зелий, — что мы должны заплатить за вход.
— Заплатить? — повторил Гарри. — Двери надо что-то дать?
— Да, — сказал Дамблдор. — Кровь, если я не ошибаюсь.
— Кровь?
— Я же говорю, это незрело, — презрительно, даже разочарованно ответил Дамблдор, как будто Вольдеморт не оправдал его ожиданий. — Идея, как ты, конечно, догадался, заключается в том, что для входа сюда его враг должен — или должна — себя ослабить. Вольдеморт и тут не уяснил, что есть вещи много ужасней, чем физическое увечье.
— Да, но все-таки, если этого можно избежать… — сказал Гарри, успевший испытать достаточно боли, чтобы не жаждать ее еще раз.
— Однако иногда это неизбежно, — ответил Дамблдор, откинул рукав мантии с предплечья своей раненой руки и занес нож.
— Профессор! — возразил Гарри, кинувшись к нему. — Я это сделаю, я… — он и сам не знал, что сказать дальше — что он моложе, сильней?
Но Дамблдор только улыбнулся. Последовал серебряный отблеск, алые брызги, и каменная стена оказалась усеяна блестящими темными каплями.
— Ты очень добр, Гарри, — сказал Дамблдор, проводя кончиком палочки по глубокому порезу, сделанному им на собственной руке. Порез мгновенно зажил — точно так же Снейп вылечил рану Малфоя.
— Но твоя кровь дороже моей. А, кажется, фокус удался?
На стене снова высветилась серебристая арка и на этот раз уже не пропала: забрызганный кровью камень просто исчез внутри нее, оставшийся на его месте проход зиял непроглядной тьмой.
— Думаю, тебе стоит идти за мной, — проговорил Дамблдор и прошел сквозь арку. За ним по пятам, поспешно зажигая на ходу свою палочку, двинулся Гарри.
Их взгляду предстало жутковатое зрелище: они стояли на берегу огромного черного озера, такого широкого, что Гарри не различал его дальних берегов, вокруг них была пещера с таким высоким сводом, что потолок ее тоже терялся из виду. Вдали, видимо, посередине озера, горел призрачный зеленоватый свет, который отражался в абсолютно гладких водах. Бархатную тьму вокруг разрывало лишь это зеленоватое сияние да свет двух палочек, но и их лучи, казалось Гарри, проникали не как далеко, как могли бы. Эта тьма была как будто гуще обычной.
— Пойдем, — тихо сказал Дамблдор. — Ни в коем случае не наступай в воду. Держись рядом.
Он пошел вдоль берега озера, а Гарри — вслед за ним. Стук их шагов по узкой полоске камня вдоль воды отдавался гулким эхом. Они все шли и шли, но окружающий пейзаж не менялся: по одну сторону была шершавая стена пещеры, по другую — бескрайняя, зеркально гладкая чернота, посреди которой находилось то загадочное зеленоватое сияние. И само это место и царившая здесь тишина казались Гарри гнетущими, ему было не по себе.
— Профессор? — в конце концов, сказал он. — Вы думаете, что хоркрукс здесь?
— О, да, — ответил Дамблдор. — Да, я уверен, что здесь. Вопрос в том, как нам до него добраться.
— А может… может, просто попробовать призывающие чары? — предложил Гарри, уверенный, что задал глупый вопрос. Он не готов был признаться в этом самому себе, однако ему хотелось как можно скорее отсюда выбраться.
— Конечно, — сказал Дамблдор, остановившись так внезапно, что Гарри чуть не врезался в него. — Почему бы тебе не попробовать?
— Мне? Э… ладно… — такого Гарри не ожидал, но откашлялся, поднял палочку и громко произнес: — Акцио хоркрукс!
Раздался звук, похожий на взрыв, и футах в двадцати от них из темной воды вырвалось что-то очень большое и бледное. Не успел Гарри его рассмотреть, как оно с оглушительным всплеском упало обратно в озеро и исчезло, пустив по зеркальной поверхности воды крупную, высокую волну. Гарри отскочил назад и ударился о стену. С бешено стучащим сердцем он обратился к Дамблдору:
— Что это было?
— Думаю, то, что готово ответить на нашу попытку захватить хоркрукс.
Гарри вновь посмотрел на воду. Поверхность озера снова была блестящим черным зеркалом: волны неестественно быстро исчезли. Однако сердце Гарри до сих пор колотилось.
— Вы думали, что так и случится, сэр?
— Я думал, предприми мы очевидную попытку завладеть хоркруксом, что-нибудь да случится. Мысль была очень хорошая, Гарри, почти простейший способ выяснить, с чем мы имеем дело.
— Но мы не знаем, что это была за штука, — сказал Гарри, глядя на зловеще спокойную воду.
— То есть штуки, — поправил Дамблдор. — Я сильно сомневаюсь, что она всего одна. Пойдем дальше?
— Профессор?
— Да, Гарри?
— Вы думаете, нам придется зайти в озеро?
— В него? Только если нам очень не повезет.
— Вы не думаете, что хоркрукс на дне?
— О нет… Я думаю, хоркрукс посреди него, — и Дамблдор указал на призрачный зеленый свет в центре озера.
— Значит, нам придется пересечь озеро, чтобы добраться до него?
— Да, думаю, придется.
Гарри ничего не ответил. Все его мысли были о водных чудовищах, гигантских змеях, демонах, келпи и водяных…
— Ага, — снова остановившись, вымолвил Дамблдор, и на этот раз Гарри действительно врезался в него; на миг он оказался над краем темной воды, раненая рука Дамблдора крепко сомкнулась на его плече и вытянула назад. — Прости, Гарри, я должен был тебя предупредить. Отойди, пожалуйста, к стене, кажется, я нашел нужное место.
Гарри понятия не имел, о чем говорит Дамблдор. Этот участок темного берега, по его мнению, абсолютно ничем не отличался от остальных, но директор, видимо, заметил в нем что-то особенное. На этот раз он водил рукой не по каменной стене, а просто по воздуху, как будто рассчитывая найти и схватить что-то невидимое.
— Ого, — радостно сказал Дамблдор через несколько мгновений. Его рука сжала в воздухе что-то, невидимое Гарри. Дамблдор подошел ближе к воде. Гарри с волнением смотрел, как носки его туфель с пряжками остановились на самой кромке каменного берега. Все еще держа что-то в воздухе одной рукой, Дамблдор поднял другой палочку и прикоснулся ее концом к своему кулаку.
И немедленно из ниоткуда появилась толстая медно-зеленая цепь, которая тянулась из толщи воды в сжатую руку Дамблдора. Он прикоснулся палочкой к цепи, и та заскользила через его кулак, как змея, кольцами свиваясь на земле с позвякиванием, громким эхом отражавшимся от каменных стен. Она вытягивала что-то из недр темных вод. Гарри ахнул: над поверхностью воды появился призрачный нос крошечной лодки, сиявшей, как и цепь, зеленым светом. Почти не тревожа глади озера, лодка поплыла туда, где на берегу стояли Гарри и Дамблдор.
— Как вы узнали, что она здесь? — пораженно спросил Гарри.
— Волшебство всегда оставляет следы, — ответил Дамблдор, а лодка с легким стуком уткнулась носом в берег, — и иногда очень явственные. Я учил Тома Реддля. Я знаю его манеру.
— А эта… эта лодка надежная?
— О да, думаю, надежная. Вольдеморт должен был создать что-то, в чем он мог переплыть озеро, не вызывая гнева существ, которых он туда поместил, — вдруг ему бы понадобилось забрать свой хоркрукс.
— Значит, эти штуки в воде ничего нам не сделают, если мы переплывем озеро в лодке Вольдеморта?
— Думаю, нам следует быть готовыми к тому, что они в какой-то момент поймут, что мы не лорд Вольдеморт. Однако до сих пор все шло хорошо. Они позволили нам поднять лодку.
— Но почему? — спросил Гарри, не в силах выбросить из головы образ щупалец, которые поднимутся из темной воды, как только они потеряют берег из виду.
— Вольдеморт наверняка небезосновательно считал, что найти лодку сможет лишь очень великий волшебник, — отозвался Дамблдор. — Думаю, он готов был допустить ничтожную вероятность того, что ее найдет кто-то еще — Вольдеморт знал, что впереди пришельца ждут другие препятствия, преодолеть которые может только он сам. Вот и посмотрим, прав ли он.
Гарри взглянул вниз, на лодку. Она и впрямь была очень маленькой.
— Не похоже, что она рассчитана на двоих. Она выдержит нас обоих? Может, мы вместе слишком тяжелые?
Дамблдор хихикнул.
— Вольдеморта наверняка волновало не какой вес, а сколько волшебных сил переплывет это озеро. Полагаю, на ней лежит заклятье, позволяющее плыть в ней одновременно лишь одному волшебнику.
— Но, значит?…
— Не думаю, что она примет тебя в расчет, Гарри. Ты несовершеннолетний и неквалифицированный. Вольдеморту и в голову бы не пришло, что сюда доберется шестнадцатилетний. Думаю, по сравнению с моими силами, твоих сил она не заметит. — Эти слова не ободрили Гарри, и возможно, осознав это, Дамблдор добавил: — Ошибка Вольдеморта, Гарри, ошибка Вольдеморта… Старость глупа и забывчива, если недооценивает молодость. Ну, теперь иди первым ты и старайся не касаться воды.
Дамблдор отошел в сторону, и Гарри осторожно поместился в лодку. Дамблдор тоже шагнул в нее, положив свернутую цепь на дно. Вдвоем им было тесно: Гарри не мог удобно сесть и согнулся так, что его колени выступали за борт лодки, которая тотчас двинулась от берега. Слышен был только мягкий шелест, с которым нос лодки рассекал гладь воды. Она двигалась без их помощи, будто какая-то невидимая веревка тянула ее к свету в середине озера. Вскоре стены пещеры исчезли из виду. Они как будто плыли по морю, только без волн.
Опустив глаза, Гарри увидел отраженный в мчащейся за бортом воде золотистый свет своей палочки. За лодкой по стеклянной поверхности озера глубокими бороздками на темном зеркале шли волны…
И тут Гарри увидел — мраморно-белая, в нескольких дюймах под поверхностью воды…
— Профессор! — воскликнул он, и его напуганный голос громким эхом разнесся над безмолвными водами.
— Гарри?
— Мне кажется, я видел в воде руку — человеческую руку!
— Да, конечно, видел, — спокойно ответил Дамблдор.
Гарри вглядывался в воду в поисках исчезшей руки, к горлу подкатила тошнота.
— Значит, то, что выскочило из воды?…
Но Гарри получил ответ еще до того, как Дамблдор смог его дать. Свет от волшебной палочки скользнул по воде, и в этот раз он увидел мертвеца, лежавшего в нескольких дюймах под водой лицом вверх. Его распахнутые глаза были мутными, будто покрытыми паутиной, волосы и одежда вились вокруг него, как дым.
— Там тела! — произнес Гарри, и почти не узнал свой голос: он прозвучал гораздо выше обычного.
— Да, — невозмутимо согласился Дамблдор. — Но нам пока о них волноваться не стоит.
— Пока? — повторил Гарри, оторвав взгляд от воды и посмотрев на Дамблдора.
— До тех пор пока они мирно плавают под нами, — сказал Дамблдор. — Гарри, тел бояться нечего, так же как и темноты. Лорд Вольдеморт, который, конечно, в тайне боится и того и другого, так не считает. Однако в очередной раз обнаруживает, как мало у него мудрости. Глядя на смерть и темноту, мы боимся лишь неизвестности.
Гарри ничего не ответил. Ему не хотелось спорить, но то, что вокруг него и под ним плавали тела, казалось жутким, более того, он не верил, что они не опасны.
— Но одно из них выпрыгнуло, — напомнил он, стараясь говорить так же ровно и спокойно, как Дамблдор. — Когда я пытался вызвать хоркрукс, тело выпрыгнуло из озера.
— Да, — сказал Дамблдор. — Уверен, что как только мы заберем хоркрукс, они окажутся не такими смирными. Однако, как многие существа, обитающие во тьме и холоде, они боятся света и тепла, которые мы в случае надобности и призовем на помощь. Огонь, Гарри, — с улыбкой добавил Дамблдор в ответ на недоумевающий взгляд Гарри.
— А… точно… — быстро ответил Гарри.
Он обернулся и посмотрел на зеленоватое сияние, к которому по-прежнему неумолимо плыла лодка. Теперь он уже не мог притворяться, что ему не страшно. Огромное черное озеро, кишащее мертвецами… казалось, он встретил профессора Трелони так много часов назад, дал Рону и Гермионе Феликс Фелицис… Он вдруг пожалел, что толком не попрощался с ними… а Джинни так и вовсе не видел…
— Почти приплыли, — бодро сказал Дамблдор. И действительно, пятно зеленоватого света наконец-то стало увеличиваться, и через несколько минут лодка встала, легонько ткнувшись во что-то, чего Гарри сначала не разглядел. Но, подняв свою светящуюся палочку, он увидел, что они приплыли к гладкому каменному островку посредине озера.
— Старайся не касаться воды, — снова сказал Дамблдор, когда Гарри выходил из лодки.
Островок был не больше кабинета Дамблдора — темное плоское каменное возвышение, на котором не было ничего, кроме источника этого зеленоватого света, казавшегося вблизи намного ярче. Гарри мельком взглянул на него. Сначала он подумал, что это какая-то лампа, но потом увидел, что свет исходил из похожей на думоотвод каменной чаши, стоявшей на пьедестале. Дамблдор подошел к чаше, Гарри последовал за ним. Они встали плечом к плечу и заглянули в нее. В чаше была изумрудная жидкость, которая и испускала это фосфоресцирующее сияние.
— Что это? — тихо спросил Гарри.
— Точно не знаю, — вымолвил Дамблдор. — Однако оно беспокоит меня больше, чем кровь и тела.
Дамблдор засучил рукав мантии над своей почерневшей рукой и протянул к поверхности зелья кончики обгоревших пальцев.
— Нет, сэр, не трогайте!…
— А я и не могу, — со слабой улыбкой ответил Дамблдор. — Видишь? Не могу дотянуться ближе. Попробуй сам.
Не сводя глаз с зелья, Гарри опустил руку в чашу и попробовал дотронуться до жидкости. И наткнулся на невидимый барьер, остановивший руку в дюйме от нее. Как бы он ни старался, пальцы его, казалось, лишь наталкивались на упругий, плотный воздух.
— Вы думаете, хоркрукс там, сэр?
— О да, — Дамблдор пристальней вгляделся внутрь чаши. Гарри увидел перевернутое отражение его лица на гладкой поверхности зеленого зелья. — Но как же до него добраться? В это зелье нельзя опустить руку, нельзя испарить, разделить, вычерпать или откачать. Нельзя и превратить, зачаровать или изменить его природу иным образом.
Дамблдор с почти рассеянным видом снова поднял свою палочку, крутанул ею в воздухе и поймал хрустальный кубок, созданный им из ниоткуда.
— Могу заключить только одно: зелье должно быть выпито.
— Что? — опешил Гарри. — Нет!
— Да, думаю, так: только выпив его, я смогу опустошить чашу и увидеть, что лежит на ее дне.
— Но что если… если оно вас убьет?
— О, сомневаюсь, что оно действует именно так, — спокойно ответил Дамблдор. — Лорд Вольдеморт не захотел бы убивать того, кто доплыл до этого острова.
Гарри не верил своим ушам. Неужели снова это безумное стремление Дамблдора видеть во всех хорошее?
— Сэр, — сказал Гарри, стараясь говорить рассудительно, — сэр, это же Вольдеморт…
— Прости, Гарри. Мне стоило сказать: он не захотел бы немедленно убивать того, кто доплыл до этого острова, — поправился Дамблдор. — Он захотел бы оставить их в живых, чтобы выяснить, как им удалось так далеко проникнуть через его преграды, и, главное, почему им так хочется опустошить чашу. Не забывай: лорд Вольдеморт считает, что он один знает о своих хоркруксах.
Гарри хотел было снова заговорить, но на этот раз Дамблдор поднял волшебную палочку, призывая его к молчанию. Он, чуть нахмурившись, смотрел на изумрудную жидкость и, очевидно, напряженно думал.
— Несомненно, — наконец сказал он, — это зелье должно подействовать так, чтобы я не смог взять хоркрукс. Оно может меня парализовать, заставить забыть, зачем я здесь, сделать так, что я обезумлю от боли или еще как-нибудь лишить меня сил. В этом случае, Гарри, тебе придется проследить, чтобы я продолжал пить, даже если тебе придется заливать зелье мне в рот насильно. Понял?
Их взгляды встретились над чашей, странный зеленый свет озарял бледные лица обоих. Гарри молчал. Так вот за чем его привели сюда — чтобы он заставил Дамблдора выпить зелье, которое может причинить ему нестерпимую боль?
— Помнишь, — сказал Дамблдор, — при каком условии я взял тебя с собой?
Гарри помедлил, глядя в голубые глаза, ставшие зелеными от света из чаши.
— Но что, если?…
— Ты поклялся исполнить любое мое приказание, не так ли?
— Да, но…
— Я предупреждал тебя, что мы можем столкнуться с опасностью, не так ли?
— Да, — подтвердил Гарри, — но…
— Значит, — продолжал Дамблдор, вновь засучивая рукава и поднимая пустой кубок, — вот тебе мой приказ.
— Почему я не могу выпить зелье вместо вас? — в отчаянии спросил Гарри.
— Потому что я намного старше, намного умнее и намного бесполезнее, — сказал Дамблдор. — Раз и навсегда, Гарри, ты даешь мне слово, что сделаешь все, что в твоих силах, чтобы я продолжал пить?
— А может?…
— Даешь?
— Но…
— Слово, Гарри.
— Я… ладно, но…
Дамблдор, не дав Гарри возразить снова, опустил хрустальный кубок в чашу. Долю секунды Гарри надеялся, что он не сможет дотронуться кубком до зелья, но хрусталь, в отличие от их рук, погрузился в жидкость. Когда бокал наполнился до краев, Дамблдор поднес его к губам.
— Твое здоровье, Гарри.
И осушил кубок. Гарри в ужасе следил за ним, вцепившись в край чаши так, что у него онемели кончики пальцев. Дамблдор опустил пустой бокал.
— Профессор? — взволнованно спросил Гарри. — Как вы себя чувствуете?
Дамблдор покачал головой, закрыв глаза. Гарри подумал, больно ли ему сейчас. Дамблдор на ощупь снова зачерпнул кубком из чаши и выпил.
В полной тишине он осушил три кубка зелья. Потом, наполовину выпив четвертый, он покачнулся и повалился вперед, на чашу. Его глаза были все еще закрыты, он тяжело дышал.
— Профессор Дамблдор? — натянутым голосом позвал Гарри. — Вы меня слышите?
Дамблдор не отвечал. Лицо его содрогалось, как будто он крепко спал, но снился ему жуткий сон. Его рука все слабее сжимала кубок, зелье вот-вот могло пролиться. Гарри протянул руку, подхватил хрустальный бокал и удержал его.
— Профессор, вы меня слышите? — громко повторил он, и его голос эхом разнесся по гроту.
Дамблдор отдышался, а потом заговорил голосом, который Гарри не узнал — он никогда прежде не слышал его таким напуганным.
— Я не хочу… Не заставляй меня…
Гарри, не отрывая взгляда, смотрел на побледневшее лицо, так хорошо ему знакомое, на крючковатый нос, очки-полумесяцы и не знал, что делать.
— …не нравится… остановиться… — стонал Дамблдор.
— Вам… вам нельзя останавливаться, профессор, — сказал Гарри. — Вы должны продолжать пить, помните? Вы сказали, что вам нужно продолжать пить. Вот… — ненавидя себя, с отвращением к тому, что делает, Гарри насильно поднес кубок ко рту Дамблдора и наклонил его. Дамблдор выпил оставшееся зелье.
— Нет… — выдохнул он, когда Гарри снова опустил кубок в чашу и наполнил его. — Я не хочу… Я не хочу… Отпусти меня…
— Все хорошо, профессор, — сказал Гарри; его рука дрожала. — Все хорошо, я здесь…
— Пусть все кончится, пусть кончится, — стонал Дамблдор.
— Да… да, выпейте, и все кончится, — солгал Гарри. Он влил содержимое кубка в открытый рот Дамблдора. Тот вскрикнул, эхо его крика заметалось под сводами широкой пещеры, над мертвой черной водой.
— Нет, нет, нет, нет, не могу, не могу, не заставляй, не хочу…
— Все хорошо, профессор, все хорошо! — громко сказал Гарри. Руки его так сильно тряслись, что он с трудом смог зачерпнуть шестой кубок зелья. Чаша уже наполовину опустела. — С вами ничего не случилось, вы в безопасности, это не по-настоящему, клянусь, это не по-настоящему — выпейте, ну же, выпейте…
И Дамблдор покорно выпил, как будто Гарри дал ему противоядие, но, осушив кубок, опустился на колени, дрожа как осиновый лист.
— Я во всем виноват, я виноват, — зарыдал он. — Пожалуйста, пусть все кончится, я знаю, что я поступил плохо, о, пожалуйста, пусть это кончится, и я больше никогда, никогда…
— Выпейте, и все кончится, профессор, — надтреснутым голосом сказал Гарри и влил седьмой бокал зелья в рот Дамблдору.
Тот съежился так, будто его окружали невидимые мучители. Отмахиваясь от них, он чуть не выбил из дрожащих рук Гарри кубок с новой порцией зелья и застонал:
— Не трогай их, не трогай их, пожалуйста, это я виноват, лучше меня…
— Вот, выпейте, выпейте, и вам станет лучше, — в отчаянии произнес Гарри, и Дамблдор вновь покорился и открыл рот, хотя глаза его все еще были крепко зажмурены и он дрожал с головы до ног. Теперь он упал ничком, снова закричал и стал колотить кулаками по земле, а Гарри тем временем наполнил кубок в девятый раз.
— Пожалуйста, пожалуйста, пожалуйста, нет… не это, только не это, я сделаю, что угодно…
— Ну выпейте же, профессор, просто выпейте…
Дамблдор пил, как ребенок, умирающий от жажды, но, выпив, он снова завопил так, будто у него все горело внутри.
— Не надо больше, пожалуйста, не надо больше…
Гарри зачерпнул десятый кубок зелья и почувствовал, как хрусталь чиркнул по дну чаши.

Предыдущая страница 31 Следующая страница


Гарри Поттер и принц-полукровка 32

— Мы уже почти у цели, профессор. Выпейте, выпейте это…
Он придержал Дамблдора за плечи, и тот в очередной раз выпил зелье. Потом Гарри снова поднялся, чтобы наполнить кубок, а Дамблдор закричал еще мучительней, чем прежде:
— Я хочу умереть! Я хочу умереть! Пусть все кончится, пусть кончится, я хочу умереть!
— Выпейте, профессор. Выпейте…
Дамблдор осушил кубок, но, едва успев допить, завопил:
— УБЕЙ МЕНЯ!
— Это… это вас убьет! — задыхаясь, выпалил Гарри. — Вы только выпейте… И все кончится… все кончится!
Дамблдор жадно припал к кубку, осушил его до последней капли, а потом глубоко, хрипло вдохнул и перевернулся лицом вниз.
— Нет! — заорал Гарри, вставший было, чтобы снова наполнить кубок. Он уронил бокал в чашу, бросился на землю рядом с Дамблдором и перевернул его на спину. Очки директора съехали набок, рот был широко открыт, а глаза сомкнуты.
— Нет, — повторил Гарри, тряся Дамблдора, — нет, вы не умерли, вы же сказали, что это не яд, проснитесь, проснитесь — Пересилить! — крикнул он, направив палочку в грудь Дамблдору. Из палочки вырвалась вспышка красного света, но ничего не произошло. — Пересилить! Сэр, пожалуйста…
Веки Дамблдора дрогнули, у Гарри подпрыгнуло сердце.
— Сэр, вы?…
— Воды, — прохрипел Дамблдор.
— Воды, — задыхаясь, выпалил Гарри. — Да…
Он вскочил на ноги и схватил из чаши кубок, лишь мельком заметив, что рядом с ним свернувшейся змейкой лежит золотой медальон.
— Агуаменти! — крикнул он, ткнув в кубок палочкой. Кубок наполнился чистой водой. Гарри упал на колени рядом с Дамблдором, приподнял ему голову и поднес кубок к губам — но тот оказался пуст. Дамблдор застонал и стал тяжело дышать.
— Но у меня была, погодите, Агуаменти! — вновь воскликнул Гарри, направив палочку на кубок. И снова на мгновение в нем заблестела чистая вода, но стоило ему поднести кубок к губам Дамблдора, как вода опять исчезла. — Сэр, я пытаюсь, я пытаюсь! — в отчаянии говорил Гарри, но не думал, что Дамблдор его слышит. Он перевернулся на бок и дышал глубоко, хрипло, как будто в агонии. — Агуаменти… Агуаменти… АГУАМЕНТИ!
Кубок вновь наполнился и опустел. А дыхание Дамблдора слабело. Мысли Гарри в панике перемешались, и он уже подсознательно понял, что достать воду теперь можно только одним способом, как и замышлял Вольдеморт… Бросившись к краю островка, он окунул кубок в озеро и поднял его уже до краев полным ледяной воды, которая не исчезала.
— Вот, сэр! — завопил Гарри и, ринувшись вперед, неловко пролил воду на лицо Дамблдору.
Это было лучшее, что он мог сделать, потому что леденящий холод, сковавший свободную от кубка руку, был не от прохладной воды. Склизкая белая рука схватила его за запястье, и существо, которому она принадлежала, медленно потянуло его по камням обратно. Поверхность озера уже не была зеркально гладкой, она забурлила, и повсюду, куда бы ни взглянул Гарри, из темной воды появлялись белые головы и руки, мужчины, и женщины, и дети с запавшими невидящими глазами двигались к острову — из черной воды поднималась армия мертвецов.
— Петрификус тоталус! — заорал Гарри, отчаянно пытаясь удержаться на гладкой сырой поверхности островка, направив палочку на инферию, схватившую его за руку. Он отпустил его, с плеском упав обратно в воду. Гарри поднялся на ноги, но на скалу уже взбирались новые и новые инферии, скребя костлявыми руками по его скользкой поверхности, уставив на Гарри бессмысленные, застывшие взгляды, в волочащихся за ними мокрых одеждах, с плотоядными ухмылками на осунувшихся лицах.
— Петрификус тоталус! — снова взревел Гарри, пятясь назад и размахивая палочкой. Шесть или семь инферий рухнули, но к нему приближались все новые и новые. — Импедимента! Инкарцерус! — некоторые споткнулись, пара инферий оказались связанными, но те, что лезли на скалу позади них, просто перешагивали через упавшие тела или шли прямо по ним. Рассекая воздух палочкой, Гарри завопил:
— Сектумсемпра! СЕКТУМСЕМПРА!
Заклятие оставило в промокших лохмотьях и ледяной коже глубокие раны, но крови в инфериях давно уже не было. Они шли вперед, ничего не ощущая, протягивая к Гарри сморщенные пальцы. Он снова попятился назад и почувствовал, как сзади его обхватили руки — худые, бесплотные руки, холодные, как сама смерть, — и ноги оторвались от земли. Они подняли его и понесли, медленно и верно, обратно в воду, и он понял, что спасения не будет: его утопят и он станет еще одним мертвым стражем осколка разорванной души Вольдеморта…
Но тут темноту разорвал огонь: скалу опоясало кольцо малиново-золотого огня, и инферии, которые так крепко держали Гарри, споткнулись и остановились в нерешительности. Они не смели пройти сквозь пламя, чтобы попасть в воду. Они бросили Гарри, тот упал на землю, поскользнулся на камне и еще раз упал, содрав кожу на руках. Потом он снова поднялся на ноги, взял палочку и огляделся широко раскрытыми глазами.
Дамблдор вновь стоял на ногах, бледный, как и окружавшие его инферии, но выше их всех, в его глазах плясали языки пламени. Он держал палочку высоко, как факел, а из ее конца, словно широкое лассо, струилось пламя, окружавшее всех теплом. Инферии натыкались друг на друга, вслепую пытаясь бежать от огня, в который их заключили…
Дамблдор подобрал со дна каменной чаши медальон и сунул его за пазуху. Он молча сделал Гарри знак подойти к нему. Обезумевшие от пламени инферии, казалось, не замечали, что их добыча ускользает от них, а Дамблдор тем временем повел Гарри обратно к лодке. Огненное кольцо двигалось вместе с ними, вокруг них, и ошеломленные инферии следовали за ними до края островка, где они благодарно скользнули обратно в свои темные воды.
Гарри весь дрожал. На миг ему показалось, что Дамблдор не сможет забраться в лодку. Тот шагнул в нее, чуть шатаясь — видимо, все его силы уходили на то, чтобы поддерживать вокруг кольцо спасительного пламени. Гарри ухватился за Дамблдора и помог ему сесть. Как только они снова надежно уселись в тесной лодке, та поплыла обратно по черной воде, прочь от скалы, все еще окруженной огненным кольцом. Кишевшие под островком инферии, кажется, больше не решались всплывать.
— Сэр, — задыхаясь, выговорил Гарри, — сэр, я забыл… про огонь… они шли на меня, и я запаниковал…
— Вполне понятно, — пробормотал Дамблдор. Гарри с тревогой заметил, как слаб его голос.
Они с легким стуком пристали к берегу. Гарри выскочил из лодки и быстро обернулся, чтобы помочь Дамблдору. Ступив на берег, Дамблдор опустил руку, в которой держал палочку, огненное кольцо исчезло, но инферии из воды больше не показывались. Маленькая лодочка снова ушла под воду, а за ней, стуча и позвякивая, скользнула в озеро цепь. Дамблдор глубоко вздохнул и прислонился к стене пещеры.
— Я слаб… — проговорил он.
— Не волнуйтесь, сэр, — отозвался Гарри, встревоженный жуткой бледностью и изможденным видом Дамблдора. — Не волнуйтесь, я выведу нас отсюда… Обопритесь на меня, сэр…
И, положив себе на плечи невредимую руку Дамблдора, Гарри повел директора обратно вдоль озера, принимая на себя большую часть его веса.
— Защита была… все-таки… хорошо продумана, — слабо вымолвил Дамблдор. — Одному тут было бы не справиться… ты молодец, просто молодец, Гарри…
— Не разговаривайте сейчас, — сказал Гарри, которого пугала невнятная речь Дамблдора и его заплетающиеся ноги. — Берегите силы, сэр… Скоро мы выберемся отсюда…
— Проход будет снова запечатан… мой нож…
— Не нужно, я порезался на скале, — решительно ответил Гарри. — Вы только скажите, где…
— Здесь…
Гарри вытер о камень поцарапанное предплечье. Получив свою долю крови, проход тотчас открылся. Они прошли внешнюю пещеру, и Гарри помог Дамблдору спуститься в ледяную морскую моду, наполнявшую щель в утесе.
— Все будет хорошо, сэр, — вновь и вновь повторял Гарри, которого молчание Дамблдора теперь тревожило больше, чем раньше его слабый голос. — Мы уже почти приплыли… Я могу аппарировать нас обратно… Не беспокойтесь…
— Я не беспокоюсь, Гарри, — ответил Дамблдор чуть окрепшим, несмотря на студеную воду, голосом. — Я с тобой.

Глава двадцать седьмая. БАШНЯ, ПОРАЖЕННАЯ МОЛНИЕЙ1

Вновь оказавшись под звездным небом, Гарри подвел Дамблдора к ближайшему валун и помог ему подняться на ноги. Промокший и дрожащий, не преставая держать на себе Дамблдора, Гарри, что было сил, сосредоточился на предначертании — Хогсмиде. Закрыв глаза, он схватил руку Дамблдора так крепко, как только мог и шагнул навстречу этому ужасному давящему ощущению.
Он понял, что все получилось, даже прежде чем открыл глаза: запах соли и морской бриз исчезли. Дрожащие и мокрые, они с Дамблдором стояли посреди темной Главной улицы Хогсмида. На какое-то ужасное мгновение Гарри показалось, что ото всех магазинов на них снова надвигаются инферии, но стоило ему моргнуть, как видение тут же исчезло. Вокруг была тишина и кромешная темнота, за исключением нескольких уличных фонарей и залитых светом верхних окон.
— У нас получилось, профессор! — с трудом прошептал Гарри. Внезапно он ощутил обжигающую боль в груди. — У нас получилось! Мы добыли хоркрукс!
Дамблдор пошатнулся. На мгновение Гарри показалось, что из-за его неумелой аппарации Дамблдор просто потерял равновесие, но затем в отдаленном свете уличного фонаря он увидел, что лицо директора стало более бледным и еще сильнее покрылось испариной.
— Сэр, вы в порядке?
— Бывало и лучше, — слабо сказал Дамблдор, однако уголки его губ слегка дернулись. — Это зелье… это был не исцеляющий напиток…
И к ужасу Гарри, Дамблдор опустился на землю.
— Сэр… ничего страшного, сэр… с вами все будет нормально, не волнуйтесь…
Он оглянулся, отчаянно ища помощи, но вокруг не было ни души. Все его мысли были направлены на то, как бы скорее доставить Дамблдора в больничное крыло.
— Нам надо доставить вас в школу, сэр… мадам Помфри…
— Нет, — возразил Дамблдор. — Мне нужен профессор Снейп… но я не думаю… что смогу далеко уйти…
— Так, сэр, слушайте… я постучу в какую-нибудь дверь, найду место, где вас можно оставить, а сам сбегаю за мадам…
— Северус, — отчетливо проговорил Дамблдор. — Мне нужен Северус…
— Хорошо, пускай будет Снейп… но мне на некоторое время придется вас оставить, чтобы я смог…
Однако прежде, чем Гарри смог сдвинуться с места, он услышал торопливые шаги. У него забилось сердце: кто-то увидел, кто-то понял, что им нужна помощь, и, обернувшись, он заметил, как по темной улице к ним спешит мадам Розмерта. На ней были пушистые тапочки на высоких каблуках и шелковый халат, расшитый драконами.
— Я задергивала шторы в спальне и увидела, как вы аппарировали! Слава небесам, слава небесам, даже и не знала, что уже… а что случилось с Альбусом?
Тяжело дыша, она остановилась и с удивлением уставилась на Дамблдора.
— Он пострадал, — ответил Гарри. — Мадам Розмерта, можно он побудет в «Трех метлах», пока я сбегаю в школу за помощью?
— Тебе нельзя туда одному! Ты что не заметил… вы что, не видели?…
— Если вы поможете мне его поддержать, — продолжал Гарри, не слушая ее, — думаю, мы сможем занести его внутрь.
— Что случилось? — спросил Дамблдор. — Розмерта, в чем дело?
— Т-темная метка, Альбус.
И она указала на небо в сторону Хогвартса. При этих словах Гарри охватил ужас. Он обернулся и взглянул.
Он был там, висел в небе прямо над школой: пылающий зеленый череп со змеиным языком, знак, который пожиратели смерти всегда оставляли после того, как заходили в здание… как убивали кого-нибудь…
— Когда она появилась? — спросил Дамблдор. Его рука болезненно сжалась на плече Гарри, и он с трудом поднялся.
— Наверное, несколько минут назад. Когда я выпускала кошку на улицу, ее еще не было, а когда стала подниматься по лестнице…
— Нам нужно срочно вернуться в замок, — проговорил Дамблдор. — Розмерта, — несмотря на легкое пошатывание, он, казалось, был полным хозяином положения, — нам нужен транспорт… метлы…
— У меня есть парочка за баром, — испуганно сказала она. — Сбегать за ними?
— Нет, это сделает Гарри.
Гарри тут же поднял свою палочку.
— Акцио метлы Розмерты.
Мгновение спустя, послышался громкий удар: парадная дверь бара с грохотом распахнулась, из нее пулей вылетели две метлы и, обгоняя друг друга, помчались по улице в сторону Гарри. Долетев, они остановились как вкопанные и, слегка покачиваясь, зависли в воздухе на уровне пояса.
— Розмерта, отправьте, пожалуйста, сообщение в Министерство, — попросил Дамблдор, усаживаясь на ближайшую к нему метлу. — Возможно, в Хогвартсе еще никто не знает, что случилось… Гарри, надень свой плащ-невидимку.
Гарри вытащил из кармана плащ и накинул на себя, прежде чем сесть на метлу. Мадам Розмерта неуверенной походкой уже возвращалась в бар, когда Гарри с Дамблдором оттолкнулись от земли и взмыли в воздух. Пока они неслись к замку, Гарри поглядывал на Дамблдора, готовый схватить его в любой момент, если тот вдруг упадет, однако темная метка, казалось, наоборот придала Дамблдору дополнительные силы: он пригнулся ниже к метле, не отрывая взгляда от метки, а его длинные седые волосы и борода развевались у него за спиной на ночном ветру. Гарри тоже смотрел на череп. Страх давил изнутри, словно ядовитый пузырь, сдавливая легкие, выталкивая из головы все остальные неприятные мысли.
Как долго они отсутствовали? Успела ли удача Рона, Гермионы и Джинни закончится к этому времени? Неужели из-за них над школой повисла темная метка, или может, это был Невилл или Луна или кто-то еще из членов ДА? А если это так… ведь он сказал им патрулировать коридоры, он попросил их выйти из своих безопасных спален… неужели он снова будет виновен в смерти друга?
Когда они пролетали над темной извилистой дорогой, по которой они недавно шли, Гарри услышал сквозь ночной ветер, свистевший в ушах, как Дамблдор снова что-то бормочет на непонятном языке. И он, кажется, догадался зачем, как только его метла вздрогнула в тот момент, когда они пролетали над стеной, ограничивавшей территорию замка: Дамблдор снимал чары, которые сам наложил вокруг школы, чтобы они смогли беспрепятственно влететь внутрь. Темная метка сверкала прямо над башней астрономии, самой высокой в замке. Неужели кого-то убили прямо там?
Дамблдор уже перелетел через зубчатую стену бастиона и слезал с метлы. Гарри приземлился рядом несколькими мгновениями позже и огляделся.
На бастионе никого не было. Дверь к винтовой лестнице, ведущей в замок, была закрыта. Не было никаких намеков на борьбу, на битву не на жизнь, а на смерть, на мертвые тела.
— Что это значит? — спросил Гарри Дамблдора, глядя на зловеще мерцавший над ними зеленый череп со змеиным языком. — Это настоящая метка? Кого-то точно… профессор?
В тусклом зеленом сиянии метки Гарри увидел, как Дамблдор схватился за грудь своей почерневшей рукой.
— Иди, разбуди Северуса, — слабо, но отчетливо проговорил Дамблдор. — Скажи ему, что произошло и приведи его ко мне. Ничего больше не делай, ни с кем больше не разговаривай и не снимай плащ. Я подожду здесь.
— Но…
— Ты поклялся, что будешь меня слушаться, Гарри. Иди!
Гарри бросился к двери, ведущей к винтовой лестнице, но едва он успел коснуться железного кольца, как услышал торопливые шаги, доносившиеся с другой стороны. Он оглянулся на Дамблдора, и тот жестом указал ему отступить. Гарри попятился в сторону, держа палочку наготове.
Дверь распахнулась, кто-то вырвался из нее и выкрикнул: «Экспеллиармус!».
Тело Гарри вмиг стало жестким и неподвижным, и он почувствовал, как начал наваливаться спиной на стену башни, словно неустойчивая статуя, не в состоянии пошевелиться или издать какой-либо звук. Он не мог понять, как такое могло произойти — заклинание «Экспеллиармус» не было замораживающими чарами.
Затем, в свете метки он увидел, как палочка Дамблдора по дуге перелетает через стену, и все понял… Дамблдор безмолвно обездвижил Гарри, и это мгновение, которое он потратил на выполнение заклинания, стоило ему возможности защитить самого себя.
Стоя, прислонившись к стене бастиона, очень бледный, Дамблдор, тем не менее, не выказывал признаков паники и недомогания. Он просто взглянул на того, кто его разоружил и произнес:
— Добрый вечер, Драко.
Малфой шагнул вперед, торопливо оглядываясь по сторонам в поисках кого-либо другого. Его взгляд остановился на второй метле.
— Кто еще здесь?
— Это я должен у тебя спросить. Или ты действуешь в одиночку?
В зеленоватом сиянии метки Гарри заметил, как бледный взгляд Драко вернулся к Дамблдору.
— Нет, — ответил он. — У меня есть помощники. Сегодня в вашей школе полно пожирателей смерти.
— Так, так, — Дамблдор говорил, как будто Малфой показывал ему грандиозный проект, заданный на дом. — Не плохо, не плохо. Значит, ты нашел способ, как впустить их?
— Да, — тяжело дыша, произнес Малфой. — Прямо у вас под носом, а вы и не заметили!
— Ты изобретателен, — сказал Дамблдор. — Однако… прошу прощения… где они? Что-то я никого рядом с тобой не вижу.
— Они столкнулись с вашей охраной. Внизу сейчас идет бой. Скоро будут… я ушел вперед. Мне… мне надо закончить кое-какое дело.
— Что же, тогда, действуй, мой дорогой мальчик, — спокойно сказал Дамблдор.
Воцарилась тишина. Гарри, запертый внутри собственного невидимого, обездвиженного тела, смотрел на них двоих. До его слуха доносились звуки отдаленной битвы, которую вели пожиратели смерти, а Драко Малфой, стоявший перед ним, лишь глядел на Альбуса Дамблдора, который улыбался, как ни в чем не бывало.
— Драко, Драко, ты же не убийца.
— Откуда вы знаете? — немедленно отозвался Малфой.
По всей видимости, он понял, как по-детски звучат его слова: в зеленоватом свете метки Гарри заметил, как тот покраснел.
— Вы не знаете, на что я способен, — более убедительно сказал Малфой, — вы не знаете, чего я уже достиг!
— О, нет, знаю, — спокойно ответил Дамблдор. — Ты чуть не убил Кэти Белл и Рональда Уизли. Целый год с нарастающим отчаянием ты пытался убить меня. Уж извини, Драко, но это были жалкие попытки… честно говоря, настолько жалкие, что я начал уж было подумывать, будто у тебя душа не лежит к этому делу.
— Лежит! — неистово возразил Малфой. — Я трудился над этим целый год, и вот сегодня…
Откуда— то из глубины замка до Гарри донесся приглушенный вопль. Малфой замер и оглянулся через плечо.
— Кто-то неплохо оказывает сопротивление, — непринужденно заметил Дамблдор. — Ты начал говорить… да, ты помог пожирателям смерти проникнуть в мою школу, хотя я считал, что это невозможно… как тебе это удалось?
Малфой ничего не ответил. Он продолжал прислушиваться к тому, что происходило внизу, и выглядел таким же парализованным, как и Гарри.
— Возможно, тебе придется справляться со своим делом в одиночку, — предположил Дамблдор. — Вдруг моя охрана помешает твоим помощникам? Как ты, возможно, заметил, члены Ордена Феникса тоже здесь. В конце концов, зачем тебе помощь? Палочки у меня с собой нет. Защититься я не могу.
Малфой лишь взглянул на него.
— Понятно, — добродушно произнес Дамблдор, не дождавшись от Малфоя ни слова, ни какого-либо движения. — Боишься что-нибудь предпринять без них.
— Я не боюсь! — бросил Малфой, однако до сих пор не решаясь напасть на Дамблдора. — Это вам надо бояться!
— Почему? Сомневаюсь, что ты убьешь меня, Драко. Убить и думать об убийстве это не одно и то же. Расскажи-ка мне, пока мы ждем твоих друзей… как ты их сюда протащил? Похоже, тебе пришлось над этим долго поломать голову.
Малфой выглядел так, будто через миг он либо заорет, либо его вырвет. Он сглотнул и, не сводя взгляда с Дамблдора, сделал несколько глубоких вдохов. Его палочка смотрела точно в сердце директора. Затем, словно не в силах сдерживаться, он проговорил:
— Пришлось починить испаряющий шкаф, которым несколько лет никто не пользовался. Тот самый, в котором в прошлом году затерялся Монтегю.
— А-а-а-а.
Вздох Дамблдора больше походил на стон. На мгновение он закрыл глаза.
— Умно… у него есть пара, правильно?
— Второй — в «Боргине и Берке», — ответил Малфой, — и оба они создают, что-то вроде прохода между собой. Монтегю рассказывал мне, что когда он оказался в хогвартском шкафу, то застрял неизвестно где и не мог выбраться, но временами мог слышать то, что происходило в школе, а иногда — что происходило в магазине, словно шкаф перемещал его от одного места к другому, однако его самого никто не мог услышать. В итоге, ему удалось оттуда аппарировать, не смотря на то, что он не сдавал зачет. Он при этом чуть не умер. Для всех этот случай был настоящим анекдотом, но я был единственным, кто понял, что это означало — даже Боргин этого не знал — я единственный понял, что если починю сломанный шкаф, то получу через него проход в Хогвартс.
— Очень хорошо, — вполголоса промолвил Дамблдор. — Таким образом, пожиратели смерти через «Боргин и Берк» смогли попасть в школу, чтобы прийти к тебе на помощь… хитрый план, очень хитрый план… и, как ты сам сказал, прямо у меня под носом…
— Да, — подтвердил Малфой. Похвала Дамблдора каким-то странным образом придала ему храбрости и спокойствия. — Так и есть!
— Однако временами, — продолжал Дамблдор, — ты не был уверен, что сможешь починить шкаф? И ты начал прибегать к скоропалительным и необдуманным решениям: послал мне проклятое ожерелье, которое попало не к тому человеку, отравил мед, который я вообще вряд ли бы выпил…
— Да, но вы же так и не догадались, кто все это делал? — усмехнулся Малфой. Дамблдор немного скользнул вниз по стене бастиона: его ноги явно ослабевали, а Гарри безуспешно и беззвучно продолжал бороться со сковавшим его заклинанием.
— На самом деле, догадался, — сказал Дамблдор. — Я был уверен, что это ты.
— Почему же тогда вы меня не остановили? — спросил Малфой.
— Я пытался, Драко. Профессор Снейп приглядывал за тобой по моему приказу.
— Он выполнял не ваш приказ, он обещал моей матери…
— Разумеется, Драко, так он тебе и сказал, но…
— Он двойной агент, вы, глупый старик, он не работает на вас, вам это только кажется!
— В этом, Драко, позволь с тобой не согласиться. Так уж получилось, что я доверяю профессору Снейпу…
— Тогда значит, вы теряете хватку! — усмехнулся Малфой. — Он постоянно предлагал мне помощь — хотел присвоить себе всю славу, хотел получить свою долю в этом деле. «Что ты делаешь? Ожерелье это твоих рук дело? Это было глупо, ты мог все испортить…» Но я не сказал ему, чем занимался в комнате по требованию. Завтра он проснется, и все будет кончено, он больше не будет любимцем Вольдеморта, он будет ничем по сравнению со мной, ничем!
— Достойно похвалы, — спокойно сказал Дамблдор. — Конечно, всем нам приятно, когда наш нелегкий труд ценят… тем не менее, кто-то должен был тебе помогать… кто-то в Хогсмиде, кто-то, кто мог всучить Кэти… а-а-а-а…
Дамблдор снова закрыл глаза и закивал, словно собирался заснуть.
— …разумеется… Розмерта. И как долго она уже под заклятием Империус?
— Догадались, наконец-то? — с насмешкой сказал Малфой.
Снизу раздался очередной вопль, гораздо громче, чем предыдущий. Малфой нервно оглянулся через плечо, а затем вновь повернулся к Дамблдору.
— Значит, бедная Розмерта, — продолжал Дамблдор, — была вынуждена сидеть в собственной уборной и ждать, чтобы передать это ожерелье любому ученику Хогвартса, который войдет туда в одиночку? И отравленный мед… действительно, Розмерта вполне могла отравить его, прежде чем отправить бутылку Снобгорну, свято веря, что это подарок мне на Рождество. Да, хитро… хитро… бедняга мистер Филч разумеется и не подумал бы проверять бутылку от Розмерты. Скажи, а как ты связывался с Розмертой? Я считал, что мы следим за всеми средствами связи со школой.
— Зачарованные монеты, — сказал Малфой так, будто его заставляли говорить, хотя его рука державшая палочку, ходила ходуном. — У меня была одна, у нее — вторая, и я мог посылать ей сообщения.
— Не этим ли секретным способом общения в прошлом году пользовалась группа, именовавшая себя Дамблдоровой Армией? — спросил Дамблдор. Его голос звучал легко и непринужденно, но Гарри заметил, как при этом он скользнул вниз по стене еще на дюйм.
— Да, это я от них взял, — криво улыбнулся Малфой. — Так же как и идею отравить мед: я слышал, как грязнокровка Грейнджер говорила в библиотеке о том, что Филч не различает зелий.
— Пожалуйста, не произноси при мне это отвратительное слово, — попросил Дамблдор.
Малфой резко усмехнулся.
— Я собираюсь вас убить, а вас заботит то, что я говорю «грязнокровка»?
— Да, заботит, — ответил Дамблдор, и Гарри заметил, как его ноги скользнули по полу, когда тот попытался выпрямиться. — А то, что ты собираешься меня убить, Драко, так для этого у тебя было несколько долгих минут. Мы одни. Я беззащитен настолько, насколько ты даже не мог и мечтать, а ты до сих пор так ничего и не сделал.
Малфой недовольно скривил рот, словно попробовал что-то горькое.
— Так вот, по поводу сегодняшней ночи, — продолжил Дамблдор. — Мне интересно, как все произошло. Ты знал, что я покинул школу? Ну, разумеется, — ответил он на собственный вопрос, — Розмерта видела меня и наверняка дала тебе знать с помощью ваших хитроумных монет…
— Точно, — подтвердил Малфой. — Правда, она сказала, что вы вышли за выпивкой и скоро вернетесь…
— Ну, вообще-то я действительно кое-чего выпил… и вернулся… в некоторой степени, — вполголоса проговорил Дамблдор. — И ты решил устроить мне ловушку?
— Мы решили повесить над башней темную метку; это заставило бы вас поторопиться, чтобы узнать, кого убили, — сказал Малфой. — И это сработало!
— Ну… и да и нет… — ответил Дамблдор. — Однако, как я понял, никто не убит?
— Кто-то убит, — голос Малфоя зазвучал на октаву выше. — Один из ваших… не знаю кто, было темно… я перешагнул через чье-то тело… я должен был поджидать вас наверху, а тут появились ваши дружки-«фениксы»…
— Да, они такие, — подтвердил Дамблдор.
Снизу послышался еще более громкий грохот и крики. Казалось, будто люди дрались на самой винтовой лестнице, ведущей к тому месту, где стояли Дамблдор, Малфой и Гарри, и сердце Гарри неслышно заколотилось в его невидимой груди… кто-то убит… Малфой перешагнул через чье-то тело… но кто это был?
— Так или иначе, у нас есть еще немного времени, — сказал Дамблдор. — Так что давай, поговорим о твоем выборе, Драко.
— Моем выборе! — громко воскликнул Драко. — У меня в руках палочка… я собираюсь вас убить…
— Мой дорогой мальчик, не будем питать иллюзий на этот счет. Если бы ты собирался убить меня, ты сделал бы это сразу же, как только разоружил меня, и не стал бы останавливаться лишь для того, чтобы мило поболтать о путях и возможностях.
— Нет у меня никакого выбора! — Малфой внезапно стал таким же бледным, как и Дамблдор. — Мне придется это сделать! Он убьет меня! Он убьет всю мою семью!
— Я понимаю сложность твоего положения, — сказал Дамблдор. — Иначе, почему думаешь, я до сих пор не вывел тебя на чистую воду? Потому что я знал, что тебя сразу же убьют, если лорд Вольдеморт поймет, что я тебя подозреваю.
Малфой содрогнулся, услышав имя.
— Я не мог заговорить с тобой о той миссии, которую, как я знал, возложили на тебя, поскольку боялся, что он может применить против тебя Легилименцию, — продолжал Дамблдор. — Но теперь мы наконец-то можем откровенно поговорить друг с другом… ничего страшного не произошло, никто не пострадал, хотя тебе сильно повезло, что твои случайные жертвы выжили… я могу помочь тебе, Драко.
— Нет, не можете, — рука Малфоя, державшая палочку, не переставала трястись. — Никто не может. Он сказал, что если я этого не сделаю, то он убьет меня. У меня нет выбора.
— Встань на правильную сторону, Драко, и мы спрячем тебя так, как ты не можешь себе и представить. Кроме того, я могу послать членов Ордена к твоей матери, чтобы спрятать и ее. Твой отец в безопасности, пока он в Азкабане. Когда придет время, мы защитим его. Встань на правильную сторону, Драко. Ты не убийца.
Малфой смотрел на Дамблдора.
— Но я уже близко, разве не так? — медленно сказал он. — Они считали, что я погибну при первой же попытке, а я вот он… и вы полностью в моей власти… у меня в руках палочка… вам впору молить меня о пощаде…
— Нет, Драко, — тихо сказал Дамблдор. — Сейчас важна не твоя пощада, а моя.
Малфой ничего не ответил. Он стоял, открыв рот, его рука не переставала дрожать. Гарри показалось, что она чуть-чуть опустилась…

Предыдущая страница 32 Следующая страница


33 Джоан Кэтлин Ролинг

Внезапно на лестнице загрохотали шаги, и через мгновение, оттолкнув Малфоя в сторону, из двери на бастион выскочили четыре человека в черных мантиях. Все еще не в состоянии двигаться, Гарри не отрывая взгляда, с ужасом смотрел на четверых незнакомцев: вероятно, пожиратели смерти выиграли проходившую внизу битву.
Рябой мужчина со странным перекошенным взглядом издал хриплый смешок.
— Дамблдор попался! — он повернулся к невысокой коренастой женщине, по всей видимости, его сестре, которая не скрывала алчной усмешки. — Дамблдор без палочки, Дамблдор один! Отлично, Драко, отлично!
— Добрый вечер, Амикус, — спокойно отозвался Дамблдор, словно приглашая мужчину на чашечку чая. — Вижу, ты привел с собой Алекто… очаровательно…
Женщина злобно хихикнула.
— Думаешь, твои шуточки помогут тебе на смертном одре? — глумливо усмехнулась она.
— Шуточки? Нет-нет, просто хорошие манеры, — ответил Дамблдор.
— Покончим с этим, — сказал незнакомец, стоявший ближе всех к Гарри — крупный поджарый мужчина со спутанными седыми волосами и бакенбардами, чья черная мантия пожирателя смерти была ему явно мала. Такого голоса, как у него, Гарри не слышал никогда в жизни: скрипучий, лающий. От него исходил ужасный запах: смесь грязи, пота и — в этом нельзя было ошибиться — крови. На его грязных руках были длинные желтоватые ногти.
— Это ты, Фенрир? — спросил Дамблдор.
— Точно, — проскрежетал незнакомец. — Что, Дамблдор, рад меня видеть?
— Нет, не могу так сказать.
Фенрир Грейбек усмехнулся, обнажив свои заостренные зубы. С его подбородка стекала кровь, и он медленно и противно облизывал губы.
— Но ты же знаешь, Дамблдор, как я люблю детей.
— Если я правильно понял, теперь ты нападаешь, даже не дождавшись полной луны? Очень необычно. Вкушать человеческую плоть раз в месяц тебе уже мало?
— Точно, — сказал Грейбек. — Тебя это поражает, Дамблдор? Или может, пугает?
— Ну, что уж тут притворяться, это несколько противно, — ответил Дамблдор. — И, да, я немного потрясен тем, что Драко именно тебя позвал в школу, где живут его друзья.
— Я не звал, — выдохнул Малфой. Он не смотрел на Грейбека; казалось, он даже взглянуть на него не хотел. — Я не знал, что он придет.
— Как я мог упустить возможность, прогуляться по Хогвартсу, — проскрежетал Грейбек. — Когда здесь вокруг столько глоток… вкусных-превкусных…
И, злобно поглядывая на Дамблдора, он воткнул свой желтый ноготь между передними зубами.
— А с тобой, Дамблдор, я могу разобраться на десерт.
— Нет, — резко возразил четвертый пожиратель смерти. У него было массивное, грубое, звероподобное лицо. — У нас приказ. Драко должен сделать это сам. Давай, Драко и побыстрее.
Малфой, казалось, совсем потерял решительность. В его выражении читался страх, когда он смотрел в лицо Дамблдору, более бледное и опустившееся — директор сполз по стене еще ниже.
— По мне, так он уже не жилец! — сказал перекошенный мужчина под хриплое хихиканье своей сестры. — Посмотрите на него… что с тобой случилось, Дамби?
— Слабая сопротивляемость, замедленные рефлексы, Амикус, — сказал Дамблдор. — Старость, одним словом… когда-то, возможно, и с тобой такое случится… если повезет…
— Что это еще значит, что это значит?! — завопил внезапно взбешенный пожиратель смерти. — Все такой же, Дамби?… Все только говоришь, а сделать ничего не можешь, ничего… не понимаю, зачем Темный лорд вообще хочет тебя убить! Ну же, Драко, кончай с ним!
Но в этот момент снизу снова послышались звуки борьбы, и чей-то голос прокричал: «Они блокировали лестницу. Редукто! РЕДУКТО!».
У Гарри бешено забилось сердце: значит, эти четверо не перебили своих противников, а просто прорвались на крышу и, судя по звукам, установили преграду.
— Ну же, Драко, скорее! — сердито сказал мужчина с грубым лицом.
Но рука Малфоя так сильно тряслась, что он даже не мог прицелиться.
— Я сам это сделаю, — бросил Грейбек и двинулся к Дамблдору, с распростертыми руками и обнажив зубы.
— Я сказал нет! — прокричал звероподобный. Последовала вспышка света, и оборотня отбросило в сторону. Он ударился о стену бастиона и зашатался, злобно поглядывая. Сердце Гарри колотилось так, что было просто непонятно, почему никто не слышит, как он стоит здесь скованный заклинанием Дамблдора. Если бы он только мог двинуться, он смог бы послать проклятие из-под плаща.
— Драко, либо действуй, либо отойди в сторону, чтобы кто-то из нас… — завизжала женщина, но в этот момент дверь на бастион снова распахнулась, и на пороге появился Снейп с палочкой в руке. Его черные глаза скользнули с Дамблдора, прислонившегося к стене, к четверым пожирателям смерти, включая разъяренного оборотня и Малфоя.
— У нас тут проблема, Снейп, — сказал рябой Амикус, чей взгляд и палочка были направлены на Дамблдора, — мальчишка, похоже, не может…
В этот миг кто-то другой спокойным голосом произнес имя Снейпа.
— Северус…
И этот звук напугал Гарри сильнее всего за вечер. Впервые Дамблдор умолял.
Снейп ничего не сказал, только прошел вперед и небрежно оттолкнул Малфоя с дороги. Трое пожирателей смерти расступились, не говоря ни слова. Даже оборотень, казалось, испугался.
Снейп на мгновение взглянул на Дамблдора, и на его лице отразилось отвращение и ненависть.
— Северус… пожалуйста…
Снейп поднял палочку и направил ее прямо на Дамблдора.
— Авада Кедавра!
Из кончика палочки Снейпа вырвался зеленый луч и ударил Дамблдору точно в сердце. Вопль ужаса застрял в груди у Гарри. Немой и обездвиженный он наблюдал за тем, как Дамблдор взлетел в воздух: на долю секунды он, казалось, завис под сияющим черепом, затем начал медленно падать навзничь, словно большая тряпичная кукла, перелетел через зубчатую стену и исчез из виду.
«Название шестнадцатого Старшего Аркана колоды Таро, больше известного как просто „Башня“. Карта символизирует крах и низвержение (прим. пер.).»

Глава двадцать восьмая. ПОБЕГ ПРИНЦА

Гарри казалось, будто он тоже стремительно летит в пустоту. Этого не было… Это не могло случиться…
— Скорее уходим, — сказал Снейп.
Он схватил Малфоя за шиворот и вытолкнул его в дверь вперед остальных, за ним последовали Грейбек и приземистые брат с сестрой, которые шумно и взволнованно дышали. Когда они скрылись за дверью, Гарри осознал, что снова может двигаться. Теперь уже не волшебство держало его парализованным у стены, а ужас и потрясение. Он отбросил в сторону плащ-невидимку как раз, когда за дверью исчез пожиратель смерти с грубым лицом, покидавший вершину башни последним.
— Петрификус тоталус!
Пожиратель смерти выгнулся, как будто его ударили в спину чем-то твердым, и упал на землю, неподвижный, как восковая фигура. Едва он успел коснуться пола, как Гарри перелез через него и побежал вниз по темной лестнице.
Ужас разрывал сердце Гарри… Ему нужно туда, где Дамблдор, ему нужно догнать Снейпа… Одно с другим было как-то связано… Он мог бы изменить то, что произошло, если бы ему удалось и то, и другое вместе… Дамблдор не мог умереть…
Он перепрыгнул десять последних ступеней винтовой лестницы и застыл на месте, подняв палочку вверх. Тускло освещенный коридор был полон пыли, половина потолка, похоже, обвалилась, и прямо перед ним шла яростная схватка. Но пока Гарри еще только пытался понять, кто с кем сражается, он услышал, как ненавистный голос крикнул: «Кончено, пора уходить!», — и увидел, как Снейп скрывается за углом в дальнем конце коридора. Видимо, они с Малфоем прорвались сквозь сражение невредимыми. Едва Гарри бросился за ними, как из схватки выделился один из участников и налетел на него: это был оборотень, Фенрир. Он навалился на Гарри прежде, чем тот успел поднять палочку. Гарри упал на спину, чувствуя на лице грязные спутанные волосы, нос и рот наполнило зловоние пота и крови, жаркое хищное дыхание слышалось у его горла…
— Петрификус тоталус!
Гарри почувствовал, как тело Фенрира обмякло. Огромным усилием он столкнул оборотня на пол, как вдруг в него полетел луч зеленого света. Он пригнулся и сломя голову помчался в гущу сражения. Его ноги наткнулись на что-то мягкое и скользкое, и он оступился: на полу в луже крови лицом вниз лежали два тела, но разбираться времени не было. Теперь Гарри было видно, как впереди, словно пламя, мечутся рыжие волосы: Джинни схватилась в поединке с рябым пожирателем смерти, Амиком, который насылал на нее одно проклятие за другим, а она каждый раз уворачивалась от них. Амик хихикал, забавляясь этой игрой:
— Круцио! Круцио! Ты же не можешь танцевать вечно, милашка…
— Импедимента! — завопил Гарри.
Его заклятие ударило Амика в грудь, тот взвизгнул от боли, как свинья. Его оторвало от пола и с силой отбросило в противоположную стену, он сполз по ней и упал, скрывшись из виду позади Рона, профессора Макгонагалл и Люпина — каждый из них сражался с одним из пожирателей смерти. Еще дальше них Гарри заметил Тонкс, бившуюся с каким-то громадным светловолосым волшебником, который посылал проклятия во все стороны, так что они отскакивали от стен вокруг них, раскалывая камни, вдребезги разбив ближайшее окно…
— Гарри, откуда ты взялся? — крикнула Джинни, но ему было некогда отвечать ей. Он пригнулся и помчался вперед, чудом уклонился от взрыва, который раздался у него над головой, осыпав всех мелкими обломками стены. Снейп не должен уйти, надо догнать Снейпа…
— Вот вам! — прокричала профессор Макгонагалл, и Гарри мельком заметил, как по коридору, прикрывая голову руками, убегает пожирательница смерти Алекто, а сразу за ней — ее брат. Он бросился за ними, но его нога зацепилась за что-то, и в следующее мгновение он упал, растянувшись поперек чьих-то ног. Оглядевшись, он увидел бледное круглое лицо Невилла, приплюснутое к полу.
— Невилл, ты?…
— В порядке, — невнятно проговорил Невилл, схватившийся за живот. — Гарри… Снейп с Малфоем… пробежали…
— Знаю, я за ними! — сказал Гарри, целясь с пола проклятием в громадного светловолосого пожирателя, который создавал больше всего хаоса. Тот взвыл от боли, когда заклятие поразило его в лицо, развернулся на месте, пошатнулся, а потом побежал вслед за братом и сестрой. Гарри с усилием поднялся с пола и помчался по коридору, не обращая внимания на грохот, доносившийся позади, крики остальных, звавших его вернуться, и на безмолвный призыв тел, лежащих на земле, чьей участи он еще не знал…
Его занесло на повороте — кроссовки были скользкими от крови. У Снейпа огромное преимущество во времени. Может быть, он уже вошел в тот шкаф в комнате по требованию, или Орден принял меры для ее охраны, чтобы не дать пожирателям смерти отступить этим путем? Он не слышал ничего, кроме топота собственных ног и ударов сердца, когда несся по следующему пустому коридору, но затем обнаружил кровавый отпечаток ноги. Это означало, что, по крайней мере, один из спасавшихся пожирателей смерти направляется в сторону парадного входа — возможно, в комнату по требованию и вправду не попасть…
Гарри проскочил за очередной поворот, и мимо него мелькнуло проклятие — он кинулся за рыцарские доспехи, которые тут же взорвались. Он увидел, как брат с сестрой бегут вниз по мраморной лестнице впереди него, и нацелился в них заклятием, но попал лишь в портрет каких-то волшебниц в париках, висевший на лестничной площадке, и те с визгом разбежались по соседним картинам. Перепрыгивая через обломки доспехов, Гарри снова услышал крики и вопли — видимо, проснулись другие обитатели замка…
Он бросился по короткому пути, надеясь обогнать брата с сестрой и приблизиться к Снейпу с Малфоем, которые уже наверняка вышли на территорию замка. Не забыв перепрыгнуть исчезающую ступеньку в середине потайной лестницы, он сбежал вниз и выскочил из-за гобелена в коридор, в котором стояло множество озадаченных хаффльпаффцев в пижамах.
— Гарри! Мы слышали шум, и кто-то что-то говорил про темную метку… — начал Эрни Макмиллан.
— С дороги! — заорал Гарри, отталкивая в сторону двух мальчиков и устремляясь к площадке и затем вниз по оставшейся части мраморной лестницы. Дубовые входные двери были отворены взрывом, на плитах виднелись пятна крови, и несколько перепуганных учеников стояли, сгрудившись возле стен, некоторые из них — все еще сжавшись и заслонив лица руками. В огромные песочные часы Гриффиндора угодило заклятие, и рубины все еще сыпались из них с громким стуком вниз, на каменные плиты.
Гарри пронесся через холл и оказался снаружи, в темноте территории замка. Он мог различить три фигуры, бегущие через луг, направляясь к воротам, за которыми они смогут дизаппарировать — судя по виду, огромный светловолосый пожиратель и, немного впереди него, Снейп с Малфоем…
Холодный ночной воздух врывался в легкие Гарри, пока он мчался за ними. Он увидел вдалеке вспышку света, которая на миг обрисовала силуэт жертвы. Он не знал, что это было, но продолжал бежать, все еще не приблизившись настолько, чтобы как следует прицелиться проклятием…
Снова вспышка, крики, ответные лучи света, и Гарри понял: Хагрид вышел из своей хижины и пытается не дать пожирателям смерти ускользнуть. И хотя каждый вдох, казалось, мог разорвать его легкие в клочья, и в груди словно резало ножом, Гарри устремился еще быстрее, а в голове зазвучал непрошеный голос: «Только не Хагрид… нет… если еще и Хагрид…».
Что— то резко ударило Гарри в поясницу, он повалился вперед и шлепнулся лицом о землю, из обеих ноздрей полилась кровь. Перекатываясь на спину с палочкой наготове, он сообразил, что это брат с сестрой, которых он обогнал по своему короткому пути, настигали его сзади…
— Импедимента! — крикнул он и снова перевернулся, припав к темной земле, и, что удивительно, его заклятие попало в одного из них, тот споткнулся и упал, опрокинув другого. Гарри вскочил на ноги и вновь помчался за Снейпом.
Теперь он видел огромный силуэт Хагрида, озаренный светом месяца, вдруг показавшегося за облаками. Светловолосый пожиратель смерти насылал на лесничего одно проклятие за другим, но невероятная сила Хагрида и его непробиваемая кожа, унаследованная от матери-великанши, по-видимому, защищали его. А Снейп и Малфой все бежали — скоро они будут за воротами и смогут дизаппарировать…
Гарри промчался мимо Хагрида и его противника, прицелился Снейпу в спину и заорал: «Остобеней!». Он промахнулся: луч зеленого света пролетел мимо головы Снейпа. Тот крикнул: «Драко, беги!», — и обернулся. На расстоянии двадцати ярдов они с Гарри смотрели друг на друга, одновременно подняв волшебные палочки.
— Кру…
Но Снейп отбил заклятие, а Гарри опрокинуло назад раньше, чем он успел его договорить. Гарри перевернулся и снова поднялся, и тут сзади него огромный пожиратель смерти прокричал: «Инсендио!». Раздался грохот, как от взрыва, и их озарили пляшущие языки пламени: горел дом Хагрида.
— Там же Клык, ах ты злыдень!… — взревел Хагрид.
— Кру… — во второй раз крикнул Гарри, целясь в фигуру впереди, освещенную пляшущим огнем, но Снейп опять отразил заклятие. Гарри видел, как тот презрительно усмехается.
— От вас — никаких непростительных заклятий, Поттер! — прокричал он сквозь рев пламени, вопли Хагрида и безумный визг попавшего в западню Клыка. — У вас нет ни выдержки, ни умения…
— Инкар… — рявкнул Гарри, но Снейп отразил заклятие чуть ли не ленивым взмахом руки.
— Сражайся! — завопил на него Гарри. — Сражайся, ты, трусливый…
— И ты еще назвал меня трусом, Поттер? — крикнул Снейп. — Твой отец ни за что бы не напал на меня, если бы их не было четверо на одного, и интересно, как бы ты его назвал?
— Остол…
— Отражаю снова и снова, и снова, пока ты не научишься держать рот закрытым, а разум защищенным, Поттер! — издевался Снейп, вновь отклоняя заклятие. — Теперь идем! — крикнул он огромному пожирателю смерти, который был позади Гарри. — Пора уходить, пока не объявилось Министерство…
— Импеди…
Но не успел Гарри окончить заклинание, как его поразила мучительная боль, и он рухнул на траву. Кто-то пронзительно кричал. Он, наверное, умрет от этих мук, Снейп будет пытать его до смерти или до безумия…
— Нет! — рявкнул голос Снейпа, и боль прекратилась так же внезапно, как и началась. Гарри лежал, скорчившись на темной траве, вцепившись в волшебную палочку и тяжело дыша. Снейп кричал где-то у него над головой:
— Ты что, забыл о приказе? Поттер принадлежит Темному лорду — мы должны оставить его! Скорее! Скорее!
И Гарри почувствовал, как земля вздрагивает у его лица — брат с сестрой и огромный пожиратель смерти, повинуясь, побежали к воротам. Гарри издал невразумительный вопль ярости: в этот миг ему было наплевать, остался он в живых или нет. В очередной раз с усилием поднявшись на ноги, он, шатаясь, вслепую двинулся в сторону Снейпа, того, кого он теперь ненавидел так же сильно, как самого Вольдеморта.
— Сектум…
Снейп быстро взмахнул палочкой, и проклятие снова было отражено. Теперь Гарри был всего в нескольких футах от него, и ему наконец стало отчетливо видно лицо Снейпа: тот больше не усмехался и не глумился, пылающее пламя освещало его лицо, переполненное гневом. Сосредоточившись изо всех сил, Гарри подумал: «Леви…».
— Нет, Поттер! — прокричал Снейп. Раздался громкий хлопок, и Гарри отбросило назад, он вновь сильно ударился об землю, и на этот раз волшебная палочка вылетела у него из рук. Он слышал, как вопит Хагрид и как завывает Клык, когда Снейп приблизился и посмотрел сверху вниз туда, где лежал он, безоружный и беззащитный, как прежде Дамблдор. Бледное лицо Снейпа, освещенное пламенем пожара, было полно ненависти точно так же, как перед тем, когда он наложил заклятие на Дамблдора.
— Ты посмел применять против меня мои собственные заклинания, Поттер? Это я их придумал — я, Принц-полукровка! И ты бы обратил мои изобретения против меня, как твой мерзкий отец? Думаю, что нет… нет.
Гарри бросился за своей палочкой, Снейп выпалил в нее проклятием, и она отлетела на несколько футов в темноту, скрывшись из виду.
— Тогда убей меня, — задыхаясь, произнес Гарри, вовсе не ощущая страха, а только ярость и презрение. — Убей меня, как ты убил его, ты, трус…
— НЕ СМЕЙ НАЗЫВАТЬ МЕНЯ ТРУСОМ! — завопил Снейп, и его лицо вдруг стало безумным, нечеловеческим, словно он испытывал такие же страдания, как скулящий, воющий пес, запертый позади них в горящем доме.
Он рассек воздух: Гарри почувствовал, как что-то раскаленное, будто хлыстом, ударило его поперек лица, и грохнулся спиной о землю. Перед глазами появились пятна света, и на миг, казалось, из него вышибло дух. Потом он услышал над собой стремительный шелест крыльев, и что-то огромное заслонило звезды. На Снейпа налетел Коньклюв, и тот, шатаясь, отступал от острых, как бритва, когтей, замахивавшихся на него. Когда Гарри приподнялся — голова все еще кружилась от последнего соприкосновения с землей, — то увидел, что Снейп бежит изо всех сил, а огромный зверь, взмахивая крыльями, несется за ним и кричит так пронзительно, как Гарри еще никогда не слышал…
Гарри через силу поднялся и, пошатываясь, огляделся в поисках своей палочки, надеясь возобновить погоню, но, шаря пальцами в траве и отбрасывая прутики, он знал, что, наверное, уже поздно. И вправду, к тому времени, когда Гарри обнаружил свою палочку и обернулся, он увидел лишь гиппогрифа, кружившего над воротами. Снейп успел дизаппарировать сразу же за пределами школьной территории.
— Хагрид, — пробормотал Гарри, все еще ошеломленный, озираясь кругом. — ХАГРИД?
Спотыкаясь, он побрел в сторону горящего дома, и в это же время из пламени возникла громадная фигура с Клыком на спине. С возгласом благодарности Гарри упал на колени. Его трясло с головы до ног, все тело ныло, и каждый вдох отдавался режущей болью.
— Гарри, ты как? Ты как? Гарри, скажи мне…
Огромное косматое лицо Хагрида кружилось над Гарри, загораживая звезды. Пахло горелым деревом и собачьей шерстью. Он вытянул руку и ощутил успокаивающе теплое и живое тело Клыка, вздрагивающего возле него.
— Я в порядке, — прерывисто дыша, сказал Гарри. — А ты?
— А то как же… еще не такое надо, чтоб меня прикончить.
Хагрид подхватил Гарри под руки и поднял с такой силой, что ноги у того на мгновение оторвались от земли, а потом поставил его прямо. На щеке Хагрида была видна тонкая струйка крови, сбегавшая из глубокого пореза под глазом, который быстро опухал.
— Нам надо погасить твой дом, — сказал Гарри, — это заклинание Агуаменти…
— Да, что-то вроде того, — пробормотал Хагрид, поднял тлеющий розовый зонт в цветочек и произнес:
— Агуаменти!
Из кончика зонта забила мощная струя воды. Гарри поднял свою палочку — рука была тяжелой, как свинец — и тоже прошептал: «Агуаменти!». Вместе с Хагридом они поливали дом водой, пока не угасли последние языки пламени.
— Ну, неплохо, — с надеждой произнес Хагрид через несколько минут, глядя на дымящиеся руины. — Ничего такого, что бы Дамблдор не поправил…
Гарри почувствовал внутри жгучую боль при упоминании этого имени. Среди тишины и неподвижности в нем нарастал ужас.
— Хагрид…
— А я-то тут парочке древовечков ножки перевязывал, когда этих услыхал, — печально проговорил Хагрид, все еще не отрывая взгляда от своей разрушенной хижины. — Сгорели небось, как прутики, бедняжки…
— Хагрид…
— Да что было-то, Гарри? Я только и видел, как эти пожиратели от замка бежали, но кой черт Снейп с ними делал? Он-то куда делся… за ними гнался, что ли?
— Он… — Гарри прокашлялся, в горле пересохло от дыма и волнения. — Хагрид, он убил…
— Убил? — громко переспросил Хагрид, уставившись на Гарри сверху вниз. — Снейп убил? Ты это, Гарри, о чем?
— Дамблдора, — сказал Гарри. — Снейп убил… Дамблдора.
Хагрид только смотрел на него. Та небольшая часть его лица, которую было видно, выражала полную растерянность и непонимание.
— Чего Дамблдор, Гарри?
— Он мертв. Снейп убил его…
— Ты так не говори, — сурово сказал Хагрид. — Снейп убил Дамблдора… ты дурака-то не валяй, Гарри. С чего это ты вообще?
— Я видел, как это случилось.
— Не мог ты видеть.
— Я видел, Хагрид.
Хагрид покачал головой. Выражение его лица было недоверчивым, но сочувственным, и Гарри знал — Хагрид думает, что он перенес удар по голове, что у него все перепуталось, может, от последствий какого-нибудь проклятия…
— Наверно, было то, что Дамблдор велел Снейпу идти с этими, пожирателями, — уверенно произнес Хагрид. — Ему, видно, надо свою маскировку сохранять. Давай-ка мы тебя назад в школу отведем. Пошли, Гарри…
Гарри не пытался спорить или объяснять. Он все еще не мог сдержать дрожь. Хагрид узнает совсем скоро, слишком скоро… Когда они направились обратно к замку, Гарри увидел, что теперь уже во многих окнах горел свет. Он мог ясно представить себе происходящее там, внутри, как люди переходят из комнаты в комнату, рассказывают друг другу, что приходили пожиратели смерти, что над Хогвартсом сверкала метка, что, наверное, кого-нибудь убили…
Свет из раскрытых настежь дубовых дверей освещал дорожку и лужайку перед ними. Медленно, с опаской обитатели в халатах пробирались вниз по лестнице, тревожно оглядываясь в поисках следов пожирателей смерти, скрывшихся в ночи. Но взгляд Гарри был прикован к земле у подножия самой высокой башни. Ему казалось, что он видит что-то темное, бесформенное, лежащее там, в траве, хотя на самом деле он был слишком далеко, чтобы разглядеть что-то подобное. Однако уже в тот момент, когда он безмолвно вглядывался туда, где, как он думал, должно было лежать тело Дамблдора, он увидел, что в ту сторону начали двигаться люди.
— Куда это все смотрят? — спросил Хагрид, когда они с Гарри приблизились к фасаду замка. Клык держался как можно ближе к их ногам. — Это что там лежит на траве? — добавил он резким голосом, направляясь теперь к подножию башни астрономии, где собиралась небольшая толпа. — Там, видишь, Гарри? Прямо возле башни? Над которой метка… Чтоб их… думаешь, кого-то сбросили?…
Хагрид внезапно умолк, очевидно, его мысль была слишком страшна, чтобы произнести ее вслух. Гарри шел рядом с ним, ощущая боль в лице и в ногах, куда за последние полчаса попали всевозможные проклятия, но как-то удивительно отстраненно, словно все это переносил кто-то другой возле него. Истинным и неотвратимым было лишь одно ужасное сдавливающее чувство в груди…
Они с Хагридом шли, как во сне, прямо вперед сквозь невнятно жужжащую толпу. Пораженные и онемевшие ученики и преподаватели расступились.
Гарри слышал, как Хагрид издал мучительный и потрясенный стон, но не остановился: он медленно шагал вперед, пока не дошел до того места, где лежал Дамблдор, и склонился возле него. Гарри знал, что надежды нет, еще с того момента, когда рассеялось заклятие полного сковывания, наложенное на него Дамблдором. Знал, что это могло произойти лишь потому, что наложивший его мертв, но все равно не был готов увидеть его здесь распростертого, побежденного — величайшего волшебника из всех, кого Гарри встречал или еще когда-нибудь встретит.
Глаза Дамблдора были закрыты, но из-за странного положения его рук и ног было похоже, что он спит. Гарри протянул руку, поправил очки-полумесяцы на крючковатом носу и вытер струйку крови, сочившуюся изо рта рукавом мантии. А потом он, не отрываясь, смотрел в мудрое старое лицо и пытался постичь чудовищную, не поддающуюся пониманию истину: больше никогда Дамблдор не поговорит с ним, больше никогда не сможет помочь…
Толпа перешептывалась позади Гарри. Когда прошло, как ему показалось, много времени, он осознал, что стоит коленом на чем-то твердом, и посмотрел вниз.
Медальон, который им удалось выкрасть уже столько часов тому назад, выпал из кармана Дамблдора. Он был раскрыт, видимо, оттого, что с такой силой ударился о землю. И хотя Гарри уже не мог ощутить большего потрясения, или ужаса, или тоски, чем чувствовал сейчас, подбирая его, он понял: что-то было не так…
Он перевернул медальон в руках. Он не был таким большим, как тот, который он видел в думоотводе, и на нем не было ни каких-либо пометок, ни следов витиеватой буквы «С», считавшейся знаком Слизерина. Более того, внутри тоже ничего не было, лишь свернутый клочок пергамента, плотно втиснутый туда, где полагается быть портрету.
Машинально, по-настоящему не думая, что он делает, Гарри вытащил этот кусочек пергамента, развернул его и прочел при свете множества палочек, которые теперь зажглись позади него:
Темному лорду.
Я знаю, что буду уже давно мертв, когда ты это прочтешь, но хочу, чтобы ты знал: это я раскрыл твою тайну. Я украл настоящий хоркрукс и намерен его уничтожить, как только смогу.
Я смотрю в лицо смерти в надежде, что когда ты встретишь достойного противника, то станешь снова смертен.
Р. А. Б.
Гарри не знал и не хотел знать, что означает это послание. Лишь одно имело значение: это был не хоркрукс. Дамблдор подорвал свои силы, выпив это ужасное зелье, и все напрасно. Гарри скомкал в руке пергамент, его глаза наполнились слезами, а Клык завыл у него за спиной.

Глава двадцать девятая. ПЛАЧ ФЕНИКСА

— Поди сюда, Гарри…
— Нет.
— Нельзя тебе здесь оставаться, Гарри… Пошли…
— Нет.
Ему не хотелось покидать Дамблдора, не хотелось никуда идти. Хагрид держал его за плечо дрожащей рукой. Затем чей-то голос позвал:
— Гарри, пойдем.
Другая рука, поменьше и теплее, сжала его ладонь и потянула вверх. Он покорился, не осознавая, что делает. Лишь слепо плетясь сквозь толпу, по цветочному аромату он понял, что это Джинни ведет его обратно в замок. Вокруг слышался невнятный гул голосов, ночь пронзали рыдания, крики и стоны, но Гарри и Джинни продолжали идти, поднимаясь в вестибюль. Пока они шли по мраморным ступеням, Гарри краем глаза видел размытые лица: люди глазели на него, перешептывались и изумлялись. Каплями крови на полу поблескивали рубины Гриффиндора,.
— Мы идем в больничное крыло, — сказала Джинни.
— Я не ранен, — произнес Гарри.
— Так распорядилась Макгонагалл, — ответила Джинни. — Все уже там: Рон, Гермиона, Люпин, все…
Гарри вновь окатило волной страха. Он забыл о неподвижных телах, оставшихся позади.
— Джинни, кто еще погиб?
— Не бойся, из наших никто.
— А темная метка — Малфой сказал, что переступил через тело…
— Он переступил через Билла, но с ним все в порядке, он жив.
Однако в ее голосе Гарри послышалось что-то, сулящее беду.
— Ты уверена?
— Конечно, уверена… он… небольшие неприятности, вот и все. На него напал Грейбек. Мадам Помфри говорит, что он никогда… никогда не будет таким же, как раньше…
Голос Джинни немного дрожал.
— На самом деле неизвестно, каковы будут последствия… то есть, хотя Грейбек и оборотень, но тогда он еще не превратился.
— А остальные… На полу ведь были и другие тела…
— Невилла и профессора Флитвика ранило, но мадам Помфри говорит, что у них все будет хорошо. Погиб один из пожирателей смерти: его задело одним из смертоносных проклятий, которые посылал во все стороны тот громадный светловолосый тип. Гарри, если бы не твое зелье везения, думаю, нас бы убили, но все, похоже, просто промахивались мимо нас…
Они дошли до больничного крыла. Распахнув дверь, Гарри увидел лежащего в кровати неподалеку и явно спящего Невилла. Рон, Гермиона, Луна, Тонкс и Люпин собрались вокруг другой кровати, стоявшей в конце палаты. Заслышав звук открывающейся двери, все подняли глаза. Гермиона подбежала к Гарри и сжала его в объятиях, Люпин тоже подался вперед с обеспокоенным видом.
— С тобой все в порядке, Гарри?
— Все нормально… Как Билл?
Ему никто не ответил. Гарри взглянул Гермионе через плечо и увидел лежавшее на подушке Билла неузнаваемое лицо, исполосованное и распоротое настолько, что это выглядело нелепо. Мадам Помфри наносила на раны какую-то противно пахнущую зеленую мазь. Гарри вспомнил, как легко при помощи палочки Снейпу удалось излечить раны Малфоя, причиненные Сектумсемпрой.
— Может, попробовать какое-нибудь заклятие или еще что-нибудь? — спросил он у сестры-хозяйки.

Предыдущая страница 33 Следующая страница


Гарри Поттер и принц-полукровка 34

— Здесь не помогут никакие заклятия, — ответила мадам Помфри. — Я испробовала все, что знаю, но от укусов оборотня лекарства не существует.
— Но ведь его укусили не в полнолуние, — заметил Рон, пристально вглядывавшийся в лицо брата, будто мог ему этим помочь. — Грейбек не перевоплотился, поэтому Билл не может стать… настоящим?…
Он неуверенно взглянул на Люпина.
— Нет, не думаю, что Билл станет настоящим оборотнем, — сказал Люпин, — но это не означает, что он не заражен. Это раны, нанесенные проклятием. Скорее всего, их никогда не удастся излечить полностью и… и у Билла могут появиться некоторые волчьи особенности.
— Даже если так, Дамблдор наверняка знает, что нужно сделать, — сказал Рон. — Где он? Билл сражался с этими маньяками по распоряжению Дамблдора, Дамблдор ему обязан, он не может оставить Билла в таком состоянии…
— Рон… Дамблдор мертв, — проговорила Джинни.
— Нет! — Люпин перевел безумный взгляд с Джинни на Гарри, будто надеясь, что тот опровергнет ее слова, но Гарри промолчал, и Люпин рухнул на стул, закрыв лицо руками. Гарри никогда раньше не видел, чтобы Люпин терял самообладание. Ему казалось, будто он вмешивается во что-то личное, неподобающее. Гарри отвернулся и поймал взгляд Рона, взглядом подтвердив слова Джинни.
— Как он погиб? — прошептала Тонкс, — Как это случилось?
— Его убил Снейп, — ответил Гарри. — Я был там и все видел. Мы вернулись к башне астрономии, потому что над ней была метка… Дамблдору нездоровилось, он был слаб, но, думаю, понял, что это ловушка, когда услышал, как кто-то сбегает по лестнице. Он обездвижил меня, я не мог ничего предпринять, я был под плащом-невидимкой… а потом из двери вышел Малфой и обезоружил его…
Гермиона зажала рот рукой, Рон охнул. У Луны задрожали губы.
— …появились пожиратели смерти… а потом Снейп… Снейп сделал это. Авада Кедавра, — Гарри не мог продолжать.
Мадам Помфри разразилась рыданиями. Никто не обратил на нее внимания, лишь Джинни прошептала: «Тсс! Слушайте!».
Глотая слезы и широко открыв глаза, мадам Помфри прижала пальцы к губам. Откуда-то снаружи из темноты доносилось пение феникса, какое Гарри еще никогда не доводилось слышать: ужасающе прекрасное, пронизанное горем стенание. Гарри почувствовал, как он и раньше чувствовал песнь феникса, что музыка звучит внутри него, а не извне — это было его горе, волшебным образом превращенное в песню, которая эхом разносилась по территории школы и сквозь окна замка.
Он не знал, сколько они простояли так, прислушиваясь, или почему звук их скорби слегка будто облегчил боль, но спустя, как казалось, долгое время дверь вновь отворилась, и в палату вошла профессор Макгонагалл. На ней, как и на остальных, сражение оставило свои следы: на лице виднелись царапины, а мантия была порвана.
— Молли и Артур уже в пути, — произнесла она, разрушив чары музыки. Все встрепенулись, будто очнувшись от гипноза, и обернулись, чтобы снова взглянуть на Билла или, тряхнув головой, утереть слезы. — Гарри, что случилось? По словам Хагрида, ты был с профессором Дамблдором, когда он… когда это произошло. Он говорит, профессор Снейп участвовал в…
— Снейп убил Дамблдора, — произнес Гарри.
Несколько мгновений она не сводила с него взгляда, а потом в смятении пошатнулась. Мадам Помфри, казалось, взяла себя в руки, метнулась вперед и, сотворив из воздуха стул, подтолкнула его Макгонагалл.
— Снейп, — едва слышно повторила Макгонагалл, падая на стул. — Мы все удивлялись… но он доверял… всегда… Снейп… не могу в это поверить…
— Снейп всегда был превосходным окклюментом, — заметил Люпин непривычно суровым голосом. — Мы всегда об этом знали.
— Но Дамблдор клялся, что Снейп на нашей стороне! — прошептала Тонкс. — Я всегда думала, что Дамблдору известно о нем что-то, чего мы не знаем…
— Он всегда намекал, что существует весомая причина доверять Снейпу, — пробормотала профессор Макгонагалл, утирая уголки слезящихся глаз клетчатым носовым платком. — Я хочу сказать… учитывая прошлое Снейпа… разумеется, все недоумевали… но Дамблдор заверил меня, что Снейп искренне раскаялся… он ни разу не сказал о нем дурного слова!
— Хотела бы я знать, что такого сказал Снейп, чтобы убедить его, — вымолвила Тонкс.
— Я знаю, — произнес Гарри, и все обернулись к нему. — Снейп сообщил Вольдеморту то, что заставило Вольдеморта преследовать моих родителей. После этого Снейп заверил Дамблдора, будто не понимал, что делает, будто он сожалеет о содеянном и о том, что они погибли.
Все не сводили с него взгляда.
— И Дамблдор в это поверил? — подозрительно спросил Люпин. — Дамблдор поверил, что Снейп сожалеет о гибели Джеймса? Снейп ненавидел Джеймса…
— Ему и на маму было наплевать, — сказал Гарри, — потому что она была магглорожденной… он называл ее грязнокровкой…
Никто не спрашивал, откуда Гарри об этом узнал. Охваченные потрясением, все, по-видимому, пытались осознать ужасающую правду о случившемся.
— Я во всем виновата, — внезапно произнесла профессор Макгонагалл. Она с потерянным видом мяла носовой платок. — Я виновата. Я отправила Филиуса, чтобы он привел Снейпа, я сама послала за ним, чтобы он помог нам! Если бы я не предупредила Снейпа о происходящем, возможно, он бы не примкнул к пожирателям смерти. Не думаю, что ему было известно об их присутствии до тех пор, пока его не предупредил Филиус, не думаю, что он знал о них.
— Вы не виноваты, Минерва, — твердо сказал Люпин. — Мы нуждались в подкреплении и были рады думать, что Снейп спешит на помощь…
— Значит, когда он явился во время сражения, то встал на сторону пожирателей? — спросил Гарри, желавший до мельчайших подробностей знать о двуличии и подлости Снейпа, лихорадочно отбирая причины для ненависти и мести.
— Точно не знаю, как это произошло, — рассеянно ответила профессор Макгонагалл. — Все так запуталось… Дамблдор сказал, что ему нужно на несколько часов отлучиться из школы и что мы должны на всякий случай патрулировать коридоры… Рем, Билл и Нимфадора пришли к нам… и мы стали патрулировать. Все было тихо. Все тайные выходы из школы были перекрыты. Мы знали, что никто не может влететь на территорию. На все входы в замок были наложены мощные заклинания. Я до сих пор не могу понять, как пожирателям смерти удалось войти…
— Я знаю, — сказал Гарри и коротко поведал о паре испарающих шкафов и созданном ими волшебном проходе. — Так они попали в комнату по требованию.
Едва не против своей воли он перевел взгляд с Рона на Гермиону: оба они выглядели удрученными.
— Я все испортил, Гарри, — мрачно заметил Рон. — Мы поступили так, как ты сказал: сверялись с картой мародера, но Малфоя так и не нашли, поэтому мы решили, что он, наверное, в комнате по требованию, и мы с Джинни и Невиллом отправились ее сторожить… но Малфою удалось проскользнуть.
— Он вышел из комнаты через час после того, как мы начали караулить, — сказала Джинни. — Он был один и держал эту свою жуткую ссохшуюся руку…
— Руку славы, — уточнил Рон. — Освещает путь только тому, кто ее держит, помнишь?
— Как бы то ни было, — продолжала Джинни, — должно быть, он проверял, все ли чисто, чтобы впустить пожирателей смерти, потому что, завидев нас, он бросил что-то в воздух, и кругом воцарилась кромешная мгла…
— Перуанский порошок мгновенной темноты, — с горечью пояснил Рон. — От Фреда и Джорджа. Я собираюсь поговорить с ними о том, кому они продают свои товары.
— Мы перепробовали все: Люмос, Инсендио, — сказала Джинни, — но ничто не могло рассеять эту темноту. Все, что нам удалось сделать, это нащупать выход из коридора, слыша при этом, как кто-то поспешно проходит мимо. Понятно, что Малфой благодаря той руке мог видеть и был их проводником, но мы не осмелились применять проклятия или что-нибудь еще, опасаясь задеть друг друга, и к тому времени, когда мы вышли в освещенный коридор, никого уже не было.
— По счастливой случайности, — хрипло проговорил Люпин, — Рон, Джинни и Невилл почти сразу же налетели на нас и рассказали, что случилось. Спустя несколько минут мы обнаружили пожирателей смерти, направлявшихся к башне астрономии. Очевидно, Малфой не ожидал, что на страже будет так много людей. Как бы то ни было, он, похоже, израсходовал запасы порошка мгновенной темноты. Завязался бой, они бросились врассыпную, и мы погнались за ними. Одному из них, Гиббону, удалось оторваться и он помчался на верх башни.
— Создать метку? — спросил Гарри.
— Да, должно быть они договорились об этом перед тем, как покинуть комнату по требованию, — ответил Люпин. — Но, мне кажется, что мысль в одиночку ожидать Дамблдора наверху не привлекала Гиббона, и он сбежал вниз по лестнице, чтобы примкнуть к сражающимся. Его поразило смертоносным проклятием, от которого мне удалось уклониться.
— Значит, Рон вместе с Джинни и Невиллом сторожил комнату по требованию, — сказал Гарри, поворачиваясь к Гермионе, — а где же?…
— Возле кабинета Снейпа, — прошептала Гермиона со слезами на глазах, — с Луной. Мы целую вечность там бродили и ничего не происходило… не знали, что происходит наверху — Рон забрал карту с собой… Около полуночи в подземелье примчался профессор Флитвик. Он кричал, что в замке пожиратели смерти и ворвался в кабинет Снейпа, по-моему, он даже не заметил нас с Луной. Мы услышали, как он говорит Снейпу, что тот должен идти с ним и помочь, а потом мы услышали громкий глухой звук, и Снейп вылетел из кабинета, и увидел нас… и…
— Что? — поторопил ее Гарри.
— Гарри, я была такой дурой! — громко прошептала Гермиона. — Он сказал, что профессор Флитвик потерял сознание, и мы должны пойти помочь ему, пока Снейп поможет одолеть пожирателей смерти…
Сгорая от стыда, она закрыла лицо руками и стала рассказывать дальше сквозь пальцы, отчего ее голос звучал приглушенно.
— Мы вошли в его кабинет, чтобы помочь профессору Флитвику, который лежал на полу без сознания… ой, теперь ясно, что Снейп обездвижил Флитвика, но тогда мы этого не поняли, Гарри, мы не поняли, мы просто позволили Снейпу уйти!
— Это не ваша вина, — твердо сказал Люпин. — Гермиона, если бы ты ослушалась Снейпа и встала у него на пути, возможно, он бы убил тебя и Луну.
— Значит, потом он поднялся по лестнице, — произнес Гарри, перед мысленным взором которого Снейп в развевающейся мантии взбежал по мраморной лестнице и, поднявшись, вынул палочку, — и обнаружил, где вы сражались…
— Мы были в беде, мы начинали проигрывать, — тихо заговорила Тонкс. — Гиббон погиб, но остальные пожиратели готовы были сражаться до конца. Невилла ранило, на Билла напал Грейбек… Было темно… отовсюду неслись проклятия… Малфой куда-то исчез, наверное, прошмыгнул вверх по лестнице… затем некоторые побежали следом, но один из них преградил лестницу каким-то проклятием… и Невилла, который погнался за ними, подбросило в воздух…
— Никто из нас не смог пройти, — добавил Рон, — и еще тот огромный пожиратель смерти продолжал выстреливать заклятиями направо и налево, они отскакивали от стен, почти задевая нас…
— А Снейп то был здесь, — сказала Тонкс, — то вдруг куда-то пропал…
— Я видел, что он бежит к нам, но в тот момент меня чуть не задело заклятие того огромного пожирателя, я увернулась и потеряла его из виду, — сказала Джинни.
— Наверняка ему было известно заклинание, которого не знали мы, — прошептала Макгонагалл. — В конце концов, он был преподавателем защиты от темных сил… Должно быть, он спешил настичь пожирателей смерти, которым удалось ускользнуть в башню…
— Наверняка, — свирепым тоном сказал Гарри, — но не для того, чтобы остановить, он хотел им помочь… держу пари, чтобы пройти сквозь барьер, нужна была темная метка… и что произошло, когда он вернулся?
— Ну, тот здоровый пожиратель смерти как раз обрушил проклятием половину потолка и к тому же уничтожил барьер, преграждавший лестницу, — ответил Люпин. — Все мы помчались вперед — во всяком случае, те, кто еще стоял — и тогда из облака пыли появился Снейп с мальчишкой, само собой никто из нас на них не напал…
— Мы их пропустили, — глухо сказала Тонкс. — Мы думали, что их преследуют пожиратели смерти… потом вернулись остальные пожиратели и Грейбек, и мы снова стали сражаться… мне показалось, что Снейп что-то кричит, но я не расслышала, что именно…
— Он крикнул: «Все кончено», — произнес Гарри. — Он сделал то, что собирался.
Все замолчали. Из темноты снаружи все еще доносились отголоски жалобного плача Фоукса. Пока в воздухе отдавалась музыка, в голову Гарри закрались непрошенные, нежелательные мысли… Убрали ли уже тело Дамблдора от подножья башни? Что с ним будет дальше? Где его похоронят? Гарри крепко сжал кулаки в карманах. Костяшками правой руки он чувствовал маленькую холодную выпуклость фальшивого хоркрукса.
Двери больничного крыла распахнулись, отчего все подпрыгнули. В палату вступили мистер и миссис Уизли, позади них шла Флер. Ее прекрасное лицо было искажено ужасом.
— Молли… Артур… — вымолвила профессор Макгонагалл, вскочила с места и поспешила их встретить. — Мне так жаль…
— Билл, — прошептала миссис Уизли, завидев изуродованное лицо Билла, и стремительно пронеслась мимо профессора Макгонагалл, — о, Билл!
Люпин и Тонкс поспешно встали и отошли, чтобы мистер и миссис Уизли смогли подойти ближе к кровати. Миссис Уизли склонилась над сыном, коснувшись губами его окровавленного лба.
— Вы говорите, на него напал Грейбек? — спросил мистер Уизли у профессора Макгонагалл. — Но ведь он не перевоплотился? Тогда что же будет? Что произойдет с Биллом?
— Нам пока неизвестно, — ответила профессор Макгонагалл, беспомощно глядя на Люпина.
— Возможно некоторое заражение, Артур, — предупредил Люпин. — Странный случай, наверное, уникальный… Неизвестно, как он будет себя вести, когда очнется…
Миссис Уизли забрала у мадам Помфри мерзко пахнущую мазь и принялась врачевать раны Билла.
— А Дамблдор… — сказал мистер Уизли. — Минерва, это правда… он действительно?…
Профессор Макгонагалл кивнула. Гарри почувствовал, как Джинни шевельнулась рядом, и взглянул на нее. Взгляд слегка сузившихся глаз был устремлен на застывшую Флер, которая пристально смотрела на Билла.
— Дамблдор погиб, — прошептал мистер Уизли, но миссис Уизли не сводила глаз со своего старшего сына. Она всхлипывала, слезы капали на искалеченное лицо Билла.
— Конечно, то как он выглядит не имеет значения… Это н-неважно… но он всегда был очень симпатичным м-мальчиком… всегда очень симпатичным… и он соб-бирался жениться!
— И что это значит? — вдруг громко спросила Флер. — Что значит «собиралься жениться»?
Миссис Уизли в изумлении подняла мокрое от слез лицо.
— Ну… всего лишь…
— Думайете, Билль больше не захочьет на мне жениться? — потребовала ответа Флер. — Думайете, из-за этих укусов, он больше не будет меня льюбить?
— Нет, я не…
— Потому что он будет! — заявила Флер, выпрямившись в полный рост и отбросив назад копну длинных серебряных волос. — Понадобится больше чем обоготень, чтобы заставить Билля разльюбить меня!
— Ну да, я в этом уверена, — сказала миссис Уизли, — но я подумала, возможно, то как он…
— Думальи, я не захочу за него замуж? Или, может, вы на это надейялись? — насупившись, поинтересовалась Флер. — Какая разница, как он выгльядит? Мне кажется, моей кгасоты хватит на нас обоих! Все эти шрамы доказывают, что у менья смелый муж! Это я должна это делать! — свирепо добавила она, оттолкнув миссис Уизли и отнимая у нее мазь.
Миссис Уизли отступила к мужу, глядя на то, как Флер с любопытством смазывает раны Билла. Все молчали. Гарри не смел шевельнуться. Как и все, он ожидал взрыва.
— У нашей замечательной тетушки Мьюриэл, — начала миссис Уизли после долгого молчания, — есть очень красивая тиара работы гоблинов. Уверена, я могла бы уговорить ее одолжить тебе тиару на свадьбу. Знаешь, она очень любит Билла, и та будет чудесно смотреться на твоих волосах.
— Спасибо, — холодно поблагодарила Флер. — Не сомневайюсь, было бы чудесно.
Затем — Гарри не вполне понял, как это произошло — обе женщины, плача, бросились друг другу в объятья. Совершенно сбитый с толку, чувствуя, что мир перевернулся с ног на голову, он оглянулся: Рон казался таким же пораженным, а Джинни и Гермиона обменивались встревоженными взглядами.
— Вот видишь! — произнес искаженный голос. Тонкс пристально смотрела на Люпина. — Она до сих пор хочет выйти за него, несмотря на то, что его укусили! Для нее это не имеет значения!
— Это разные вещи, — напряженно ответил Люпин, едва шевеля губами. — Билл не станет настоящим оборотнем. Случай совершенно…
— Но для меня это тоже неважно, мне все равно! — схватив Люпина за мантию, заявила Тонкс. — Я говорила тебе миллион раз…
И Гарри внезапно понял и значение патронуса Тонкс, и мышиный цвет ее волос, и причину, по которой она помчалась искать Дамблдора, когда услышала, будто на кого-то напал Грейбек — она была влюблена не в Сириуса.
— А я говорил тебе миллион раз, — ответил Люпин, уставившись в пол и стараясь не встречаться с ней взглядом, — что я слишком стар для тебя, слишком беден… слишком опасен…
— Я все время говорила, что ты упорствуешь из-за чепухи, Рем, -,заметила миссис Уизли, похлопывая Флер по плечу.
— Это не чепуха, — уверенно сказал Люпин. — Тонкс нужен кто-то молодой и здоровый.
— Но ей нужен ты, — с легкой улыбкой ответил мистер Уизли. — В конце концов, Рем, молодой и здоровый не обязательно таким и останется.
Он с грустью указал на сына, лежащего между ними.
— Сейчас… не время это обсуждать, — сказал Люпин, смущенно оглядываясь и пытаясь не смотреть им в глаза. — Дамблдор умер…
— Дамблдор был бы, как никто другой, счастлив, думая, что в этом мире стало чуть больше любви, — громко произнесла профессор Макгонагалл. Больничные двери распахнулись вновь, и в палату вошел Хагрид.
Его лицо, скрытое волосами и бородой, было влажным и опухшим от слез. Он содрогался от рыданий, держа в руках огромный испачканный носовой платок.
— Я… я сделал это, профессор, — он захлебнулся. — П-перенес его. Профессор Стебль уложила детей спать. Профессор Флитвик лежит внизу, но говорит, что будет в порядке в два счета, а профессор Снобгорн сказал, в Министерство сообщили.
— Спасибо, Хагрид, — поблагодарила профессор Макгонагалл, тотчас поднявшись на ноги, и оглянулась на стоящих у кровати Билла. — Мне нужно повидать тех, кто прибудет из Министерства. Хагрид, уведомьте деканов факультетов — Снобгорн может возглавить Слизерин — чтобы они немедленно прибыли в мой кабинет. Я бы хотела, чтобы вы тоже пришли.
Когда Хагрид, кивнул и, развернувшись, шаркая, вышел из комнаты, она взглянула на Гарри.
— Прежде чем я встречусь с ними, я хотела бы поговорить с тобой, Гарри. Пойдем со мной…
Гарри встал пробормотал Рону, Гермионе и Джинни: «Скоро вернусь», — и последовал за профессором Макгонагалл. Коридоры опустели, и лишь вдалеке слышалась песнь феникса.
Спустя несколько минут Гарри понял, что они направляются в кабинет Дамблдора, а не Макгонагалл, а еще через несколько мгновений счел это само собой разумеющимся, ведь она была заместителем директора… Понятно, что теперь она стала директрисой… поэтому и комната за горгульей теперь ее.
В тишине они поднялись по движущейся спиральной лестнице и вошли в круглый кабинет. Он не знал, чего ожидать: возможно, комната будет носить следы траура, или там будет лежать тело Дамблдора. На самом деле, все выглядело почти точно так же, как несколько часов назад, когда они с Дамблдором покинули ее: на тонконогих столах жужжали и пыхтели серебряные приборы, меч Гриффиндора в стеклянном ларце слабо поблескивал в лунном свете, распределяющая шляпа лежала на полке над столом, насест Фоука пустовал. Его похоронная песнь все еще разносилась по территории школы. К шеренге портретов покойных директоров и директрис Хогвартса добавился еще один: в золотой раме над столом с мирным и спокойным видом дремал Дамблдор, его очки-полумесяцы громоздились на крючковатом носу.
Взглянув на портрет, профессор Макгонагалл сделала странный жест, будто заставив взять себя в руки, затем обошла стол кругом и посмотрела на Гарри. Ее лицо выглядело напряженным и осунувшимся.
— Гарри, — произнесла она, — я бы хотела узнать, что вы с профессором Дамблдором делали, когда сегодня вечером покинули школу.
— Я не могу вам рассказать, профессор, — ответил Гарри. Он ждал этого вопроса и заранее приготовил ответ. Именно здесь, в этой самой комнате, Дамблдор просил его держать в тайне содержание их занятий ото всех, кроме Рона и Гермионы.
— Гарри, это может быть важно, — возразила профессор Макгонагалл.
— Так и есть, — ответил Гарри, — очень важно, но он не хотел, чтобы я кому-нибудь рассказывал.
Профессор Макгонагалл пристально взглянула на него.
— Поттер, — Гарри отметил, что она вновь стала называть его по фамилии, — учитывая смерть профессора Дамблдора, думаю, ты должен понимать, что обстоятельства изменились…
— Не думаю, — сказал Гарри, пожимая плечами, — профессор Дамблдор не говорил, что я не должен выполнять его указания в случае смерти.
— Но…
— Вы должны узнать одну вещь, прежде чем сюда прибудут из Министерства. Мадам Розмерта находится под заклятием Империус, она помогала Малфою и пожирателям смерти, вот каким образом ожерелье и отравленный мед…
— Розмерта? — недоверчиво переспросила профессор Макгонагалл, но прежде чем она договорила, в дверь постучали и в комнату вошли профессора Стебль, Флитвик и Снобгорн, сопровождаемые все еще всхлипывающим Хагридом, огромное тело которого сотрясалось от горя.
— Снейп! — воскликнул бледный и потный Снобгорн, выглядевший потрясенным. — Снейп! Я был его учителем! Я думал, что знаю его!
Но прежде чем кто-либо из них успел ответить, высоко со стены послышался резкий голос. Волшебник с болезненно-желтым лицом и короткой черной челкой только что вернулся на свой пустой холст.
— Минерва, министр прибудет через несколько минут, он только что дизаппарировал из Министерства.
— Спасибо, Эверард, — сказала профессор Макгонагалл и быстро обернулась к преподавателям.
— Прежде чем он прибудет, я хочу поговорить о том, что произошло в Хогвартсе, — быстро проговорила она. — Лично я не уверена в том, что школа откроется в следующем году. Смерть директора от руки одного из наших коллег — темная страница в истории Хогвартса. Это ужасно.
— Уверена, Дамблдор не хотел бы, чтобы школу закрывали, — возразила профессор Стебль. — Я считаю, если хоть один ученик захочет приехать, школа должна быть открыта для этого единственного ученика.
— Но останется ли у нас после всего этого хотя бы один ученик? — заметил Снобгорн, вытирая потный лоб шелковым носовым платком. — Родители решат оставить детей дома, и я их в этом не виню. Лично я не считаю, что в Хогвартсе нам грозит бoльшая опасность, чем где-либо, но матери вряд ли со мной согласятся. Они захотят, чтобы их семьи были едины, и это естественно.
— Согласна, — сказала профессор Макгонагалл. — В любом случае, нельзя сказать, что Дамблдор никогда не допускал возможности закрытия Хогвартса. Когда Тайная комната была вновь отперта, он решил закрыть школу — и должна признать, убийство профессора Дамблдора тревожит меня больше, чем мысль о чудовище Слизерина, живущем в недрах замка…
— Мы должны посоветоваться с попечителями, — пропищал профессор Флитвик. Хотя у него на лбу виднелся огромный синяк, он казался невредимым после падения в кабинете Снейпа. — Мы должны придерживаться общепринятых правил. Нельзя принимать поспешных решений.
— Хагрид, ты ничего не сказал, — проговорила профессор Макгонагалл. — Как тебе кажется, стоит ли Хогвартсу оставаться открытым?
Хагрид, тихо всхлипывавший, уткнувшись в большой запачканный носовой платок, поднял воспаленные налитые кровью глаза и прохрипел:
— Не знаю я, профессор… это деканам и директрисе решать надобно…
— Профессор Дамблдор всегда ценил твое мнение, — добродушно сказала профессор Макгонагалл, — и я тоже.
— Ну, я остаюсь, — ответил Хагрид; громадные слезы все еще катились глаз и струились по всклокоченной бороде. — Здесь мой дом, он стал моим домом с тех пор, как мне стукнуло тринадцать. И если есть дети, которым хочется, чтоб я их учил, я буду их учить. Но… не знаю я… Хогвартс без Дамблдора…
Он взглотнул и вновь скрылся за носовым платком. Наступила тишина.
— Хорошо, — сказала профессор Макгонагалл, глядя в окно на территорию школы, узнать не приближается ли министр, — тогда я должна согласиться с Филиусом в том, что верным выходом будет посоветоваться с попечителями, которые и примут окончательное решение.
Теперь, что касается отъезда учеников по домам… лучше устроить все раньше, чем позже. В случае необходимости мы можем отправить их завтра на «Хогвартс-Экспрессе»…
— А как же похороны Дамблдора? — заговорил наконец Гарри.
— Ну… — голос профессора Макгонагалл задрожал, несколько утратив свою живость. — Я… я знаю, Дамблдор хотел, чтобы его похоронили здесь, в Хогвартсе…
— Значит так и будет? — нетерпеливо спросил Гарри.
— Если Министерство сочтет это уместным, — ответила профессор Макгонагалл. — Никто из прежних директоров никогда не…
— Никто из прежних директоров не сделал столько для школы, — проворчал Хагрид.
— Дамблдор должен быть похоронен в Хогвартсе, — сказал профессор Флитвик.
— Несомненно, — поддержала профессор Стебль.
— В таком случае, — продолжал Гарри, — вы не должны отправлять учеников по домам до похорон. Они захотят…
Последнее слово застряло у него в горле, но профессор Стебль договорила предложение:
— …проститься.
— Хорошо сказано, — пропищал профессор Флитвик. — Действительно неплохо! Наши ученики должны отдать дань уважения, как положено. Мы можем договориться об отъезде домой позже.
— Поддерживаю, — рявкнула профессор Стебль.
— Думаю… да… — взволнованно произнес Снобгорн, а Хагрид в знак согласия издал сдавленный всхлип.
— Он идет, — внезапно сказала профессор Макгонагалл, вглядываясь вдаль. — Министр… и, кажется, он привел собой делегацию…
— Я могу идти, профессор? — тотчас спросил Гарри.
Сегодня у него не было ни малейшего желания видеть или отвечать на вопросы Руфуса Скримджера.
— Можешь, — ответила профессор Макгонагалл. — И быстро.
Она шагнула к двери и распахнула ее перед ним. Гарри помчался вниз по спиральной лестнице, а затем вдоль по безлюдному коридору. Он оставил плащ-невидимку на башне астрономии, но это не имело значения: в коридорах не было никого, кто мог бы его увидеть, даже Филча, миссис Норрис или Пивза. По пути в общую гостиную Гриффиндора ему не встретилась ни одна живая душа.
— Это правда? — прошептала Полная дама, когда он подошел к ней. — Это в самом деле правда? Дамблдор… мертв?
— Да, — ответил Гарри.
Она издала вопль и, не дожидаясь пароля, пропустила его.
Как и подозревал Гарри, гостиная оказалась битком набитой. Когда он пролез в проем за портретом, все умолкли. Он заметил сидящих поблизости от него Дина и Шеймуса. Значит, в спальне никого нет или почти никого. Ни обмолвившись и словом, не глядя на окружающих, Гарри пересек комнату и направился в спальню мальчиков.
Как он и надеялся, Рон ждал его: так и не раздевшись, тот сидел на кровати. Гарри опустился на свою постель и с минуту они просто смотрели друг на друга.
— Говорят, что школу могут закрыть, — сказал Гарри.
— Люпин сказал, закроют, — отозвался Рон.
Они замолчали.
— Так что? — тихо спросил Рон так, будто считал, что и у стен есть уши. — Вы нашли его? Вам удалось его забрать? Хоркрукс?
Гарри покачал головой. Все случившееся у черного озера казалось старым ночным кошмаром: неужели это произошло наяву и всего лишь несколько часов назад?
— Ты его не забрал? — упал духом Рон. — Его там не было?
— Нет, — сказал Гарри. — Кто-то уже забрал его и оставил подделку.
— Забрал?…
Гарри молча вынул из кармана фальшивый медальон, открыл его и протянул Рону. Пока что все можно было не рассказывать… Сегодня это не имело значения… ничто не имело значения, кроме конца, конца их бесплодного приключения, кончины Дамблдора…
— Р. А. Б. — прошептал Рон, — кто же это?
— Не знаю, — ответил Гарри, не раздеваясь, лег на кровать и уставился в потолок. Его совершенно не интересовало, кем был Р. А. Б. Он сомневался, что ему вообще когда-либо будет интересно. Лежа, он вдруг осознал, что на улице тихо. Фоукс перестал петь. И непонятно почему, Гарри понял, что феникс исчез, покинув Хогвартс навсегда, так же, как Дамблдор покинул школу, покинул мир… покинул Гарри.

Глава тридцатая. БЕЛАЯ ГРОБНИЦА

Все уроки были отменены, экзамены отложены. В последующие пару дней нескольких учеников родители спешно увезли из Хогвартса: близняшки Патил отбыли на следующее же утро после смерти Дамблдора, Захария Смит покинул замок в сопровождении своего надменного отца. Шеймус Финниган, однако же, наотрез отказался возвращаться домой. Он и его мать кричали друг на друга в холле до тех пор, пока та не разрешила ему остаться на похороны. Ей трудно было найти место в Хогсмиде, рассказал Шеймус Гарри и Рону, поскольку в деревню стекались волшебники и волшебницы, желающие отдать последнюю дань уважения Дамблдору.
Вечером накануне похорон дюжина огромных пегих лошадей принесла на крыльях бирюзовую карету размером с дом и опустила на окраине леса, повергнув в изумление младших учеников, не видевших ее раньше. Гарри увидел из окна, как благовидная женщина огромного роста с оливковым цветом лица и черными волосами сошла по ступеням экипажа и бросилась в распростертые объятия Хагрида. Тем временем в замке устраивалась делегация представителей Министерства, в составе которой прибыл и сам министр магии. Гарри старательно избегал встреч с ними: он был уверен, что рано или поздно его попросят дать разъяснения по поводу последней отлучки Дамблдора из Хогвартса.
Гарри, Рон, Гермиона и Джинни все свое время проводили вместе. Будто им в насмешку стояла прекрасная погода. Гарри представлял, что было бы, если бы Дамблдор не умер… Конец учебного года… У Джинни закончились бы экзамены, и на них бы больше не давили неподъемным грузом домашние задания… И час за часом Гарри откладывал слова, которые должен был сказать, поступок, который было бы правильно совершить. Ведь так трудно отказаться от того, что приносит столько утешения.
Дважды в день они ходили в больничное крыло. Невилла выписали, однако Билл до сих пор оставался на попечении мадам Помфри. Его шрамы не зарубцовывались. По правде говоря, теперь он весьма походил на Грозного Глаза Грюма, хотя, к счастью, был при обоих глазах и ногах. В целом же он, похоже, остался самим собой. Изменилось, кажется, только то, что у него появилась большая страсть к недожаренным бифштексам.

Предыдущая страница 34 Следующая страница


35 Джоан Кэтлин Ролинг

— …так что очьень хорошо, что он жениться на мнье, — счастливо проговорила Флер, взбивая Биллу подушки, — потому что англичанье пережаривайют мьясо, я всегда говорьила.
— Похоже, мне просто придется смириться с тем, что он действительно на ней женится, — позже тем же вечером вздохнула Джинни. Она вместе с Гарри, Роном и Гермионой сидела у открытого окна в гостиной Гриффиндора и смотрела на покрытую сумраком территорию школы.
— Не такая уж она и вредная, — возразил Гарри. Джинни приподняла брови. — Страшная, конечно, — быстро добавил он, и та невольно прыснула от смеха.
— Что же, если мама сможет это вытерпеть, то и я смогу.
— Никто из тех, кого мы знаем, не умер? — спросил Рон Гермиону, внимательно читавшую «Вечерний Пророк».
Гермиона поморщилась от напускной твердости его голоса.
— Нет, — с упреком в голосе ответила она, сворачивая газету. — Они все еще ищут Снейпа, но никаких следов…
— Разумеется, никаких, — сердито отозвался Гарри. Всякий раз, когда речь касалась Снейпа, он начинал злиться. — Они не найдут Снейпа, пока не выследят Вольдеморта, а судя по тому, что им до сих пор так и не удалось…
— Пойду-ка я спать, — зевнула Джинни. — Я плохо сплю с тех пор, как… в общем… мне не помешает поспать.
Она поцеловала Гарри (Рон многозначительно отвернулся), помахала рукой остальным и направилась к спальням девочек. Как только за ней закрылась дверь, Гермиона наклонилась к Гарри со свойственным только ей выражением лица.
— Гарри, я выяснила кое-что утром в библиотеке…
— Р. А. Б.? — спросил Гарри, выпрямляясь в кресле.
Он уже не чувствовал себя, как раньше, взволнованным, снедаемым любопытством, горящим желанием добраться до сердца тайны. Он просто-напросто знал, что нужно выяснить правду о настоящем Хоркруксе, прежде чем продвинуться хотя бы на шаг по темной и извилистой тропе, вытянувшейся перед ним, — тропе, на которую он ступил вместе с Дамблдором и по которой, он знал теперь, ему придется идти в одиночку. Осталось еще целых четыре спрятанных где-то хоркрукса, каждый из которых требуется найти и устранить. Только тогда появится возможность убить Вольдеморта. Гарри постоянно твердил про себя их названия, будто перечисляя их, он смог бы приблизиться к цели: «Медальон… кубок… змея… реликвия Гриффиндора или Когтевран… Медальон… кубок… змея… реликвия Гриффиндора или Когтевран…».
Эта молитва трепетала в сознании Гарри, даже ночью, когда он спал, и его сны наполнялись кубками, медальонами и загадочными вещами, которые он никак не мог достать, хотя Дамблдор и предлагал ему услужливо веревочную лестницу, превращавшуюся в змей, лишь только он начинал взбираться по ней…
Гарри показал записку Гермионе в медальоне на утро после смерти Дамблдора. Она не узнала в ней инициалы какого-нибудь малоизвестного волшебника, о котором когда-то читала, но с тех пор стала бегать в библиотеку несколько чаще, чем нужно человеку, не обремененному домашней работой.
— Нет, — грустно ответила Гермиона. — Я старалась, Гарри, но ничего не нашла… Есть парочка достаточно известных волшебников с такими инициалами — Розалинда Антигона Бангс… Руперт «Алебардолом» Брукстентон… но они совсем не подходят. Судя по записке, человек, укравший хоркрукс, знал Вольдеморта, а я не смогла найти ни малейших доказательств, что Бангс или Алебардолом имели к нему хоть какое-то отношение… Нет, в общем-то, я выяснила про… ну, про Снейпа.
Она выглядела взволнованной, даже произнося это имя.
— Что про него? — с трудом спросил Гарри, опускаясь в кресло.
— Ну, просто я была в некотором роде права по поводу Принца-полукровки, — нерешительно проговорила Гермиона.
— Тебе обязательно постоянно твердить об этом, Гермиона? Как ты думаешь, как я теперь себя чувствую?
— Нет-нет, Гарри, я вовсе не об этом! — поспешно заверила Гермиона, оглядываясь вокруг, удостовериться, что их не подслушивают. — Просто я была права, что эта книга когда-то принадлежала Эйлин Принц. Видишь ли… она была матерью Снейпа!
— Мне она не показалась красоткой! — воскликнул Рон, но Гермиона не обратила на него внимания.
— Я просмотрела все старые номера «Пророка», и нашла маленькое объявление о том, что Эйлин Принц выходит замуж за человека по имени Тобиас Снейп, а потом сообщение, в котором говорилось, что у них родился…
— …убийца! — выпалил Гарри.
— Ну… да, — согласилась Гермиона. — Так что… Я была в некотором роде права. Снейп наверняка очень гордился тем, что он «наполовину Принц», понимаете? Тобиас Снейп, если верить «Пророку», был магглом.
— Да, все сходится, — сказал Гарри. — Он подыгрывал чистокровкам, чтобы сойтись Люциусом Малфоем и прочими… Совсем как Вольдеморт. Чистокровная мать, отец-маггл… Стыдился своей родословной, пытался запугать остальных темными силами, придумал себе новое впечатляющее имя — Лорд Вольдеморт, Принц-полукровка — и как только Дамблдор не углядел?…
Гарри внезапно замолчал и посмотрел в окно… Он все ломал голову над тем, как Дамблдор мог оказывать Снейпу такое непростительное доверие… Но сейчас Гермиона нечаянно напомнила ему, что он и сам совершил ту же ошибку… Нацарапанные в книге заклинания становились все отвратительнее и отвратительнее, но Гарри отказывался думать плохо об этом умном мальчике, который так помогал ему…
Помогал ему… Теперь эта мысль была для него почти невыносима.
— Я все еще не пойму, почему он не донес на тебя за книгу, — сказал Рон. — Он наверняка был в курсе, откуда ты все узнаешь.
— Был, — горько отозвался Гарри. — Понял, когда я применил Сектумсемпру. И ему не нужна была никакая Легилименция… он мог понять и раньше, когда Снобгорн разглагольствовал о моих блистательных успехах в зельеварении… Не стоило ему оставлять книгу в шкафу, правда?
— Но почему же он на тебя не донес?
— Думаю, не хотел, чтобы о нем судили по книге, — предположила Гермиона. — Мне кажется, если бы Дамблдор узнал о ней, то ему бы она не слишком понравилась. И даже если бы Снейп отделался отговоркой, будто это не его книга, Снобгорн все равно узнал бы его почерк. Так или иначе, книга лежала в бывшем кабинете Снейпа, и могу поспорить, Дамблдору было известно, что его мать звали Принц.
— Я должен был показать книгу Дамблдору, — проговорил Гарри. — Все это время он показывал мне, что Вольдеморт был самим злом, даже когда учился в школе. А у меня имелись доказательства, что Снейп тоже…
— «Само зло» — это сильно сказано, — тихо произнесла Гермиона.
— Так ведь это ты говорила, что книга опасна!
— Я хочу сказать, ты слишком себя винишь, Гарри. Мне казалось, что у Принца просто было скверное чувство юмора, но я бы никогда бы не догадалась, что он вырастет в убийцу…
— Никто из нас даже подумать не мог, что Снейп… ты понимаешь, — поддержал ее Рон.
Наступило молчание. Каждый из них углубился в размышления, но Гарри был уверен, что они, как и он, думали о завтрашнем утре, когда Дамблдора проводят в последний путь. Гарри ни разу не присутствовал на похоронах: после смерти Сириуса тела не осталось. Гарри не знал, чего ожидать, и немного боялся того, что увидит, что почувствует. Он сомневался, что сумеет осознать гибель Дамблдора даже после похорон. Временами ужасная правда готова была вот-вот поглотить его, но иногда Гарри охватывало странное оцепенение, и, ему не верилось, что Дамблдор действительно покинул их, хотя в замке и не говорили ни о чем другом. Следует признать, что сейчас Гарри не искал, как после смерти Сириуса, какой-нибудь лазейки, какого-нибудь способа вернуть Дамблдора… Он нащупал в кармане холодную цепочку с фальшивым хоркруксом, который теперь повсюду носил с собой — не как талисман, а как напоминание, чего тот стоил и что еще предстояло сделать.
На следующий день Гарри встал рано, чтобы собрать вещи: «Хогвартс-Экспресс» отъезжал через час после похорон. Внизу в Большом зале царила атмосфера подавленности. Все надели выходные мантии, и никто, казалось, не хотел есть. Профессор Макгонагалл оставила похожее на трон кресло посреди стола преподавателей пустым. Хагрида за столом тоже не оказалось: Гарри подумал, что тот, похоже, был просто не в состоянии показаться на завтраке. Место же Снейпа как ни в чем не бывало занял Руфус Скримджер. Гарри избегал взгляда его желтоватых глаз, внимательно осматривавших зал; возникло неприятное чувство, что Скримджер искал его. Среди окружения Скримджера Гарри заметил рыжие волосы и очки в роговой оправе — Перси Уизли. Рон не подавал вида, что знает о его присутствии, разве что вонзал вилку в селедку с непривычной злобой.
За столом Слизерина шептались Крэбб и Гойл. Такие же огромные, как и раньше, без высокого бледного Малфоя, восседавшего между ними и постоянно отдававшего распоряжения, они выглядели непривычно беспомощными. Направив всю свою враждебность на Снейпа, он не забыл ни страха в голосе Малфоя на вершине башни, ни того, как тот опустил палочку до появления остальных пожирателей смерти. Гарри не верил, что Малфой смог бы убить Дамблдора. Он все еще презирал Малфоя за увлечение темными силами, однако теперь к неприязни добавилась крохотная капля жалости. Где, задавался вопросом Гарри, был сейчас Малфой и что же все-таки должен был сделать по приказу Вольдеморта под страхом собственной смерти и смерти своих родителей?
Джинни прервала мысли Гарри, ткнув его в бок. Профессор Макгонагалл поднялась на ноги, и опечаленный гул тотчас стих.
— Час почти настал, — произнесла она. — Проследуйте, пожалуйста, на улицу за деканами своих факультетов. Гриффиндор, прошу за мной.
Они выбрались из-за лавок почти в полной тишине. Гарри мельком увидел во главе колонны Слизерина Снобгорна, одетого в великолепную длинную изумрудно-зеленую мантию, расшитую серебром. Профессор Стебль, декан Хаффльпаффа, была опрятна как никогда, на ее шляпе не оказалось ни единого пятнышка. Когда они дошли до холла, то увидели мадам Пинс и Филча: она в плотной черной вуали, ниспадавшей до колен, он в старинном черном костюме и при галстуке, отдававших нафталиновыми шариками от моли.
Выйдя из дверей на каменную лестницу, Гарри понял, что они направляются к озеру. Теплое ласковое солнце коснулось его лица. В тишине они прошли за профессором Макгонагалл к сотням выстроенных рядами стульев, разделенных надвое проходом. Впереди лежала мраморная плита, и все стулья были обращены к ней. Стоял прекрасный летний день.
Добрую половину мест уже заняли самые разнообразные люди: старые и молодые, в дорогих и поношенных мантиях. Большинство из них были незнакомы Гарри, но некоторых, не исключая членов Ордена Феникса, он узнал: Кингсли Кандлболт, Грозный Глаз Грюм, Тонкс, чьи волосы вновь чудесным образом стали ярко-розовыми, Рем Люпин, которого она, похоже, держала за руку, мистер и миссис Уизли, Билл, опирающийся на Флер, а также Фред и Джордж в куртках из драконьей кожи. Кроме того, прибыли мадам Максим, занявшая два с половиной стула, Том, хозяин «Дырявого котла», Арабелла Фигг, пшик, живущая по соседству от Гарри, басист с длинными волосами из группы «Ведуньи», Эрни Прэнг, водитель «Ночного рыцаря», мадам Малкин из магазина, торгующего мантиями в Косом переулке, и еще несколько человек, которых Гарри знал только в лицо, например, бармен из «Кабаньей головы» и волшебница, продававшая еду с тележки в «Хогвартс-Экспрессе». Были и привидения из замка, едва различимые в солнечном свете, видимые только, когда двигались, блекло мерцая в ярких лучах.
Гарри, Рон, Гермиона и Джинни прошли друг за другом к местам в конце ряда у озера. Отовсюду слышался шепот, похожий шорох ветерка в траве, но пение птиц было гораздо громче. Толпа продолжала расти. Гарри с огромной теплотой заметил, как Луна помогала сесть Невиллу. Они двое из всей ДА откликнулись на призыв Гермионы в ночь смерти Дамблдора, и Гарри знал почему: Луна и Невилл больше всех скучали по ДА… и наверняка были единственными, кто регулярно проверял монеты в надежде на новое собрание…
Мимо них к первым рядам с несчастным выражением лица прошел Корнелиус Фадж, как всегда крутя в руках котелок. И тут Гарри увидел Риту Вритер, к его ярости, сжимавшую в руке с накрашенными красным лаком ногтями блокнот, а потом, что еще хуже, Долорес Амбридж с черным бархатным бантом в седых кудрях, на ее лице было неубедительно написано горе. При виде кентавра Флоренца, который стоял у кромки воды, словно часовой, она вздрогнула и поспешно пересела подальше от него.
Наконец, учителя заняли свои места. В первом ряду рядом с профессором Макгонагалл Гарри разглядел величественного и опечаленного Скримджера. Он задумался, действительно ли тот, да и остальные высокопоставленные лица, сожалели о смерти Дамблдора. Но вдруг Гарри услышал музыку, странную, потустороннюю музыку, и пытаясь понять, откуда же она раздается, совершенно забыл о Министерстве. Он был не один: многие крутили головами — немного испуганно.
— В озере, — шепнула Джинни Гарри на ухо.
И тут он увидел их в прозрачной зеленоватой, светящейся на солнечных лучах воде. Они подплыли почти к самой поверхности и до ужаса напоминали инферий: рябь пробегала над бледными лицами, окутанными клубами багрянистых волос. Хор русалок пел песню на странном, не знакомом Гарри языке. От этой мелодии у него мурашки поползли по коже, но все же она не была неприятной. В ней ясно читалась боль и утрата. Вглядываясь в безумные лица поющих, Гарри почувствовал, что, по крайней мере, они горевали о кончине Дамблдора. Джинни снова толкнула его локтем, и он оглянулся.
По проходу между рядами медленно поднимался Хагрид. Он беззвучно плакал, и его лицо блестело от слез. В пурпурном бархате, вышитом золотыми звездами, он нес тело Дамблдора. Горло Гарри сдавила ужасная боль. На мгновение странная музыка и осознание того, что тело Дамблдора так близко, будто бы поглотили все дневное тепло. Рон был бледен и выглядел потрясенным. На полы мантий Джинни и Гермионы часто капали крупные слезы.
Им не было видно, что происходит впереди. Должно быть, Хагрид осторожно уложил тело на плиту. И вот он возвращался по проходу, трубно шмыгая носом, вызвав тем самым у многих возмущение, которое, как заметил Гарри, не обошло и Долорес Амбридж. Но Гарри знал, что Дамблдору было бы все равно. Когда Хагрид проходил мимо, он попытался дружески помахать ему рукой, но веки у того опухли настолько, что было поразительно, как он вообще разбирал дорогу. Гарри оглянулся на задний ряд, к которому направлялся Хагрид, и понял, что того ведет. Там в куртке и штанах размером с небольшую палатку сидел великан Грауп, послушно опустивший свою уродливую, похожую на булыжник, почти человеческую голову. Хагрид опустился рядом со своим единокровным братом, и Грауп успокаивающе похлопал его по голове, от чего стул Хагрида просел в землю. На одно чудесное мгновение Гарри захотелось рассмеяться. Но тут музыка стихла, и он вновь обернулся к первым рядам.
Невысокий человечек с хохолком и в простой черной мантии поднялся на ноги и встал перед телом Дамблдора. Гарри не слышал, что тот говорил. Через сотни голов до них доносились обрывки слов: «благородство духа»… «интеллектуальный вклад»… «великодушие», — они так мало значили, почти не касались того Дамблдора, которого знал Гарри. Неожиданно ему вспомнились несколько словечек Дамблдора: «олух», «пузырь», «остаток», «уловка», — и ему снова пришлось подавить улыбку… да что же с ним сегодня происходит?
Раздался тихий всплеск, и Гарри увидел, что русалки поднялись над поверхностью, чтобы тоже послушать. Он вспомнил, как почти два года назад Дамблдор, сидя на корточках, разговаривал по-русалочьи с их предводительницей недалеко от того места, где сейчас сидел Гарри. Он задумался, где Дамблдор выучил русалочий. О скольком он его не спросил, как много ему не сказал…
И тогда на него без предупреждения нахлынула правда, полная, та, которую он уже не мог более ее отрицать. Дамблдор умер, ушел… Гарри до боли сжал в руке холодный медальон, но не смог сдержать слез. Он отвернулся от Джинни и ото всех остальных и уставился через озеро на лес, а человечек все бубнил и бубнил… Среди деревьев кто-то двигался. Кентавры тоже пришли выразить свое почтение. Они не покидали леса, наполовину скрывшись в тени, но Гарри видел, как они стояли с луками на боках и смотрели на волшебников. И тогда он вспомнил свою первую кошмарную прогулку в лесу, когда он впервые столкнулся с тем, что было Вольдемортом, и как он пытался помешать ему, и как чуть позже они с Дамблдором рассуждали, стоит ли вести заведомо безнадежную борьбу. Важно, сказал Дамблдор, сражаться и еще раз сражаться, сражаться, не переставая, ибо только так можно сдержать зло, пусть и не искоренить…
И Гарри, сидя под палящим солнцем, ясно осознал, что все те, кто заботился о нем, закрывали его собой один за другим: мама, папа, крестный и, наконец, Дамблдор — все они решили защитить его. Но больше этого не произойдет. Он больше никому не позволит встать между ним и Вольдемортом. Он должен навсегда избавиться от надежды, от которой должен был избавиться еще шестнадцать лет назад — будто под защитой родительских рук ему ничего не угрожает. От этого кошмара не было пробуждения, никто не шепнет ему в темноте, что все хорошо, что это все ему просто приснилось. Последний и величайший его защитник умер, и никогда ранее не был он так одинок.
Маленький человечек в черном закончил речь и вернулся на свое место. Гарри думал, что поднимется кто-то другой: он ожидал к речей, возможно, министр что-нибудь скажет, но никто не шевельнулся.
Несколько человек вскрикнуло. Яркое белое пламя взметнулось вокруг тела Дамблдора и плиты, на которой оно лежало. Языки взвивались все выше и выше, поглощая тело. В воздух поднялся столб белого дыма, принявший странные очертания: Гарри с замиранием сердца подумал, что в синеву неба радостно устремился феникс, но в следующий миг пламя исчезло. На его месте появилась белая мраморная гробница, заключившая тело Дамблдора и плиту, на которую его возложили.
Раздалось еще несколько пораженных вскриков: воздух наполнился градом стрел, но ни одна из них не долетела до сидевших. Так, Гарри понял, кентавры отдали дань уважения. Он увидел, как они развернулись и скрылись в прохладе деревьев. Русалки и русалы также медленно опустились в зеленые воды и пропали из виду.
Гарри взглянул на Джинни, Рона и Гермиону. Рон щурился, будто его слепило солнце. Лицо Гермионы было мокрым от слез, но Джинни уже не плакала. Она ответила ему таким же твердым горящим взглядом, как и в тот день, когда команда Гриффиндора завоевала кубок по квиддичу и она обняла его. И Гарри почувствовал, что они полностью поняли друг друга и если он расскажет ей о том, что собрался делать, то она не воскликнет: «Будь осторожен!» или «Не делай этого!». Она примет его решение, потому что не ждет от него ничего другого. Благодаря этому он собрался с духом сказать ей то, что должен был сказать сразу же после смерти Дамблдора.
— Джинни, послушай… — тихо позвал он ее. Люди вокруг начали вставать, и гул голосов становился все громче. — Я больше не могу быть с тобой. Нам надо прекратить встречаться. Мы не можем быть вместе.
Она ответила со странной кривой улыбкой:
— По какой-то дурацкой благородной причине, да?
— Эти последние недели с тобой были словно… словно из чужой жизни, — проговорил Гарри. — Но я не могу… Мы не можем… Есть вещи, которые я должен сделать сам.
Она не расплакалась — просто взглянула на него.
— Вольдеморт манипулирует близкими его врагам людями. Однажды он уже использовал тебя как приманку только потому, что ты сестра моего лучшего друга. Подумай, в какой опасности ты окажешься, если мы не расстанемся. Он узнает. Он попытается добраться до меня посредством тебя.
— А если мне все равно? — горячо спросила Джинни.
— А мне нет, — ответил Гарри. — Думаешь, как бы я себя чувствовал, если бы это были твои похороны… И все из-за меня…
Джинни посмотрела в другую сторону на озеро.
— Я никогда не переставала верить, что мы будем вместе, — сказала она. — Правда. Я всегда надеялась… Гермиона посоветовала мне выбросить из головы, возможно, начать встречаться с кем-нибудь другим, перестать постоянно думать о тебе, ведь я ни слова сказать при тебе не могла, помнишь? И ей показалось, что ты меня заметишь, если я просто буду… собой.
— Умная эта Гермиона, — попытался улыбнуться Гарри. — Жаль, что я не стал встречаться с тобой раньше. У нас была бы вечность… месяцы… может быть, годы…
— Но ты был слишком занят, спасая мир волшебников, — почти смеясь, возразила Джинни. — Что же, не могу сказать, будто удивлена. Я знала, что, в конце концов, так и произойдет. Знала, что ты не найдешь покоя, пока не настигнешь Вольдеморта. Наверное, поэтому ты мне так и нравишься.
Гарри больше не мог это слушать. Тем более ему показалось, что если он так и будет сидеть рядом с ней, то его решимость пошатнется. Он видел, как Рон обнимал Гермиону и гладил ее по голове: она плакала у него на плече, да и у того с длинного носа капали слезы. Уныло махнув рукой, Гарри поднялся, повернулся спиной к Джинни и гробнице Дамблдора и пошел прочь вдоль озера. Идти было намного легче, чем сидеть, не двигаясь: точно так же отправиться на поиски хоркруксов и попытаться убить Вольдеморта будет лучше, чем ждать, когда же ты начнешь…
— Гарри!
Он обернулся. Опираясь на трость, к нему по берегу озера быстро хромал Руфус Скримджер.
— Я надеялся поговорить с тобой… Не возражаешь, если мы немного пройдемся вместе?
— Нет, — равнодушно ответил Гарри и продолжил свой путь.
— Гарри, это ужасное несчастье, — тихо сказал Скримджер. — Не могу передать, насколько я был потрясен, узнав об этом. Дамблдор был великим волшебником. Наши точки зрения не всегда совпадали, как ты знаешь, но никто не понимает лучше меня…
— Что вам нужно? — безо всякого выражения прервал его Гарри.
На лице Скримджера промелькнуло раздражение, но, как и в прошлый раз, оно быстро сменилось сочувствующим пониманием.
— Ты, конечно же, убит горем, — проговорил Скримджер. — Я знаю, ты был очень близок Дамблдору. Полагаю, из всех своих учеников он любил тебя больше всех. Ваши отношения…
— Что вам нужно? — остановившись, повторил Гарри.
Скримджер тоже стал, оперся на трость и с проницательным выражением лица впился взглядом в Гарри.
— Есть свидетельство, что ты был вместе с ним, когда он покинул школу в ночь своей смерти,.
— Чье свидетельство?
— Кто-то обездвижил пожирателя смерти на вершине башни после смерти Дамблдора. Кроме того, там было две метлы. В Министерстве могут сложить два и два, Гарри.
— Рад слышать, — ответил Гарри. — Что же, куда я ходил с Дамблдором и что мы там делали, наше дело. Он не хотел, чтобы другие знали.
— Такая преданность, конечно же, достойна восхищения, — произнес Скримджер, уже с трудом сдерживая раздражение, — но Дамблдора с нами больше нет. Он нас покинул.
— Он только тогда покинет школу, когда здесь не останется никого преданного ему, — возразил Гарри, улыбнувшись вопреки себе.
— Дорогой мой… Даже Дамблдор не может воскреснуть из…
— А я и не говорю, что может. Вам не понять. Но мне нечего вам сказать.
Скримджер замешкался, а потом проговорил голосом, исполненным, как ему казалось, такта:
— Министерство может полностью защитить тебя, Гарри, ты же знаешь. Я был бы рад предоставить к твоим услугам одного-двух авроров…
Гарри рассмеялся.
— Вольдеморт хочет убить меня своими руками, и авроры его не остановят. Так что спасибо за предложение, но не надо.
— Таким образом, — холодно процедил Скримджер, — просьба, с которой я обратился к тебе на Рождество…
— Какая просьба? Ах, да… Что я поведаю всему миру, какую замечательную работу вы проделываете, чтобы…
— …чтобы поднять моральный дух в обществе! — рявкнул Скримджер.
Гарри в задумчивости посмотрел на него.
— Стэна Шанпайка-то освободили?
Лицо Скримджера стало противно багровым, совсем как у дяди Вернона.
— Вижу, ты…
— Человек Дамблдора до мозга костей, — подтвердил Гарри. — Верно.
Скримджер яростно взглянул на него, повернулся и похромал прочь, не проронив более ни слова. Гарри увидел, что Перси и остальные чиновники из министерской делегации дожидались его, нервно поглядывая на Хагрида и Граупа, которые все еще сидели и плакали. К Гарри спешили Рон и Гермиона; они пробежали мимо Скримджера, шедшего им навстречу. Гарри развернулся и медленно побрел к замку, друзья догнали у березы, под сенью которой они сидели в более счастливую пору.
— Что было нужно Скримджеру? — прошептала Гермиона.
— То же, что и на Рождество, — пожал плечами Гарри. — Чтобы я выдал ему, чем занимался Дамблдор, и чтобы стал новым лицом Министерства.
Мгновение поколебавшись, Рон громко обратился к Гермионе:
— Послушай, давай я вернусь и врежу Перси!
— Нет, — твердо ответила та, крепко схватив его за руку.
— Мне станет легче!
Гарри засмеялся. Даже Гермиона слабо улыбнулась, но при взгляде на замок улыбка тотчас сошла с ее лица.
— Мне просто невыносима мысль, что мы можем сюда больше никогда не вернуться, — тихо сказала Гермиона. — Неужели Хогвартс закроют?
— Может, и нет, — ответил Рон. — Здесь так же безопасно, как и дома, верно? Везде теперь одинаково. Я бы даже сказал, что в Хогвартсе безопаснее: здесь больше волшебников, которые станут обороняться в случае нападения. А ты как думаешь, Гарри?
— Я не вернусь, даже если он и откроется, — отозвался Гарри.
Рон изумленно уставился на него, Гермиона же грустно проговорила:
— Я знала, что ты так скажешь. Но что же ты будешь делать?
— Я последний раз съезжу к Дурслям — так хотел Дамблдор, — ответил Гарри. — Я пробуду там совсем ненадолго, а потом уеду навсегда.
— Но куда же ты отправишься, если не в школу?
— Я думал поехать в Годрикову лощину, — пробормотал Гарри. Он обдумывал это решение со смерти Дамблдора. — Для меня все началось там. У меня просто такое чувство, что я должен туда съездить. И я смогу навестить могилу родителей, было бы неплохо.
— А потом? — спросил Рон.
— А потом мне нужно будет отыскать оставшиеся хоркруксы, — сказал Гарри, переводя взгляд на белую гробницу Дамблдора, отражавшуюся в воде на другой стороне озера. — Это именно то, что он от меня хотел, поэтому и рассказал все про них. Если Дамблдор был прав — а я уверен, что был, — то осталось еще четыре хоркрукса. Мне нужно найти и уничтожить их, а потом отправиться за седьмым осколком души Вольдеморта, тем, что до сих пор в его теле. Только я смогу его убить. А если по пути мне встретится Северус Снейп, — добавил он, — тем лучше для меня и тем хуже для него.
Повисло долгое молчание. Толпа уже почти разошлась; оставшиеся люди далеко обходили громадного Граупа, крепко обнимавшего Хагрида, чьи горестные причитания по-прежнему разносились над озером.
— Мы с тобой, Гарри, — сказал Рон.
— Что?
— Мы поедем с тобой к твоим дяде и тете, — пояснил Рон. — А потом туда, куда бы ты ни пошел.
— Нет… — быстро ответил Гарри. Такого он не ожидал. Они должны были понимать, что в это опаснейшее путешествие он отправится один.
— Ты однажды сказал, — тихо произнесла Гермиона, — что у нас есть время повернуть назад, если мы хотим. Но его больше нет, правда?
— Мы останемся с тобой несмотря ни на что, — сказал Рон. — Только, дружище, перед тем, как заниматься делами и даже ехать в Годрикову лощину, тебе придется заскочить к моим папе и маме.
— Почему?
— На свадьбу Билла и Флер, забыл?
Гарри удивленно взглянул на него. Мысль, что что-то настолько обыкновенное как свадьба все еще могло существовать, казалась невероятной и в то же время великолепной.
— Да, этого лучше не пропускать, — наконец ответил он.
Его пальцы непроизвольно сомкнулась на поддельном хоркруксе, но, несмотря на лежащий перед ним темный и извилистый путь, на то, что когда-нибудь он встретится с Вольдемортом в последний раз — через месяц, год или десять лет, — Гарри почувствовал, как полегчало у него на сердце: он мог провести последний мирный золотой денек с Роном и Гермионой.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джоан Кэтлин Ролинг - Биография

Джоан Кэтлин Ролинг

На основную страницу

Биография

Джоан Кэтлин Ролинг родилась 31 июля 1965 г. в Англии, в местечке под названием Чиппинг. В шесть лет сочинила свою первую сказку - о больном кролике и его сердобольных друзьях. Девочка подавала надежды, но к тридцати годам за ее плечами были лишь:

- два неоконченных романа, которые Джоан сочла неудачными и сожгла;
- учеба в Эксетерском университете по нелюбимой специальности "Французский язык и литература"
- неудачный брак с португальским журналистом и рождение дочери;
- крохотная квартирка в Эдинбурге и пособие по безработице.
Тогда, сидя в кафе, пока дочка посапывала в коляске, Джоан начала набрасывать в блокноте историю такого же неизбалованного судьбой мальчика, который еще не знает, что он - волшебник. Этот сюжет внезапно посетил ее в поезде два года назад. Еще столько же времени понадобилось, чтобы дописать роман. "Это был вызов. Если бы я не начала писать, я бы свихнулась".

И тут вечной неудачнице повезло, может быть, впервые в жизни. Ей удалось получить грант Шотландского совета по искусству на окончание романа, который теперь назывался "Гарри Поттер и философский камень". Повествование шло об 11-летнем волшебнике, отправляющемся учиться в высшую школу магии под названием Хогвартс. Этот фантастический мир существует бок о бок с нашей реальностью, но мало кто из "маглов", то есть простых людей, об этом догадывается. Сирота Гарри, выросший среди ненависти и унижения, вдруг оказывается знаменитым, окруженным друзьями и вступает в борьбу с темными силами.

Пристроить рукопись оказалось непросто. Издательства отвергали "сказку сентиментальной домохозяйки", но, наконец, за смешные деньги, 4000 долларов, ее издали небольшим тиражом в "Блумсберри". Неожиданно книга попала в список бестселлеров. Ее популярность начала расти в геометрической прогресии...

В том же 1997 году права на публикацию купили в США, и с тех пор роман Джоан Кэтлин Ролинг неизменно занимает первые строчки в книжном рейтинге "Нью-Йорк Таймс".

В 1998 г. выходит вторая часть серии - "Гарри Потер и тайная комната", а в 1999-м - "Гарри Поттер и узник Азкабана". Накануне 8 июля 2000 г., когда в продажу должна была поступить долгожданная четвертая часть, фанаты Поттера осадили книжные лавки. Некоторые торговцы, опасаясь погрома, предпочли открыть двери чуть ли не в полночь.

"Гарри Поттер" переведен больше чем на 30 языков, в том числе тайский и зулусский.

Общий тираж изданий перевалил за 35 миллионов

За четыре тома безработная учительница французского получила 20,5 миллионов фунтов, став самым высокооплачиваемым после Стивена Кинга писателем в мире.

Британская книжная академия назвала ее автором года, принц Чарльз вручил Джоан Орден Британской империи за выдающийся вклад в детскую литературу.

Компания "Лего" купила права на персонажей бестселлера и собирается выпустить новый конструктор.

Американская компания "Уорнер Бразерс" запустила в производство киноверсию романа. Фильм снимает Крис Коламбус, автор детского комедийного хита "Один дома". Мировая премьера назначена на ноябрь этого года, в России фильм появится к декабрю. (Во второй части сериала в роли самовлюбленного пиарщика профессора Локонса согласился сниматься Хью Грант.)

Встречи с писательницей, неожиданно для себя ставшей настоящим гуру для нового поколения, проходят уже на стадионах. Поклонники романа одеваются в майки с гербами четырех факультетов Хогвартса и носят маленькие круглые очки, как у Гарри Поттера...

Наряду с многочисленными поклонниками у Гарри Поттера не замедлили появиться и враги. В черный список церкви наряду с дисками заигрывающих с сатанинской символикой рок-групп "Black Sabbath" и "Pearl Jam", брошюрами Свидетелей Иеговы попали и книги про Гарри Поттера. "Гарри Поттер поощряет интерес к колдовству, разного рода черной магии, к паранормальным вещам..." - вот главное обвинение церкви.

Наверное, на самом деле все гораздо безобиднее: "Гарри Поттер" - это просто образец ладно скроенного развлекательного романа, в котором есть положительные и отрицательные герои, детективная линия, борьба добра и зла, счастливый финал и возможность бесконечного продолжения. Сказка Джоан Ролинг приравнивается к прочим модным среди детей и подростков атрибутам: покемонам, телепузикам, тамагочи и т.д.

Кроме того, "научиться колдовать" по "Гарри Поттеру" - все равно что делать бизнес, наигравшись в "Монополию". Да и зачастую Гарри Поттер побеждает своих врагов не с помощью магии и заклинаний. Бросив волшебную палочку, он пускает в дело кулаки; и, странное дело, простое и человеческое - храбрость, дружба, любовь - оказывается сильнее всего того, чему годами учат в школе волшебников...

Психиатры, созвавшие ради "Гарри Поттера" целый симпозиум в США, пришли к выводу, что роман даже положительно влияет на психику. "Эта книга не уводит от проблем, а является прекрасным инструментом для взрослых и детей, помогая им справляться с повседневными проблемами. В нее можно играть. А ролевые игры - своеобразная психотерапия, помогающая человеку адаптироваться в обществе".

Дети, попадая из будней в яркий и красочный мир, становятся сильными, самостоятельными и могут что-то изменить вокруг себя. Вся прелесть волшебного мира Джоан Ролинг в том, что хоть он и отличается сказочным антуражем, но по сути похож на наш, - существует не где-то в "давным-давно", а здесь, за углом, в одном из городских переулков...

"Просто будь самим собой, и все у тебя получится", - советует Гарри добродушный великан Хагрид. Может быть, это и есть главная мысль книги?..


Оглавление

  • Глава первая. ДРУГОЙ МИНИСТР. (Страница 1)
  • Глава вторая. ТУПИК ПРЯДИЛЬЩИКОВ (Страница 1)
  • Глава третья. ПОЙДЕТ — НЕ ПОЙДЕТ (Страница 2)
  • Глава четвертая. ГОРАЦИЙ СНОБГОРН (Страница 3)
  • Глава пятая. ФЛЮС ПОКОЯ НЕ ДАЕТ (Страница 5)
  • Глава шестая. ДРАКО ИДЕТ В ОБХОД (Страница 6)
  • Глава седьмая. СНОБ-КЛУБ (Страница 8)
  • Глава восьмая. ТРИУМФ СНЕЙПА (Страница 9)
  • Глава девятая. ПРИНЦ-ПОЛУКРОВКА (Страница 10)
  • Глава десятая. ДОМ ХУДО (Страница 11)
  • Глава одиннадцатая. ПОМОЩЬ ГЕРМИОНЫ (Страница 12)
  • Глава двенадцатая. СЕРЕБРО И ОПАЛЫ (Страница 13)
  • Глава тринадцатая. ТАИНСТВЕННЫЙ РЕДДЛЬ (Страница 14)
  • Глава четырнадцатая. ФЕЛИКС ФЕЛИЦИС (Страница 16)
  • Глава пятнадцатая. НЕРУШИМАЯ КЛЯТВА (Страница 17)
  • Глава шестнадцатая. ОЧЕНЬ МОРОЗНОЕ РОЖДЕСТВО (Страница 18)
  • Глава семнадцатая. СМУТНОЕ ВОСПОМИНАНИЕ (Страница 20)
  • Глава восемнадцатая. НЕОЖИДАННОСТИ В ДЕНЬ РОЖДЕНИЯ (Страница 21)
  • Глава девятнадцатая. ЭЛЬФЫ НА ХВОСТЕ (Страница 22)
  • Глава двадцатая. ПРОСЬБА ЛОРДА ВОЛЬДЕМОРТА (Страница 24)
  • Глава двадцать первая. НЕПРИСТУПНАЯ КОМНАТА (Страница 25)
  • Глава двадцать вторая. ПОСЛЕ ПОХОРОН (Страница 26)
  • Глава двадцать третья. ХОРКРУКСЫ (Страница 27)
  • Глава двадцать четвертая. СЕКТУМСЕМПРА (Страница 28)
  • Глава двадцать пятая. ПОДСЛУШАННЫЙ ПРОВИДЕЦ (Страница 29)
  • Глава двадцать шестая. ПЕЩЕРА (Страница 30)
  • Глава двадцать седьмая. БАШНЯ, ПОРАЖЕННАЯ МОЛНИЕЙ1 (Страница 32)
  • Глава двадцать восьмая. ПОБЕГ ПРИНЦА (Страница 33)
  • Глава двадцать девятая. ПЛАЧ ФЕНИКСА (Страница 33)
  • Глава тридцатая. БЕЛАЯ ГРОБНИЦА (Страница 34)


Джоан Кэтлин Ролинг

Гарри Поттер и принц-полукровка

Цикл: "Гарри Поттер" - 6

перевод Snitch http://www.snitch.ru

 Читать книгу

Аннотация

Перевод книг Дж. К. Роулинг, опубликованный на данном сайте, НЕ ЯВЛЯЕТСЯ официальным и авторизованным. При этом его создатели работают на добровольной основе и НЕ ИЗВЛЕКАЮТ от этого никакой материальной выгоды. Перевод предназначен исключительно для личного прочтения и ни одна из его частей НЕ МОЖЕТ быть скопирована, перепечатана, опубликована на другом сайте или использована иным способом. Пересылка переводов для личного ознакомления третьим лицам возможна ТОЛЬКО при условии сохранения настоящего предупреждения. Коммерческое распространение данного перевода КАТЕГОРИЧЕСКИ ЗАПРЕЩЕНО. Все права на создание и публикацию официального авторизованного перевода на русский язык принадлежат издательству «РОСМЭН» (www.rosman.ru )

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Африканская лилия — декоративное растение с толстым корневищем и голубыми цветами (прим. пер.) .
[2] | Летающий пластиковый диск с закругленными краями, используемый в качестве метательного снаряда в различных спортивных играх (прим. ред.) .
[3] | Особый суп, подававшийся английским королям в день их коронации. Традиция была заложена в 1066 г. после восхождения на престол Вильгельма Завоевателя и прервалась лишь в 1898 г. (прим. ред.) .
[4] | Легкий спиртной напиток из перебродившего на дрожжах и хмеле меда (прим. ред.) .
[5] | Напиток из взбитых яиц с сахаром, ромом или вином (прим. ред.) .
[6] | Современный кубинский танец, исполняющийся шеренгой танцующих (прим. ред.) .
[7] | Многолетняя трава с непарными перистыми листьями, похожими на листья ясеня, и соцветиями, выделящими эфирное масло. Молодые побеги употребляют в пищу как пряность (прим. ред.) .
[8] | Как дела? (лат.) .