Анна Гурова - Дракон мелового периода

1 Анна Гурова

Пролог

В комнате кто-то есть.
Я осторожно поднимаю голову с подушки и вглядываюсь в ночную темноту. Шелест невидимых листьев за окном, непонятное потрескивание справа. Глаза постепенно привыкают к темноте. Письменный стол, компьютер. На системном блоке — два неровных сгустка мрака, один побольше, другой поменьше. Сидят тихо, не двигаясь, как будто караулят. Я догадываюсь, кто это. Домовые или какая-то другая нечисть. Они тут скрипят и шуршат почти каждую ночь. Раньше я их слышала, а теперь и вижу. Ничего особенного, даже удивляться нечему.
А вот за компьютером сидит, сгорбившись, третий гость. Это чужак. Его присутствие и разбудило меня посреди ночи. И, что самое неприятное, он похож на человека. Я пытаюсь разглядеть его из-под ресниц, но вижу только черный силуэт. Незваный гость уставился в монитор и быстро стучит по клавиатуре, легко касаясь кнопок. Монитор темный, как ноябрьская ночь. На системном блоке не горит ни единой лампочки. Как же так — компьютер-то не включен?!
Вот теперь они меня удивили. Я, не подумавши, приподнялась на локте. Чужак за письменным столом резко повернулся в мою сторону. Блин, все-таки это не человек! Не бывает у людей таких фосфорно-белых глаз. Чужак, просветив меня своими лазерами, абсолютно бесшумно вскочил на стол, вытек через форточку на улицу и пропал в шуршании листвы.
Домовые не шелохнулись. Они по привычке полагают, что я их не вижу. Но этот все понял. Вот черт. Я слезаю с кровати. Из форточки веет холодом, пол ледяной. Я подхожу к столу и тупо смотрю в мертвый экран. Кто же это был, и что ему было нужно в моем компьютере? Там же, кроме "Варкрафта" и "Дьябло-2", ничего нет! Может, приснилось?
Сгустки тьмы на системном блоке неожиданно пришли в движение, мячиками скатились в густую тень, за письменный стол. Ишь, спрятались. Испугались, что ли? Нет, человек домового напугать не может. Мы из разных миров. Хотя... Я тоже до недавнего времени считала, что это просто ночное зрение у меня такое, черно-белое. А потом оказалось, что я вижу другой мир. Нечто серое, пустынное и страшное.
Серый мир... Прежде для того, чтобы попасть туда, требовались особое стечение обстоятельств и исключительная храбрость с моей стороны, В первый раз я побывала там нечаянно, не по своей воле, и ни за что бы не сунулась вновь без очень серьезных причин. Но однажды что-то случилось. Словно кто-то увидел меня из темноты. И навещает — все чаще и чаще.
Я подхожу к окну и встаю, обхватив себя руками и по очереди поджимая босые ноги, как цапля. За окном шумит серый лес. Утром там не будет никакого леса. Но ночью я его вижу. Это не иллюзия. А в лесу — я это чувствую — кто-то прячется. Тот, кого испугались домовые. Тот, чей хищный взгляд я впервые почувствовала в подземных книгохранилищах сожженной библиотеки, выращивая лестницу из гнилой штакетины в ядовитом дыму, кто — я в этом уверена — начал на меня планомерную охоту... Ну что ж, скоро он до меня доберется, потому что я понятия не имею, как и где от него спрятаться. Иногда я думаю, что смерть — это не самый плохой выход: по крайней мере, я навсегда избавлюсь от серого мира и от того, кто ждет за окном. Но меня останавливает ужасное предположение, которое вполне может оказаться правдой: серый мир — это и есть смерть.
Я прижимаюсь лицом к стеклу и смотрю вниз...

ЧАСТЬ ПЕРВАЯ
СОЖЖЕННАЯ БИБЛИОТЕКА

Черный и серый соответствуют Сатурну и миру зла: их истоки лежат во тьме, меланхолии, злобе и прозябании обыденной человеческой жизни.
Мишель Майер 1. Секретный объект
Мудрецы говорят, что случайностей на свете не бывает в принципе. Даже то, что кажется случайностью, на самом деле часть чьего-то грандиозного, неизвестного тебе плана. Напрашивается вопрос: чьего? И пусть не говорят, что в тот вечер первого июня я оказалась у метро "Старая Деревня" случайно. Хотя я сама позвонила Маринке и позвала ее гулять, и сама же предложила ей пошататься по ларькам с музыкой, а "Старая Деревня" просто оказалась ближе всего к Маринкиному дому. И, конечно же, чисто случайно в тот день задул ветер с кладбища.
Итак, вечером первого июня мы с моей лучшей подругой Маринкой болтались по торговой зоне у метро "Старая Деревня" в поисках нового альбома группы "Манга", от которой у Маринки едет крыша в буквальном и переносном смысле слова. А лично я ничего конкретного не искала — просто хотелось побродить, на людей поглазеть, себя показать, расслабиться. Все-таки своего рода праздник — первый день лета...
Пока Маринка рылась в дисках и трепалась с продавцами, я расхаживала у цветочных ларьков и нюхала розы: сначала одни, потом другие, потом третьи. Все однообразно пахли подсахаренной водой. Ага, вот эта большая, багровая, с острыми загнутыми, чернеющими к краям лепестками, похожими на обгорелые свитки, пахнет по-другому — тягучей южной сладостью, похожей на низкие ноты виолончели... и чем-то горьким. Я принюхалась — горький неприятный запах усилился, нарастая, октава за октавой.
— Что это за розы у вас такие вонючие? — наконец не выдержала я.
Торговец, пацан в плеере, на вид не намного старше меня, разгадывающий кроссворд в бесплатной газете, поднял сонный взгляд.
— Ась?
— Разве вы сами не чувствуете? Ваши цветы пахнут гарью.
Запах дыма был сладковато-горьковатым, тревожащим. Мне вдруг подумалось, что если долго нюхать, то с мозгами может произойти что-нибудь забавное, но нехорошее.
— При чем тут розы. — сказала Марина. — Это оттуда. — Она показала в сторону Торфяной дороги. — Где-нибудь помойка горит.
Парень вытащил из ушей "ракушки" и встревоженно обнюхал свой цветник.
— Вот,опять повеяло!
— А-а... — Парень облегченно вздохнул. — Это не розы. Опять, блин, библиотека загорелась. Как ветер с кладбища, так здесь всегда гарью попахивает.
— Что еще за библиотека? — удивилась я. — Тут же промзона. Склады, заводы всякие. Откуда в промзоне библиотека?
— Раньше была. — добродушно пояснил парень. — Там, у Серафимовского кладбища. Ее давным-давно подожгли, лет десять назад.
— И что, она так и горит десять лет?
— Ага.
— Ни фига себе! Но почему не потушат?
— Я-то откуда знаю? Говорят, уже тушили, и не раз, а потом проходит неделя, и опять дым ползет. Да она не сильно горит... так, тлеет себе потихоньку. Там же подземные книгохранилища были, этажей, говорят, на десять в глубину. Туда года три никто не лазал. Я слышал, какие-то пацаны пробовали, потом их мертвыми нашли — задохнулись. В общем, построили вокруг забор и успокоились. А мы тут нюхай дым...
Я неуверенно усмехнулась:
— Это уже не библиотека, а какой-то вулкан получается.
— Все вранье! — категоричным тоном сказала Маринка. — Пошли диски смотреть.
— За что купил, за то и продаю. — пожал плечами парнишка. — Не верите, сами сходите и гляньте. Пойдете через Торфяную дорогу, по грунтовке вдоль стройки, и упретесь в железные ворота. Тут на самом деле недалеко, минут пятнадцать. Только к библиотеке вас не пустят — там забором все огорожено...

* * *

— Чудеса, Маринка. — задумчиво сказала я, когда мы отошли от лотка. — Сколько лет здесь живем и не знаем, что у нас под боком неугасимая библиотека... Вот будь я лет на пять помладше, непременно попыталась бы туда залезть.
— Я бы тоже. — согласилась подруга. — Да, старость — не радость. Ну, пошли, старушка, слушать "Мангу". Новый альбом — "Шелест шифера"!
— Все-таки нашла?
Маринка с победоносным видом продемонстрировала диск. На обложке — сюрреалистическая физиономия лидера группы Тимофея Китахары, чахлого юноши с запавшими щеками и плотоядной ухмылкой. С виду ему лет шестнадцать, по выражению лица можно дать все сорок, а по глазам... увы, они закрыты зеркальными очками.
— Как я его люблю! — с придыханием сказала Маринка.
Я пожала плечами. Гуманоидами я никогда не интересовалась. А вот библиотека меня чем-то зацепила.
— Давай сходим туда. Прямо сейчас. — предложила я. — Ну, пожалуйста. Просто заглянем, а по развалинам шариться не будем.
— Ну, что ты, маленькая, что ли? — заныла Маринка. — Скоро замуж пора, а она все по заборам лазает.
Я слегка обиделась:
— Не хочешь, не ходи. Я одна пойду. Игнорируя Маринкино нытье, я пошла к переходу через Торфяную дорогу.
— Ладно уж! — донесся сзади голос подруги. — Но учти, я исключительно за компанию. Надо же за тобой проследить, чтобы ты себе шею не сломала. Сама будешь мне покупать новые туфли, если там грязь!
Грязи оказалось по самую шею. Перейдя до-рогу, мы словно перенеслись в иное измерение — из цивильной, чистенькой торговой зоны чуть ли не на стройплощадку. Вместо тротуаров — разбитая грунтовка, недостроенный торговый комплекс, кучи мусора. Мы обошли парковку автомобилей и зашагали по грунтовке, петляя между лужами. Справа зеленели густые заросли вербы. Слева возвышался бетонный забор. За ним шумно работала какая-то строительная техника.
— Господи, что за помойка! — возмущалась Маринка. — Я уже по колено в цементе...
— Все-таки очень странно. — гнула я свою линию. — Я никогда ничего не слышала о сгоревшей библиотеке в Старой Деревне. Даже если этот пожар случился десять лет назад... Как такое может быть, чтобы здание горело десять лет — и не погасить?
— Не может. — охотно кивала Маринка. — Тебе лапшу на уши навешали, а ты и рада. Сразу детство в попе заиграло, на графские развалины захотелось...
— Это же романтично! Не понимаю, как можно быть равнодушной к загадочным развалинам. — продолжала я, обходя широкую лужу приятного кофейного цвета. — Разве ты не чувствуешь себя Ларой Крофт?
— Я себя чувствую бульдозером. В лучшем случае танком.
— Ой, какие мы нежные. Знаешь пословицу: "Танки грязи не боятся"? Подожди, мы уже почти пришли.
Сама того не зная, я сказала правду. Минут через пять дорога свернула в заросли верб. Стройка пропала из виду. Мы уперлись в обещанные железные ворота. Остановившись, я понюхала воздух. Он отчетливо пах горьким дымом.
Для начала я внимательно осмотрела сами ворота. Они были основательные — почти не ржавые, крашенные в зеленый цвет, высотой метра три, закрытые на великанский засов. В обе стороны от ворот, теряясь в зарослях, уходил забор из бетонных плит. Справа от ворот у забора стоял потрепанный синий вагончик, в каких обычно живут строители, с дверью и окошком с белой занавеской. На боку вагончика было написано "ОА Феникс".
— Убедилась? — услышала я за спиной голос Маринки. — Все глухо. И ничего интересного.
Я отвела взгляд от ворот и задумчиво посмотрела на забор.
— Если бы как-нибудь на него взобраться, то я бы, пожалуй, спрыгнула с той стороны. И, возможно, даже не разбилась.
— Слава Богу, что на него никак не взобраться.
— Ну почему же. А вагончик на что? Маринка вытаращила глаза:
— Ты же не всерьез!
— Еще как всерьез.
— Прекрати! Разобьешься, дурочка!
— Спокойно. Я не собираюсь никуда прыгать. Просто влезу наверх и немножко посмотрю на пепелище.
Я двинулась в сторону вагончика, прикидывая, как бы забраться на крышу. Если, скажем, поставить ногу на дверную ручку... потом Маринка подтолкнет меня снизу... потом я цепляюсь за провода и подтягиваюсь...
— Сорвешься — на себе не потащу! — Маринка тщетно продолжала взывать к моему здравому смыслу.
Я подошла к двери вагончика и дернула за ручку, испытывая ее на прочность. Ручка поддалась неожиданно легко. Дверь распахнулась, и прокуренный мужской голос из темноты осведомился:
— Че надо?
Я шарахнулась назад. Маринка схватила меня за руку и оттащила метров на десять от вагончика. Потом мы остановились и принялись наблюдать. Через несколько секунд в дверях вагончика появился небритый и лохматый черноволосый мужик в оранжевой телогрейке поверх какой-то непотребной рванины.
Он посмотрел на нас заспанным взглядом, широко зевнул и вполне дружелюбно, хоть и сипловато, спросил;
— Чего вам, девчата? Заблудились?
— Ага! — радостно подтвердила я. — Заблудились. Мы тут сквозь вас не выйдем?
— Не выйдете. Вы че, ослепли, ворот не видите? Вот дорога, по ней идите взад и упретесь прямо в метро.
— А что за воротами, стройка?
— Секретный объект. — Я не могла понять, издевается мужик или говорит всерьез. — Зона экологической катастрофы.
— С ума сойти! А вы кто, сторож? Мужик полез в карман спецовки, достал пачку "Беломора" и принялся закуривать.
— Ишь, какие любопытные. Ну-ка, шуруйте отсюда.
— Пошли, пошли. — зашептала Маринка, дергая меня за руку.
Я медлила. Вот так сдаться? Результат похода был нулевой. Я к такому не привыкла. Мужик затянулся папиросой и ушел в вагончик, но дверь не закрыл.
— Интересно, как расшифровывается "ОА"? — громко спросила я назло сторожу. — "Отойди, А то убью "?
— Наверно, "охранное агентство". — предположила Маринка, с опаской косясь на вагончик. — Пошли отсюда — видишь, как тут все серьезно?
Поддаваясь уговорам Маринки, я неохотно отошла от ворот. Когда мы сюда шли, мне представлялась совсем другая картина: какая-нибудь чисто символическая изгородь, к тому же давно пришедшая в негодность, а за ней — дымящиеся развалины, усыпанные остатками книг, или что-нибудь в этом роде. Кому надо охранять развалины давно сгоревшей библиотеки? А вместо этого здесь "секретный объект" и "зона экологического бедствия". Непонятно.
Прежде чем мы ушли, я успела проверить еще одну догадку. Допустим, через ворота не пройти, а как насчет забора? Может, он дырявый или давно обвалился? С таким парадоксом — могучие ворота при дырявом заборе — в детстве я сталкивалась часто. Но стоило сойти с дороги, как я угодила в воду. Похоже, заросли верб были основательно подтоплены. Везде, куда ни глянь, корявые стволы торчали из воды, как во время весеннего паводка. Вода была прозрачная, зеленоватая и пахла тиной.
— Гелька! — услышала я недовольный голос подруги. — Вылезай из кустов! Я же говорила, что тут сплошная помойка!
"А приду-ка я сюда как-нибудь еще разок. — решила я. — Только без Маринки. И исследую этот закрытый объект более пристально". 2. Встреча с Погодиной. Геле предсказывают будущее.
На следующий день, чудесным июньским утром, я вышла из дома и не торопясь пошла к трамвайной остановке. Солнце нежно пригревало сквозь буйную зелень. Лето еще только начиналось, а Приморский район уже превратился в самый настоящий дремучий, опасный, волшебный лес. Новостройки Комендантского аэродрома затопило зеленое море манжетки и лекарственной ромашки. Я шла и представляла, как в этом море сбиваются с курса дома-корабли. Редкие, жалкие, трепещущие на истинно океанском ветру саженцы берез — ложные маяки в этом море сорных трав. А у нас на Савушкина, в тополиных зарослях, в старушечьих цветниках, где цветет душистый табак и плодятся бабочки-лимонницы, дворы и улицы превратились в своды и тоннели лесного царства.
Настроение абсолютно не соответствовало началу каникул. Я собиралась поехать в художку, отыскать Антонину и поставить вопрос ребром: допустят меня к занятиям в мастерскую реальности или нет? Последний раз я побывала в мастерской недели три назад, как раз в тот день, когда так много всего случилось: исчезла непонятно куда Эзергиль, сгорела моя яблоня, ушел Иван, прокляв нас всех на прощанье, а я в Сариоле заморозила до смерти двойника Саши Холь-гера. С тех пор я обходила мастерскую стороной, поскольку боялась там появляться. Но сегодня утром, замученная неопределенностью, сказала себе: хватит. От судьбы не уйдешь.
В то время, когда во всех школах начинались каникулы, в художке, наоборот, набирал обороты пленэр. В июне художка обманчиво пуста. Зеленая крыша едва виднеется над буйством зелени, благоухают заросли сирени; все подходы к зданию, кроме главного, заасфальтированного, вросли могучими наглыми сорняками. В здании уютно пахнет нагретой на солнце пылью. Везде прибрано, даже у живописцев мольберты не валяются грязной кучей посреди аудитории, а помыты и убраны в кладовку. Буфет закрыт. Редко-редко пройдет ленивым шагом какой-нибудь препод. И то верно — что ему тут делать? Место препода сейчас на природе. Если заглянуть в глубь зарослей, то непременно найдешь там десяток-другой учеников-реалистов, готовящих первые, самые простые задания: "травинка", "ствол дерева", "сныть", "лист щавеля"...Когда подготовительные задания выполнены, группа едет туда, куда взбредет на ум преподу. Например, в позапрошлом году, когда я еще не поступила в мастерскую реальности, нашу общехудожественную группу занесло аж к Петропавловской крепости. Мы торчали там с мольбертами неделю, как группа сбежавших из дурдома пациентов, а иностранные туристы то и дело заглядывали нам через плечо, восклицая: "О, русский Пикассо! Русский Малевич!" — к глубокому возмущению препода. А как-то ходили в зоопарк, рисовать зверей в динамике. Я сейчас думаю: хорошо, что у меня тогда еще не открылся дар реалиста, а то карьера доктора Моро мне была бы обеспечена.
Итак, художка была пуста. Я с надеждой осмотрела доску объявлений, но ничего относящегося к себе не нашла, кроме приказа об отчислении из мастерской реальности, висевшего там же, где и прежде. А спецкурс демиургии, похоже, вообще расформировали. Вернее, он распался сам собой. Эзергиль покинула нашу реальность, отправившись искать загадочный мир поля, и с тех пор ни слуху, ни духу. Иван, возмущенный тем, что созданный им мир оказался ненастоящим, хлопнул дверью и ушел в другое училище, а в какое — никому не сказал. Меня выгнали "за грубые нарушения профессиональной этики и поступки, несовместимые с Кодексом мастеров Чистого Творчества". Хоть бы ознакомили меня с этим Кодексом, я бы знала, что нарушаю. Впрочем, незнание закона не освобождает от ответственности. На спецкурсе осталась только Погодина, но было совершенно ясно, что папаша ее отсюда заберет при первой возможности.
Я заглянула в учительскую. Там мирно попивал чаек бородатый учитель иллюзионистов. На мой вопрос он сказал, что Антонина Николаевна с группой реалистов ушла в парк на Елагин остров и передала всем опоздавшим, чтобы они отправлялись сами знают в какое место. Я кивнула, поскольку знала, какое место она имеет в виду, поблагодарила препода, вышла из учительской и в коридоре нос к носу столкнулась с Катькой Погодиной.
Мы обе аж вздрогнули, отпрянули в стороны, а потом надменно друг на друга уставились.
Первой мыслью было: "Ну почему я все время одеваюсь, как Гаврош, в первое, что с утра под руку подвернется? Почему бы, по примеру Погодиной, не завести себе персонального стилиста, а также визажиста, парикмахера и кутюрье?"
Катька была наряжена, как на пикник с президентом: белая суперкороткая плиссированная юбка, босоножки с оплеткой голени и блуза с узким глубоким декольте, в котором матово поблескивает нечто не то серебряное, не то платиновое. Настроение у меня мгновенно испортилось.
— Привет. — неожиданно поздоровалась первой Катька. Она наверняка провела сравнение в свою пользу и решила до меня снизойти.
— Ну, привет. — настороженно ответила я. — Ты чего в художке делаешь?
— Учусь, вообще-то.
"А мини к твоим кривым ногам не идет". — мысленно парировала я, а вслух спросила:
— Нет, не вообще, а сегодня? У нас же вроде каникулы.
— Это у вас каникулы. — Погодина выделила слово "вас". — А у нас — практика.
"У кого это "вас""? — удивилась я. А когда догадалась, то покраснела от злости и стыда. "Они" — это значит "мастера реальности". Я же теперь отношусь к большинству. К тем, кто получает общее художественное образование. С Олимпа меня изгнали, из элиты исключили. Я теперь — как все.
— Тебе не о чем переживать. — сказала с притворным сочувствием внимательно наблюдавшая за мной Катька. — Формы и средства выражения могут меняться, но искусство всегда остается искусством.
Кем она себя считает, чтобы читать нотации, возмутилась я. Антониной? А больше я ни в чьих поучениях не нуждаюсь. Не успела я придумать, как изящно отбрить Катьку, как та снова заговорила;
— Давай вместе подумаем, к чему ты больше всего склонна, если отбросить Чистое Творчество. Может, к станковой живописи? Или к компьютерному дизайну?
Ну надо же, Погодина озаботилась моей судьбой, восхитилась я. И заявила с серьезным видом:
— О да, мне с детства нравилось расписывать тарелки и чашки.
— Вот видишь! Советую тебе уже сейчас нацелиться в Мухинское. Там самая сильная школа декоративно-прикладного искусства...
— Я собиралась пойти работать на Ломоносовский фарфоровый завод. — скромно потупив глаза, пролепетала я. — Правда, сначала надо закончить ПТУ. Даже не знаю, справлюсь ли...
Перед моим внутренним взором встала яркая картинка: цех по росписи чашек на Ломоносовском фарфоровом заводе. В огромные решетчатые окна врывается утреннее солнце. Бесконечные ряды столов, за каждым — труженица с кистью в одной руке и чашкой в другой. Я в белой косынке и синем халате. Передо мной штабель белых чашек. Дневная норма — двести штук. Я поправляю волосы, убираю под край косынки выпавшую прядь, беру сверху штабеля первую чашку и рисую на ней аленький цветочек...
До Катьки наконец-то дошло, что я над ней издеваюсь. Она сощурила глаза, открыла рот с таким выражением, как будто собралась наговорить мне множество гадостей, но передумала и уронила:
— Бедняжка. Мне тебя правда жаль. Не представляю, как жить без Чистого Творчества. По мне, так лучше смерть.
Я почувствовала себя так, как будто меня ударили. Причем ниже пояса. И немедленно ответила тем же.
— Как там Санек? — спросила я невинным тоном. — Что-то давно мне не звонил. Дня два, наверно.
Я угадала. Стоило только произнести имя Саши Хольгера, как у Погодиной мгновенно пропали и чувство юмора, и большая часть здравого смысла.
— Он тебе не Санек. — угрожающе процедила она.
— Передавай ему от меня нежный и пламенный привет. И пусть позвонит.
— Лучше отстань от него. Если между вами что-то и было, все кончено.
— Ты можешь, конечно, так считать. — с явно притворным сочувствием сказала я. И добавила, как бы в сторону: — Бедняжка...
И, гордо пройдя мимо Катьки, двинулась в сторону двери. Однако мне решительно перегородили путь. Я слегка струхнула и подумала, что сейчас меня, наверно, будут бить. Но Катька, мрачно глядя на меня, спросила:
— Хочешь знать, что с тобой будет, когда перестанешь заниматься Чистым Творчеством?
— Будущее мне предскажешь?
— Ага. Бесплатно. Рекламная акция.
— Я бесплатными образцами не пользуюсь. — заявила я как можно надменнее.
— Бери, пока дают. Скоро не будет и этого.
— Ты о чем?
— Ты наверняка думаешь, что дар Чистого Творчества — это что-то неизменное. От рождения тебе присущее свойство, которое никуда не денется. Но он может исчезнуть. Причем очень легко. Дар на самом деле... как поезд. Или ты садишься и едешь, или он уходит без тебя...
При слове "поезд" я презрительно фыркнула и шагнула к двери, намереваясь гордо удалиться. Но Погодина схватила меня за локти, толкнула к стенке и буквально заблокировала в углу. Ее пальцы больно впились в мои запястья, и я убедилась, что Катька не только старше, но и гораздо сильнее меня.
— Это происходит примерно так. — негромко заговорила Катька, глядя на меня в упор. — Сначала тебе кажется, что ничего не меняется. Но постепенно в тебе поселяется некое чувство. Оно как заноза, как мелкая хроническая болезнь, вроде насморка. Тебе все время кажется, что ты что-то потеряла, или забыла, или оставила, и надо срочно вспомнить — что именно, где, когда... Что надо вернуться и подобрать, а то будет поздно. Но ты не можешь вспомнить и поэтому чувствуешь себя все хуже и хуже. При этом умом ты понимаешь, что ничего не случилось и все в порядке — твой дар пока еще при тебе...
В голосе Погодиной ни насмешки, ни злорадства. Он был просто мрачным. Таким голосом говорят пророчицы в исторических фильмах. Я слушала Погодину, как заколдованная, и не могла набраться силы воли, чтобы оттолкнуть ее или хотя бы послать подальше. Мне вдруг стало страшно.
— А тем временем незаметно подкрадывается следующая стадия. — продолжала Катька, гипнотизируя меня круглыми темными глазищами. — Мир вокруг тебя начинает тускнеть. Краски становятся блеклыми, звуки теряют глубину. Мир становится... некрасивым. Вернее, ты перестаешь видеть красоту, но пока еще об этом не догадываешься. А потом ты теряешь связь с миром; он уже сам по себе, отделяется от тебя и идет своим путем, а ты как будто остаешься на обочине. Ничто тебя не радует. Ты одна в серой, отвратительной, тоскливой пустыне. И вот тут ты обнаруживаешь, что там, в этой пустыне, в которую превратился мир — творить невозможно. Там просто не из чего творить...
Я вывернулась из-под локтя Погодиной и рванула к двери. Катька мне, впрочем, особенно не препятствовала.
— Думаешь, это не про тебя? — крикнула она мне в спину. — Не надейся! Ты не особенная!
Я обернулась в дверях и закричала:
— Можете меня выгонять! Пожалуйста! Я все равно не перестану заниматься Чистым Творчеством!
Погодина за мной не погналась. Неприязненно глядя,сказала;
— Давай, давай. Увидишь, что будет. Просто так ничего не запрещают. Один раз сошло с рук, второй, а на третий не проскочит. Говорят, лет десять назад был в нашем училище один такой... экспериментатор. Решил, что весь мир ему подвластен. А в один прекрасный день просто исчез. Его искали всей школой, конечно, но ни в одном из доменов не нашли. Понимаешь, что это значит?
— И что?
— Что он умер! Самым реальным образом!
— А мне наплевать. Я мастер реальности и навсегда им останусь! — гордо сказала я и выскочила на улицу, хлопнув дверью, чтобы последнее слово осталось за мной. 3. Геля выращивает в парке лотос. Ей еще раз предсказывают будущее.
Я перешла через мост на Елагин остров, сразу вернула налево и пошагала напрямик, игнорируя дорожки. Мой путь лежал к некоему пруду, расположенному в самой середине парка. Посреди пруда был остров, абсолютно дикий. Деревьев и прочей растительности там было столько, что прибрежные кусты едва не падали в воду. Этот остров много лет назад облюбовали для пленэра реалисты. Еще издалека я услышала доносящийся из зарослей резкий голос Антонины. Между деревьями мелькали чьи-то силуэты. К нависающей над прудом черемухе была привязана лодка, на которой реалисты переплыли на остров.
Несколько минут я бесцельно болталась по берегу, а потом смущенно окликнула какую-то парочку на проплывающей мимо лодке, попросив переправить меня на остров. Парочка согласилась. Все три минуты, пока длилась переправа, я думала, как объясню Антонине свое присутствие. А ну как она мне скажет: а вы, девушка, кто такая и что здесь делаете? Вряд ли, конечно, но с формальной точки зрения...
Не успела я сойти на берег, как тут же натолкнулась на всю компанию, расположившуюся на полянке среди кустов. Как я и ожидала, компания была разновозрастной, из моей бывшей группы — никого. В тот момент, когда я выходила из кустов, реалисты один за другим покидали полянку, что-то унося в руках, а Антонина раздавала им прощальные напутствия. Увидев ее, я попятилась в кусты, но она меня уже заметила и помахала рукой, предлагая подойти.
Вся моя храбрость улетучилась. Краснея, я открыла рот, чтобы соврать, как я тут случайно очутилась, но Антонина молча протянула холстяной мешочек.
— Засунь туда руку. — велела она.
— Зачем? — опешила я.
— Давай, давай, не тяни.
Я с опаской сунула руку в горловину. Судя по тому, что я нащупала, в мешке были какие-то разнокалиберные зерна.
— Достань одно зерно. — поступила следующая команда. — Достала? Покажи. Так, понятно. Ну, выбери себе место и иди работай.
Не успела я опомниться, как Антонина уже почесала куда-то в заросли и скрылась из виду. На моей ладони осталось лежать семечко. С виду — обычное семечко подсолнуха, и абсолютно ничего особенного в нем не было. Я сшелушила черную шкурку и попробовала ядрышко на зуб. Подсолнух подсолнухом... И что дальше? В задумчивости доев семечко, я огляделась по сторонам и вскоре приметила у пруда чью-то белобрысую макушку.
— Эй, чего делать-то надо? — громким шепотом спросила я обладателя макушки. Тот поднял голову и оказался маленьким большеглазым мальчиком лет десяти — наверно, первогодком. Вид у него был тоже слегка растерянный.
— Надо из семечка чего-нибудь вырастить. — полушепотом ответил он.
"Опаньки!" — подумала я, глядя на прилипшую к ладони шелуху.
— А у меня ничего не получается! — жалобно сообщил мальчишка. — Не хочет расти, подлюка!
Я продралась через кусты и уселась на травянистом берегу пруда рядом с малолетним реалистом.
— Ты не знаешь, от какого это растения? — несчастным голосом спросил он, демонстрируя мне свое зерно. Зерно выглядело крайне экзотически: засохший двудольный стручок кирпичного цвета с синей полоской посередине.
— Может, это баобаб? — предположила я. Мальчишка шмыгнул носом;
— Я полчаса тут сижу, а из него ничего не выросло. Лучше бы мне досталось что-нибудь простое, вроде гороха...
— Я бы тебе предложила поменяться семенами, но увы: меняться уже нечем. — сказала я, возвращая стручок.
Мальчик с ненавистью на него уставился.
— Сейчас разберемся. — утешила его я. — Как тебя зовут?
— Андрей.
— А меня Геля. Дай-ка мне его еще раз. Держа стручок на раскрытой ладони, я уставилась на него, представляя, как он темнеет, набухает, лопается пополам... как пробивается толстый белый росток, вытягивается и наливается зеленью... По моему мнению, именно так должно появляться на свет любое растение. Но, очевидно, это было семечко особой породы. Прошло минут пять, я вся взмокла от мысленных усилий, но семечко даже не шелохнулось.
— Ничего не получится. — снова завел свою песню заскучавший Андрюша. — Я так уже пробовал. Оно меня не слышит.
— В смысле — "не слышит"?
— Антонина Николаевна перед уроком говорила: загляните в ваше семечко, в нем уже все есть. Главное — чтобы оно вас услышало.
— Может, не услышало, а послушалось?
— Нет, услышало. Я вот подумал: может, оно глухое?
Я отмахнулась, морща в раздумьях лоб. Намек Антонины ясен — надо выйти с этим несчастным стручком на контакт. Но как?
— Давай по порядку. — предложила я, отдавая стручок Андрюше. — Мы должны вырастить растение. Для этого надо, во-первых, узнать, что это за растение. Антонина сказала — заглянуть в семечко. Во, идея: может, просто расколупать его и посмотреть, что там внутри?
Андрюша сжал стручок в кулаке и решительно замотал головой.
— Ладно. Попробуем с другой стороны. Мы хотим, чтобы из него выросло растение. Как мы можем заставить его прорасти, если он нас даже не слышит?
— Мало ли что мы хотим. — желчно заявил Андрюша. — А вот он не хочет прорастать. Мерзкий стручок.
Я поглядела на Андрюшу, и мне в голову пришла неожиданная мысль.
— А почему он не хочет прорастать? Чего он вообще хочет? Действительно, почему бы не поинтересоваться его желаниями? Андрюша, давай-ка попробуй его спросить: чего он хочет...
— Почему я? Может, лучше ты?
— Это ведь твой стручок, ты и спрашивай. С глубоким вздохом Андрюша раскрыл ладонь и уставился на стручок. Я заметила, что он шевелит губами, как будто читает про себя. Через несколько секунд он вздрогнул, поднял голову и широко улыбнулся.
— Отвечает! — радостно сообщил он.
— Ну?! Чего хочет?
— Он хочет пить.
Я разволновалась. Конечно! Как же мы сразу не догадались? Совсем ум за разум зашел с этим Чистым Творчеством. Как прорастить стручок? Да посадить его, разумеется!
— Ну мы и тормоза с тобой, Андрюха! Копай быстро ямку, будем сажать. Андрюша вдруг опечалился.
— Я ведь уже сажал его. — разочарованно сказал он. — Мне это давно в голову пришло. И сажал, и поливал, и обратно выкапывал.
— Ты, наверно, мало его поливал.
— Нет, много — горсти три вылил, и ничего.
— Может, его надо замачивать, как горох? За кустами послышался шум шагов.
— Пятиминутная готовность! — раздался зычный голос Антонины.
Андрюша насупился, сердито глядя на стручок. Кажется, он собрался плакать. Я напряженно соображала.
— Поливал, говоришь, и все равно он хочет пить? Вот что, Андрей. Я кое-что придумала. Только в этом есть риск.
— В чем?
— Давай бросим стручок в пруд. Пускай зальется своей водой.
Позади нас снова затрещали кусты — наверно, возвращалась Антонина. Андрюша испуганно оглянулся. Я вспомнила, какой первобытный ужас преподавательница наводила на меня три года назад, и посочувствовала ему.
— Бросай. — шепотом скомандовала я.
— Бросаю. — послушно повторил Андрюша и кинул стручок в воду.
Мы как по команде склонились над прудом. Стручок лилипутским корабликом плавал по поверхности. Через несколько секунд он начало темнеть и набухать... потом треснул по всей длине... а потом утонул.
Мы еще не успели осознать нашего поражения, когда позади раздались кусты, и на берегу появилась Антонина. Она оглядела берег в поисках наших растений, не нашла их и грозно нахмурилась. У бедняжки Андрея задрожали губы.
— Что-то я не вижу ваших мутантов. — не сулящим ничего доброго голосом сказала Антонина.
По долгу старшинства я заговорила первая, принимая огонь на себя:
— Извините, я это... неправильно поняла задание... ваше семечко... короче... я его нечаянно съела.
Антонина посмотрела на меня так, что я почувствовала себя полной дурой, хмыкнула и переключилась на Андрюшу:
— А у тебя что за проблемы?
— Оно хотело пить... — пролепетал мальчик, растерянно показывая на пруд.
Внезапно поверхность пруда колыхнулась. Из воды высунулся толстый белый росток. Он быстро потянулся кверху, наливаясь зеленью. По воде от него бежали круги. От стебля отпочковались два отростка и на наших глазах переродились в круглые, похожие на веер листья. Листья раскрылись, опустились на воду и поплыли. На среднем стволе начал набухать круглый тугой бутон. Вскоре с легким треском бутон раскрылся, на свет показались полупрозрачные багровые лепестки, по форме напоминающие наконечники копий. Тяжелый водяной цветок, похожий на закатное солнце, несколько секунд глядел прямо в небо, а потом склонился на стебле, как будто здороваясь с нами.
— Вау! Какой красивый! — восхищенно выговорил Андрюша.
— Это, наверно, лотос. — проявила я эрудицию.
Хитрая Антонина! Наверняка нарочно посадила Андрюшку на берегу пруда, когда увидела, что он вытянул семечко водяного растения. Я краем глаза поглядела на нее. Несмотря на традиционно придирчивый взгляд наставницы, я видела, что она довольна. Хе-хе, молодец Геля, похвалила я себя, разгадала загадку для первоклашек. Ладно, пусть мелкий порадуется.

1 Следующая страница


Дракон мелового периода 2

— Это Геля придумала бросить стручок в воду. — тут же выдал меня Андрей. Надо же, запомнил, как меня зовут.
— Он бы и сам догадался. — пробурчала я. — И вообще это был его стручок.
Антонина на меня поглядела и покачала головой.
— Пошли-ка побеседуем. — сказала она.
Мы отошли к нависающей над водой черемухе, к которой была привязана лодка. Антонина села на пологий ствол, отполированный штанами и покрытый надписями, как старая скамейка. Я в ожидании приговора осталась на ногах.
— Ну что тебе сказать? — резко произнесла Антонина. — Для начала, чтобы не оставалось никаких недомолвок: в мастерской тебя не восстановили и в ближайшее время восстанавливать не собираются.
Я опустила голову и отвернулась. Все, надежда умерла. Конечно, было бы логично этого ожидать, но все-таки...
— Ты чего надулась? Плакать собралась, что ли? А сама виновата, дорогуша, ты одна, и никто, кроме тебя. И давно надо было гнать! За лень, и за самодеятельность, и за опоздания твои непрерывные! Еще зимой меня на педсовете спрашивали: ну как, тянет новенькая? А я-то тебя выгораживала: ничего, дескать, хоть и глуповата, и безответственна, но какой-то проблеск таланта имеется — давайте ее еще подержим на курсе, дадим шанс... Потому что заниматься надо, вкалывать! Пахать, пахать и еще раз пахать! А не за мальчиками бегать!
"И об этом знает!" — с трудом сдерживая слезы, подумала я. Что ж, все понятно. Теперь Антонина в последний раз порекомендует мне отправляться в ПТУ, и я пойду в художку забирать документы.
— На самом деле все не так плохо. — менее резко, чем прежде, сказала Антонина. — Сейчас идут выпускные экзамены, и всем просто не до тебя. Скорее всего, вопрос о твоем восстановлении будет решаться в сентябре.
Я вполоборота повернулась к Антонине, уловив в ее голосе намек на сочувствие.
— И как он будет решаться? — угрюмо спросила я. — Положительно или отрицательно?
— Уж этого я не знаю. Но до сентября у нас три месяца, за которые может случиться всякое. Ты в училище заходила?
— Ага.
— Задание на лето на доске объявлений видела?
— Да я не смотрела — меня же это теперь не касается.
— Еще как касается. На обратном пути зайдешь еще раз и внимательно прочитаешь. И к первому сентября изволь представить результат. Да такой, чтобы впору на городскую выставку отправлять. Придется, конечно, серьезно потрудиться, что с непривычки тяжело...
— То есть, если я сдам хорошую работу, то меня...
— Никаких гарантий я не даю. — быстро сказала Антонина. — Но имея на руках достаточно приличную летнюю работу, я смогу осенью продемонстрировать, на что ты способна. Понятно?
— Ага. — сказала я, улыбаясь сквозь слезы. — А что за тема?
— Там все написано. — отмахнулась Антонина. — И вот еще. Чтобы ты за лето не деградировала окончательно, я предлагаю тебе позаниматься индивидуально.
— С вами?
— Нет. Я летом хочу поехать на теплое море, от вас всех отдохнуть. А заниматься ты будешь с одним очень хорошим преподавателем. И не просто хорошим, а потрясающим. Ты, конечно, не в состоянии оценить масштабность его личности, но я уверена, что даже эпизодические занятия с ним будут исключительно полезными. Теобальд Леопольдович — ученый европейского уровня, кладезь энциклопедических знаний опытнейший педагог и просто прекрасный человек. Когда-то я и сама у него училась...
— Погодите... где-то я слышала это имя...
— Неудивительно. — хмыкнула Антонина. — Теобальд Леопольдович Хохланд. Прошлой зимой он читал у вас обзорную лекцию по истории и философии Чистого Творчества.
"Ах, это тот ветхий старикан, который чуть не убаюкал нас до смерти своим утомительным трепом?" — едва не вырвалось у меня.
— А, такой ученый дедушка с длинной бородой?
Антонина поморщилась от моей непочтительности.
— Я приложила нечеловеческие усилия, чтобы уговорить его взять тебя на лето в ученики. — укоризненно сказала она. — График занятий он составит сам, но при его занятости полагаю, что перегружать он тебя не будет. Надеюсь, ты его не разочаруешь. О благодарности я уж и не упоминаю...
— Спасибо. — выдавила из себя я. Перспектива занятий с Хохландом меня абсолютно не вдохновляла. Но если это непременное условие для возвращения в мастерскую...
Я тусовалась на острове еще с полчаса, с увлечением наблюдая, как Антонина принимает у реалистов готовые задания. Потом мы все погрузились в лодку и переплыли на материк. Дальше наши пути разделились: реалисты толпой отправились в кафе, а я — в художку, изучать задание на лето. Прочитав объявление, я сначала долго хлопала глазами, а потом расхохоталась. Либо Антонина впала в детство, либо решила над нами подшутить. Тема задания называлась "Аленький цветочек". 4. Вещий сон.
Возвращаясь домой полная надежд и радужных планов, я буквально летела над землей. Все мои мысли были о летнем задании и как бы сделать его получше. Тема, правда, казалась не особо интересной и простой, как три копейки. Что за детский сад — "аленький цветочек"? Я даже как-то разочаровалась. Но из этой примитивной темы мне предстояло сотворить нечто выдающееся и необыкновенное. "Надо почитать сказку. — думала я, весело глядя по сторонам. — Может, там найдется намек?"
Вдруг я заметила в небе столб дыма. Темное облако угрюмым грибом поднималось над домами и деревьями где-то на севере, в новостройках. Оно ужасно дисгармонировало с легкомысленным солнечным днем. "Пожар, что ли?" — с легким интересом подумала я. Нет, это не новостройки, горит ближе — скорее, у метро "Старая Деревня", а то и на Торфяном болоте. Чему там гореть? Ничего же нет, кроме строек и кладбища... "Библиотека!" — осенило меня.
Все мысли об "аленьком цветочке" и возвращении в мастерскую мгновенно вымело из головы. Июньский день и чудесная погода внезапно утратили значение. Я остановилась и принялась смотреть на дым. Темное облако, похожее на атомный гриб, медленно уползало на запад. При виде него почему-то сдавило горло и все поплыло перед глазами.
"Она горит десять лет, и никто не может ее потушить". — вспомнились слова продавца цветов. И на миг возникло странное видение: как будто я стою и смотрю в темный колодец, и склоняюсь над ним, и падаю, и мне страшно и сладко, и я совершенно не против... Я тряхнула головой, прогоняя глюк, и побежала дальше.
Надо все-таки выяснить, что там такое горит. Только не так, как в прошлый раз, не лезть нахрапом. Все-таки придется идти с Маринкой — одной, без подстраховки, слишком сложно. Во-первых, мы составим план действий. Предварительную разведку уже провели. Далее — сбор сведений. Наверняка о пожаре писали в газетах. Посмотреть подшивки. Поспрашивать родителей. Запастись инвентарем. Веревки там, фонарики и все такое. И последнее — найти вход и наконец забраться внутрь...

* * *

Той ночью мне приснился очень странный сон. О том, что я оказалась на верхушке огромного тополя, того самого, который растет напротив училища, и смотрю на север, в сторону Торфяного болота. С высоты виден весь микрорайон, порывистый ветер качает ветку, на которой я стою, но неустойчивое положение меня абсолютно не беспокоит. Перед моими глазами идет небесный бой — тяжелые темно-серые тучи сталкиваются, как танки, грохоча и плюясь молниями. Земли внизу не видно в сером мареве дождя. Иногда где-то в тучах вспыхивает на миг неживой неоновый свет, а вслед за ним мягко ворчит гром. На севере, невзирая на дождь, поднимается густой черный столб дыма.
А на соседней ветке стоит незнакомец в черном плаще. Он не обращает внимания ни на дождь, ни на высоту и даже на меня не смотрит. Я же думаю только об одном — хоть бы он никуда внезапно не исчез.
— Привет! — окликаю я его, балансируя. — Я птица Сирин, если кто не понял.
— Тебе там не тесно, птичка? — насмехается иезнакомец. — Лети ко мне!
— Погоди, дай угадаю, кто ты? Человек-паук?
Незнакомец откидывает капюшон. Головы у него нет зато имеются глаза цвета молнии — неживые и холодные, как галогенные лампы. Пустоту венчает железная корона.
— Хм, знакомое лицо... — задумчиво говорю я. — Бэтмэн?
— Давай я анекдот расскажу. — предлагает "черный плащ". — Вползает на брюхе в кабинет психиатра клиент. "Ну и кто это к нам пришел? — интересуется врач. — Ящерка? Змейка? Черепашка?" — "Не угадали. — отвечает клиент. — Это я так высоты боюсь".
Я захохотала и чуть не сорвалась с ветки.
— Ты мне зубы не заговаривай. Значит, не Бэтмэн... не Дарт Вейдер... Ага, точно! Верховный Назгул!
— Смотри-ка, вспомнила.
— А где твой птеродактиль?
— Да я так наловчился.
— Ладно, хватит трепаться. Это ты, Князь. — говорю я. — Я тебя уже давно узнала.

* * *

Мы стояли рядом прямо в кроне огромного дерева. Вокруг меня к тучам тянулись листики, нежные и яркие, каких никогда не увидишь внизу, такие уверенные в себе и беспечные. Все они глядели в небо, и до меня им никакого дела не было. Здесь, на верхотуре, даже воздух пах по-другому: кисло — молодыми листьями, сладко — свежим ветром.
— Тебе не надоело надо мной прикалываться? — спросила я.
— Не понял?
— На позапрошлой неделе ты обещал, что покажешься в настоящем обличье. Я прибежала к метро, как дурочка, а ты опять явился в образе демона, назадавал загадок и свалил...
— Не демона, а божества. — строго поправил меня Князь. — Тлалок — мексиканский бог дождя.
— Дался тебе этот Тлалок! У тебя что, мания величия?
— Да так, знаешь ли... ностальгия, воспоминания молодости...
По тону Князя было не догадаться, издевается он или всерьез.
— Мне-то что? Являйся хоть в виде пенька с глазами. — буркнула я. — Тоже мне, мистификатор.
— А откуда ты знаешь, что это не мой настоящий облик?
— Ой, хватит, это мы уже слышали! — вспылила я. — Просто ты хронический врун!
Князь ничего на это не ответил. Несколько минут мы молчали. Мимо нас по небу бежали облака.
— Знаешь, о чем я думаю? — заговорила я после долгой паузы.
— Обо мне?
— Ха, на этот раз не угадал! Я думаю о дереве на котором мы сидим. Это такое место — не предназначенное для людей. Ну, то есть вообще никак. Сюда даже не залезть. Мы здесь вопреки всем законам природы. И вообще здесь все другое. Земля отсюда кажется далекой, опасной и враждебной. Верхние ветки похожи на лесных зверей, не видевших человека. — дикие, но доверчивые. Воздушное пространство, у которого свои цели и заботы, как будто отвлечется от них на минуту и присмотрится к тебе — а что это такое у нас тут появилось?
— И что?
— У меня, короче, такое странное чувство возникло... — Я замялась, думая, как бы поточнее выразить свои ощущения в словесной форме. — Что это место запретное. И то, что мы здесь. — это, ну, типа кощунства...
— Нет, не то слово. — возразил Князь, секунду подумав. — Не кощунство, а скорее вызов. В мире куча запретных мест. И вообще запретных, и персонально для тебя. А тебя, как магнитом, именно в такие и тянет...
— Как это — персонально для меня?
— Это такое место, куда ты пока не готова попасть. Или оно вообще не для тебя. Или, наоборот, персонально тебя там поджидает враг. В общем, там тебя ждет такой вызов, с которым ты не в состоянии справиться.
— Хе! И как я узнаю, что это место для меня запретное?
— А на персонально запретных местах обычно персонально для тебя написано: "Не влезай — убьет". Ну, не так прямо, конечно. В завуалированной форме...
— А если я все-таки туда попаду?
Князь многозначительно промолчал. Я энергично пожала плечами:
— Значит, если я вижу запретное место и захожу туда, я бросаю ему вызов. Пусть так. Но если я иду по улице и натыкаюсь на запретное место, на котором написано: "Не влезай — убьет", то это место бросает вызов мне.
— Смотри, нарвешься...
— Это намек?
Князь указал на столп дыма над Старой Деревней:
— Мы сейчас говорим с тобой именно об этом. Не ходи туда. Сожженная библиотека — это очень опасное место. Тебе даже не представить, настолько опасное. Почти нет шансов выйти оттуда живым. И хорошо, если просто, банально сгоришь или задохнешься...
Я упрямо промолчала.
— Ты ведь уже попалась. — печально сказал Князь. — Оно тебя выбрало и зацепило. Так всегда и бывает. Не ты первая.
— Я буду очень осторожна. — сказала я, чтобы утешить его. — Ты ведь поможешь мне в случае чего?
— Нет. — сухо сказал Князь. Я удивилась:
— Почему нет?
— Не смогу.
— Как это — не сможешь?
— Я не имею права тебе сказать.
— Да ты просто вредничаешь.
— И более того. — холодно продолжал Князь.-— Как только ты вступишь на территорию библиотеки, ты больше меня не увидишь и не услышишь.
— Это что, шантаж?
— Нет. Я тебя просто предупреждаю. Рассчитывай только на себя.
— Да я именно этого и хочу! — рассердилась я. — А ты со своими бесполезными советами только мешаешь.
— Тогда прощай.
— Ну и катись отсюда.
— Последний совет. — тяжело вздохнув, сказал Князь. — На тот случай, если ты все-таки уцелеешь в библиотеке. Когда попадешь в такое место, откуда не будет никаких выходов, произнеси слово "конец" и сделай так...
Князь Тишины прикоснулся к стволу дерева, на котором мы стояли. Не успела я удивиться этому движению, как в дерево ударила молния.
Я вижу и осязаю это пламя — белое, трескучее, сыплющее искрами; оно заполняет собой все небо, превращая его в огненный снегопад. Мы падаем вниз... мы горим. Горит черный плащ, горят орлиные крылья. Князь Тишины растворяется в огненных сполохах. Ну и гори, предатель. Умирая, он смеется — как всегда. Нет больше ни земли, ни неба — только белое пламя. Я ничего не вижу и не слышу, по щекам ползут слезы, и я просыпаюсь.

* * *

Потом я долго лежала без сна, глядя, как за окнами уходит короткая белая ночь, и обдумывала сон. Сон ли это был вообще? Или это Князь выбрал такой странный способ общения? А почему именно во сне? Наяву нельзя было поговорить, что ли? Одно ясно — меня хотели предостеречь. Неужели он действительно покинет меня, если я сунусь в библиотеку? "Поздно. Все решено. — подумала я. — Завтра начинаю собирать сведения о библиотеке. А послезавтра мы с Маринкой..."
Я незаметно уснула снова, и на этот раз приснилась пустыня. Оранжевая ребристая пустыня, окруженная черной стеной ночи, зловещей, пахнущей гарью и дымом. А посреди пустыни стоит башня из белого ракушечника. Она вызывает у меня ощущение спокойствия, мира и безопасности. Но чем ближе к горизонту, чем ближе к стене тьмы, тем сильнее проникают в сердце мрачные предчувствия. Эти предчувствия невозможно даже сформулировать. Они не имеют формы и ежесекундно меняются, как тот столб дыма за железной дорогой возле Старой Деревни. Может быть, так действует на меня темнота. Но почему мне так весело? 5. "Аленький цветочек" — попытка первая.
На следующий день лил дождь, и поход в библиотеку пришлось отложить. Все утро я перелистывала старые газеты, выискивая статьи о пожарах, но ничего толкового мне не подвернулось. Тогда я решила заняться "аленьким цветочком" и для начала хотя бы прочитать первоисточник. Сказка обнаружилась в академическом собрании сочинений Аксакова. Я с трудом прочла ее, продираясь через архаичный язык, и глубоко задумалась. Похоже, в задании Антонины была скрыта подстава (впрочем, как всегда). В сказке имелась следующая фраза:
"Во многих странах побывал купец, и видел много прекрасных цветов, но ни об одном нельзя было сказать, что краше его нет на белом свете". То есть это должен быть такой цветок, при виде которого можно сразу с уверенностью сказать: best. Лучший цветок на свете. Несравненный, идеальный. Когда до меня дошло, чего от нас хочет Антонина, я поняла, что с этим заданием мне предстоит хорошо помучиться.
Но судьба пошла мне навстречу. Мама, придя с работы, вычитала в газете "Петербургские ведомости", что в Ботаническом саду в эти выходные намеревается расцвести уникальная лиана. Раз в год, на одну ночь, на этой лиане распускается белый фосфоресцирующий бутон неземной красоты. Цветение этой лианы — всегда небольшой праздник городского масштаба и повод для многолюдного ночного паломничества в Ботанический сад.
— Сходим? — предложила мама.
Раньше бы я и не подумала пойти. Эка невидаль, бутон на лиане. А теперь меня словно озарило — вот он, аленький цветочек, в готовом виде! Остается только поменять цвет с белого на красный.
Несмотря на позднее время, очередь на вход в Ботанический сад было видно еще от метро "Чернышевская". В призрачной полутьме белой ночи безмолвный человеческий хвост, обвивающийся вокруг стеклянных оранжерей сада, выглядел жутковато и заранее вселял депрессию в посетителей. Мама ужаснулась количеству любителей живой природы, и мы чуть было не уехали обратно. Но, как выяснилось, очередь двигалась довольно быстро. Ввиду наплыва посетителей работники Ботанического сада прогоняли людей мимо бутона чуть ли не бегом. Не прошло и получаса, как мы проникли под стеклянные своды оранжереи.
Это было все равно что оказаться посреди ночи в тропическом лесу. Звуки гасли в теплом влажном воздухе. Свет был потушен, кроны пальм казались черными на фоне белесого ночного неба. Не было слышно ничего, кроме монотонного шороха ног и звука падающих капель.
Лиана, толстая, как анаконда, обвивалась вокруг мраморной колонны. Люди, не доходя до нее полутора метров, задерживались на несколько мгновений и поворачивали обратно с восхищенным шепотом. Должно быть, там и цвел знаменитый бутон. Я вставала на цыпочки и вытягивала шею, как могла, но не видела ничего, кроме расплывчатого белесого пятна, которое к тому же то и дело закрывали от меня спины посетителей. Наконец наступила наша очередь, и мы с мамой оказались напротив колонны. Я обшарила взглядом мрамор, но бутона не увидела. Где же он? Может, я не там ищу? Судя по растерянному виду мамы, она тоже не видела цветок. Очередь остановилась.
— А где же ваш цветок? — обратилась мама к сотруднице оранжереи, следившей за тем, чтобы посетители не хватали бутон руками.
Сотрудница взглянула на лиану с такой же растерянностью, как и мама.
— Только что был тут... Неужели все-таки сорвали, мерзавцы?! Подождите секунду... Фу! Вот он!
Сотрудница с явным облегчением показала пальцем на что-то темненькое, сарделькообразное, прилепившееся сбоку к лиане. На цветок это было похоже меньше всего.
— А почему оно не светится? — влезла я.
— Ой, бутон закрылся! — с удивлением сказала сотрудница. — Непонятки какие-то. Он вообще-то до рассвета должен цвести...
Народ за моей спиной заворчал.
— Что за кидалово? — донесся обиженный голос. — Я за цветок деньги платил!
— Вероятно, в этом году сезон цветения уже окончился. — предположила сотрудница.
— Ну, что же делать! — плачущим голосом сказала мама. — Пойдем, Гелечка, домой. Значит, не повезло.
Я не двигалась с места, хотя уже подталкивали в спину. Во мне закипало бессмысленное возмущение. Я злилась на цветок. Вот угораздило же его закрыться не вовремя! Все планы сорвал! А теперь уж до следующего года не раскроется.
— Это нечестно! — заявила я. — Тот парень правильно сказал — кидалово! Пусть деньги возвращают!
— Гелечка! — укоризненно сказала мама. — Это же дикая природа, тут ничего нельзя предсказать. Пошли домой.
— Нет, вы видели, какая подлость?! Я была вне себя от возмущения. "Проходите, Девушка, не задерживайтесь". — буркнула сотрудница.
Люди уже подпирали меня сзади. Я прошла мимо цветка, глядя на него с бессильной элостью. Кожистые лепестки были сомкнуты плoтно, как челюсти варана. Я прошла шагов десять к выходу, когда над залом пронесся, как порыв ветра, дружный вздох: "Ах!!!" Оглянувшись я заметила дрожащее светящееся белое пятно которое тут же скрыли от меня спины посетителей. "Чтоб ты сдохла, поганая лиана!" — злобно подумала я и, скрежеща зубами, принялась проталкиваться к выходу. Теперь я догадалась — цветок закрылся специально для меня.
Как в таких случаях образно выражается Антонина — "халявы не будет". 6.Геля собирает сведения о библиотеке в Интернете и навсегда ссорится с Мариной.
Все следующее утро я занималась сбором информации. Отложив "аленький цветочек" в долгий ящик, переключила внимание на то, что интересовало меня гораздо больше, а именно — на загадочные руины библиотеки. Для начала решила пойти по самому простому пути: включила компьютер, зашла на "Яндекс" и набрала в поисковой строке слова "Старая Деревня", "пожар " и "библиотека ". Среди того, что там повылезало, мое внимание привлекли следующие статьи:
Из "Петербургский ведомостей" за 199... г. "Пожар в библиотеке".
"Сегодня ночью в книгохранилище библиотеки Академии художеств по ул. Торфяной, д. 4, неподалеку от Серафимовского кладбища внезапно начался пожар. За считанные минуты пламя распространилось на второй и третий этажи, охватило крышу, перекинулось на близстоящие деревья, угрожая корпусам Северного завода. Приехавшему по тревоге пожарному наряду спасти здание не удалось. Что не уничтожил огонь, погубила вода: при тушении пожара книгохранилища подвалы библиотеки были полностью затоплены. Погибли более пятисот тысяч ценнейших книг и рукописей со всего мира, собранных академией более чем за двести лет существования...
Книгохранилище было построено на спонсорские средства и открылось всего три месяца назад, причем последние книжные фонды были перевезены туда только за несколько дней до пожара. Здание было спроектировано и выстроено по последнему слову техники, с многоуровневой сигнализацией, автономной противопожарной системой и т. д. Прокуратурой Приморского Района Санкт-Петербурга возбуждено уголовное дело о поджоге. Однако никаких явных свидетельств пока не имеется... Руководство академии высказало подозрение, что пожар должен был замаскировать следы крупной кражи..."
Районная газета "Приморский курьер", 199... г.
"Тела двух подростков, пропавших без вести 18 сентября, были найдены в развалинах бывшего книгохранилища возле Серафимовского кладбища. Судя по всему, причиной смерти было отравление угарным газом; несмотря на то что со времени пожара прошло более года, книгохранилище все еще продолжает тлеть... Председатель районной администрации приказал обнести развалины бетонным забором, чтобы подобные трагические происшествия больше не повторялись".
200... г. 5-й канал, "Петербургские тайны"
"А вот еще любопытный факт (ведущая берет со стола потемневший томик). Это — одна из немногочисленных книг, спасенных при пожаре в книгохранилище Академии художеств шесть лет назад. В свое время это было громкое дело, о которым вы, уважаемые зрители, уже наверняка не помните. Обратите внимание (вертит книгу перед объективом) — обложка практически цела. Теперь мы открываем книгу — видите?! Страницы сгорели! При том, что книга стояла на полке в плотном ряду других книг! Такое ощущение, что она выгорела изнутри. В других книгах мы обнаружили еще более странные вещи: прожженные извилистые ходы, как будто книга была проедена огненными червями, точечные возгорания отдельных страниц, когда другие оставались целыми... Выгорали отдельные слова, отдельные строчки... Вы понимаете, что это означает? Нам приходится сделать вывод, что причиной пожара была не неисправность проводки и не кража с поджогом, как подозревали прежде, а редчайшее явление — самовозгорание книг. Наука этот факт не подтверждает, но и не опровергает..."
Вот оно что! Книгохранилище-то принадлежало Академии художеств, моим, так сказать, собратьям по Чистому Творчеству! Но это полностью меняло дело! Господи, что же они там такое хранили, что оно не может погаснуть уже десятый год?! Все-таки интуиция меня не обманула! Я с удвоенным вниманием принялась читать дальше.
До обеда я просидела за компьютером, занимаясь неблагодарным делом: пыталась построить график пожарной активности библиотеки и систематизировать сведения о ней. График строился с трудом из-за огромных пробелов в данных. Своего сайта у библиотеки не было, а на сайте академии о книгохранилище в Старой Деревне упоминалось одной строкой, причем, что интересно, как о действующем. О пожаре не было ни слова. Ну лентяи, сколько ж лет они не обновляли сайт, подумала я и принялась читать дальше.
Согласно разрозненным интернетовским статьям, библиотеку пытались потушить раз восемь в течение первого года; потом почти на год оставили в покое — либо надоело, либо она действительно погасла. Новый всплеск произошел через год, когда там задохнулись те подростки. В книгохранилище вылили целое озеро воды (не потому ли все окрестности превратились в болото?) и построили вокруг развалин забор. После этого туда никто не совался почти три года — до прошлого лета, когда группа каких-то деятелей, не то краеведов, не то эфэсбэшников, попыталась проникнуть в подвалы хранилища. Об этой попытке вскользь упоминалось в той передаче о книгах, проеденных огненными червями. Зачем туда полезли эти люди, кто они были такие и нашли ли они что-нибудь толковое, ничего не говорилось. Упоминалось только, что они не смогли спуститься глубже второго подземного этажа из-за воды и невыносимой атмосферы, отравленной дымом и миазмами гниения, и внезапно начавшегося возгорания.
С тех пор на развалинах никто официально замечен не был.
Картина в общих чертах получилась такая. Сразу после пожара по всем СМИ прошла невнятная информация о возгорании в библиотеке — очень коротко и в общих чертах. Книгохранилище стояло в отдалении от жилых домов, жертв при пожаре, кажется, не было (по крайней мере, трупов не нашли). Через год же, в связи с тем несчастным случаем, к библиотеке пробудился нездоровый общественный интерес. Пошли разговоры о поджоге, о краже, о замалчивании истинного объема ущерба и о человеческих жертвах. Что характерно — академия всеми силами старалась избежать огласки. Ее начальство не давало комментариев, отрицало все скандалезные догадки и твердо придерживалось версии о случайном возгорании по причине неисправной проводки. На все вопросы о сгоревших книгах академики заявляли, что ничего особенно ценного не пострадало, и всячески давали понять властям, что пожар — это их внутреннее дело. В принципе, в этом не было ничего удивительного. Даже если обычные районные художественные училища тщательно засекречивали две трети своей истинной деятельности, что уж говорить об Академии художеств.
Вывод напрашивался смелый, но незамысловатый: мистическая неугасимость библиотеки (если не сам пожар) — дело рук самих академиков. Если рассматривать дело с такой точки зрения, находила объяснение и другая закономерность: как только в развалины кто-то пытался залезть, возникал пожар, начинал валить дым, и библиотеку принимались тушить по новой. Вопрос — что именно пытались там скрыть?
Я откинулась на спинку кресла, очень довольная своими дедуктивными и аналитическими способностями. Ситуация понемногу прояснялась. Конечно, загадок оставалось все равно больше, чем разгадок. И среди них главные; почему загорелась библиотека, что именно там сгорело, и как мне туда забраться, не подвергаясь опасности задохнуться или сгореть заживо.
Да, мое намерение только окрепло: я собиралась залезть в хранилище и посмотреть на него собственными глазами. Я не сомневалась, что смогу увидеть гораздо больше, чем пожарники и случайные искатели острых ощущений. Я ведь все-таки демиург. А у мастеров Чистого Творчества порой попадаются очень, очень интересные и полезные книги. Я-то знаю. Чтобы завладеть такой книгой, знающий человек может пойти на что угодно. В том числе и ограбить библиотеку... и поджечь ее...

* * *

Закончив с поисками, я сохранила данные, поставила на папку пароль, позвонила Маринке и позвала ее гулять. Встретились мы снова у "Старой Деревни". Маринка по привычному маршруту направилась к музыкальным ларькам. Я крепко держала ее под руку и тянула к переходу, в сторону развалин, попутно взахлеб рассказывая о своих сетевых открытиях. Маринка упиралась и никакого энтузиазма не проявляла.
— Ты представляешь?! — в сотый раз воскликнула я, заканчивая рассказ. — Правда" классно?!
— Глупости все это. — проворчала подруга. — Пошли на Елагин, возьмем лодку и поплаваем, пока погода не испортилась.
— Какая еще лодка? Мы же идем сейчас искать путь в развалины! — Маринка резко остановилась:
— Почему это "мы"? Я никуда не собираюсь.
Я посмотрела на подругу с удивлением. Такое безразличие не укладывалось у меня в голове.
— Ты что, не хочешь со мной идти?
— Снова на ту помойку? Нет уж!
— Даже если я попрошу?
Маринка упрямо помотала головой. На ее лице было написано крайнее отвращение к моему предложению.
Я стояла и молчала, не зная, что делать. Маринкина несговорчивость огорчила меня сильнее, чем можно было ожидать, но самым печальным было то, что она просто не понимала меня. Особенно сейчас, когда мне так нужна была ее компания... и, возможно, помощь.
— Даже не зови меня в это мерзкое место. — продолжала Марина. — И сама там не шастай.
— Да чем же оно тебе так не нравится?!
— Не нравится, и все. У меня предчувствия. Там опасно.
— Опасно?! — повторила я почти в отчаянии — Ну конечно, опасно! Разумеется! А что ты ожидала — что в такую библиотеку можно лазатъ каждому встречному-поперечному? "Заходите -люди добрые, берите, что хотите!" Поэтому я и предлагаю: давай подстрахуемся и пойдет вместе. Вдвоем-то безопаснее! Осторожненько заберемся и все там изучим — сначала наверху o потом внизу...
— Нет и нет!
— Я даже не хочу, чтобы ты лезла внутрь. Мне надо, чтобы кто-нибудь постоял наверху и покараулил...
Я продолжала уговаривать подругу и видела, что все мои старания напрасны. Это было безнадежно. Наверно, надо было оставить ее в покое, но я разозлилась не на шутку, и меня понесло.
— Ты просто трусиха!
— А мне наплевать, что ты обо мне думаешь.
— Тебе вообще ничего в жизни не интересно, кроме своей "Манги". — бросала я обвинения. — Ты ограниченный человек. Через десять лет станешь жирной теткой с жирным мужем и тремя жирными детьми и тогда вспомнишь, как отказалась со мной пойти на развалины.
— А ты застряла в детстве — все бы по помойкам лазать и на неприятности нарываться.
— Ты уже и разговариваешь, как тетка.
— Я вообще с тобой разговаривать не желаю!
— Ну и не надо!
Я развернулась и, кипя от злости, пошла к переходу. Шагов через десять я оглянулась, надеясь, что Маринка передумала и догоняет меня, но увидела только ее спину: Маринка быстро уходила в сторону метро. "Вот и все, Гелечка, — ожесточенно объявила я себе. — Давно копилось, зрело и наконец прорвалось. Больше у тебя подруги нет. Ну и не надо мне таких подруг".
Перейдя через улицу, я свернула в заросли верб и побрела наугад, не выбирая дороги. Ноги скоро промокли, а в глазах все расплывалось от внезапно нахлынувших слез. Ну почему меня окружают сплошные предатели?! Сначала Князь, теперь — Маринка... Только вчера я считала, что быть более одинокой нельзя. Оказалось — можно.
Блуждая в глубоких лужах среди верб, я неожиданно вышла к железной дороге и, взобравшись на высокую насыпь, дальше побрела прямо по шпалам. С насыпи было много чего видно: забор вокруг библиотеки, поднимающийся над вербами, ржавый трактор, стоящий к этому забору вплотную... Если бы Марина не бросила меня так подло, как бы нам было сейчас весело, как бы мы строили планы проникновения в развалины, рассматривая и откидывая те или иные способы! А теперь мне на все наплевать, даже на библиотеку со всеми ее зловещими тайнами.
Забор закончился, утонул в зеленых зарослях. На смену вербам пришли тополя, потом березы, и вскоре под березами появились кресты. Похоже я дошла до Серафимовского кладбища. Впереди, на переезде за тополями, раздавались резкие короткие звонки. Я сошла с рельсов и несколько минут простояла под насыпью, ожидая, пока пройдет электричка, а потом вытряхивая грохот из ушей. После того как электричка скрылась из виду, кладбище показалось мне еще более тихим, чем прежде. Кладбище же направило мои мысли в несколько необычную сторону "Надо похоронить свое прошлое. — думала я возвращаясь на рельсы. — Прежняя Геля умерла — та, которая была влюблена в Сашу Хольгера ходила в художественное училище и дружила с Маринкой. Все ее покинули, даже дух-покровитель, Князь Тишины. Новая Геля круче, она — демиург-одиночка, мастер без школы. Она никого не любит, ничего не боится и не рассчитывает ни на кого, кроме себя. У нее нет ни друзей, ни помощников. Только она сама знает, куда идет, и никто не имеет права указывать ей".
— Никто! — крикнула я, вспомнив сон про разговор с Князем Тишины на вершине тополя. Выкрик предназначался Князю.
Итак, похоронить прошлое. Как же это сделать? Устроить поминки по самой себе! Это должны быть веселые поминки, как в анекдоте;
"Хоронили тещу — порвали два баяна". — потому что я провожаю отжившее, которому туда и дорога. И вообще, веселые поминки — это национальная традиция, корни которой уходят в языческую древность. Я читала в каком-то журнале, что если вы истерически хохочете во время фильма ужасов, то это, дескать, не что иное, как "ритуальный смех" — генетический пережиток языческих обрядов жертвоприношения. Настроение мое существенно повысилось. Я резво шагала по шпалам и обдумывала детали. Где? Когда? Кого пригласить?
Насчет "где" мне в голову сразу пришла замечательная мысль. Почему бы не пойти в какой-нибудь ночной клуб? Правда, туда пускают только совершеннолетних, но я же мастер реальности — что я, внешность изменить не смогу? Когда? Да хоть сегодня вечером! Пойду ненадолго, часа на три, а родителям что-нибудь совру.
С выбором клуба особых проблем не было. Недалеко от метро "Черная речка" располагался некий "Мираж" — непритязательное заведение, посещаемое в основном местной молодежью, мимо которого я регулярно проходила по дороге в училище. У входа постоянно висели афиши с объявлениями о разных праздниках, конкурсах и стриптиз-шоу, так что скука мне не грозила. Вопрос — кого взять с собой? Раньше бы я сразу позвала Маринку, но теперь она в том самом прошлом, которое я буду сегодня хоронить. И тут меня посетила такая потрясающая идея, какой я никогда от себя не ожидала. Почему бы мне не пригласить в клуб Сашу Хольгера?!
От этой мысли у меня по спине побежали мурашки, как будто я на миг перенеслась в прошлое. Позвонить ЕМУ? Хм, почему бы и нет? Еще месяц назад это было абсолютно нереально. Но сейчас я чувствовала себя так, как будто мне подвластно все. Слегка опасаясь, чтобы не прошел прилив энтузиазма, я в приподнятом настроении вприпрыжку побежала по рельсам в сторону ближайшей станции. 7. Поход в "Мираж". Геля танцует стриптиз.
Придя домой, я первым делом позвонила Саше Хольгеру. Постоянно напоминая себе, что мне на него наплевать, я набрала номер и сказала "Привет", понятия не имея, что скажу потом.
Дальше все выглядело так:
— Привет!
— Э... Привет (после паузы, без энтузиазма).
— Как жизнь?
— Да так... ниче ваще... (сдержанно).
— Чего делаем?
— Да ваще ниче...
— Я вот подумала. — мосты сожжены, — не хочешь сегодня вечером сходить со мной в ночной клуб?
На другом конце — раздумье и растерянность.
— Да я вроде собирался в гости...
— Слушай, не так уж часто я звоню и приглашаю тебя в клуб! — Я неожиданно рассердилась. — Можешь один день обойтись без своих гостей. Или пойдешь туда завтра. Я ведь могу и передумать.
— Хм... — Саша размышлял. — Тебе что-то конкретное от меня надо?
— Ничего мне от тебя не надо! — Мне надоело препираться. В конце концов, я ему сама звоню! Такую честь оказываю! Мог бы оценить мой подвиг, только куда ему! Счастья своего не понимает! Хотя сейчас-то уже без разницы... — Последний раз спрашиваю — пойдешь или нет?!
— Ну ладно. — услышала вдруг я, уже почти потеряв надежду.
— Когда и куда идем?

* * *

Положив трубку, я некоторое время стояла у телефона, сдавленно хихикая от радости. Согласился! Как это, оказывается, просто! А я-то целых полгода ходила вокруг да около, лишний раз взглянуть на него, принца прекрасного, боялась. Зато теперь, когда меня больше не интересовали его чувства ко мне, я могла делать с ним все, что хочу.
Все шло к тому, чтобы поминки по "мне прежней" удались на славу. До вечера оставалась куча времени, которое я потратила на выбор наряда и макияж. Перерыв платяной шкаф, я нашла нечто, отлично подходящее, по моему мнению, Для ночного клуба. — черные шелковые брючки в обтяжку и мамину черную кружевную блузу. Блуза была великовата, и из ее глубокого ворота то и дело выпадали плечи, но я подумала, что так даже пикантнее. Волосы я свободно распустила по спине, вдела в уши серьги со стразами, обвела глаза тонким черным контуром, накрасила губы ярко-розовой помадой, посмотрела на себя в зеркало и решила, что мне вполне можно будет дать лет двадцать пять.
Мы встретились напротив клуба в начале одиннадцатого. Я предусмотрительно опоздала минут на десять, и мы подошли к дверям одно временно. Судя по Сашиным вытаращенным гла зам, преобразилась я как надо.
— Приветик. — развязно сказала я. — Ну что, оторвемся по полной?
— Здорово. — приветствовал меня Саша. — Я тебя сразу не узнал. Забойная кофта.
Я с трудом удерживалась, чтобы сохранять на лице надменно-спокойное выражение, а не ух мыляться торжествующе во весь рот, как конкистадор при виде сокровищ инков.
Проникновение в "Мираж" прошло безуко ризненно. Охранник не потребовал паспорт ни у меня, ни у моего кавалера, только обшарил Са шу с головы до ног на предмет оружия. Судя по его взглядам, он был не прочь обшарить и меня, но под моей блузкой нельзя было пронести не замеченной даже зажигалку.
Мы с трудом нашли свободный столик. Свободным он был относительно: лежащая на нем пачка сигарет сигнализировала, что хозяин куда-то временно отошел. Мы, не сговариваясь, сели, вытащили из пачки по сигарете, а остальное Саша скинул под стол — типа: "Не знаем вас и не было тут никаких сигарет". Саша стрельнул у соседей зажигалку и дал мне прикурить. Через полминуты я уже вовсю дымила, откинувшись на спинку стула, и с удовольствием глядела, как под потолком, в химическом дыму, пляшут ядовито-зеленые лазерные лучи. Господи, сколько же тут было народу! Танцующие, бродящие туда-сюда парни и девушки то исчезали в ослепительных вспышках, то фосфорными пятнами выступали из черноты. Все белые детали одежды начали излучать собственный свет, как радиоактивные. Я хихикнула, заметив, что у девушки за соседним столиком под черной блузой ярко светится белый бюстгальтер. Может, так и задумано?
— Ну, как тебе тут? — крикнула я своему кавалеру, наклоняясь почти к самому его уху, что— бы перекричать музыку.
— Нормально. — Саша курил, не глядя по сторонам. Вид у него был какой-то напуганный и неуверенный. Меня же, наоборот, распирали азарт и жажда деятельности.
— Я думаю, надо чего-нибудь выпить. — предложила я.

Предыдущая страница 2 Следующая страница


3 Анна Гурова

Саша согласно кивнул, но развивать эту тему не стал. Я тоже пока молчала. Время между тем шло. Поддерживать беседу в таком грохоте было невозможно.
— Может, пойдешь к стойке, закажешь нам — чтo нибудь? — не выдержала я. — Мне какого-нибудь вина.
Саша с глубоким вздохом встал и ушел в сторону стойки. Что за увалень такой, возмутилась я. Девушка его в клуб пригласила — он должен от счастья прыгать, а не сидеть с таким видом, как будто ему хочется скорей домой, поспать. Может, он еще захочет, чтобы я за него заплатила?! Нет, тогда наши пути расходятся раз и навсегда.
Я достала из сумочки пудреницу, проверила, не потекла ли тушь — нет, все классно, вокруг глаз аккуратные роковые круги, вон и лысый мужик в черной футболке из-за того столика мне подмигивает, кажется, уже двинулся приглашать на танец, что в мои планы не входило... К счастью, вернулся Саша. Лицо у него было такое, будто он съел стручок декоративного красного перца. В руках он нес два пластиковых стаканчика с чем-то желтым.
— Это что? — удивилась я, понюхав сомнительную жидкость. — На вино вроде не похоже...
— Пиво "Балтика тройка". — мрачно заявил Саша. — Шестьдесят рублей за ноль-три. Совсем охренели. У метро пол-литровая бутылка стоит тринадцать рублей. И это самое дешевое, что у них там есть. На вина я даже не глядел.
— Спасибо. — не менее мрачно ответила я. Все тот же любезный кавалер. В принципе, я и сама могла бы купить себе вина. Но было принципиально важно, чтобы меня угостил Саша. Вот и получила — на мне нагло и откровенно сэкономили. Зачем я его сюда притащила? Зачем сама сюда пошла?
Зачем-зачем — веселиться и танцевать. Да ну его, этого Сашу Хольгера. Не дорос он еще в ночные клубы ходить. Пусть сидит букой в углу и считает свои копейки, а я пойду на танцпол.
Я одним глотком выпила свое пиво, забралась в толпу танцующих и начала отплясывать нечто лихое под электронные обработки самой тупой российской попсы, надеясь, что Саша на меня смотрит, а может, даже и восхищается. Через некоторое время вокруг начали виться кавалеры. Сзади незаметно подобрался лысый в черной футболке и принялся навязчиво знакомиться, приглашая прокатиться в сауну. На мой глупый вопрос "зачем" он заржал и вскоре свалил. Когда начались медленные танцы, я вернулась к нашему столику, полная решимости умереть на месте, но вытащить потанцевать Сашу. Однако Саши за столиком не было. Вместо него сидел какой-то пожилой тип лет сорока с сонным лицом — впрочем, при виде меня оно сразу оживилось.
— А где... — растерянно спросила я его, вертя головой по сторонам.
— Что, девушка, кавалера потеряли? — насмешливо спросил тип. — А нечего чужой столик снимать. Специально оставил пачку сигарет, возвращаюсь — уже сперли! Да вы присаживайтесь никуда ваш кавалер не денется — вон он, у стойки.
Саша действительно сидел на высоком табурете у стойки и трепался с барменом.
— Шампанского не желаете? — искушающе спросил владелец сигарет.
Я оглянулась на Сашу и сказала, что желаю. Этот посетитель клуба, в отличие от лысого бандюги, не выглядел опасным.
Официантка принесла бутылку, завернутую в салфетку, и два нормальных бокала. Мой новый кавалер сам разлил шампанское и предложил тост за знакомство. Звали его Славик. В качестве соседа по столику он оказался просто идеален. Он не давил на психику приглашениями в сауну, поддерживал легкую беседу ни о чем, приветливо улыбался и подливал мне шампанского — в общем, вел себя именно так, как, по моему представлению, должен вести себя человек, пришедший в клуб, чтобы приятно провести время. Саша же плотно засел у стойки. Пару раз он оглянулся, проверяя, на месте ли я, а потом и оглядываться перестал. Вконец обидевшись на него, я снова пошла танцевать.
Вторая порция танцев запомнилась уже урывками. Вот я выплясываю с кем-то рок-н-ролл и улетаю к стойке, валя по дороге народ; вот сижу на табурете рядом с Сашей и делюсь с ним сокровенными мыслями, не интересуясь, слушает он меня или нет; дремлю за столиком, а Славик открывает вторую бутылку шампанского; смотрю на чье-то бледное, мокрое, с жуткими черными разводами вокруг глаз лицо, выплывающее из тумана; по лицу стекают капли воды, виски ломит от холода, туман расступается, и я постепенно осознаю, что это я смотрю на себя в зеркало в женском туалете и плещу в лицо холодной водой, чтобы прийти в себя. Когда мне это удается, я возвращаюсь в зал, где ди-джей как раз объявляет конкурс стриптиза.
На небольшой высокой сцене возник полуголый парень с роскошной фигурой и туповатой физиономией и начал делать приглашающие жесты. Я подошла к своему столику. Теперь диспозиция поменялась: Славик куда-то делся, а вернувшийся Саша цедил пиво и глядел на полуголого с видом крайнего отвращения.
— Чего это он там вертится? — поинтересовалась я, кивая в сторону парня.
— Приглашает желающих станцевать стриптиз. — Позади незаметно возник Славик, на нем висла какая-то нетрезвая девица. — Я бы на вашем месте принял участие в конкурсе.
— Не ходи. — мрачно донеслось со стороны Саши.
— Идите, девушка, у вас такая дивная пластика движений! — подначивал Славик. — Вы всех сразите наповал. За лучший танец приз — автомобиль.
— Ни фига. — возразил Саша. — За автомобиль я бы и сам стриптиз станцевал. Иди отсюда, мужик, со своими советами — видишь, девушка перепила...
— Кто перепил? — возмутилась я. — Ты почему за меня решаешь?
Саша скорчил рожу и пожал плечами.
— Хочешь шею свернуть — иди. — буркнул он.
— И пойду.
Я выбралась из-за столика и решительно полезла на сцену. Стриптизер протянул мне руку поднял наверх, как перышко. Народ приветствовал меня воплями и свистом. Ди-джей орал в микрофон что-то жизнерадостное. Загрохотала музыка.
— Ты танцевать-то умеешь? — скептически оглядев меня, осведомился танцор.
И, не дожидаясь ответа, метнул со сцены. У меня едва не остановилось сердце, но в последний момент он поймал меня за руку, рывком вернул на место, раскрутил и швырнул в другую сторону. И пошло веселье. В крепких руках стриптизера я летала по сцене, как теннисный мячик, время от времени приземляясь ему прямо на ноги. Народ, временами перекрывая грохот музыки, поддерживал нас нестройным воем. В какой-то миг меня обдало холодом, и я увидела, как моя блуза взмыла в воздух: танцор с профессиональной сноровкой умудрился ее незаметно снять. "Эй, отдайте!" — заорала я, пытаясь нырнуть в зал вслед за блузой. Публика ликовала. Танцор перехватил меня в полете, я потеряла равновесие," упала, и мы оба свалились со сцены на пол под дружное аханье, свист и гром аплодисментов. Когда нас подняли на ноги, первое, что я увидела, был беловолосый затылок уходящего из клуба Саши.
— Да ну тебя к черту! — закричала я ему вслед — Все, прощай навек! Видеть тебя больше не желаю!
Вряд ли он услышал. Минут через десять я, злая и почти трезвая, прижимая ко лбу мокрую салфетку, тоже выходила из клуба. Никто за мной не увязался и не попытался остановить. Времени было всего-то около двенадцати, и на улице кипела вечерняя жизнь — огни, машины, пешеходы... Садясь в трамвай, я полезла в сумочку за проездным и обнаружила там кем-то подложенный выигранный приз — пригласительный билет на одно бесплатное посещение "Миража". С огромным удовольствием я порвала его пополам и бросила под сиденье. Мне хотелось домой, спать, и больше никаких Саш. 8. Бар "Скептик". Трактат об адском пламени.
Я проснулась от головной боли и все утро провалялась в постели, страдая и зарекаясь на будущее как от шампанского с пивом, так и от ночных клубов, а особенно — от дальнейшего общения с Сашей, о котором я даже вспомнить не могла без отвращения, хотя, честно говоря он-то был тут ни при чем. К полудню слегка полегчало. Я нашла в себе силы выпить чашку чаю полюбовалась в зеркало на мрачную зеленоватую физиономию... Что-то сегодня надо было сделать, такое важное? Ах, да — посетить дедушку Хохланда. Начинаются летние занятия у великого мастера. Не особенно жизнерадостное настроение тут же упало ниже нуля. Только Антонина могла устроить такую пакость в разгар каникул. Мне въяве представился занудливый карликовый дед, замучивший нас бесконечной лекцией о Чистом Творчестве, которую, слава Богу, так и не включили в нашу программу. А теперь, значит, предстоит сначала ехать куда-то через весь город, а потом сидеть и слушать его высокопарный бред. И так целый месяц, а то и два. Антонина небось еще и экзамен устроит. Может, сказать, что я отравилась (что не так уж далеко от истины)? Нет, с Антониной этот номер не проскочит... Так и не придумав, как мне избавиться от Хохланда, я в отвратительном настроении потащилась к метро.

* * *

Встретиться с Хохландом мне предстояло в два часа дня, в Академии художеств, где он читал какие-то лекции. Прежде я в академии не бывала, и она произвела на меня мощное впечатление. Огромный стеклянный купол поднимался над целым кварталом. Казалось, он висит в воздухе сам по себе. Но, подходя ближе, я поняла: весь этот квартал и есть Академия художеств. Со своими факультетами, административными зданиями, общагами и всем прочим, что требуется студентам.
Я с трудом открыла массивную дверь из такого тяжелого дерева, что оно казалось камнем, вошла в вестибюль и остановилась в легком трепете. Все здесь было великанским: сам зал, уходящий в бесконечность, трехметровые античные статуи в нишах, далекий потолок, по которому летели силуэты каких-то небесных обитателей, длинные стенды с расписаниями курсов, сплошь состоящими из незнакомых мне предметов. Мимо проходили толпы студентов, среди них я чувствовала себя маленькой и беспомощной, как потерявшийся в толпе ребенок. Чтобы взбодриться, я представила, как лет через десять, а может, даже и раньше буду точно так же уверенно ходить по этим мраморным полам, и все эти странные названия станут привычными и знакомыми. Но образ студентки академии почему-то эаставил меня загрустить. Эта взрослая студентка никак со мной нынешней не вязалась, и я вдруг почувствовала, что это и в самом деле буду уже не я, а совершенно другая, неизвестная личность. Я же нынешняя исчезну, все равно что умру, и будет это — что-то подсказывало мне — уже скоро. Гораздо раньше, чем могло бы...
Я тряхнула головой, прогоняя навевающие печаль мысли и видения. Сколько же тысяч студентов тут учится, и как я найду Хохланда? Я в растерянности топталась у дверей, мешая проходу, пока на помощь не пришла бабушка-вахтер. Заглянув в толстую расчерченную тетрадь она назвала номер аудитории, где вел лекции Хохланд, и даже объяснила, как туда пройти.
Хохланд был занят. Он самозабвенно токовал перед доброй сотней студентов, и я не решилась его отвлекать. С полминуты слушала под дверью визгливый голос, потом спросила проходившую мимо девушку, когда у них заканчиваются занятия, и выяснила, что в моем распоряжении минимум сорок минут. Не успела я задуматься, на что бы их потратить, как мой организм, оклемавшийся от алкогольного отравления, подсказал ответ: пойти в столовку и перекусить.
Со столовкой не повезло — она была закрыта на все лето. Бабушка-вахтерша подсказала, что тут совсем рядом располагается какое-то кафе, куда часто заходят студенты, а называется оно "Скептик". Туда я и направилась.

* * *

"Скептик" оказался не кафе, а пивным баром — обширным, мрачным, с нарочито грубой стильной отделкой и запредельными ценами. Несмотря на дневное время, там тусовалась огромная толпа, причем явно не только студенты. В подобные места меня раньше как-то не заносило. Но ноги уже не держали и очень хотелось есть. Я подошла к стойке и робко взяла меню. Это оказалась какая-то карта вин. Роскошный бармен не глядя протянул другую папку. Над головой у бармена висела реклама пива — бутылка на фоне листа марихуаны. Некоторое время я с любопытством ее разглядывала.
— А вот то пиво... — дождавшись момента, когда бармен повернулся ко мне, пролепетала я.
— Семьдесят рублей. — равнодушно сообщил бармен и протянул руку к холодильнику.
— Нет, я просто спросить. Вы сами его не пробовали?
Бармен посмотрел на меня сверху вниз, прищурился и усмехнулся;
— Пробовал.
— Оно правда с марихуаной?
— Да как сказать... Что-то такое присутствует.
— И как?
— Да никак, честно говоря.
— Что, совсем никак?
— Ну, чего-то слегка чувствуется... Будете покупать?
Хм... будь у меня лишние семьдесят рублей, я бы пожалуй, купила это липовое наркотическое пиво — просто из интереса. Но как раз когда я намеревалась спросить бармена, нет ли самого обычного чая с сахаром, где-то в зале, среди шума, гама и грохота музыки, прозвучало одно слово, и мое натренированное подсознание вы. делило его и зафиксировало. Понятное дело это было слово "книга". Я отвлеклась от рекламы пива и машинально прислушалась.
— Что на этот раз? — добродушно спросил кто-то.
— Джордж Рипли, "О сущности адского огня". — ответил грубый, смутно знакомый голос.
— Ого! В ту же цену?
— Нет, втрое. "De Sulfure" этого года издания осталось два экземпляра в мире. Один из них перед тобой.
— Господи, зачем тебе столько денег? Ладно, вопрос риторический. Так где книга-то?
— Пожалуйста — вот она, перед тобой на столе.
— Не-е-ет, дружочек, не выйдет. — ласково протянул первый. — Где она на самом деле?
Я чуть не подскочила на месте, а потом аккуратненько, не привлекая к себе внимания, повернула голову.
За столиком недалеко от стойки сидели два мужика восточного вида. Один был средних лет, упитанный, лысоватый, невзрачный. Другой — помоложе, черноволосый, с худым небритым лицом, в лохматом свитере, кожаных джинсах и "казаках" с заклепками. Оба фальшиво улыбались и сверлили друг друга взглядами, но, кажется, бить морды пока не собирались. Между ними на столе и впрямь лежала книга в суперобложке.
— Зачем тебе знать? Бери, читай, пользуйся.
— Ты что, думаешь, мне не вычислить, где она? — спросил толстый. — За кого ты меня держишь?
— Да я пошутил. — примирительно сказал небритый. — Она в Хоразоне. Толстый кивнул и хлопнул собеседника по плечу:
— Профессионал!
— А ты думал, я потащу ее в этот пивняк? — буркнул небритый. — Как ты себе это представляешь?
Оба мужика захохотали, как будто было сказано что-то очень смешное.
Я осторожно пригляделась к собеседникам на предмет иллюзий. Точно, внешность толстого была изменена, причем не очень-то и тщательно, не от мастеров иллюзий, а от обычной публики: в реальности толстяк был мелкий, тощий, пожилой, с властным взглядом, похожий на небольшого ощипанного орла. Другой внешность не менял. Но, что самое удивительное, оба они казались мне знакомыми. Где же я могла их видеть? Некоторое время я приглядывалась то к одному, то к другому... и вдруг узнала молодого.
Это был сторож! Тот самый, который дрых в вагончике с надписью "ОА Феникс" и прогнал нас от ворот! Я еще раз искоса посмотрела на небритого — точно, он!
«А ведь он вполне симпатичный». — неожиданно подумала я. Надо же, что делает с человеком одежда! Просто в голове не укладывалось — заспанный ханыга из вагончика и элегантный парень, который сидит в этом дико дорогом баре в двадцати метрах от академии и приторговывает книгами из сожженной библиотеки! Ого как он приподнялся на этих книгах! Мне бы такие кожаные штаны тоже не помешали. Это сколько же книг он перетаскал из хранилища, подумала я с тревогой. Как бы сорвать ему бизнес? А вдруг он не один такой умелый? Надо бы мне поторопиться с подготовкой, а то там на мою долю ничего не останется!
— Если с Рипли все, то переходим к традиционному вопросу. — продолжал между тем упитанный. — Как продвигаются поиски нашей любимой книги?
— Традиционный ответ — по нулям. Она наверняка на нижних ярусах, а я еще не добрался даже до третьего...

* * *

Случайный взгляд на часы меня парализовал. Без десяти три! У Хохланда закончилась лекция, и он сейчас уйдет! Мгновенно позабыв о ворюге-стороже, я сорвалась с места и кинулась в академий.
К счастью, Хохланд был из той же породы учителей, что и Антонина. Без пяти три, когда я задыхаясь, подбегала к его аудитории, он только-только отпустил студентов и как раз запирал дверь на ключ. Я остановилась у него за спиной, схватившись за грудь и пытаясь унять частое дыхание. Хохланд закончил с дверью и повернулся ко мне. Окинув меня рассеянным взором, он отрывисто сказал:
— Я слушаю.
— Здравствуйте, Леопольд Леонардович. — с трудом выговорила я.
Дед молча смотрел на меня, а я на него. Прошло еще секунд десять, я вспомнила, что Хохланда зовут вроде как-то не так.
— Э... здравствуйте, Теобальд Эдуардович... Дед смотрел как бы сквозь меня и одновременно вбок. Вид у него был страшно надменный. Я судорожно соображала, в чем я опять ошиблась, и решила сделать еще одну попытку.
— Леопольд Теобальдович, мы договаривались сегодня встретиться...
На лице деда отражалось глубокое непонимание.
— Я Геля. — пояснила я.
— Что такое "геля"? — соизволил выговорить Хохланд. Он положил ключ в карман и двинулся по коридору к лестнице. Начиная злиться на этот старческий выпендреж, я побрела за ним.
— Геля из художественного училища. Антонина Николаевна сказала подъехать к вам сегодня после лекций.
В тусклых глазах Хохланда наконец возник проблеск осознания.
— Ах, Тонечка? Так это, значит, она насчет вас мне звонила?
На слове "вас" старый пень сделал ударение всем своим видом давая понять, что удивлен и шокирован.
— Да. — Я чуть не добавила "к сожалению".
— Извините, сударыня, сразу не сообразил. Как вас,говорите,зовут?
— Геля. — вздыхая, повторила я.
— Это, простите, не имя.
— А что, по-вашему? Кличка?
Хохланд остановился:
— Давайте уж представьтесь как следует. Так или иначе придется запоминать ваше имя. Так как вас зовут?
Да, похоже, мне предстоит нелегкий месяц. Что же ему надо, этому замшелому козлу?
— Ангелина.
— Это уже лучше. А по отчеству?
— Ангелина — достаточно.
— Ну ладно. — смилостивился Хохланд. — Мое имя вы, конечно, знаете...
— Конечно, конечно. — поддакнула я. — А куда это мы идем?
Хохланд спускался по лестнице, направляясь прямо к выходу.
— Разве мы не в академии будем заниматься?
— Частная репетиторская деятельность на территории академии запрещена. — отчеканил дед. — Заниматься мы с вами будем у меня дома и впредь извольте приезжать прямо туда. 9. В гостях у Хохланда.
Хохланд жил в облезлом старинном доме с башенками и эркерами на Среднем проспекте Васильевского острова. Всякий раз, когда меня заносило в центр и я проезжала или проходила мимо таких вот древних домов, мне было интересно, как они выглядят изнутри? Казалось, что внутренности такого дома дадут фасаду сто очков вперед, особенно если там коммуналка. Это слово было для меня окутано романтическим ореолом. Сама я в коммуналке побывала один раз в глубоком детстве, в гостях у какой-то старенькой дальней родственницы, и запомнился только бесконечный неосвещенный коридор — идешь, идешь, вокруг характерный подвальный запах вековечной пыли и гниющей воды, а коридор все не кончается, а потом вдруг упирается во входную дверь, запертую на огромный железный крюк, и я с ужасом понимаю, что эту дверь вижу в первый раз. То, что в квартиру могут вести две входные двери — для парадного и черного хода — не укладывалось у меня в голове.
В квартиру Хохланда вела парадная лестница, вернее, она была парадной лет, наверно, сто назад. На первом этаже не горела лампочка, из подвала несло кошачьей мочой; стены с осыпающейся вокзально-зеленой краской были исчирканы росписями. Кое-где на литых перилах еще сохранились чугунные бутоны, резные листья и завитушки; на некоторых площадках перил не было вовсе, и такие места я обходила по стенке, всякий раз в красках представляя, как срываюсь вниз, в пахнущий котами темный провал. Хохланд остановился у древней на вид двери, открыл несколько латунных замков и с любезным полупоклоном впустил меня внутрь.
Я перешагнула порог и уперлась взглядом в зеркало. Оно занимало простенок между двумя уходящими в темную даль коридорами, вытягиваясь от пола до высокого, как во всех старинных домах, потолка. Темное зеркало, с которого осыпалась амальгама, на резной деревянной тумбе, набитой тапочками, выглядело в точности как врата в царство призраков. Впервые с момента знакомства с Хохландом я почувствовала, что мрачное настроение отступает и ко мне возвращается здоровое любопытство.
— У вас тут коммуналка? — поинтересовалась я, разглядывая прихожую: черный электросчетчик какой-то дореволюционной модели, вывеска старых пальто на гвоздях вместо нормальной вешалки, склад обуви, покрытой слоем пыли, и прочие экзотические предметы обстановки.
— Нет, с чего вы взяли? Это моя собственная квартира. — сердито возразил старикан, с кряхтением нагибаясь перед тумбой в поисках пары одинаковых тапок. — Пребывающая в моей личной и безраздельной собственности.
Кажется, мне удалось еще раз оскорбить Хохланда. Я определенно добьюсь в этом искусстве больших успехов, прежде чем у него лопнет терпение и он меня выставит.
— Я ничего плохого не хотела сказать. — принялась я оправдываться. — По-моему, коммуналка — это так стильно, так романтично...
«И пахнет здесь, как в коммуналке». — чуть не сболтнула я, но, к счастью, сдержалась. Подумаешь, дедушка годами не прибирается, ведь он чахлый и дохлый, хорошо хоть сам выход из квартиры отыскивает, а квартира, похоже, настоящий лабиринт...
Дед провел меня темным коридором мимо ряда дверей — некоторые были заперты снаружи на замок, а иные, кажется, вообще заколочены, — и мы вошли в гостиную.
Пожалуй, слово "зал" подошло бы ей больше. Такие гостиные я прежде видела только в Зимнем дворце. С точно такими же, кстати, росписями на плафоне. Обстановка гостиной была не бедная, но какая-то запущенная. Вдоль стен, теряясь в пространстве, скромным рядком выстроились буфет, шифоньер, ширма, тумба с мертвым телевизором, оттоманка с валиками по бокам и трогательным ковриком перед ней, еще одно стоячее зеркало, круглый трехногий столик с китайской вазой, ножная швейная машинка "Зингер", накрытая гобеленом... Средний проспект с его рекламными цитами и автомобилями за мутным окном казался нереальным, как будто из другого времени. В глубоких узких оконных нишах цвела красная герань. Цветки были яркие и свежие, а листья — серые от пыли.
— Ух ты! — с восхищением выдохнула я, окидывая взглядом диковинное зрелище. — Можно я здесь немного огляжусь, чтобы слегка привыкнуть?
Хохланд фыркнул, но возражать не стал. Я обошла комнату по кругу. В поле моего зрения попадали все новые детали. Заложенная кирпичами голландская печь в углу; ажурная золото-тканая скатерть на трехногом столике; горка с хрусталем — даже сквозь пыль видно, что хрусталь — необыкновенного цвета «загнивающей сливы». Приблизившись к выцветшим обоям, я заметила золотые проблески и вдруг поняла, что это вовсе не бумага, а какая-то дорогая обивочная ткань, вроде парчи.
— У вас как в музее. — невольно понизив голос, сказала я Хохланду. — Столько всяких интересных штучек...
— Тут у меня покойная супруга все устраивала. — неохотно сообщил Хохланд. — Я и прежде в ее хозяйство не вникал, и теперь не собираюсь. В отношении быта я ретроград. Когда за десятилетия привыкаешь к определенному жизненному укладу...
— Поня-а-атно... — Во мне пробуждался азарт расхитителя гробниц. — Значит, у вас и другие комнаты есть?
— Разумеется, есть! — оскорбленным тоном заявил дед. — Только вам там делать абсолютно нечего.
"Теперь понятно, в кого пошла Антонина". — уныло подумала я.
— Заниматься мы с вами будем, скорее всего, не здесь, а в кабинете. У меня есть и лаборатория, но до практической работы мы вряд ли успеем добраться.
"Что он имеет в виду?"
Вслух я спрашивать не стала, чтобы не спугнуть его.
Между тем Хохланд жестом предложил сесть на диван и вслед за мной уселся сам. Несколько мгновений испытующе смотрел на меня, а потом сказал:
— Я в некотором затруднении. Тонечка поставила передо мной нелегкую задачу. Безусловно, если я беру ученика. — а такого не случалось уже лет десять. — то учу его от начала и до конца по собственной методе и программе. Вы же, как я понимаю, отнюдь не табула раса и уже чему-то учились, причем весьма бессистемно. Поэтому, хм, даже не знаю, с чего начать... Чего бы хотелось вам самой?
— Выпить чаю и чего-нибудь съесть. — чистосердечно призналась я. — У меня с утра крошки во рту не было.
Хохланд поджал губы и нахмурился.
— Я на пустой желудок ничего не соображаю. — торопливо добавила я. — А могу и в голодный обморок упасть.
— Что же, вас дома не кормят? — холодно осведомился Хохланд.
— Меня все утро тошнило. Я вчера в ночном клубе... э... отравилась шампанским... с пивом.
Хохланд молча покачал головой. Я втихомолку ухмыльнулась, представляя, какое мнение он обо мне составил.
— Подождите здесь, я сделаю чай. — сказал вдруг Хохланд и вышел.
— Спасибо! — крикнула я ему в спину. Я чувствовала себя очень довольной по двум причинам: во-первых, добилась-таки своего и наконец позавтракаю, а во-вторых, осталась в комнате одна. Дело в том, что во время короткого разговора с Хохландом мое внимание привлекла стоящая на крышке серванта шкатулочка в китайском стиле. Ничем таким особенным среди прочего старинного барахла она не выделялась: просто симпатичная шкатулка, размером с коробку маргарина, обтянутая синим шелком с мелким орнаментом, закрытая на латунный замочек. Я не планировала никаких противозаконных действий — мне просто до смерти захотелось посмотреть, что там внутри.
Едва за Хохландом закрылась дверь, как я спрыгнула с дивана, подбежала к серванту, схватила шкатулку и едва не выронила — она была тяжелой, как будто внутри лежал кусок золота. и — приятный сюрприз — замочек оказался декоративным. Я не медля подняла крышку. Внутри шкатулка была обита красным бархатом, а в специальной полусферической выемке посередине, блестя и переливаясь, лежал синий шар с серебристым рисунком. Я осторожно вынула шар из его гнезда. Сначала подумала, что он фарфоровый, но, судя по весу, он был металлическим. Его покрывала синяя эмаль, по которой извивался, оплетая собой шар, серебряный дракон. Крошечный, изумительно сделанный, свирепый дракон летел в атаку, выставив вперед когтистые лапки, выпятив грудь и широко распахнув пасть.
Тихонько прошептав "Вау!", я перевернула шар, чтобы рассмотреть дракона во всех подробностях, и услышала веселый мелодичный звон. Через секунду, сообразив, что звон идет изнутри шара, я поспешно положила его обратно в шкатулку. Одна надежда — в такой громадной квартире Хохланд его не услышал.
Ставя шкатулку на место, я обратила внимание на необычную салфетку. Желтоватая старинная салфетка с изящной розой в середине, из необыкновенной полупрозрачной ткани, напоминающей очень тонкий шелк. Я взяла салфетку — вообще не почувствовала ее веса. Не представляю как можно соткать такую тонкую материю, восхитилась я. И для эксперимента ткнула в салфетку пальцем. Эффект далеко превзошел ожидания: палец прошел через ткань, как через масло. В салфетке осталась аккуратная круглая дыра. Я злобно выругалась, проклиная мастеров древности, но словами делу не поможешь — пришлось положить салфетку на прежнее место и прикрыть дыру шкатулочкой. Оставалось только надеяться, что Хохланд не слишком часто пользуется синим шаром.
Минуты через три в комнату вернулся Хохланд, неся в руках подносик с чайником и двумя чашками. Я приподнялась с дивана, готовая прийти на помощь. Продолжая держать поднос, дед сказал;
— Пойдемте в кабинет.

* * *

Кабинет Хохланда привел меня в восторг. Это была комната самой неправильной формы, какую я видела в жизни, с низким сводчатым потолком и двумя высокими окнами в виде стрельчатых арок. Стены кабинета от пола до потолка скрывали мрачные книжные шкафы; напротив окна находились захламленный стол, уставленный пустыми чашками со следами кофе, и кресло из гладкого, как кость, желтого дерева с коричневыми пятнышками. Прямо посередине комнаты наверх уходила ветхая на вид винтовая лестница с резными деревянными перилами.
— А куда ведет эта лестница? — первым делом спросила я, задирая голову. Наверху что-то темнело, но ничего толком разглядеть было нельзя.
— В лабораторию. — сварливо буркнул Хохланд — Не прикасайтесь к перилам — они держатся на честном слове. Присаживайтесь.
Он указал на трехногий табурет с вытертым бархатным сиденьем, а сам уселся в кресло, поставив поднос с едой на край стола. Я осторожно угнездилась на неустойчивой конструкции и принялась разглядывать книжные шкафы. Корешки книг были одинаково блеклые — от красновато-коричневого до болотно-зеленого, лишь кое-где поблескивало тусклое золото названий, в основном на иностранных языках. Как я ни вглядывалась, не увидела ни единой хоть сколько-нибудь современной книги.
— Угощайтесь. — Хохланд кивнул на поднос. Поблагодарив его голодным взглядом, я взяла чашку с чаем и впилась в бутерброд. Некоторое время в кабинете не было слышно ничего, кроме чавканья.
— Ну, а теперь, когда нам наконец ничто не препятствует, вы ответите на мой вопрос?
— Какой вопрос? — невнятно спросила я, дожевывая бутерброд.
— Прежде чем приступать к вашему обучению. — с демонстративной терпеливостью про-знес Хохланд. — я должен узнать, что вы собой представляете. Поймите меня правильно: если бы не просьба Тони, я бы не стал учить вас вообще. Ангелина, пожалуйста, не спешите обижаться нo вы не хуже и не лучше других, на первый взгляд ничем не отличаетесь от большинства моих безмозглых студенток, которых интересуют только мальчики и тряпки, и мне абсолютно не хочется тратить на вас время попусту. Но я доверяю мнению Тони, а она вас выделила. Возможно, я чего-то не вижу... Словом, соберитесь с мыслями и определите для себя самой: зачем вы ко мне пришли? Чем я для вас ценен? Если таких причин не найдется, я позвоню Тоне и скажу, что слишком занят и не могу заниматься с вами индивидуально. На этом мы и расстанемся к нашему обоюдному удовольствию. Если же причины есть, я вас охотно выслушаю и отвечу на все ваши вопросы.
Оскорбительная речь Хохланда вызвала во мне целую бурю эмоций. Во-первых, она меня просто взбесила. Это я-то, демиург, ничем не отличаюсь от его безмозглых студенток? Это меня-то интересуют только мальчики? Секунду меня одолевало желание ответить на правду-матку тем же самым, высказав Хохланду все, что я о нем думаю. Но конец речи заставил меня задуматься. Предоставленная мне лазейка казалась чересчур уж заманчивой, чтобы кинуться в нее сломя голову. Сказать правду — и отделаться от вредоносного деда раз и навсегда? Я чуть так и не поступила, но что-то меня удержало. Отчасти — мысль о синем шаре в гостиной. Если я уйду, то мне его уж точно не видать. Может, стоило его попросту спереть? — мельком подумала я. — сунуть в сумку — Хохланд и через год бы пропажу не заметил, а теперь позднo .." Но было что-то еще, кроме шара.
Хохланд с безразличным лицом ждал ответа. Я подняла голову, изображая задумчивость, обвела взглядом кабинет. Книги, везде старинные книги. За стеклом кожаные корешки, серебряное тиснение, золотые обрезы. Покопаться бы тут спокойно с недельку, складывая в сумку все, что приглянется, и чтобы никакой Хохланд не стоял над душой со своими комментариями... Вдруг в моем сознании вспыхнул свет; я поняла, зачем я здесь, зачем мне Хохланд и почему я отсюда сейчас не уйду.
— Теобальд Леопольдыч, расскажите мне что-нибудь о сожженной библиотеке. — попросила я. — О книгохранилище академии, которое сгорело в Старой Деревне десять лет назад.
Брови Хохланда полезли на морщинистый лоб. Он пожевал губами, почесал бороду и проскрипел:
— Что именно вас интересует?
— Книги, разумеется. Что там хранилось, что сгорело, что удалось спасти. Там, говорят, были самые редкие книги, которые на руки выдавали только профессорам, и то под расписку, по особому разрешению...
— Хм. Неожиданный вопрос... особенно от вас. — проговорил Хохланд. — А позвольте узнать, какого характера ваш интерес к сгоревшим Фондам?
— Праздный. — хладнокровно ответила — Детское любопытство.
Никак не отреагировав на мое нахальное заявление, Хохланд теперь глядел на меня как-то по-другому. Не то чтобы с уважением, но без прежнего пренебрежения, во всяком случае. Скажем так — с легким интересом.
— Ну что же, почему бы не ответить. — сказал он наконец. — В конце концов, я сам предложил задавать вопросы. Тем более, никакой особой тайны в этом нет. Списки книг спецхрана можно затребовать в главной библиотеке академии... Другое дело, что вам их не дадут, поскольку вы не преподаватель и даже не аспирантка. Вас, вероятно, интересуют самые редкие и ценные из сгоревших книг?
— Да, естественно.
— Я не смогу перечислить все. — предупредил Хохланд. — Моя память не безгранична.
— Можно записывать? ''
— Извольте. Итак... — Хохланд встал с кресла, заложил руки за спину и начал прогуливаться туда-сюда по кабинету. Я, с ручкой наготове, напряженно следила за ним.
— Для начала — небольшое вступление. Вы ведь присутствовали на моей лекции по истории Чистого Творчества прошлой зимой? Тогда вы помните, что Чистое Творчество было открыто человечеству первым мастером реальности Матвеем Кориным в Москве, в тысяча девятьсот двадцать восьмом году. Несколько лет проводились эксперименты, целью которых было разобраться в сущности происходящего чуда — а иначе это назвать было нельзя, — которые закончились созданием Академии художеств. Почти одновременно с ней возникла и библиотека. Она активно пополнялась на протяжении всего двадцатого столетия. Сочинения, имеющие отношение к Чистому Творчеству, попадали туда самыми причудливыми путями. Ядро коллекции — превосходное собрание трудов "золотого века" алхимии, так называлось Чистое Творчество в Средние века — было вывезено из Германии и Нидерландов после Второй мировой войны. Именно они и составляли основное содержание сгоревшего спецхрана,
— Вы можете назвать какие-нибудь из этих трудов?
— Разумеется. Это знаменитые книги великих мастеров. Главные из них объединяет название "Книги блужданий", они же "Книги ключей", коих ровно девятнадцать. Начнем с классики. "Tabula Smaragdina", или "Изумрудная скрижаль", авторство которой приписывается легендарному египетскому магу и алхимику Гермесу Трисмегисту. Содержит основы всей священной науки превращений. В библиотеке академии было два уникальных экземпляра шестнадцатого века. Оба для пущей сохранности увезли в книгохранилище, где они и сгинули. Далее: Валентин, "Двенадцать ключей мудрости", где символически, поэтапно, описывается процесс трансформации, иначе превращения, материи...
— Во что?
— Во что угодно мастеру. Еще — "Rosarium Philosophorum", также шестнадцатый век. Трактат перечисляет свойства всех элементов, из которых состоит мир, и их основных сочетаний. "Novum Lumen" — известнейшая книга, где детально исследован вопрос превращения невидимого в видимое и наоборот.
— Подождите, я не успеваю!
— "Трактат о камне" Келли. Именно в нем говорится, что разум есть демон, враг человека и противник демиурга. Анонимный трактат "О работе солнца". "De sulfure" сэра Джорджа Рипли, исследователя адского пламени....
— Все, хватит. — прервала я его. У меня голова шла кругом от латинских названий. Но я не сказала Хохланду, что последнее из них я слы шала в "Скептике" не далее как сегодня днем. — И что же, они все сгорели? Какой ужас!
— Да, колоссальная утрата. — согласился Хохланд, впрочем, без особого трагизма. — Но надежда еще не потеряна. Дело в том, что мы не знаем, сгорели эти книги или нет. В хранилище, насколько я помню, было пять подземных этажей. Самые редкие книги содержались на последнем, пятом. Я не знаю, в каких условиях они хранились, но обычно такие раритеты держат в ячеистых несгораемых шкафах с шифровыми замками. Пятый подземный этаж вполне мог уцелеть. Чисто теоретически, разумеется.
— Насколько мне известно, туда так и не смогли добраться? — продолжала я тянуть из Хохланда сведения.
— Именно так. Академия потратила огромные средства на расчистку завалов, но пока все впустую. Впрочем, надежды они не теряют, и, говорят, этой осенью будет предпринята очередная попытка пробиться на нижние ярусы...
Надо спешить, подумала я. Пока меня не опередили. Да еще этот "черный археолог" из вагончика, чтоб ему ногу подвернуть, мешает мне заниматься изысканиями и таскает книги прямо из-под носа. Ну ничего, я его переиграю...
— Я ответил на ваш вопрос? — спросил Хохланд.
Я кивнула, сказала "спасибо" и убрала тетрадь в сумку.
— Я так понимаю, на сегодня хватит? — правильно истолковал мой жест Хохланд. — А могу в свою очередь я поинтересоваться: зачем вам эти сведения?
— Да так, в Интернете нашла какое-то интервью и решила узнать побольше. — сказала я полуправду. — Правда, просто интересно. Как там огненные черви книги проедали и отдельные слова выгорали, это же круто!
— Ну что ж, тогда ступайте. — со вздохом произнес Хохланд. — У Тони есть ваш телефон? Я вам позвоню, когда появится возможность подниматься, а пока обдумаю программу нашего курса...

* * *

Выйдя, я глубоко вдохнула уличный воздух чтобы провентилировать легкие от пыли веков чувствуя себя так, как будто совершила путешествие во времени. Чуть позже, топчась на остановке, я разглядывала дом Хохланда и прикидывала: вот его окна на последнем этаже, а круглая башня с куполом и стрельчатыми окнами — его кабинет... Купол венчало типичное для Васильевского острова архитектурное украшение — миниатюрная башенка с острым шпилем. Она была такой маленькой, что там едва поместился бы один человек. Неужели это туда вела винтовая лестница? А смысл? Где там можно разместить лабораторию? У кого из нас старческий маразм? Я про себя посмеялась, но кое-какие догадки насчет предназначения башенки у меня зародились... 10. Экспедиция на развалины
Остаток вечера и утро следующего дня я посвятила основательной, вдумчивой подготовке к походу на развалины. Местность я, как могла, изучила, всю доступную информацию по библиотеке собрала. Оставалось продумать мой наряд и подобрать снаряжение. Одежду я выбрала поплоше, какую не жалко трепать в руинах: джинсы, куртку, заношенные кроссовки. Волосы заплела в тугую косу, чтобы не мешались, и спрятала под бейсболку. Бейсболка имела дополнительный смысл — надвинешь козырек пониже, и лица уже не видно, а могут и вообще принять за мальчика, что мне только на руку.
Закончив с одежками, я принялась за инвентарь, Номером один был фонарик — компактный, очень мощный, купленный специально для этого случая. Кроме него, я положила в свой школьный рюкзак: свитер — мало ли под землей будет холодно; упаковку пряников и пластиковую бутылку с минералкой — на случай, если надолго задержусь там и проголодаюсь; строительный мастерок, чтобы копать, — конечно, я бы предпочла саперную лопатку, но ее среди папиных инструментов не оказалось; моток веревки — вдруг там будут лабиринты. Вообще же я старалась не перегружаться, поскольку с этим рюкзаком за плечами мне еще предстояло лезть через трехметровый забор.
План экспедиции был прост, как грабли: проникнуть на территорию библиотеки, обследо-ать развалины, смыться оттуда незамеченной.
Безупречный план, кабы не одно досадное обстоятельство — наличие сторожа.
Вообще конкретно этот сторож был мне крайне подозрителен. Его появление в баре "Скептик" свидетельствовало о том, что он — отнюдь не тот пропитый забулдыга-пролетарий за которого себя выдает, и то, что он поселился в вагончике у ворот, кстати, заблокировав доступ к объекту для всех, кроме себя, тоже явно не случайно. Он знает, что именно охраняет; ему удалось добраться до книг, чего тщетно добивалась десять лет вся Академия художеств; а его метод прятать украденные из библиотеки книги слишком напоминает то, чему меня почти год учили на "спецкурсе Д". В общем, все говорило о том, что я имею дело с серьезным конкурентом, и, возможно, этот конкурент для меня опасен.
Когда я приехала в Старую Деревню, было около полудня — прекрасный солнечный июньский день. В такой день хочется валяться на пляже, а не ползать в грязи и пыли старого пепелища. Выйдя из маршрутки у метро, я некоторое время топталась на месте, прикидывая разные варианты действий. Все зависело от того, где сейчас находился сторож. Либо он дрыхнет в своей будке, либо шарится в руинах, либо его нет там вообще — например, уехал торговать книгами, или у него выходной. Если он сидит в вагончике, то к воротам мне идти нельзя. Если я не пойду к воротам, я никогда не узнаю, там я или нет. Но если он меня увидит, то можно считать, то экспедиция сорвалась. Решив не рисковать я повернула направо, добралась до железной и дороги и пошла по шпалам, как позавчера. Путь занял минут пятнадцать. Я увидела в зеленых дебрях ржавый остов трактора и свернула с рельсов в кусты. Забраться по нему на стену оказалось парой пустяков, как будто он был поставлен тут нарочно. Сидя верхом на заборе, я долго изучала панораму развалин. Панорама впечатляла. Библиотека оказалась гораздо больше, чем я ожидала. Она была похожа на развалины Кносского дворца-лабиринта. Уцелевшие остатки стен торчали над черными провалами, напоминавшими огромные мусорные ямы; повсюду какие-то бетонные блоки, ржавая арматура, и все это изрядно заросло крапивой, чертополохом и прочей дикой флорой. Позади руин библиотеки стеной вздымались тополя. Дым и прочие признаки пожара отсутствовали напрочь. Сторожа на обозримом пространстве также не наблюдалось. Слева от меня, метрах в пятидесяти, виднелись знакомые ворота, но они были закрыты. Не колеблясь ни секунды, я перекинула ногу через забор и спрыгнула.
Вот я и проникла на запретную территорию, и ничего страшного не произошло.
Несмотря на выведенные мною закономерности возгорания библиотеки, я была спокойна, как мамонт. Старое пепелище выглядело вполне мирно. По небу плыли легкие облачка, ветер шелестел в траве, звенели кузнечики, припекало солнце — разве что слабо пахло гарью. Я поправила лямки рюкзака и пошла к развалинам перепрыгивая с кочки на кочку. Вскоре я остановилась на краю здоровенного прямоугольного котлована.
Наверно, раньше здесь было что-то вроде холла или гардероба при входе, но теперь это была просто обширная яма около трех метров глубиной, заваленная строительным мусором. Кое-где на стенках виднелись остатки желтой штукатурки, покрытой черными разводами. — должно быть, следами пожара. Я нашла удобное место и спустилась вниз. Кирпичи, известка, грязь. Сорняки и кое-где даже молодые деревца. Обгорелые куски дерева. Слабый запах земли и костра. За моей спиной когда-то была дверь, но она почти целиком завалена.
М-да, пейзаж выглядел не особенно перспективно. Никаких проходов вниз здесь не наблюдалось. Равно как и книг. Если бы я не знала, ни за что не подумала бы, что когда-то здесь была библиотека.
Я скинула рюкзак с плеч, положила его на более-менее чистый бетонный блок и принялась бродить туда-сюда по остаткам помещения, внимательно разглядывая стены. Под ногами вдруг что-то хрустнуло. Это оказался лист бумаги, буквально впрессованный в мусор на полу. Лист формата А4, твердый от известки, украшенный отпечатком подошвы (не моей). Я наклонилась и попыталась отклеить лист от пола. Он прилип намертво. После долгих усилий мне удалось оторвать от него угол. Я быстро осмотрела об-пызок в поисках бесценной информации и прочитала:
"...В книгохранилище запрещается пользоваться кипятильниками, электрическими чайниками, электрическими бритвенными приборами и прочей работающей от сети бытовой техникой;
зажигать открытый огонь, разводить костры и курить позволяется только в специально отведенных местах (см. план) в строго указанное время... Сотрудники хранилища, пренебрегающие этими правилами, караются штрафом в размере..."
Это была противопожарная инструкция!
— Костры не разводить! — сквозь смех произнесла я. — Супер!
Я бросила обрывок обратно на пол, выпрямилась, собираясь продолжить осмотр, и обнаружила струйку дыма. Тонкую, почти невидимую. Ока пробивалась из-под куска грязной фанеры робко, как лесной родничок. Но минуту назад ее там не было.
У меня по спине пробежали мурашки. На мгновение я замерла на месте, готовая рвануть к забору, почти ожидая, что струйка дыма на моих глазах превратится в столб пламени, однако бистро пришла в себя. Неужели я могла хоть на секунду подумать, что мне — мне! — может угрожать подобная ерунда? Гордо задрав подбородок, я шагнула к тому месту, откуда поднимался дым.
— Значит, что у нас тут — возгорание? — суровым тоном пожарного инспектора спросила я невидимых нарушителей. — Курим, значит, прямо в читальном зале, а хабарики за собой не тушим?
Невидимые нарушители тушевались и отмалчивались. Струйка дыма между тем стала чуть гуще.
— А костры в библиотеке разжигать вообще запрещено! — продолжала я валять дурака, пинком отбросив лист фанеры.
Теперь я видела, откуда просачивался дым: что-то тлело в разрыве линолеума, между двумя досками пола бывшего вестибюля.
— С вас штраф триста баксов! Нет, лучше пятьсот!
Я с размаху припечатала струйку дыма кроссовкой...
Раздался оглушительный треск, и пол исчез у меня из-под ног. Я взмахнула руками, теряя равновесие, упала на колени. Пол действительно проваливался. И я вместе с ним. Он тянул меня за собой, как трясина, и я ничего не могла сделать. В куче обломков, в туче пыли я рухнула вниз.
Полет, удар в спину; мимо меня пронеслись ряды пустых стеллажей в почти неповрежденном помещении, и я провалилась еще глубже, на следующий подземный этаж. Во второй раз удар был сильнее, и падение внезапно прекратилось.
Несколько мгновений меня беспокоила только возможность дышать, чему мешали густая цементная пыль и паралич легких. Наконец я закашлялась и заворочалась в куче щебенки и остатков прогнивших перекрытий, пытаясь сообразить, что во мне сломано, а что нет. Когда пыль улеглась, мне удалось сесть. Болели локти, голова и спина, куда явно воткнулся лежащий в рюкзаке мастерок. Вокруг царил первобытный мрак. Над головой, очень далеко, синело пятно неба. "Говорят, если посмотреть днем со дна колодца, можно увидеть звезды". — пришла мне на ум нелепая мысль. Никаких звезд наверху, разумеется, не было — только с края пролома у меня над головой, покачиваясь, свешивалась насквозь гнилая штакетина. Воздух здесь был тяжелый и затхлый. "Господи, да я же провалилась сквозь два яруса! — сообразила я, когда отчасти пришла в себя. — Вот это круто!"

Предыдущая страница 3 Следующая страница


Дракон мелового периода 4

Это действительно было очень круто — если я точно ничего себе не сломала. До третьего подземного этажа не добиралась даже прошлогодняя экспедиция. За несколько секунд полета мне Удалось добиться большего, чем целой команде исследователей за десять лет!
Струйка дыма, с тревогой вспомнила я. Откуда она пробивалась — не отсюда ли? Как бы мне тут не сгореть ненароком! Но вокруг дыма совсем не ощущалось. Я схватилась за боковой карман рюкзака, стащила фонарик, который, к счастью, не разбился при падении, и включила. Луч выхватил из темноты голую стену. На ней не было следов огня. Ура! На этот этаж пожар не добрался!
Я посветила выше. Потолок был черным от копоти. Все-таки здесь что-то горело, но очень давно, и пожар явно затронул это помещение не так сильно, как верхние этажи. Я стряхнула с себя обломки и попыталась подняться на ноги Движение отозвалось ноющей болью в спине и почему-то в пятках. Однако стоять было можно. Я направила луч фонаря в темноту и, хромая, шагнула прочь от светового колодца.
Через десять минут исследований можно уже было делать кое-какие выводы относительно того, куда я рухнула. Это была узкая, небольшая зала, что-то вроде комнаты отдыха. Книжных шкафов я здесь не увидела ни одного. Может быть, вынесли, но, скорее всего, их здесь и не было. Из предметов обстановки в зале удалось обнаружить здоровенную керамическую кадку, набитую окаменевшей землей. Из земли торчал сухой волосатый пенек финиковой пальмы. Должно быть, спасти растение при пожаре никто не потрудился, и пальма так и засохла здесь в темноте. Неподалеку от пальмы виднелся металлический остов конторского дивана: ножки, рама и прилипшие к ней черные ошметки обивки. В углу стоял закопченный железный шкаф,в котором я вскоре опознала автомат для продажи пепси-колы. Никаких бумаг, даже обрывков газет или чеков, здесь не было.
Из залы вели три двери. Одна, деревянная" выглядела совсем ветхой и рассохшейся, но проникнуть за нее мешала железная решетка, закрытая на навесной замок. Замок находился с моей стороны, и выглядел он вполне прилично — на нем даже остались следы смазки — так что я взяла его на заметку. Я посветила за решетку и увидела начало длинного коридора. К сожалению мощности фонаря хватило метра на два, а дальше все терялось во мраке. Другая дверь была просто железной. Я толкнула ее, но она тоже оказалась закрыта, на этот раз снаружи. Я представила себе сотрудников библиотеки, которые покидают помещения по сигналу пожарной тревоги и запирают за собой один зал за другим, и переключила свое внимание на третью дверь. Эта была гостеприимно открыта во тьму.
Я оглянулась на световой колодец в центре вестибюля и впервые задумалась, как выбираться наверх. Будь я обычным человеком, ситуация была бы неприятной до крайности: пришлось бы сидеть тут и звать на помощь в надежде, что кто-нибудь случайно услышит, а в противном случае тихо помереть от голода. Так что без обращения к Чистому Творчеству, похоже, не обойтись. Значит, придется обратиться. — беспечно подумала я. — Думаю, эту ситуацию можно считать крайним случаем? Сейчас обойду здесь все закоулки, а потом сотворю что-нибудь типа лестницы. И никто не узнает — ведь каникулы!" С этими мыслями я направилась к открытой двери. Мне не было страшно. За последние месяцы я, кажется, вообще утратила способность бояться, что, кстати, абсолютно меня не огорчало.
За дверью оказалась лестничная площадка. Лестница вела вверх и вниз, и, кажется, проход был открыт в обе стороны. Для начала я решила выяснить, что наверху. Я поднялась на два пролета, представляя себе, как выйду прямо на поверхность в каком-нибудь скрытом месте, но этажом выше меня ждало разочарование — мощный завал. Бетонные блоки были так искорежены, как будто в библиотеке случился не пожар, а взрыв, и перебраться через них не было никакой возможности. Я запомнила искореженные блоки и направилась вниз.
Один пролет, второй... Я миновала "свой" вестибюль и двинулась дальше. Луч фонаря высвечивал гладкие стены с темными прямоугольниками — должно быть, раньше там висели картины или плакаты. Здесь везде была пыль, но никаких следов копоти, даже на потолке. Я почувствовала необыкновенный прилив энтузиазма, от волнения у меня слегка дрожали руки; я забыла даже про ушибленные пятки. Так, наверно, чувствовал себя Картер, когда нашел нетронутую гробницу Тутанхамона в десять раз вдоль и поперек перекопанной Долине царей. Я спустилась еще на один пролет. Следующего пролета не было: часть лестницы обвалилась и упала куда-то вниз. Пахло тут неприятно — гораздо хуже, чем в вестибюле, гарью и гнилью. Я стояла на краю темного колодца, уходящего неизвестно в какие глубины. Потом оглянулась назад.
Передо мной была лестничная площадка четвертого подземного этажа. Она выглядела совсем не так, как все помещения библиотеки, которые я видела прежде. До пожара здесь, наверно, было невероятно красиво. Пол был не бетонным, как везде, а выложен плиткой глубокого синего цвета. Я пошаркала по нему носком кроссовки, и он сразу заблестел в свете фонаря. Стены тоже украшала плитка: матовая, шоколадно-коричневая, густо покрытая узорами, которые в темноте разобрать было невозможно. С площадки на этаж вела деревянная двухстворчатая дверь, не крашенная, а лакированная, с витражным стеклом. Витраж при пожаре не пострадал — возможно, потому, что цветные стекла были довольно мелкими и закреплены в настоящей свинцовой оплетке. Рисунок витража был выполнен в синих и красных тонах. Он изображал какие-то цветы с тугими и острыми, как наконечники копий, лепестками. Двери были полуоткрыты, и из них высыпалась груда строительного мусора — наверное, в помещении за дверями обрушился потолок. Что там было дальше, я разглядеть не смогла, но решила, что по завалу можно пробраться внутрь. Однако только я подошла к этой куче штукатурки, так дисгармонировавшей с чудесными дверями, как прямо под ногами увидела то, за чем сюда так долго рвалась.
Лист бумаги с черными значками текста. И это была явно не противопожарная инструкция и не обрывок газеты. Скорее, письмо. Или стораница рукописной книги.
У меня перехватило дыхание. Я присела на корточки и прикоснулась к бумаге, как будто боясь, что она мне привиделась. Из-под завала выглядывал самый край листа. Я разглядела только необычный скачущий почерк. А вдруг это одна из тех Книг Блужданий, о которых мне рассказывал Хохланд? Я осторожно потянула лист на себя. Он не поддавался. Возникло неприятное ощущение, что кто-то держит его с той стороны. "Библиотека не хочет отдавать свои книги. — подумала я, вспомнив, как отдирала от цемента противопожарную инструкцию. — А ну-ка, потянем... человек против штукатурки..." Лист затрещал и надорвался. Я подумала, что надо бы раскидать хоть часть завала, но в мозгу вдруг возник пугающе яркий образ — под штукатуркой лежит человек. Труп человека, погибшего при пожаре. В последней агонии, задыхаясь в дыму, под градом камней, он вытягивает вперед руку с зажатым в кулаке посланием, чтобы спасти его от наступления хаоса. Мне показалось, что если я подниму хоть один кусок штукатурки, то увижу под ним мертвую руку, вцепившуюся в драгоценный листок. Я содрогнулась, резким движением дернула на себя листок и разорвала его окончательно. В моем распоряжении оказалось не больше абзаца — обрывок текста без начала и конца. Я немедленно направила на лист луч фонарика. Там по-русски было написано:
"...Я выхожу из тьмы лупы навстречу рассвету, я ношу тысячи имен; я — земля и змея, тьма и утренняя роса, и живая вода, соединяющая разделенное.
Ветер носил меня в своем чреве; я — небесный цветок, родившийся в новолуние, после большого дождя. Я разрываю круг небес и обращаюсь к земле и воде. Моя тень падает на землю, а образ отражается в воде..."
И все? М-да. Я повертела листок, но нашла только странное словосочетание у нижнего края оборотной стороны — "истинный целитель знает..."
Несколько секунд я стояла, вглядываясь в текст, как будто ожидая, что среди строк проступит какая-нибудь тайнопись, которая все мне разъяснит. Что бы это значило? Какой в этом глубокий смысл? Какая ценность?
Додумать я не успела. Отвлек треск за дверью. Цветы на витражных стеклах внезапно ожили, наливаясь багровым светом, светлея и расцветая на глазах. Я стояла как зачарованная, глядя на это волшебство. В голове возникла и застряла очередная несвоевременная мысль: "Вот ты какой, аленький цветочек!"
Но когда резко запахло гарью, а из провала сзади меня повалили клубы дыма, я сообразила в чем дело. В библиотеке снова начинался пожар.
Я отскочила от завала, машинально сунув бумажку в карман джинсов. Повсюду, куда ни обращался луч моего фонарика" клубился дым, наполняя воздух удушающим смрадом. Из-за витража выхлестнулся яркий язык пламени. Чему там гореть, если вокруг одна штукатурка?! Я развернулась и побежала наверх, перепрыгивая через две ступеньки.
Я влетела в "комнату отдыха" вместе с первой волной дыма. Наступало время совершить простенький акт творения. Я устремила взгляд на свисающую с края пролома доску и ярко, стараясь не упускать ни единой детали, начала представлять, как она становится длиннее, дорастает до пола; сбоку у нее одна за другой проклевываются ступеньки — вырастают через равные промежутки, как ветки, крепнут, утолщаются... Vera Imaginatio — активное творящее воображение, единственный и универсальный инструмент мастера реальности.
Через несколько секунд штакетина наконец пошевелилась. "Быстрее, быстрее!" — в нетерпении шептала я. Дым щипал глаза.
Лестнице уже пора было материализоваться, но тут произошло нечто прямо противоположное. Штакетина оторвалась и со стуком упала на пол. А пролом на потолке стал затягиваться! Я ничего не могла с этим поделать — реальность мне не повиновалась. Когда пролог затянулся полностью, свет погас. И все стало серым.
Мне было все прекрасно видно, как будто я смотрела через прибор ночного видения. Подземелье изменилось. Замки с дверей упали, решетки распахнулись. Исчез запах гари, пропали черные разводы на потолке. Ошметки кожи на диване превратились в нормальную обивку, на ржавом автомате для продажи напитков проступили рисунки и ценники. На полу появилась ковровая дорожка. А на дорожке, прямо у меня под ногами, возникло нечто ужасное и отвратительное. Это была разорванная в клочья шкура волка. Пол усеивали обрывки кожи и пучки шерсти. Огромная голова лежала отдельно, глядя на меня пустыми глазницами и хищно скалясь.
Я вскрикнула и отскочила к стенке, не спуская взгляда со шкуры. Вряд ли это был декоративный коврик. Шкура выглядела так, будто волка разорвало изнутри.
В голове помутилось от страха. Единственное, что я ощущала — это желание убежать со всех ног, куда глаза глядят, подальше от этого места. "У тебя почти нет шансов выйти оттуда живой" — некстати вспомнились слова Князя.
Текли секунды, ничего не происходило. Я глядела на растерзанного волка, и страх постепенно отпускал меня. "Он уже дохлый. — сказала я себе. — Просто шкура".
Внезапно прямо над ухом заскрежетало железо — я едва не упала в обморок от неожиданности. Повернувшись, с изумлением увидела, что автомат для продажи пепси-колы раскрылся и наружу вывалился мужик в ватнике и телогрейке. Даже если бы не эти очевидные признаки бы узнала конкурента. Конечно же, это был "феникс" из вагончика — ворюга-сторож.
Он огляделся по сторонам, глотнул дыма, раскашлялся с ужасным хрипом, а отдышавшись, принялся облегчать душу, не стесняясь в выражениях. Довольно скоро я поняла, что ругань предназначается мне.
— Какого черта!.. Все изгадила, все! Три месяца работы псу под хвост! За каким бесом ты сюда полезла? И чего их тянет сюда, этих проклятых подростков, как будто здесь медом намазано! Двое уже окочурились — нет, все мало! Ну, я понимаю — парни, но девке-то какого рожна здесь надо?
Я так растерялась от этого натиска, что принялась оправдываться:
— Я же случайно провалилась... Там пол гнилой оказался...
— Случайно, говоришь?! — рявкнул сторож, сверля меня взглядом. — И у ворот тоже случайно околачивалась?
Я наконец собралась с духом и перешла в атаку:
— Что вы на меня кричите, в самом деле? Что я, убила кого-нибудь, или обокрала? Мне же просто было интересно поглядеть на развалины...
— Ты из какой мастерской реальности? — перебил меня сторож. — Из одиннадцатого училища, или из того, которое на Савушкина?
— Какой-такой мастерской? — "удивилась" глядя на него честным взглядом. Именно так Антонина учила нас реагировать на вопросы посторонних о том, что им знать не положено. Сейчас она могла бы мной гордиться.
— Ты хоть понимаешь, идиотка, что теперь здесь все сгорит? — устало спросил сторож. — Я на этот ярус три месяца ход прокладывал, а она является, проваливается, поджигает абсолютно нетронутый этаж, и теперь ее еще и спасать надо!
— Ничего я не поджигала! — возмутилась я.
Но сторож вдруг замолк на полуслове и поднял руку, призывая меня к молчанию. В сером полумраке мне показалось, что его глаза слегка фосфоресцируют.
— Слышишь что-нибудь? — шепотом спросил он.
Я прислушалась. Сначала не слышала ничего, кроме частого дыхания — своего и сторожа. Потом к этому добавились какие-то скрипы и шорохи на лестничной клетке.
—— Там? — шепотом спросила я, указывая на лестницу.
Сторож помотал головой и указал на одну из раскрывшихся дверей. Несколько секунд мы молчали. Потом я поняла, что он имел в виду: из одного коридора доносилось тихое частое цоканье. И оно явно приближалось.
— Кто-то сюда бежит. — прошептала я. — По-моему когти по паркету стучат...
Сторож изумленно посмотрел на меня, потом перевел взгляд на волка и пробормотал;
— Я ж его вроде убил... Их тут что, двое?
Этих слов хватило, чтобы я бросилась к нему с криком:
— Забери меня отсюда, быстро!
Клацанье становилось все громче. Вскоре к нему добавилось тихое рычание. "Феникс" схватил меня за руку, крепко сжал и потащил к автомату.
— Сматываемся. — глухо произнес он. — О черт, надеюсь, он нас еще не учуял...
Сторож втолкнул меня в шкаф, влез следом, прижав так, что у меня перехватило дыхание, с лязгом захлопнул за собой дверь, а через мгновение мы в клубах дыма вывалились с другой стороны, оказавшись на крыльце синего вагончика "ОА Феникс".
Не успела я поблагодарить сторожа за чудесное спасение, как он схватил меня за плечи и развернул лицом к себе. Его глаза неожиданно оказались совсем близко. Они были светло-серые, блестящие и злые-презлые.
— Значит так. — свирепо сказал он. — О том, что сейчас было, забудь навсегда. Чтобы больше я тебя здесь не видел.
За этими грубыми словами последовал не менее грубый толчок в спину, и я слетела с крыльца на вытоптанную траву. Дверь вагончика с треском захлопнулась. Я осталась в одиночестве перед закрытыми воротами, разъяренная и униженная. Что за хамство?! Выкинули, как паршивого котенка! Меня, мастера реальности, демиурга, спустил с крыльца какой-то немытый сторож! И добро бы из служебного рвения...
Я развернулась и закричала, обращаясь к белой занавеске в окне вагончика:
— Я все про тебя знаю! Вор!
Результат последовал немедленно: дверь отворилась, и в проеме возник сторож.
— Что ты сказала? — грозно спросил он. Я отбежала шагов на десять.
— А то! Сам книги из развалин таскаешь, а другим не даешь! У меня на тебя полный компьютер компромата! Вот я расскажу кому следует...
Густые брови сторожа сдвинулись. Я приготовилась к драпу. Но он вдруг презрительно расхохотался.
— Иди, иди. — сказал, отсмеявшись. — Хоть в милицию, хоть куда, если время тратить не жалко. Но запомни вот что: если еще хоть раз сюда явишься, я тебя спасать не стану, так что станешь третьей.
— В смысле — третьей? — не поняла я, но потом догадалась, что он говорит о задохнувшихся подростках. — Ну надо же, напугал!
— Делать мне больше нечего, как всяких пигалиц пугать. — бросил сторож и ушел в вагончик закрыв за собой дверь. Однако дверь тут же открылась, и я услышала:
— Только сунься еще раз, ей-богу, поймаю так задницу надеру, мало не покажется!
На мгновение я онемела от такого оскорбления, а потом яростно выкрикнула:
— А спорим, что я первая доберусь до следующего яруса?
И кинулась бежать по дороге к метро. 11. Старая Деревня преображается безлунной ночью.
Я вернулась домой в шестом часу. Родители с работы еще не пришли, да оно и к лучшему. Виду меня был колоритный — аж люди сторонились в общественном транспорте. Вся насквозь пропахшая дымом, по уши в грязи и известке, лицо в черных разводах от липкой сажи, куртка разорвана по шву — видно, за что-то зацепилась, пока летела сквозь перекрытия, пятки болят, спина в синяках... Прямо от дверей я ринулась в ванную и провела там не меньше часа, стирая одежду и отмываясь сама. Мой замечательный фонарик так и сгинул, остался на третьем ярусе. Зато рюкзак уцелел, а вместе с ним и добытое сокровище — обрывок загадочного текста.
За окнами было тепло и зелено, со двора доносились детские голоса. Благоухая персиковым шампунем, я вышла из ванной, закуталась в мамин купальный халат, налила чаю, сделала пару бутербродов и с полчаса сидела у стола и сушила волосы, ни о чем не думая, молча наслаждаясь тишиной, чистотой и покоем. Потом пошла в прихожую, где рядом с двумя монстрами, похожими на лапы больного проказой крокодила, — моими кроссовками — валялся грязный и пыльный рюкзак. Стараясь не запачкаться, я достала из внешнего кармашка свою добычу, вернулась с ней на кухню, расправила лист и принялась изучать его. "Истинный целитель знает..." Кто это такой, и что он там знает? "Я выхожу из тьмы луны..." Кто это "я"? Может, в том тексте таится скрытый смысл? Да-да, наверняка так и есть. Символический язык, зашифрованное послание. Из детективных романов мне было известно, что каждый шифр имеет свой ключ. Значит, нужно искать ключ.
Поскольку после ванны меня разморило, то разум обратился на поиски легких путей. "Господи, да что я мучаюсь? — лениво думала я, вертя в руках лист. — Завтра съезжу, покажу его Хохланду. Наверняка он знает, что означает эта тарабарщина. Или к Антонине обращусь — кстати, и ехать далеко не надо".
Я перебралась к телефону. У Хохланда никто не брал трубку. У Антонины незнакомый жен-кий голос сообщил, что наставница уехала отдыхать — "буквально вчера, ах, как вам не повезло; да, до конца лета, на Украину, к родственникам. Нет, позвонить туда никак нельзя, извините..."
Новость меня огорчила. Антонина была мне нужна здесь: во-первых, я так и не посоветовалась с ней, как вести себя с Хохландом, чтобы его от меня не слишком тошнило, а во-вторых, в глубине души я рассчитывала на ее помощь, если дела с библиотекой обернутся как-нибудь не так.
Золотые лучи вечернего солнца дрожали на паркете. За окном черной вспышкой промелькнула птица.
"А погода-то какая хорошая! — неожиданно обратила внимание я. — Классный июньский вечер, сейчас только гулять!" Я захотела было позвонить Маринке, помириться и пригласить съездить в Озерки искупнуться, но и по ее номеру в трубке слышались только долгие гудки. "Бродит где-то... без меня. Ну и ладно. — миролюбиво подумала я. — Пойду погуляю одна".
Сборы вопреки ожиданиям затянулись надолго. Пока я искала купальные принадлежности, пришла с работы мама и устроила выволочку за кроссовки и рюкзак, а потом не отпускала, пока не приготовила ужин; не успела я поужинать, как явился папа, и мы проболтали с ним еще с полчаса "за жизнь". В общем, когда я наконец вышла из дома, был уже девятый час, и солнце ощутимо клонилось к закату.

* * *

Я шла к метро, помахивая пакетом с купальником и полотенцем, и бездумно глазела по сторонам — как небо постепенно меняет цвет с лазурного на малиновый, как ветер полощет зеленые кроны старых кленов у дороги, — и всеми порами впитывала нагретый за день воздух, пахнущий бензином и сиренью. После утренних приключений я испытывала потребность разгрузить как мозги, так и нервную систему, и купание для этого казалось мне в самый раз. На Савушкина я попала в плотный людской поток, тоже стремящийся к метро: в основном молодежь, девчонки и парни, с пивом в руках, загорелые и еще не очень, ехали оттягиваться в центр, либо в Озерки, либо на Крестовский — а куда еще можно пойти в такую шикарную погоду?
До метро мне оставалось метров пятьсот, когда улицу Савушкина накрыла тень и все теплые живые краски уходящего дня вмиг стали холодными и сумрачными. Как-то вдруг ощутимо похолодало. Я подняла глаза и увидела, как край багрового солнца скрывается в быстро наползающеи с запада сизой туче. "Вот, блин, выкупалась". — ругнулась я. Дольше надо было собираться! Я ускорила шаг, надеясь, что до Озерков эта туча не долетит. Но туча оказалась шустрой. До метро было еще топать и топать, а небо окончательно затянуло, и улица Савушкина погрузилась в полумрак. На закате начало погромыхивать. Где-то вдалеке магниевой вспышкой блеснула зарница. Толпа вокруг меня как-то незаметно рассосалась. С неба накатил легкий шелест дождя. Холодные капли застучали по голым плечам, с каждым мгновением все сильнее и чаще. Я подумала, что надо бы спрятаться, пока не началось.
Я успела. Только я шмыгнула под раскидистый клен, как шелест дождя превратился в грохот ливня. Прямо надо мной грянул гром. По асфальту побежали ручьи. Вода пузырилась и булькала, как будто кипела в лужах. В воздухе повисла водяная дымка — это разбивались мелкие капли. Я стояла и смотрела на это холодное кипение воды, чувствуя радостное возбуждение. Мне всегда нравились грозы.
Я простояла под кленом минут пятнадцать, растворяясь в глухом грохоте ливня и высматривая в небе вспышки молний. Потом это дело стало мне надоедать. Ливень не подавал никаких признаков завершения, небо плотно обложили иссиня-серые тучи; к тому же холодные капли начали просачиваться сквозь густую листву. Все шло к затяжному дождю, который безнадежно срывал мне планы на вечернее купание.
"Черт, когда же он закончится!" — бормотала я, ежась от холода и сырости. Похоже, мне предстояло идти — вернее, бежать — обратно домой. Неожиданно мною овладел приступ упрямства. В конце концов, мастер я или кто? На что меня учили целый год управлять реальностью, если я не смогу справиться с такой пустяковой проблемой, как дождь? Тут ведь даже не требуется трансформировать материю — достаточно просто вызвать ветер, чтобы он отогнал эту несвоевременную тучу куда-нибудь в Купчино или, еще лучше, на Финский залив. Где здесь творчество? А если нет творчества, то я ничего и не нарушаю!
Приняв решение, я развеселилась. А потом сосредоточилась и начала представлять себе ветер. Северный ветер, студеный и мощный, из тех, что стремительно гонит по небу облака, но почти не чувствуется внизу; из тех, что кажется далеким дыханием какого-нибудь недоброго божества, о котором невольно думаешь; хорошо, что он там, а я тут... Прошла минута, потом вторая, и что-то в природе изменилось. Я еще не ощущала этого дыхания, и тучи все так же неспешно и тяжело ползли по небу, но уже чувствовала — заработало. Процесс пошел.
Под ненадежную крышу из живых листьев вруг впорхнула бабочка-лимонница. Наверно, она тоже пряталась от дождя. Бабочка расположилась прямо на моей руке, медленно шевеля крыльями.
— Привет. — сказала я ей. — Расслабься, сейчас дождь пройдет, и просохнешь.
Бабочка раскрыла крылья. Мне почудилась какая-то неправильность.
"Они же только что были желтые. — сообпя зила я. — А теперь стали серые..."
Не успела я осмыслить этот факт, как бабочка удивила меня еще больше. Она исчезла. Не улетела, а просто растворилась в воздухе.
Что-то пошло неправильно. Я быстро выглянула из своего убежища, осматривая улицу. Дома и деревья почти скрылись в водяной дымке. Шел дождь. Людей не было. В потоках ливня все казалось серым, бесцветным. Дождь смывал улицу Савушкина, как мы на уроках живописи смывали неудачные акварели. Вот пропал один дом, вот второй... Вот тротуар устремился куда-то вверх, а проезжая часть, наоборот, опустилась вниз... Вот из пелены дождя, выше самых высоких домов, выступили толстые корявые ветки деревьев... Все происходило тихо, плавно, бесшумно. Я наблюдала за этими метаморфозами, оставаясь на месте, не суетясь и не делая пока никаких выводов, — просто ожидая, чем все кончится.
Когда прекратились неуловимые трансформации реальности, прекратился и дождь. Я обнаружила, что нахожусь в густом лесу, на берегу реки.
Быстрая, но тихая река со странной, непрозрачной темной водой устремлялась строго нз восток. Ее русло в точности соответствовало улице Савушкина. Дома по сторонам исчезли, их место заняли лесистые склоны, уходящие куда-то вверх. Если бы не морось в воздухе, я бы наверное, увидела горы — что-то подсказывало что я нахожусь в горном ущелье. Со всех сторон высились перламутрово-серые стволы огромных деревьев, покрытых капельками росы.
Куда же я попала? Ненароком провалилась в чей-то домен, как прошлой осенью? Неприятное какое-то место — безлюдное, бесцветное... На меня вдруг ледяным шквалом нахлынули воспоминания прошлой зимы: мертвая Новая Лахта, кровавые руны, мир поля и Князь Тишины, предостерегающий меня: "Если мир вокруг тебя становится серым и исчезают люди, это признак опасности..." Мне внезапно стало зябко. Я нервно огляделась по сторонам, словно ожидая появления неведомых чудовищ из тумана. В невидимых кронах деревьев шелестел ветер, в реке булькала вода...
Я попыталась проанализировать ситуацию. Что происходило перед тем, как меня сюда занесло? Началась гроза. Я спряталась под деревом. Вызвала ветер. Прилетела бабочка...
Вызвала ветер... Может, дело в этом? Недаром же нам запрещали прибегать к Чистому Творчеству вне школы!
И в библиотеке, на третьем ярусе, было то же самое: я попыталась вырастить лестницу из штакетины, и мир сразу стал серым...
Где я? И что мне теперь делать?
Между тем дождь совсем прекратился, и моросъ в воздухе быстро рассеивалась. Я увидела горы, гряда за грядой мягкими волнами поднимающиеся к темно-серому небу. А над горами мерцали звезды: целые россыпи, незнакомые созвездия и скопления. Темнее вокруг не становилось, скорее наоборот. Туман ушел, и окружающий пейзаж приобрел четкость, и я увидела то чего не замечала раньше. — метрах в пятидесяти слева от меня над рекой легкой аркой нависал мост.
Поколебавшись, я решила перейти на другую сторону реки. В быстром, почти черном потоке ничего не отражалось: ни я, ни деревья, ни звезды. От моста вдоль реки вела в лес широкая тропа. Я подумала, что все равно заблудиться в таких условиях невозможно, и пошла по ней куда глаза глядят.
Рядом со мной река молча несла на восток свои чернильные воды. Может, от нее и пошло название района — "Черная речка"? К настоящей, убитой и загаженной Черной речке это название подходило слабо. Эта же молчаливая река казалась слегка не от мира сего — и я бы не удивилась, если бы она брала начало в каком-нибудь другом домене и в другой же домен впадала.
Через четверть часа лес на другой стороне реки расступился. Моим глазам предстал холм, на вершине которого росло уходящее в небо дерево со светло-серой корой, наподобие березы. Под сенью его ветвей теснилась деревенька — первые настоящие дома, которые я увидела в этом домене. Аккуратные уютные избушки, и во всех окнах звездочками горит свет. Напротив холма через черную реку был перекинут мост. Я обрадовалась сильнее, чем сама ожидала. Свет! Люди! Я не раздумывая кинулась к мосту.
Беги я чуть быстрее, наверно, там бы и сгинула: у моста отсутствовал средний пролет, как будто его разрушили специально. Я успела затормозить на самом его краю и долго ругалась, бессильно глядя на деревушку на той стороне. Но вскоре, приглядевшись к постройкам, я удивилась по-настоящему: метрах в ста от подножия холма стояла наша художка. Стены ее были такие же серые, как все в этом мире, и в темных окнах не горел свет, но это несомненно была она.
"Ничего не понимаю", — растерянно подумала я. Что в нормальном мире слева от художки? Сквер, клумбы, скамейки, потом церковь — "первая ротондная церковь в Петербурге", как нам рассказывали на краеведении. И еще кое-что вспомнилось из тех уроков: возле церкви, там, где сейчас был сквер с клумбами и скамейками, в советские времена стоял какой-то заводик, а до того — кладбище... Если черная река этого мира соответствует улице Савушкина, то кладбище располагалось как раз на месте приятной деревушки.
После этих мыслей я как-то утратила интерес к ее обитателям, и разобранный мост перестал меня раздражать.
Я уже собралась идти обратно, когда мне на ум пришла замечательная мысль. Если в этом мире есть художка, то почему бы в нем не быть и сожженной библиотеке?! И там уж точно нет никакого сторожа!
Я решительно повернулась спиной к реке. От широкой тропы в горы вело множество мелких которые я сразу не заметила. Я выбрала подходящую по направлению, и начался подъем — деревья, звезды, безлюдность и тишина. 12. Встреча с оборотнем.
Минут через двадцать я миновала перевал и оказалась по ту сторону гор. Тропа вывела на край высокого обрыва, и в просвете между деревьями открылся величественный вид. Передо мной расстилалась долина, большую часть которой занимало озеро — дымчатый хрусталь и перламутр в черных лесистых берегах. Справа, там, где по-настоящему должна была находиться станция метро "Старая Деревня", плескалась вода. ("Так и знала, что метрополитен — это коллективная галлюцинация", — позлорадствовала я мельком.) А слева, на высоком мысу, над озером поднимался замок. Нет, не замок. Не бывает замков в стиле "конструктивизм". Пятиэтажное светло-серое кубическое здание вырастало над лесом подобно пирамиде майя. Никаких архитектурных изысков. Прямоугольные окна светились бледным неприятным светом галогенных ламп. Внизу горел желтый огонек электрического фонаря — первое цветное пятно, встреченное мной в этом домене. Я пригляделась и увидела внизу глухой забор и ворота. Эти ворота были мне знакомы. Как и само здание — не далее как на прошлой неделе я видела его фотографию в Интернете. Вот она, сожженная библиотека. Целая и невредимая. Такая, какой она выглядела десять лет назад, до пожара. И ворота — раскрыты!
Я почти вприпрыжку побежала вниз. Несмотря на пугающее переплетение горных троп, путь до библиотеки оказался недолгим. Не прошло и получаса, как я уже стояла перед воротами, изучая обстановку. В этом месте тянуло забыть, что я в чужом домене. — так оно напоминало реальность. Если бы не безлунное небо… Темный лес, бетонный забор, фонарь, распахнутые железные ворота. Вагончик "Феникса" пребывал на своем месте, почти незаметный в тени забора. Я подкралась к вагончику, прислушалась — тихо, и заглянула в ворота.
Там оказалась самая натуральная проходная. Из приоткрытой двери, ведущей в помещение для охраны, выбивался луч света и доносилось монотонное бормотание не то радио, не то телевизора. Дальше, метрах в ста от меня, лежала, как пирожное на блюдечке, сожженная библиотека: целая, невредимая, готовая к разграблению.
Я вошла в ворота, на цыпочках подкралась к комнате охраны и заглянула внутрь. Сторожа там не было, как я, впрочем, и ожидала. Просторное помещение, в дальнем конце вторая дверь — закрытая. Обстановка скудная; стол, стул, продавленный диван, черно-белый телевизор тихонько бухтит на подоконнике, показывая футбол. Только что вязания на столе не хватает или газеты с кроссвордами. Осмотрев комнату, я собралась идти дальше.
Меня остановило тихое рычание. Я подняла голову. Дверь в дальнем конце комнаты была теперь широко раскрыта, и оттуда на меня смотрела овчарка.
Я замерла, стараясь не делать лишних движений и даже не дышать. Овчарка не пыталась напасть. Она стояла, пристально на меня смотрела и монотонно рычала.
Первой мыслью было — откуда собака?! Здесь не должно быть никаких живых существ! Вторая мысль: а с чего я, собственно, так решила? Откинув глупые мысли, я постаралась сосредоточиться на происходящем. Итак, овчарка. Охраняет вход. Я не боялась — ни собак вообще, ни этой в частности, но по собственному опыту знала, что поведение сторожевых зачастую агрессивно и непредсказуемо. В свирепость овчарок мне не особенно верилось.
Единственная овчарка, с которой я была знакома — Маринкина Джерька — была трепетным и истеричным созданием. Но теперь, когда в трех метрах от меня стояла и глухо рычала здоровенная чужая псина, я почувствовала, что начинаю нервничать.
— Спокойно. — пробормотала я вполголоса, скорее себе, чем собаке. — Не надо сердиться. Я ничего не буду трогать. Сейчас я закрою дверь и уйду... Как бы не так. Стоило мне шевельнуться, как овчарка зарычала вдвое громче. "Не двигаться!" — ясно говорило ее поведение. Я послушно застыла, соображая, что предпринять. Есть такие собаки, которые ловят вора, но не трогают его, а задерживают до прихода хозяев — просто не выпускают наружу. Но я-то и так снаружи, а псина — внутри. Если между нами будет дверь... Я повела глазами вниз и в сторону, пытаясь разглядеть, запирается ли дверь снаружи. Овчарка не спускала с меня глаз. Как-то неправильно она себя ведет, с тревогой подумала я. Почему все время смотрит в лицо? Да еще со странным таким выражением... как будто чего-то ждет.
Проигнорировав известное правило: если глядеть собаке прямо в глаза, то она разозлится, я собралась с духом и ответила псине таким же пристальным взглядом. Она не отвела глаз. В зрачках мелькнул темно-красный отсвет — так бывает, если зверь смотрит из темноты и мне на мгновение стало жутко. Судить о намерениях собаки по таким глазам не хотелось вообще. Я с тоской подумала: как бы хорошо было прямо сейчас оказаться далеко-далеко отсюда. Где же хозяин этой псины? Хоть бы он уже пришел поскорее и избавил меня от нее!
От напряжения заболели икры, но я стояла неподвижно, продолжая наблюдать за овчаркой. Проклятая тварь была хорошо выдрессирована и стояла как каменная. Она не нюхает, с испугом заметила вдруг я. Почему? При встрече собаки всегда принюхиваются. Может, она механическая? Поведение псины не нравилось мне все больше и больше.
Со стороны окна вдруг раздался непонятный шум — не то вой, не то звук сходящей лавины. Я машинально резко повернула голову. То же самое сделала овчарка. Синхронность наших движений заставила меня нервно хихикнуть.
— Это в телевизоре. — сказала я собаке. — "Зенит" гол забил. Видишь, болельщики беснуются?
Собака отвернулась от телевизора, посмотрела в окно, оглянулась на дверь и снова уставилась мне в лицо, приоткрыв пасть. Если бы на ее месте был какой-нибудь маньяк, я бы сказала, что он самодовольно ухмыляется, наслаждаясь своей властью над жертвой. Я почувствовала, что вспотели ладони. "Манера поведения у нее абсолютно не собачья. Скорее, человеческая. — пришла ко мне в голову мысль, в которой я боялась себе признаться. — Значит, это не собака" А кто? "
Не успела я додумать, как овчарка пошла ко мне. Не прыгнула, не бросилась, не побежала — именно пошла неспешным шагом. Когда собака хочет напасть, это всегда заметно, хотя бы по вздыбившейся шерсти на хребте. У этой твари ничего не вздыбливалось, и тем не менее я ничуть не сомневалась в ее намерениях. Они были написаны у нее на морде. Такое выражение я уже видела в передаче "В мире животных", только там была морда не собаки, а крокодила. В этих неподвижных глазах я вот такими буквами прочла: "Ты — моя пища".
Я еще и не испугалась толком, а тело уже решило за меня. Не прошло и доли мгновения, а я уже наваливалась на дверь снаружи, шаря в поисках замка или задвижки. К счастью, он там нашелся — чисто символический крюк, на какие закрывают дачные туалеты. Я накинула крюк и бросилась бежать прочь от библиотеки, в сторону озера.
Свирепое рычание, сопровождаемое ударом в дверь, застало меня в воротах. Разум подсказывал, что надо убраться отсюда, и как можно скорее. "От собаки нельзя убегать. — вдруг вспомнилось мне. — Если за вами гонится собака надо остановиться, посмотреть на нее властным взглядом и сказать "Фу"". Я споткнулась, остановилась — все равно подгибались коленеи от страха — и оглянулась..В этот момент грохнул второй удар в дверь, крючок соскочил, и овчарка вырвалась на свободу. Она осмотрелась по сторонам, заметила меня, и яростный рык превратился в глухое зловещее ворчание. Потом овчарка трусцой побежала ко мне.
"Сматываться!" Разум издал последний вопль отчаяния, и его голос умолк, сметенный волной паники. Я не могла отвести от собаки взгляда, который никому не пришло бы в голову назвать властным, а ватные ноги сами несли меня прочь от ворот. Я была уже метрах в двадцати от забора, когда овчарка неожиданно остановилась. Она по-прежнему смотрела на меня и глухо рычала, но что-то, как будто невидимая преграда, удерживало ее, не выпуская за ворота. "Ага! — возликовала я. — Она не может выходить за забор библиотеки!" Не успела я обрадоваться, как собака шагнула вперед. В тот же миг мне показалось, что сна стала выше ростом. Потом — что поднялась на дыбы. Я увидела, что ее шерсть чернеет и стремительно удлиняется, лапы превращаются в кисти рук с длинными черными когтями... "Это оборотень". — осознала я в полуобморочном состоянии. Овчарка в кого-то превращалась. И этот "кто-то" мог разгуливать вне библиотеки. И находился в двадцати метрах от меня. А за моей спиной был только темный чужой лес, и ни единого человека поблизости.
Жуткое существо завершило свою трансформацию и теперь двигалось в мою сторону — черный силуэт в желтом свете фонаря.
Это сон, подумала я. Это не может быть правдой. Неужели я сейчас умру? Я, мастер реальности и демиург!
Сознание включилось и заработало со скоростью света. Выход! Где в этом чертовом мире выход?! До того дерева у чернильной-реки мне уже не добежать. Что там говорил Князь? Произнести слово "конец"? Да уж, по-другому это и не назвать...
Оборотень приближался. Он не торопился — все равно мне было некуда деваться. Я застыла, как снежная баба, загородившись пакетом с купальными принадлежностями. Смертельный холод сковал мне все конечности. Оставалось только кричать. И я закричала — неожиданно для себя, пронзительно, не надеясь на помощь и вообще ни на что больше не надеясь. Оборотень даже ухом не шевельнул. Он был от меня уже в двадцати шагах.
В этот миг произошло нечто абсолютно неожиданное: в окне вагончика "ОА. Феникс" зажегся свет.
— Помогите! — завопила я с новыми силами. Дверь вагончика раскрылась, и на крыльцо вышел сторож. Из одежды на нем были только тренировочные штаны, в руке он держал зажженный фонарик.
— Какого черта? — осипшим со сна голосом осведомился он. — Кто тут орет как резаный?
При виде сторожа оборотень отшатнулся за ворота и исчез — должно быть, вернулся в комнату охраны. Я отступила к обочине и притаилась. Луч фонаря пробежался по кустам вербу по глубоким лужам, упал на ворота.
— Это еще что? — пробормотал сторож. — Почему открыты? Кто это тут прошел через субпространство без моего ведома? Ладно, ему же хуже. Мое дело закрыть, и пусть выбирается как хочет!
Он сошел с крыльца, заглянул внутрь и закрыл сначала одну створку, а потом другую. Когда сторож принялся задвигать засов и навешивать замок, я возликовала. Спасена! Оборотень остался по другую сторону!
Закончив с воротами, сторож пошел обратно к вагончику. Я подумала, что пора показаться и поблагодарить его за спасение, но вдруг вспомнилось вчерашнее обещание сторожа надрать мне задницу при следующей встрече. Разумеется, порка была предпочтительнее смерти от клыков оборотня, но теперь нас разделял трехметровый забор...
Я все еще колебалась, когда дверь за "фениксом" закрылась. Вокруг опять стало темно, и с темнотой вернулись мои страхи. До вагончика было метров десять. Я сделала шаг, случайно подняла глаза вверх и увидела на крыше вагончика оборотня.
Он стоял, освещенный со спины фонарем. Я видела когтистые руки, длинные космы, развевающиеся одежды... Мы оба на миг замерли неподвижно. Потом оборотень взлетел над крышей, а я помчалась в сторону озера — туда, где в моем мире находилось метро.
Путь до озера занял не более трех минут. Если оборотень хотел меня догнать, он должен был лететь со скоростью сверхзвукового самолета. Достигнув цели, я, не тормозя, бросилась в перламутровые воды озера. Удар был такой, как будто я плашмя упала с десятиметровой вышки. Или с разбегу ударилась головой о каменную стену. Все вспыхнуло перед глазами, и на мгновение я потеряла сознание. А очнувшись, обнаружила, что не так уж ошиблась насчет каменной стены — только это была не стена, а автобус. К счастью, он в тот момент стоял на остановке, впуская пассажиров. Их было немного. Какой-то мужик, глядя в мою сторону, расхохотался. Увядшая тетка посмотрела на меня с осуждением. Другая тетка помогла встать с асфальта и пересесть на скамейку. Автобус закрыл двери и уехал. Я сидела на скамейке, голова гудела от удара, а прямо напротив меня находилось метро "Старая Деревня".
— Куда ж вы так спешите, девушка? Это не последний ваш автобус. — насмешливо заявил высунувшийся из окошка ларька продавец.
Я вспомнила про оборотня и нервно завертела родовой. Никакого оборотня поблизости не было. Озера тоже. За Торфяной дорогой в темные заросли верб уходила неосвещенная узкая дорожка. Там тоже было пусто. Я перевела взгляд на ларьки у метро, сияющие всеми цветами радуги, потрогала голову и постепенно осознала, что мое дикое приключение закончилось. Пусть и ценой разбитого лба, но я вырвалась из серого мира.
— Который час? — успокаивая дыхание спросила я продавца. — Что? Сколько-сколько?!
Домой я пришла в первом часу ночи. Мама выругала за позднее возвращение, попугала маньяками. Я почти не спорила с ней, с содроганием вспоминая оборотня. Оставалась одна надежда — что все происшедшее было просто глюком. 13. Второй визит к Хохланду. "Трактат о камне".
Когда я проснулась, долго не могла понять: день сейчас, утро или вечер. Вчерашнее казалось кошмарным сном. Я чувствовала себя вялой и сонной. Дома никого не было. Часы на кухне показывали половину второго. Так долго я не спала даже после празднования Нового года. Я пошла в ванную и там долго умывалась ледяной водой, стараясь смыть остатки сна, Под глазами залегли черные круги. Лоб украшал здоровый фиолетовый синячище, украшенный несколькими параллельными царапинами, — должно быть, это я проехалась с разбегу по дверям автобуса. Мысли о еде вызвали приступ тошноты. Я с испугом подумала, нет ли сотрясения мозга.
Привиделось мне все или нет? Что же это за поганое место — серый мир? Почему всякий раз, как я пытаюсь прибегнуть к Чистому Творчеству я проваливаюсь в эту серость? Такого и нарочно не выдумаешь — мир, где не действует демиургия, где я лишена преимуществ своего Дара и ничем не отличаюсь от первой попавшейся школьницы безо всяких талантов. Где я всего лишь обычная, беспомощная маленькая девочка, которую может обидеть любой, кто сильнее. Может, у меня есть скрытый враг, и это его работа?
При мысли о скрытых врагах я моментально вспомнила о клане Погодиных и искренне понадеялась, что мои догадки беспочвенны. Это было бы в духе Катьки — отомстить таким вот изощренным образом, никак себя не проявляя. А старик Погодин в случае чего прикрыл бы ее от закона. "Кто Погодин, а кто я. — утешала я себя. — Мэтру просто несолидно мстить какой-то школьнице. Нет, серый мир — это что-то другое. Может, я случайно зашла в какое-нибудь непонятное место, и оно теперь меня притягивает. Аномалия со своими законами, вроде мира поля. Или это он и есть?"
В конце концов мне надоело задавать себе вопросы без ответов. Единственным существом, кто действительно что-то знал о сером мире, был Князь Тишины. Но мы с ним расплевались, и где его теперь искать? "Истинный целитель знает". — саркастически подумала я, вспомнив найденную в библиотеке бумажку.
По крайней мере на один из вопросов я собиралась получить ответ уже сегодня. Обрывок загадочного текста не давал покоя. А чтобы расшифровать его, мне предстояло осчастливить своим визитом Хохланда. Старинные книги и рукописи были по его части, тем более что все равно надо было к нему съездить.
Я попыталась замазать синяк густым тональным кремом и стала похожа на приукрашенный труп. Тогда я все смыла и решила ехать к Хохланду как есть. Снова и снова мысленно повторяя обрывок текста, я поехала на Васильевский остров.
Хохланд открыл почти сразу, как будто ждал за дверью. Вид у него был куда более приветливый, чем в первый раз.
— Рад вас видеть, Ангелина. — благодушно сказал он. — Итак, наш прошлый разговор вас не отпугнул. Ну что ж, пройдемте...
Темным коридором мы добрались до кабинета, и я уже привычно заняла трехногий стульчик. На паркете, с которого давно слез весь лак, дрожало пятно солнечного света, просочившееся в башню через стрельчатое окно. На столе Хохланда среди бумаг одиноко лежала сухая хлебная корка. При виде корки я вспомнила, что не завтракала. Не попросить ли у деда чайку с бутербродами?
— Что с вами случилось? — спросил Хохланд, заметив наконец мой синяк.
— Ударилась... об автобус.
— Как это вас угораздило?
— Да вот вчера ночью бежала и с разбегу лбом впилилась.
Хохланд неодобрительно поморщился:
— Боюсь, при столь насыщенном образе жизни наши занятия скоро отойдут на второй план. Вы подготовили список вопросов, как я вас просил?
Вместо ответа я расстегнула карман рюкзака, достала оттуда обрывок и протянула Хохланду.
— Что это? — удивленно спросил он.
— Я вас хотела спросить — что это?
— "Истинный целитель... Я выхожу из тьмы луны..." — вслух зачитал Хохланд, и его брови поползли на лоб. — Откуда это у вас?
—— Нашла. Подобрала на полу библиотеки. — почти не соврав, сказала я.
Хохланд погрузился в изучение текста. Много времени это не заняло. Он поднял глаза от листа и задумчиво сказал:
— На самом деле любопытный текст. И написан чернилами. Орфография достаточно устаревшая, но без "ятей"... На полу, говорите, нашли?
— Да... он вроде из какой-то книги выпал... по истории искусства.
— Ну, тогда понятно. Давайте начнем по порядку. Первая фраза — это слегка видоизмененная цитата из знаменитого алхимического трактата "Tabula Smaragdina" — "Изумрудная скрижаль". Во втором абзаце этого заклинания я вижу несомненную связь с "Трактатом о камне" Келли... .
— Заклинание?!
— Разумеется. Я бы сказал, что перед нами попытка написать заклинание, имеющее своей целью пробуждение духа из камня.
— Какого духа? Из какого камня? Зачем?
Хохланд вздохнул, вертя лист в морщинистых руках.
— Ну, хорошо. Если вам интересно, пусть это и будет темой сегодняшнего занятия. Располагайтесь поудобнее, разговор не на пять минут. Итак, дух из камня... С чего бы начать? Ангелина, вам известно, как совершается Чистое Творчество в современном мире?
— Нам об это никогда не рассказывали. — растерялась я. — Уж я Антонину Николаевну пытала-пытала, а она говорит; твори молча, тебе думать вредно...
— Это она зря. — укоризненно качнул головой Хохланд. — Никакой тайны в сущности творческого процесса нет. Его главный элемент — активное воображение.
— А, что-то слышала! — обрадовалась я, вспомнив термин из желтой тетрадки Антонины.
— А как оно работает, знаете? Нет? Вся сущность Чистого Творчества заключена в одной емкой формулировке — к сожалению, не моей. Мастер реальности воспринимает неживую материю как часть собственного сознания, после чего она оказывается в его власти, готовая для любых превращений.
Я была потрясена:
— Так просто?!
— Просто только на словах. И просто для тех, у кого есть Дар. Но прежде, до тысяча девятьсот двадцать восьмого года, ситуация была другая. Чистое Творчество тогда существовало в виде науки. Приобрести власть над неживой материей теоретически мог каждый. На практике же материю подчиняли себе лишь единицы, посвятившие всю жизнь Чистому Творчеству. Их называли, если вы не в курсе, алхимиками. О них я рассказывал вам зимой.
Процесс обретения власти над неживой материей назывался, как у нас переводят, Великое Делание. Пробуждение духа из камня, о котором идет речь в вашем заклинании. — это один из его главных этапов. Изначальная, неочищенная, неподготовленная, сырая материя, из которой состоит мир, не годится для превращений. Творить из нее может только Бог. В алхимии она называется prima materia, ее сущность — хаос, цвет — черный, символ — ворон. Чтобы материя стала годной для трансформации, ее надо было подготовить. Это был сложнейший химический и духовный процесс, иногда занимавший годы. Целью его была совершенная, идеальная, одухотворенная материя, включающая в себя все первоэлементы из которых состоит наш мир. Она обладает свойствами всех стихий, по не принадлежит ни одной. Эта материя и есть ваш дух из камня. Ее сущность — порядок, цвет — белый, символ — дракон. Но и на этом процесс превращения не заканчивается. Третья стадия... Вы еще не уснули?
— Я ничего не понимаю. — с тоской призналась я. — Слишком сложно.
— Из совершенной материи уже можно творить. — терпеливо пояснил Хохланд. — Причем заметьте: из нее может творить любой знающий человек, не только владеющий Даром. Так было в древние времена.
Хохланд встал с кресла, открыл книжный шкаф и долго там копался.
— Вот тот самый "Трактат о камне". — сказал он, раскрывая одну из книг. — Книга описывает многочисленные полезные свойства камня. "Он является из тьмы prima materia... Это не просто камень — он включает в себя субстанцию vegetabili, animali et minerali, и более того — он вырастает из плоти и крови, а состоит он из духа, души и плоти..."
Хохланд достал другую книгу.
— А вот еще... Tabula Smaragdina говорит: "Камень находится посередине между совершенным и несовершенным, это то, с чего сама природа начинает подвигать к совершенству с помощью искусства".
Видя, что я никак не реагирую на его слова, Хохланд убрал книгу обратно в шкаф и вернулся за стол.
— Я говорю "камень", но на самом деле он может принять практически любой вид или не принимать его вовсе. Еще его называют "камнем невидимости". — добавил он. — А в Китае его зовут "золотым цветком"...
— Камень — цветком? — тупо спросила я.
— Вы слышали такое словосочетание: "философский камень"?! — рявкнул Хохланд.
— Да, конечно.
— Так вот, это он и есть.
— Ах, философский камень! Так бы сразу и сказали...
— Как интересно. — язвительно произнес Хохланд. — Что такое "активное воображение", вы не знаете, а философский камень у вас затруднений не вызывает! Разрешите полюбопытствовать, что вы подразумеваете под философским камнем?
"Слава Богу, что я не родилась во времена алхимиков". — подумала я и спросила, уходя от ответа:
— А все-таки, какое отношение имеет философский камень к моему заклинанию?
— На самом деле — никакого. — все еще сердясь, буркнул Хохланд. — Ваше заклинание — посто бессмысленный набор фраз. Бред сумасшедшего.
— А по-моему, не бред. — тихо возразила я — Или если бред, то логичный и красивый. Может какой-нибудь мастер реальности захотел возродить старинное Чистое Творчество?
Колючий взгляд Хохланда снова затуманился.
— Ваши слова напомнили мне об одной из многочисленных мистификаций, окружающих возрождение Чистого Творчества. Вы, наверно, никогда не слышали о Книге Корина?
Я навострила уши;
— Нет. А что это?
— Легендарная книга, якобы написанная Матвеем Кориным в ночь накануне его гибели. Вы, конечно, знаете, кто такой Корин...
— Художник-соцреалист? — напрягши память, предположила я. — Вхутемасозец? "Рабочий и колхозница", и все такое?
— Позор! Корин — первый в истории мастер реальности, наделенный Даром спонтанного превращения вещества. С него началось все современное Чистое Творчество. Но повторяю: он был не ученый и даже не теоретик искусства. Он был обычный — вернее, необычный — самоучка. И никакой книги он, разумеется, написать не мог. Не говоря уже о том, что крестьянский сын Корин вообще вряд ли умел писать. Существует одно-единственное свидетельство, что эта книга действительно была написана. В мемуарах некоего чекиста говорится, что Корин незадолго до смерти показывал ему какие-то записи, которы выглядели полнейшим бредом на мистико-религиозной основе. Чекист посоветовал Корину не маяться дурью и выкинуть записки, что Корин и сделал.
— Но зачем же он так поступил? — разволновалась я. — Может, этот чекист просто ничего не понял! Надо было сохранить книгу для потомства...
— Вот так и появилась легенда о загадочной Книге Корина. — покивал Хохланд. — Люди, которые мыслят так, как вы, до сих пор не оставляют попыток ее разыскать. Иногда — примерно раз в три года — даже появляются люди, которые ее уже нашли.
— А мой текст случайно не может быть отрывком из Книги Корина? — затаив дыхание, спросила я.
— Этот — вполне может. — небрежным жестом возвращая мне лист, съязвил Хохланд. — Еще вопросы?
— Кто такой "истинный целитель"?

Предыдущая страница 4 Следующая страница


5 Анна Гурова

— Понятие встречается у Парацельса применительно к самому себе. Если коротко, истинный целитель -— это средневековый мастер реальности, способный проводить Великое превращение. Еще что-то?
Я сделала паузу, думая, как бы поаккуратнее формулировать вопрос о сером мире, который давно жег мне язык.
— В каких случаях невозможно заниматься Чистым Творчеством?
— Не понял, простите?
— Ну, существуют такие места, где нельзя за ниматься Чистым Творчеством?
— А, вот это уже конкретнее. Да, бывают.
Я затаила дыхание. Неужели тайна раскрывается так просто?
— Интересные у вас вопросы. — заметил Хохланд, наблюдая за мной с иронической усмешкой. — От своих студенток я такого точно не слышал. Все их интересы ограничиваются рамками программы, вас же кидает в абсолютно неожиданные сферы. Иногда мне кажется, что Тонечка относительно вас не совсем ошиблась.
Я проигнорировала нежданный комплимент — все мои интересы были в тот момент сконцентрированы на заданном вопросе.
— Теобальд Леопольдович, вы не ответили...
— Во-первых, вы неточно сформулировали вопрос. Речь идет не о "месте " в любом смысле этого слова — географическом или метафизическом, — но об особом виде материи. Материи, которая не способна подвергаться превращениям. Наука наук уделяет этому вопросу не очень много внимания. — как всегда издалека начал Хохланд. — Но существование подобной материи известно и описано в таких трудах, как... Ладно, неважно. Итак, в классической алхимии есть понятие "terra damnata" — "проклятая материя". Это шлак, который остается после извлечения духа из камня, о чем мы говорили двадцать минут назад. Он не поддается превращениям, лишен каких бы то ни было полезных свойств, кои в латентном состоянии присущи любому другому веществу. Как философский камень является шагом к гармонии и совершенству, так эта материя — шаг к хаосу. По сути "терра дамната" — это мертвая, пустая материя.
Я внимательно слушала и кивала, прикидывая, как все это можно приплести к серому миру.
— А как с ней бороться?
— Что? — Хохланд посмотрел на меня так, как будто я сболтнула невероятную глупость. — Как можно бороться со шлаком? Зачем?
— Ну не бороться — управлять.
— В смысле превращать? Никак.
— Но если она не поддается превращениям, то мы, мастера реальности, там совершенно беспомощны!
— Во-первых, вы пока еще не мастер реальности. — поставил меня на место Хохланд. — А во-вторых, где это "там"? "Терра дамната" в чистом виде в мире не встречается.
"Похоже, это все-таки не то". — чувствуя глубокое разочарование, подумала я.
— А не может быть целого мира из "проклятой материи"? — сделала я последнюю попытку, — ну чисто теоретически?
— Ну, это сомнительно.
— Понятно. — мрачно буркнула я.
В общем, Хохланд мне ничем особо не помог. Что ж, в глубине души я этого и ожидала. Если бы существовал такой премудрый дедушка, к которому можно приходить и получать готовые ответы на все жизненно важные вопросы, это было бы слишком хорошо для человечества.
Хохланд поднялся с кресла, давая понять, что разговор закончен. Я, скорчившись на своем табурете, быстро дописывала в тетради о проклятой материи.
— А знаете что, Ангелина. — неожиданно сказал Хохланд. — Посидите минутку здесь. У меня для вас есть сюрприз. 14. Нападение.
Профессор вышел, закрыв за собой дверь. Слушая, как постепенно затихают шаги в коридоре, я с подозрением подумала: "Какой еще сюрприз?" — случайно перевела взгляд на винтовую лестницу, ведущую в лабораторию, и поняла, что это мой шанс. "Я только гляну", — успокоила я свою совесть, сорвалась с места и полезла наверх по скрипящей лестнице. Добравшись до верха секунд за десять, я просунула голову в круглое отверстие в потолке.
И оказалась на улице. Только не той, которая была снаружи, а в каком-то мрачном лесу. мои руки опирались на влажную колючую землю, над головой нависали еловые лапы. Под деревьями царили сумерки. В лицо дунул холодный ветер пахнущий мхом, на голову посыпались ледяные капли.
"Круто. — озираясь, подумала я. — Это что, домен Хохланда? Так я и предполагала! Климат тут, мягко говоря, неважный. Но все равно..."
Я уже собралась вылезти из люка целиком, когда издалека донесся тоскливый одинокий колокольный ззон. Это безобидный звук пробудил во мне такие неприятные воспоминания, что мне сразу расхотелось продолжать знакомство с профессорским доменом. К тому же время, с тревогой вспомнила я. Сейчас вернется Хохланд и устроит мне выволочку. Я шагнула вниз... и не смогла двинуться с места. Похоже, я застряла, хотя как такое могло случиться? Я снова попыталась вернуться в кабинет — с тем же результатом. Мне словно сопротивлялся сам воздух. Я ощущала себя воздушным шариком, который пытается нырнуть. Что за дрянь такая? Защита от дурака, что ли? Скорее надо убраться отсюда, пока не пришел дед. Я выдохнула и, с огромным трудом преодолевая сопротивление среды, рванулась вниз.
На этот раз мне повезло. Я вылетела из люка, упала на перила лестницы — вопреки словам Хохланда, они не развалились даже от такого натиска — и покатилась с треском, стуком и хрипом. Докатившись донизу, я уронила табурет, рассыпала все содержимое моей сумки ц растянулась на полу. В этот момент в кабинет вошел Хохланд. Он так удивился, что даже не выказал признаков гнева.
— Что здесь за хаос? — изумленно спросил он.
— Ножка у табурета подломилась. — нашлась я, вскакивая с пола.
Хохланд молча покачал головой.
— Приношу свои извинения. Этот табурет давно надо было выкинуть. В следующий раз я посажу вас в кресло.
Я наклонилась, чтобы собрать рассыпанные вещи, и мой взгляд упал на то, что держал в руках Хохланд. Это была коробочка с синим шаром из гостиной, на которую я положила глаз в первый визит.
— Мне показалось, что вам приглянулся этот китайский шар. — сказал Хохланд, проследив за моим взглядом.
Я вспомнила о продырявленной батистовой салфетке, и меня бросило в краску.
— Я случайно... я заштопаю, честное слово...
— Так вот, можете взять его себе.
— Как?! — На мгновение я потеряла дар речи.
— Мне он не нужен. Не обольщайтесь, это не антиквариат. Мне вот тоже что-то померещилось, я и купил его на какой-то выставке, а потом разглядел поближе... Ширпотреб, дешевка, только раздражает. Забирайте. Право же, услугу мне окажете.
— Спасибо... — Я выхватила у профессора из ук коробочку, кое-как запихала в рюкзак рассыпанные тетрадки и бочком двинулась в прихожую, пока Хохланд не передумал.
На том наша вторая лекция и закончилась. Выйдя от Хохланда, я достала в метро свою тетрадь и записала это название — Книга Корина — в тот же список, куда прошлый раз внесла Книги Блужданий. Круг моих поисков определялся все точнее. Где-то я читала, что это свойство всех настоящих экспедиций — заранее знать, что именно ты собираешься найти. Но прежде чем я доехала домой...

* * *

В беспечном настроении я шла по дорожке к парадной, когда справа от меня затрещали кусты сирени и из-за угла дома появилось что-то темное. Я затормозила, с любопытством глядя, кто это на меня бежит с такой дикой скоростью. "Собака! — отметила я. — Странная какая-то... Здоровенная... Куда это она так ломится?" Когда псина была уже шагах в двадцати от меня, я ее узнала. Это была овчарка из библиотеки. Среди бела дня, в реальном мире, раскрыв пасть и злобно рыча, она неслась на меня во весь опор.
Я не успела испугаться, а мое тело уже отреагировало на ее появление. До дверей оставалось метров десять. Я миновала это расстояние в два прыжка, влетела в парадную и захлопнула за собой дверь. В ту же секунду она затряслась от удара. Хорошо, что дверь открывалась наружу потому что никаких замков на ней не было. Овчарка с грохотом и рычанием бросалась на дверь, а я с другой стороны сползала по стенке в полном параличе, подавленная ощущением нереальности происходящего. Один удар, другой... Овчарка, кажется, поняла, что дверь ей не вынести, и принялась царапать ее когтями и грызть. Противный и жуткий скрежет наполнил парадную. Я была близка к обмороку. Взбежать наверх, позвать кого-нибудь, поднять тревогу — такие мысли даже не приходили в голову. Вместо этого я думала: "Она прогрызает себе дорогу из серого мира в наш. А когда прогрызет, тут-то мне и конец".
Скрежет внезапно оборвался. Несколько секунд было совершенно тихо. Потом за дверью раздались шаги и голоса. Дверь распахнулась, и передо мной появились соседи с третьего этажа — муж и жена пенсионого возраста. Они громко разговаривали о каких-то парниках и грядках, как будто снаружи никого и не было.
— Здравствуйте. — сдавленно сказала я, отступая к стене. Если бы соседская бабушка сейчас превратилась в оборотня, я бы, наверное, не удивилась. Но соседи, ни в кого не превратившись, приветливо поздоровались, протиснулись мимо меня и ушли по лестнице. Наверху щелкнул замок, хлопнула дверь. Я снова осталась одна. За дверью парадной царило молчание.
"Подкарауливает", — решила я. Минуты шли, ничего не происходило. Я обдумала ситуацию, и она показалась не такой уж опасной, как в первый момент.
"Существа из других миров в нашем сделать ничего не могут. — вспомнилась одна из лекций по доменам. — Чтобы они могли вам навредить, надо попасть в их мир, либо в такой мир, где вы оба являетесь чужаками".
Это был призрак. Иллюзия. Психологическая атака. Последствие проникновения в библиотеку.
— Вот хулиганы! — раздался снаружи женский голос. Дверь снова открылась. Я увидела еще одну соседку и машинально с ней поздоровалась.
— Иди сюда, Гелечка, полюбуйся! — призвала меня соседка, держа дверь открытой. Я с опаской подошла к выходу. — Посмотри, как нам дверь изуродовали! Это случайно не твои дружки?
— Нет. — пролепетала я, глядя на дверь. Всю внешнюю сторону покрывали глубокие кривые борозды.
— Это, наверное, приятели Сережки с четвертого, — продолжала возмущаться соседка, — А ведь только полгода назад новую дверь ставили...
Не дослушав ее, я развернулась и неверным шагом пошла к себе в квартиру. На душе не было ничего, кроме чистого ужаса. 15. В поисках спасения.
Остаток дня я думала только о том, что ничего не предпринимаю для своего спасения, а между тем отпущенное время уходит. Чудовище из библиотеки идет по моим следам и уже обнаружило, где я живу. Значит, надо немедленно уходить из дома и где-то прятаться. Но куда идти? А вдруг я выйду, и на меня набросится эта тварь? Или рассказать все родителям? Так они не поверят! Даже если я покажу борозды на двери... даже если они увидят самого оборотня. Они ничего не поймут. "Подумаешь, овчарка. — скажут. — С каких пор ты, Гелечка, боишься собак?"
Весь вечер я проторчала у окна, наблюдая за улицей. Овчарки не было видно. "Может, убежала обратно в библиотеку? — с надеждой подумала я. — Напугала меня, чтобы я больше туда не совалась, и ушла?" Как бы мне хотелось, чтобы все закончилось! "Никогда больше я не пойду на эти развалины! — с жаром поклялась я себе. — Все, хватит! С этого момента я забуду о библиотеке навсегда! Маринка была права. И Князь тоже, хоть он и сволочь. Только бы эта овчарка отстала!"
Вечер прошел быстро. Овчарка так и не появилась. В двенадцатом часу в комнату заглянула мама и велела ложиться спать. Я подчинилась -— легла в постель, не надеясь, что усну.
А среди ночи проснулась от ощущения чьего-то присутствия в комнате.
Не шевелясь — все равно от страха отказали руки и ноги — я приоткрыла глаза и сквозь ресницы оглядела комнату. На этот раз я мгновенно поняла, что происходит. Я снова попала в серый мир. Или он сам пришел ко мне. Что-то в глубине сознания возмутилось — ведь на этот раз я даже не совершала попыток творчества, я просто спала. Но возмущение было незначительным по сравнению с чувством глубокой обреченности. Интуиция подсказывала, что ничего удивительного в этом нет. Я угодила в серый мир раз, другой, наверняка влезла туда, куда человеку залезать было нельзя, и в законах мироздания что-то нарушилось. Не об этом ли — в том вещем сне — предупреждал меня Князь Тишины? Теперь события развивались по нарастающей -~ от плохого к худшему.
За моим письменным столом, скорчившись, сидел некто в черном. Раздался еле слышный шелест — это ночной гость выдвинул верхний ящик стола и принялся торопливо в нем копаться. Потом наступила очередь другого ящика. Не найдя того, что ему было нужно, — в моем столе не бывало ничего ценнее изрисованных карандашей, — незнакомец, которого я про себя обозначила как "ниндзя", переключился на компьютер.
Он уселся поудобнее, уставился в экран и тихо застучал по клавишам. Он явно получал какую-то информацию, но компьютер при этом оставался выключенным. От удивления я невольно подняла голову. Ниндзя, заметив движение, бесшумно вылетел из-за стола, на мгновение ослепив меня белыми вспышками глаз-прожекторов. Я невольно зажмурилась, а когда открыла глаза успела заметить только, как тень промелькнула в форточке. Ниндзя исчез мгновенно и бесшумно, как призрак, не оставив никаких следов пребывания. Кто это был? И что ему здесь понадобилось??
Спать расхотелось. Я вылезла из теплой постели и подошла к окну. Нет, это не сон, увы. За окном был лес. Над темным морем крон сияли незнакомые созвездия. Туманный, сумрачный, серый лес, не вызывающий к себе никаких симпатий, а только одну меланхолию. Я поглядела наверх, надеясь, что ниндзя уже давно ушел, а не висит над окном, как летучая мышь, готовясь кинуть в меня каким-нибудь острым предметом. Нет, его там не было. Из форточки тянуло сыростью и сквозняком. Поежившись, я приказала себе не переживать из-за того, что я все равно не в силах сейчас изменить, и собралась вернуться в постель. Но случайно глянула вниз и мгновенно лишилась способности о чем-то размышлять. Под окном сидела овчарка-оборотень.
Позорно забыв о достоинстве мастера реальности и демиурга, я с криками "Мама!!! Папа!!!" кинулась в спальню родителей. Там меня ждал еще один удар — спальня была пуста. Несколько секунд метания по квартире, и я убедилась, что родителей дома нет. Единственным живым существом поблизости была овчарка. Это же серый мир, вспомнила я. Он пустой. В нем нет никого живого, кроме меня. И овчарки. И, возможно, еще кучи оборотней, поджидающих меня в лесу. И... этого хама, ворюги-сторожа из вагончика!
Меня все еще трясло от страха, но, к счастью, паралич сменился припадком лихорадочной активности. Я вернулась в свою комнату, подкралась сбоку к окну и осторожно выглянула на улицу. Овчарка неподвижно сидела внизу, устремив взгляд на мое окно. Мне показалось, что она подобралась на несколько шагов поближе. Согнувшись почти до пола и хватая первые попавшиеся вещи, я начала торопливо одеваться. "Тут же второй этаж! — утешала я себя. — Ей не допрыгнуть!" Но вспомнилось, как жуткая когтистая фигура медленно взлетала над крышей вагончика, и джинсы едва не выпали из моих дрожащих рук. Чего же она ждет? Кое-как Одевшись, я схватила рюкзак и бросилась прочь из квартиры, пока овчарка не начала превращаться. К счастью, дверь парадной выходила на другую сторону, и это давало мне некоторое время форы.
Выскочив на улицу, я как будто погрузилась на дно морское. Стволы деревьев, как мачты за тонувших кораблей, смутно выступали из тумана. Мои неровные шаги гулко разносились полной тишине. Глубоко вздохнув, я закинула за плечи рюкзак и бросилась бежать.
Да, это был бег. Я не бегала так ни на физкультуре, сдавая стометровку, чтобы вытянуть годовую оценку хотя бы на трояк, ни догоняя уезжающий автобус, ни гонясь за Маринкой чтобы дать ей пинка после очередной подставы... Это совсем другой бег — когда за тобой гонится оборотень.
Реки я достигла минуты за три — дорога шла под уклон. Там я притормозила, отдышалась и взглянула, что творится у меня за спиной. Позади все было чисто. Но я была уверена, это ненадолго. Как только овчарка обнаружит, что меня нет в квартире, она тут же пустится в погоню, а бегает она наверняка раза в три быстрее, чем я. Может, зря я покинула дом? Может, этого она и добивалась? Но менять решение было уже поздно. Стараясь экономить силы, я побежала дальше по хорошей тропе вдоль реки.
То ли овчарка потеряла меня, то ли я так быстро бежала, но когда минут через двадцать я, задыхаясь, на пределе сил добралась до перевала, никаких признаков погони не наблюдалось. На мысу над озером все таким же замком графа Дракулы вздымалась библиотека, в окнах горел мертвенный свет, а над проходной покачивался электрический фонарь. Зловещий пейзаж — но я приободрилась, тем более что дорога теперь вела под уклон. Мне оставалось не более километра. Я с полминуты отдохнула, готовясь бежать дальше. Но когда кровь перестала стучать в ушах, из леса, со стороны тропы позади меня, отчетливо послышался быстрый топот. Меня нагонял оборотень.
Этот звук, которого я давно с таким ужасом ожидала, как ни странно, влил в меня новые силы. Я кинулась вниз, неосознанно устремившись к озеру, которое спасло меня от оборотня прошлый раз. Стволы деревьев мелькали по сторонам тропы, звезды плясали в небе, а я летела, как на крыльях, с каждый шагом осознавая, что до озера добежать не успею, а уж до библиотеки — тем более. "А если напрямик, через Торфяное болото?" — пришла безумная мысль. Не анализируя, плоха она или хороша, я свернула с тропы, с треском вломилась в кусты и тут же по щиколотку провалилась в холодную воду. В зарослях верб царила кромешная тьма. Взяв по памяти направление к воротам библиотеки, я пошлепала через болото.
Спонтанное решение оказалось не таким уж плохим. По крайней мере, топота я больше не слышала. Куда делась овчарка — побежала ли дальше к озеру, ждет у проходной или летит над моей головой в виде оборотня, — меня временно не интересовало. Стоял более насущный вопрос: как бы не промахнуться мимо ворот. Никакого чувства направления у меня отродясь не бывало, и я довольно скоро поняла, что не знаю, в какую сторону иду. Я едва не запаниковала, но, к счастью, минут через десять уперлась в бетонный забор, окружавший "запретную зону". Чувствуя себя почти спасенной, я трусцой побежала по кромке сухой кочковатой земли вдоль забора время от времени пригибаясь, чтобы ветки верб не выкололи мне глаза. Вскоре впереди, среди кустов, замаячил свет фонаря. Я была почти на месте. Вот только где же проклятый оборотень? Последние несколько метров я кралась чуть ли не ползком, как заправский следопыт. Сначала закончились кусты, потом забор. Передо мной был знакомый пейзаж: проходная, фонарь, вагончик сторожа, призрачно-серая громада библиотеки. И никого. Ни овчарки, ни сторожа. В вагончике не горел свет, а дверь была заперта снаружи на засов.
Я скорчилась у обочины, растерянно оглядываясь и думая, что делать дальше. Весь план спасения, построенный на гипотетической помощи со стороны сторожа, полетел к чертям. Может, он просто ненадолго отошел, утешала себя я. Обход, пересменок или что-нибудь такое? Или в библиотеке копается? В глубине сознания я ухе привыкла считать грубияна-сторожа неотъемлемым элементом этого пейзажа. Но и подумать толком мне не удалось. Левым глазом я заметила движение в конце тропы, которая, к счастью, в этом месте была абсолютно прямой и просматривалась метров на пятьдесят. Надежда на возвращение сторожа возникла и развеялась в мгновение ока. Это была все та же овчарка. Она приближалась со стороны озера и, насколько можно было разглядеть в серой полутьме, неслась во весь опор.
В моем распоряжении было несколько мгновений, и мне удалось потратить их с большим толком. Я вскочила на ноги, в два прыжка пересекла площадку перед воротами, отодвинула засов двери вагончика, влетела внутрь и захлопнула за собой дверь. Секунд десять я стояла, навалившись на дверь и обливаясь холодным потом, ожидая того момента, когда овчарка добежит до вагончика и начнет ломиться в дверь. Но овчарка все не ломилась. Я нашарила защелку, на которую закрывалась дверь изнутри, закрыла ее и подкралась к окошку. Снаружи все было мирно и спокойно. Овчарка-оборотень куда-то исчезла. Надеясь, что она не сидит сейчас на крыше вагончика, я прикинула, не пролезет ли она через окно, и решила, что не пролезет. В первый раз за эту ночь почувствовав себя в относительной безопасности, я на ощупь нашла выключатель и включила свет.
Передо мной предстало тесное жилище сторожа. Лампочка без абажура под потолком, белая занавеска на окне, об которую явно вытирают руки, самодельный деревянный столик, низкая лежанка, накрытая засаленным одеялом. На столе — термос, кипятильник и початая упаковка снетков. Я плюхнулась на лежанку промахнулась, сползла на пол, да и осталась там, вытянув ноги, потому что сил подняться уже не было. Руки и ноги дрожали от перенапряжения, сердце колотилось как сумасшедшее, горло горело — не вздохнуть. Но панический страх наконец отступил, и в душе воцарился долгожданный, ничем не обоснованный покой. Странно, но факт — я была твердо уверена, что в вагончике сторожа мне ничто не угрожает. Когда я пришла в себя настолько, чтобы принять сидячее положение, прислонившись спиной к лежанке, дверь распахнулась во всю ширину, и в вагончик вошел сторож, на ходу стягивая с головы что-то черное. На этот раз он был одет как нормальный человек, в темную "водолазку" и джинсы, волосы были аккуратно завязаны в хвост, а лицо было недовольное и очень усталое.
Увидев меня, он резко остановился. Мимолетное недоумение на его лице быстро сменилось узнаванием. Несколько секунд сторож, вытаращившись на меня, стоял как вкопанный. Потом его глаза зловеще сузились.
— Ты зачем опять приперлась?
— Овчарка... та самая, из библиотеки... сегодня бросилась на меня прямо у парадной... — Мой голос невольно задрожал. — И чуть меня не загрызла...
На лице "феникса" появилось непроницаемое выражение, он смотрел на меня в упор.
— Ты уверена, что это именно та овчарка?
— Да! — выкрикнула я. — Не веришь, иди ко мне домой и глянь на дверь — там такие следы от когтей, как будто это динозавр был, а не собака!
— Ну допустим. Но я не пойму, сюда-то ты зачем пришла?
— Потому что боюсь! Я ночью проснулась, а она сидит под окном и караулит! И какой-то ниндзя залезал в окно, в компьютере моем копался! А я ничего не могу сделать!
И, расписавшись таким образом в собственной беспомощности, я расплакалась навзрыд.
Сторож переменил положение, облокотился на косяк и достал "беломорину".
— Ну, а я тут при чем? — спросил он, закурив. — Что за бредовая мысль — притащиться именно ко мне? Сидела бы дома и по ночам не шастала, где не надо...
Я глубоко вздохнула, пытаясь сдержать рыдания:
— Помнишь, ты там... в библиотеке... говорил... надеюсь, она нас не учует... значит, учуяла... и что мне теперь делать?
Сторож, покуривая, по-прежнему смотрел на меня — без выражения, но пристально, как будто видел меня насквозь и читал все мои мысли. Его холодный пронизывающий взгляд почему-то напомнил мне о Князе Тишины, только с одним существенным различием: сторожу было на меня глубоко наплевать.
— Одного я не понимаю. — сказал он наконец. — Почему ты еще жива. Это ведь ты приходила сюда прошлой ночью?
— Как ты узнал? — Я быстро подняла голову от удивления у меня даже пересохли слезы. -— Ты же меня не видел!
Сторож скривил в улыбке тонкие губы;
— Потрясающая наглость! Вломиться в сожженную библиотеку — через субпространство, с парадного хода, игнорируя все предупреждения! Это даже не отмороженность... такого понятия вообще еще не изобрели! И после этого она удивляется, что ее преследуют...
— Я попала туда случайно! Провалилась в этот чертов серый мир, а потом смотрю — библиотека! Целая и невредимая, и дверь открыта! Ну как мне после этого было не зайти?
На лице сторожа промелькнула пренебрежительная гримаса. Он мне явно не поверил.
— Тебе вообще не надо было сюда приходить. — наставительно сказал он. — Ни в первый раз, ни во второй, ни тем более в третий. Это место не про таких, как ты. Оно и посерьезнее людей обламывало. Ладно. — сторож глянул на наручные часы. — четвертый час, с ума сойти. Слушай, я дико устал. Можешь взять с кровати матрас и устраивайся где-нибудь на полу. Но чтобы в семь утра твоего духу здесь не было.
Я не шелохнулась. Наступал решительный момент. Глядя на сторожа исподлобья, я сказала:
— Никуда я отсюда не уйду.
Наши взгляды встретились.
— Уйдешь как миленькая.
— Сначала избавь меня от овчарки. Ты ведь сторож, значит, и овчарка твоя.
— Классно. — бросил сторож с неприкрытой насмешкой. — Женская логика, том первый.
Я почувствовала, что следует сменить тактику.
— Ну помоги мне! — взмолилась я. — Ты ведь можешь, я знаю! Никто, кроме тебя, не может! Неужели ты выбросишь меня за дверь прямо в пасть к этой твари? Она ведь только прикидывается овчаркой! Знаешь, как она выглядит на самом деле?
Сторож ничего не ответил. От меня он отвернулся и теперь нарочито глядел в сторону. На его лице появилось ожесточенное выражение. Увидев его, я испугалась. Неужели меня сейчас выставят в ночь, к смерти в лапы?
— Ты мне поможешь? — дрожащим голосом повторила я.
"Феникс" встал и задумчиво прошелся туда-обратно, перешагивая через мои ноги. Я сидела на полу вагончика, хлюпая носом, и не отрывала от сторожа взгляда.
— Мне некуда идти, понимаешь? Если выйду ни улицу, меня там мгновенно сожрут!
Сторож стал в дверях, отвернулся от меня и снова закурил с задумчивым видом. Казалось, мыслями он где-то очень далеко.
— Все из-за тебя! — зло заявила я. — В тебе источник всех моих проблем!
Это была неправда, но хотелось добиться хоть какого-то отклика... даже если бы он выругал меня или принялся спорить. Лишь бы не делал вид, что меня тут нет. Но он так и не заговорил со мной, а просто взял и ушел.
Снаружи была тьма кромешная. У меня затекла спина, и я перебралась с пола на лежанку. Все равно не уйду, думала я, пока он не скажет, что со мной происходит. А главное — больше негде искать помощи.
Я опять заплакала — теперь не демонстративно, а в прокуренную подушку, тихонько и беззвучно, исключительно для себя. За окном стало совсем черно, и я сама не заметила, как уснула.

* * *

Проснулась я оттого, что сторож тряс меня за плечо. Я села на лежанке, хлопая глазами, и не сразу сообразила, где нахожусь. В вагончике тускло горела пыльная лампочка. За открытой дверью была непроглядная тьма, из которой веяло холодом.
— Сейчас день или ночь?
— Ночь. — буркнул сторож. — Вставай быстро, если действительно хочешь остаться со мной.
С меня мигом слетел весь сон. Я приняла сидячее положение, спустила ноги с лежанки и спросила:
— А куда мы идем? — В Хоразон.
— О! — Я вскочила на ноги, быстро пригладила волосы и протерла глаза. — Я готова. Что мы там будем делать?
— Засядем в оазисе и разведем костер.
Я ничего не поняла, но с энтузиазмом закивала. Эге, кажется, моя взяла! Сторож не выгнал! Он будет помогать! "Феникс" глянул на меня и вяло усмехнулся.
— Иди за мной и ничего не бойся. — сказал он, протягивая руку.
— Я и не боюсь. — гордо выпрямилась я. — Хоразон — это ведь твой домен, я угадала?
— Дай руку, тебе говорят! — рявкнул сторож, схватил меня за локоть и потащил в темноту.
Я сбежала с крыльца и почувствовала, что ноги по щиколотку утонули в холодном мелком песке. 16. Джеф из Хоразона.
Снаружи была ночь. Дул ветер, то подвывая, то посвистывая; шелестели песчинки. Когда глаза привыкли к темноте, я увидела, что мы стоим посередине неглубокой ложбины правильной круглой формы. Со всех сторон кверху поднимались барханы; их гребни смутно виднелись на фоне звездного неба. Среди пустыни одиноко стоял вагончик, сквозь щели наружу пробивался электрический свет.
— А где оазис? — удивилась я.
— Вот он. Милости просим.
— Что у тебя с глазами?!
— Что с глазами? Ах, почему светятся? Форсированное ночное зрение, специально для работы в темноте. При дневном и искусственном свете незаметно. Хватит расспросов, займись лучше делом. Нужен хворост — костер разведем.
Некоторое время мы почти впотьмах бродили по ложбине, пока не набрали целый ворох ломких колючих веток каких-то мелких кустов. Сторож свалил их в кучу в центре ложбины и щелкнул зажигалкой. Ветки вспыхнули, как бумага. Тьма отступила от костра на десяток шагов, однако за кромкой барханов стала совсем непроницаемой. Я неловко устроилась на песке. Сторож сел шагах в пяти от меня, скрестив ноги. Его светящиеся глаза погасли и снова стали нормальными.
— Нет у тебя в компьютере никакого компромата. — насмешливо сказал он, проследив за моим взглядом. — Я с самого начала знал, что это просто блеф.
"Тогда зачем ты ко мне лазал?" — подумала я, вспомнив ночного гостя. Что ж, по крайней мере, одна загадка разъяснилась.
— Кто ты вообще? — задала я долго вызревавший вопрос.
— В каком смысле?
— Ну... для начала, как тебя зовут?
— Джеф.
— Это что, имя такое?
— С тебя хватит.
Я обиделась и решила, что отвечу ему тем же — не стану представляться. Но сторожа, похоже, мое имя и так не интересовало'.
— Ну ладно, пусть Джеф. — заговорила я снова, когда любопытство пересилило обиду. — А этот оазис — Хоразон, да? — твой домен.
Джеф не отреагировал. Молчание — знак согласия, подумала я, продолжая допрос.
— Раз у тебя есть домен, значит, ты — мастер реальности и демиург... Где учился?
— К чему эти расспросы? — лениво поинтересовался сторож.
Несколько мгновений я молчала, пытаясь сформулировать свои ощущения.
— Мне же надо решить, что делать дальше. А ты... понимаешь, ты очень необычный. Я не знаю, чего от тебя ждать. Ты не похож ни на одного из известных мне мастеров реальности.
— А много ты их знаешь?
— Да порядочно. — В моей памяти промелькнули Учителя из художки, Антонина, Хохланд, заочный дед из вражеского училища, Погодин...
— И чем я от них отличаюсь?
— Хм... — Я задумалась. — Вот когда я, допустим, встречаю мастера, он тут же норовит что нибудь изречь, раскритиковать меня, поучить жизни, продемонстрировать собственное величие и значимость в иерархии... А ты, хоть и мастер, — не задаешься, не важничаешь... Во, поняла — ты первый мастер, который ничего от меня не хочет.
— У меня нет необходимости доказывать свою важность и биться за место в какой-то там системе, потому что я сам себе система. — надменно сказал Джеф. — Я не подчиняюсь никакой школе и не принадлежу никому, кроме себя.
— И я тоже! — воскликнула я, страшно обрадовавшись, что встретила родственную душу. — Свободный мастер — это мой путь и мой идеал!
— Только не говори мне, что от природы умеешь перемещаться в субпространстве и знаешь, что такое домен. Ведь где-то ты всему этому научилась? Признавайся-ка: из какой ты школы?
— Из двадцать пятой, которая на улице Савушкина. Но я недавно ее бросила. Ну ладно, не бросила. Меня, честно говоря, оттуда выперли за несовместимое с Кодексом мастеров поведение. Так что я теперь вольна как ветер.
Некоторое время Джеф смотрел мне прямо в лицо таким пронизывающим взглядом, что его было физически тяжело переносить. Казалось, что в его отношении ко мне что-то переменилось. Как будто раньше не знал, зачем мне помогает и что со мной делать, а теперь понял.
— Я не выбирал себе образ жизни. — сказал Лжеф после долгой паузы. — Так сложились обcтоятельства, которые тебя не касаются. Не знаю, как бы я поступил десять лет назад, будь у меня выбор. А ты хочешь стать свободным мастером, даже не представляя, что такое свобода. Что такое не принадлежать никакой школе или корпорации, что такое быть изгоем, лишенным защиты и поддержки, и рассчитывать только на себя. Вот посмотри на меня — работаю обычным сторожем...
— Я ничего не боюсь!
— Правда? Тогда что ты здесь делаешь?
Я вспомнила оборотня и не нашлась, что сказать.
— Чего ты хочешь от меня? — спросил Джеф, не дождавшись ответа. — Чтобы я тебя и дальше вытаскивал изо всяких проблем?
Откровенно говоря, именно этого мне и хотелось, но лобовой вопрос Джефа совсем сбил меня с толку, и я выпалила:
— Если не хочешь помогать просто так, возьми меня в помощники!
Джеф хмыкнул и промолчал. Я чувствовала, что краснею, и радовалась, что в темноте этого не видно.
— А как же свободное творчество? — спросил он. — Независимость и так далее?
Я пробормотала что-то невнятное. Меня сно-ва загнали в угол.
— Тебе сейчас нужна защита. — сказал сторож — ты считаешь, что я единственный, кто может тебе эту защиту обеспечить. Вот ты сюда и прибежала. Ну что ж, я, пожалуй, помогу тебе. Погоди благодарить! Тебе тоже надо будет кое в чем мне помочь.
— Сделаю все, что в моих силах!.. — с жаром начала я.
— Наша общая проблема — это овчарка — перебил меня Джеф. — Ты умудрилась выпустить ее на свободу, и теперь в библиотеку не попасть никому — ни тебе, ни мне. С овчаркой надо будет расправиться.
— Убить? — замирая, спросила я.
— Да. С твоей помощью.
— Но что я могу...
— О свободном мастере забудь. Ты будешь делать то, что я велю.
— Но скажи хотя бы, как эта псина оказалась под землей и почему она меня преследует? Джеф кинул в костер ветку.
— Это, конечно, не собака, а некое существо — сторож библиотеки. Что оно из себя представляет? Понятия не имею. Кем посажено? Не знаю. Ну как, я ответил на твой вопрос?
— Чего она за мной везде бегает?
— А уж это тебе лучше знать. Я ответила Джефу взглядом, полным искреннего недоумения. На что он намекает?
— Ты ничего не уносила из библиотеки? -— неожиданно спросил он, впиваясь в меня глазами.
— Ничего... — машинально ответила я. А потом вспомнила. Страница с обрывком текста — "Я выхожу из тьмы луны..." и чуть было не выболтала все Джефу, но потом подумала: а зачем? И промолчала.
Костер горел ровным сильным пламенем. Сторож наблюдал за мной, то и дело подбрасывая в огонь ветки.
— Когда начнем охотиться на овчарку? — спросила я, меняя тему.
—— Уже начали. — сообщил Джеф.
— Как это?
— Считай, что мы в засаде. Я нервно оглянулась. Мне вдруг стало неуютно сидеть спиной к темной пустыне.
— Сейчас я кое-что объясню. — сказал Джеф, заметив мое беспокойство. — Ты не обратила внимание на здешний ветер?
—Ага. Он действительно какой-то странный. Раздражающий. Дует все время с разных сторон. Меняет направление каждые три минуты.
— Это не один ветер, а несколько. Из разных миров. Из других доменов...
— Типа сквозняки?
— Ну да. Понимаешь ли, Хоразон — это местность, созданная, так сказать, по спецзаказу. Оно задумано как точка притяжения, или перекресток... можно называть по-разному, но суть будет одна. Всякий, кто путешествует из мира в мир неизбежно пройдет через оазис Хоразона. некоторые даже считают, что это удобно. Так же — зевая, продолжал он, — сюда попадает всякий, кто собьется с пути, так что мой оазис — еще и ориентир. Впрочем, иногда сбивают с пути специально. Тогда я бессилен. За исключением тех случаев, когда с пути сбиваю я сам.
— Круто! — возбужденно сказала я, вертя головой, как будто в темноте можно было что-нибудь разглядеть. — Вот это я понимаю, мастерство! А почему пустыня? Ты любишь песок?
— Нет. — захохотал Джеф. — "Скажите, почему вы вегетарианец? Вы так любите животных? Нет, я просто ненавижу растения!" Шутка. Хм, почему пустыня? Да нравится мне, вот и все. Удобно, просто, пластично, красивые световые эффекты... Своего рода минимализм в искусстве.
— Хорошо хоть не абстракционизм. — весело сказала я. Мое первое знакомство с абстрактной живописью едва не закончилось летальным исходом. Не выручи меня тогда Князь...
— Джеф, можно задать дурацкий вопрос: зачем тебе такой домен?
— В основном для работы. Слушай. — встряхнулся он. — можно тебя попросить? Я посплю, а ты поддерживай огонь, ладно? Ты обещала меня слушаться.
Я кивнула. Джеф уселся по-турецки, закрыл глаза и вырубился — мгновенно, как будто нажал на "выкл".
— Эй. — спохватилась я. — Джеф! А если сюда придет овчарка?
— Разумеется, она придет. — с задержкой ответил Джеф, не открывая глаз. — Думаешь, мы просто так сидим? Так что ты посматривай по сторонам. И от костра не отходи... Я серьезно встревожилась:
— А ты уверен, что тебе надо сейчас спать?..
— Да, еще момент. — совсем "вдалеке" пробормотал Джеф. — Не надо меня будить по пустякам.
Я открыла рот для очередного вопроса, но по лицу сторожа поняла, что он не ответит. 17.Возвращение Эзергили.
Ну вот, я осталась наедине с собой. В незнакомом домене, в гостях у неизвестного, но явно опасного типа, о котором всего-то известно, что он мастер реальности и вор. Что же, получается, мы с ним теперь в одной шайке? Но лучше стать помощником вора, чем еще раз угодить в серый мир и стать пищей неведомой твари. И домен у него такой своеобразный... Как он сказал — "с пути сбивает"? Интересно, надо ли разбудить Джефа, если к нашему костру выйдет какой-нибудь заблудившийся демиург?
Джеф не то спал, не то пребывал в трансе — тоже мне, нашел время. Я сунула в костер ветку и долго смотрела, как сгорает дерево и, сохраняя какое-то время форму, превращается в сгусток пламени. Я представляла, что костер — это комета, летящая в пустоте. Эту пустоту я чувствовала затылком, она была позади меня, вокруг — везде. Мне было страшно и очень одиноко.
Прошло довольно много времени, когда я краем глаза заметила какое-то шевеление на границе света и темноты. Там скачками перемещались тени, небольшие клубки темноты. Время от времени они замирали и смотрели на меня. Я не видела глаз, но чувствовала алчные взгляды. Твари собирались к костру, как ночные мотыльки. Может, их притягивает свет? Или тепло? Или... мы?
Я пододвинулась к Джефу и коснулась его руки. Он не шелохнулся. Проявлять настойчивость я не решилась — не была уверена, что эти тени представляют опасность.
Налетел ветер, в темноте с шорохом покатились песчинки. Эти, за кругом света, перестали перемещаться и сгрудились напротив нас. Теперь они все смотрели на меня, только на меня. Ночь наполнилась шепотом.
— Рассмотрим ее, запомним запах ее страха... а потом придем и устроим пир...

Предыдущая страница 5 Следующая страница


Дракон мелового периода 6

— Джеф! — нервно выговорила я.
— Она ничего не может нам сделать... Она сама откроет нам дверь и впустит...
— Джеф, немедленно проснись и объясни, что это там за уроды и чего им от меня надо!
— Я же просил — по пустякам не будить, — вдруг сонно произнес Джеф, не открывая глаз. — Наплюй на них. Ты им не нужна. Они ищут меня.
— Но кто они?
— Не знаю... наверно, чьи-нибудь разведчики — Джеф зевнул. — Все, я сплю.
Слова Джефа — даже не сами слова, а его беспечное спокойствие — значительно меня приободрили. Мне даже стало неловко за свой детский страх. Я повернулась и посмотрела на тех, кто угрожал мне из темноты. Они тихо сидели на прежнем месте. Почему-то возникла твердая уверенность, что к костру они подойти не смогут. Я взглянула на мирно спавшего Джефа. Ну, конечно, это же его собственный домен — чего нам тут бояться?
Я повернулась к костру и в тот же миг услышала позади знакомый голос:
— Гелька, привет!
На вершине ближайшего бархана, шагах в десяти от костра, стояла черноволосая девушка в белом многослойном одеянии японской принцессы. Ноги у нее были босы, а на плече висел рюкзачок.
— Эзергиль!
Эзергиль приветливо улыбнулась. Она совершенно не изменилась — именно такой я запом-иила ее, когда мы расстались на горе Лушань.
— Вот это сюрприз! Где ты пропадала? Джеф, смотри...
Я осеклась. Сторож продолжал спать, а я не была уверена, что встреча с подругой не попадает в разряд "пустяков".
— Ты нашла мир поля? Иди скорей сюда, рассказывай!
Эзергиль не двинулась с места.
— Э, нет! — сказала она. — К костру я не пойду.
— Но почему?
— Будто сама не знаешь? Это ловушка. А ты сидишь в самой ее середине.
Я недоверчиво оглянулась по сторонам:
— Костер как костер...
— Бедная наивная Гелька. — с состраданием сказала Эзергиль. — Ты, похоже, совсем не поумнела. Этот оазис знаком всем, кто способен странствовать из домена в домен. Тут пропадают люди. Не просто люди — мастера реальности, демиурги... еще кое-кто. По доброй воле сюда никто не сунется.
— А сама ты что здесь делаешь?
— Собираюсь тебя выручить, разве не ясно?
— И как же ты это хочешь сделать?
— Да просто заберу тебя отсюда. Не могу же я допустить, чтобы моя подруга сидела тут беспомощной приманкой, как коза на привязи.
Слова насчет приманки мне очень не понравились. Уж больно они смахивали на правду.
"Она же не видит Джефа! — сообразила вдруг я. — Как и те темненькие! Он, наверное, не спит. Как-то сделал себя невидимым и сидит" точно паук в засаде".
Эзергиль перевесила рюкзак с одного плеч на другое.
— Ты со мной? — нетерпеливо спросил она. — Давай, иди сюда! Или ты действитедь" привязана?
Я поднялась на ноги и сделала шаг от костра. Не то чтобы я поверила Эзергиль на сто процентов и захотела уйти с ней прямо сейчас. Но мысль о ловушке меня задела. Надо было убедиться, что никакие невидимые узы меня не держат.
Я отошла от костра метра на три и остановилась на середине пологого склона бархана. До Эзергили оставалось шагов пять, и я могла рассмотреть ее поближе. Что-то в ней было не таким, как раньше. И эта перемена была чисто внешняя. Мелкая, неуловимая, но важная перемена... Кисти рук. Кожа на них — белая и гладкая.
— Ты теперь не рисуешь иероглифы на счастье?
— Мне это теперь не нужно. — сказала Эзергиль своим мелодичным голосом. — Ты спрашиваешь, нашла ли я мир поля. Да, нашла. И обрела там новый дар — я могу прочитать любую надпись...
— Правда?
Я сразу вспомнила о загадочном обрывке из библиотеки. Но у меня его с собой все равно не было, он остался дома, в боковом кармане рюкзака.
— Это просто. — продолжала Эзергиль. — Главное — понять, что материя — это текст. Знаковый ряд, где записано прошлое, настоящее и будущее.
Эзергиль протянула мне узкую руку ладонью вверх, чтобы я могла посмотреть на переплет ее линий жизни, сердца и ума.
— Линии ладони — живой иероглиф. Надо только знать язык. Каждый носит с собой свой иероглиф, начертанный персонально для него. Вот почему я больше ничего не рисую на руках Хочешь, прочитаю твой?
Я покосилась на Джефа — он по-прежнему пребывал в нирване. "Да ну его ", — подумала я и сделала еще три шага вверх по склону бархана, Эзергиль осторожно взяла меня за руку и принялась водить по ней ногтем. Ноготь был длиннющий, выкрашенный в черный цвет.
— Каждый сложный иероглиф включает в себя несколько простых, от сочетаний которых зависят оттенки его смысла. — начала она. — Вот здесь, в области сердца, я вижу иероглиф "она". — ноготь кольнул меня в середину ладони. — Он означает — "тот самый, именно он". Этот иероглиф состоит из элементов "тот, о ком думаешь", "именно этот момент", "чувство" и "мы оба". Ты знаешь, о ком идет речь?
— Наверное, знаю. — сказала я, подумав о Князе.
— Линия ума. Знак "ши" — "я сам". Всего два элемента — "доверие и свобода".
— Так и есть. — кивнула я и незаметно попыталась отнять руку. Пальцы Эзергиль тут же сжали ее чуть крепче. Возникло смутное ощущение, что я опять влипла.
— Дальше. — ноготь уперся в линию судьбы. — Поговорим о прошлом. Здесь мы видим иероглиф "ша". "Просить прощения".
— У кого я только не просила прощения. — первой хихикнула я. — В том числе и у тебя.
— Его элементы: "благодарность", "отказ" и "воздаяние".
— То есть кто-то меня не простил? — С этими словами я отступила на шаг и попыталась отдернуть руку. Эзергиль не отпускала.
— Не простил и собирается мстить. — согласилась Эзергиль. — И настроен настолько серьезно, что эта месть отмечена на твоей ладони.
— Все, спасибо.
Я попыталась отнять руку, но Эзергиль держала ее, как клещами. Моя ладонь стала влажной от пота. Я хотела позвать Джефа, но не смогла даже оглянуться.
— А вот еще иероглиф, "эй". — продолжала Эзергиль, скользя острым наманикюренным ногтем вдоль моей линии жизни. — "Вечность — смерть — завершение — совершенство — законченность — конец".
— Слушай, отпусти меня. — плаксиво попросила я. — Я тебе никогда ничего плохого не делала... разве что разок убить пыталась... ведь ты меня вроде простила...
— Я же сказала — конец. — ласково произнесла Эзергиль. Она рассматривала мою ладонь, как художник, закончивший очередной шедевр.
— Ладонь-то отпусти. — напомнила я.
— Вот так работают мастера. Что-то я забыла -— Ах, да, печать! У мастеров, каллиграфии ринято ставить личную печать. Киноварью. Знаешь, что такое киноварь? Волшебный минерал... кровь дракона... она входила в состав всех эликсиров бессмертия...
Неожиданно Эзергиль наклонилась и укусила меня за мякоть ладони левой руки возле большого пальца. Я вскрикнула — больше от страха чем от боли — и рванула руку к себе. На этот раз Эзергиль не стала ее удерживать. Она нежно улыбнулась мне, развернулась и пропала в темноте.

* * *

— Она меня укусила! — чуть не плача крикнула я, бегом возвращаясь к костру. — Джеф, очнись!
Теперь разбудить его оказалось нелегким делом. Я трясла его за плечи и дергала за руки, но он оставался совершенно бесчувственным. Будь рядом вода, я бы облила его, но в моем распоряжении был только огонь. Огонь! Я схватила сухую ветку и выкатила из костра головешку, прикидывая, как бы с ее помощью разбудить Джефа, не покалечив его (и чтобы он не покалечил потом меня). К счастью, я заметила, что его веки зашевелились. Джеф качнулся, глубоко вздохнул и принялся тереть лицо руками.
— Ты с ума сошла? — невнятно спросил он. — Я же ясно сказал...
— Вот! — Я продемонстрировала укус. Джеф с хмурым видом исследовал рану: — Не было печали... Небось отходила от костра?
— Буквально на три шага...
— Кто это тебя?
— Эзергиль!
— Кто-кто?
Я вкратце рассказала, кто такая oЭзергиль. Не стала вдаваться в подробности; просто сказала, что моя подруга из мастерской реальности месяц назад ушла в чужой домен, и с тех пор ее никто не видел.
Джеф задумался, морщась от мыслительных усилий. Вид у него был, как у человека, которого среди ночи вытащили из кровати, облили ледяной водой и треснули дубиной по башке.
— Никакая это не Эзергиль. — сообщил он через полминуты. — Неужели сразу было не ясно?
— А кто?
— Раз сама не догадалась, то лучше тебе пока не знать... ради твоего же спокойствия.
— Джеф! — испугалась я. — Быстро выкладывай все, что знаешь!
Вместо ответа Джеф широко зевнул и отвернулс. Я уже достаточно познакомилась с его манерами, чтобы понять, что он мне не расскажет ничего, кроме того, что захочет рассказать сам.
— А что мне теперь делать? Сорок уколов в живот от бешенства? Или достаточно смазать йодом?
— Не вздумай! — мигом отреагировал Аясеф. — Дня два не трогай рану вообще. Понаблюдай за ней... и за собой.
— В смысле? Не будет ли заражения?
— И за этим тоже. Но главное — не меняется ли в тебе что-нибудь... мысли... желания... физиологические реакции... цвет глаз...
— Ты это серьезно?
— И как только что-нибудь заметишь, тут же приходи ко мне.
— Какого черта?!.
— От этого, возможно, будет зависеть твоя жизнь. — добил меня Джеф. — А может быть, и моя. 18. Приключения с фотографией Саши Хольгера и последствия укуса Эзергили.
Я вернулась домой уже под утро. Дверь была открыта, все спали, и моего отсутствия никто не заметил. Я тихонько прокралась на кухню, вопреки совету Джефа, смазала укус зеленкой и легла спать. Остаток ночи прошел в несвязных сновидениях, а под утро приснился настоящий кошмар — будто я стою у стола на кухне в незнакомой квартире и ем мясо. У мяса какой-то немясной, на редкость отвратительный вкус, и жуется оно очень плохо. Оно же сырое. — отмечаю я, (продолжая есть). И ем я его прямо с разделочной доски, отрезая куски от тушки. Кстати, чья это тушка? Я вижу ребра, вскрытую и очищенную от внутренностей грудную клетку, руки... Руки?! Это же человеческое мясо! (Я отрезаю и кладу в рот следующий кусочек.) Интересно, чье оно? Вот ребра, вот ключицы, вот руки и шея... а где голова? Я оглядываюсь по сторонам. Да вот она — стоит в тарелке на подоконнике и смотрит на меня мертвым взглядом. Присматриваюсь — это моя голова!
Меня перекосило от отвращения, и я проснулась. Укушенная рука распухла, ранки от зубов, несмотря на зеленку, воспалились, голова была тяжелая от недосыпа. Больше никаких перемен в своем состоянии я не заметила. Разве что завтракать не хотелось. После тошнотворного сна аппетит пропал начисто. Все еще впереди, мрачно подумала я. Зомби я уже однажды побывала, почему бы теперь не стать вампиром?
В подавленном настроении убрав в холодильник несъеденный завтрак, я позвонила Хохланду и сказала, что прийти к нему не могу, потому что заболела.
Судя по ледяному тону, Хохланд был мной крайне недоволен.
— Если не хотите у меня заниматься, почему бы не сказать об этом прямо, не тратя время на изобретение неправдоподобных предлогов? — ядовито спросил он. — И что с вами на этот раз? ударились о трамвай?
— Нет... меня укусили.
— Кто? Бешеная собака?
— Теобальд Леопольдыч, вы не подумайт ничего такого. — страдальчески продолжал я. — мне очень хочется у вас заниматься! Мне у вас так интересно...
— А по-моему, вам неймется пошарить в моих книжных шкафах.
— Вы так много знаете! Просто человек-энциклопедия...
— Только давайте без грубой лести. — Хохланд вздохнул в трубку.
— Сегодня я хотел наконец заняться с вами составлением плана занятий, даже сделал кое-какие наброски, но, чувствую, придется все отложить на неопределенный срок. Сколько вы будете лечить ваше бешенство?
— Не знаю... Ну неделю...
— А у меня через неделю начинается сессия. Я буду принимать экзамены, и времени у меня не останется совсем. Что будем делать?
Я ответила тяжким вздохом. Все мои мысли сейчас крутились вокруг укушенной руки и зловещих предупреждений Джефа.
— Тонечка, кажется, дала вам задание на лето? — некстати вспомнил Хохланд.
— Угу, "аленький цветочек". Не только мне — оно для всей мастерской. А первого сентября будут выставка и зачет.
— Цветочек, говорите... — Хохланд задумался. Я терпеливо ждала.
— Вы его, разумеется, еще не выполнили?
— Вообще-то собиралась начать в августе. Но времени даром не трачу. В оранжерею ходила, искала прототип...
— Вот и славно. Этим заданием вы сейчас и займетесь. Итак, сначала надо сформулировать концепцию. На раздумья даю три дня...
Я едва не застонала. Только аленького цветочка мне сейчас и не хватало.
— Я уже с начала июня непрерывно думаю, и мысли давно иссякли!
— Что такое "аленький цветочек" для мастера Чистого Творчества? — сердито спросил Хохланд. — Господи, это же очевидно! Неужели вы не помните, о чем мы беседовали в нашу прошлую встречу? Это живой символ совершенства, понимаемого как примирение и единство противоположностей, символ абсолютной гармонии и красоты. Воплощенный идеал, если хотите. Задумайтесь — что для вас является воплощенным идеалом? Какие черты и свойства делают его таковым? Вот вам, можно сказать, готовый план работы! Выделите эти свойства, проанализируйте их, и результаты анализа отошлете мне послезавтра по электронной почте. Все, до свидания.
Не успела я ничего сказать, как в трубке уже звучали долгие гудки.
Я положила трубку на базу, опустила подбородок на руки и невольно задумалась, временно отвлекшись от вчерашних приключений. Хохланд подкинул интересную тему. Что для меня является воплощенным идеалом? Какая-нибудь Мона Лиза? Нет, при чем тут Мона Лиза! Плевать я на нее хотела! Может, для кого-то она "символ красоты", но уж не для меня. Если бы такой вопрос задали мне пару месяцев назад я бь ответила на него без малейших колебаний: мой воплощенный идеал — это Саша Хольгер. Но чем он может мне помочь с аленьким цветочком?
Кстати, это неплохая мысль — насчет Саши Хольгера. Конечно, я его разлюбила, но менее красивым-то он от этого не стал... Откуда-то же бралось в нем это неземное обаяние, порождавшее во мне нелепые романтические чувства? Я попыталась восстановить в уме его облик, но через несколько минут вынуждена была признаться самой себе, что это не очень получается. В памяти хаотически всплывали отдельные черточки и детали — хмурый взгляд исподлобья, четкий рисунок губ, гордый профиль на фоне темного окна, бритый затылок, а единый образ как-то ускользал... "Вот бы у меня была его фотография! — неожиданно пришло в голову. — Я бы тогда спокойно предалась созерцанию и постижению духа красоты". Где-то у мамы в шкафах валялась одна фотка, на которой мы с Сашей были изображены вместе — в одной коляске — правда, было нам года по два. Для созерцания она явно не годилась. Где же раздобыть более современную Сашину фотографию?
Тут меня осенило. Чего я, собственно, создай проблему на ровном месте? Да позвонить ему и попросить!
Моя рука потянулась к трубке, но тут же опустилась. А что если Саша не даст фотку? Учитывая его довольно-таки вредный характер, это не исключено. Тем более что расстались мы не особо дружески (я с содроганием вспомнила стриптиз и пьяный дебош в "Мираже"). Нет, действовать надо тоньше... Или все-таки напролом? Я решительно сняла трубку и набрала номер Хольгеров.
Трубку взяла тетя Наташа. "Ну, теперь все растреплет моим родителям". — с досадой подумала я, пока она звала Сашу. Саша шел к телефону долго и приветствовал меня, как и прежде, безо всякого энтузиазма.
Но мне его энтузиазм был сейчас ни к чему. Я таинственно сообщила, что должна сказать ему нечто очень важное, причем не по телефону и к тому же срочно, да еще желательно, чтобы тети Наташи не было дома. Саша слегка опешил от такого напора. Несколько секунд он что-то мямлил, а потом сказал, что тетя Наташа собирается через часик пойти в парикмахерскую. "Через час двадцать я подъеду!" — заявила я и, не дожидаясь возражений, положила трубку.
По дороге произошло мелкое приключение. Проехавшись на трамвае, я проголодалась и купила в ларьке на остановке пакет чипсов. Но только я успела надорвать его, как налетел ветер, вырвал пакет из рук и раскидал чипсы по всей улице. Я было расстроилась, а потом подумала, что у Хольгеров наверняка найдется что-нибудь пожевать.
Голодная и решительная, я поднялась крыльцо Сашиного дома. В парадной витал характерный запах гари. "Кто-то остался без обеда". — мельком отметила я, поднимаясь на лифте Когда двери лифта открылись на тринадцатом этаже и в нос ударил невыносимый чад, до меня дошло, что без обеда осталась я.
Мое предчувствие оправдалось. Квартира Хольгеров была затоплена сизым смогом. Саша, открывший мне дверь, мельком поздоровался, держа перед собой противень с горкой сажи, и понес его к мусоропроводу. Тетя Наташа встретила меня потоком жалоб;
— Ах, Гелечка, как ты неудачно зашла! А я-то как раз пироги затевала, с печенкой. Целый противень пропал! И как это мы не почувствовали, что подгорает?!
— Нечего по телику всякую муть смотреть-раздраженно бросил Саша, возвращаясь в квартиру. — Вытаращится на экран, как кролик на удава, и все, больше не отлепить — ничего не слышит, не видит...
— А сам? Мог бы мать предупредить!
— Я был занят.
— Чем занят?
— Делом!
— Знаем мы твои дела! На компьютере играл. Сейчас еще Игорь явится, а мне теперь снова готовить на вас, спиногрызов!
Я слушала эти препирательства, глаза мне разъедал дым, и было ясно, что тетя Наташа уже никуда не уйдет и с Сашей мне обстоятельно поговорить не удастся. Зайдука в другой раз, подумала я и начала пятиться к двери, бормоча извинения:
— Вам наверно, сейчас не до гостей. Я-то просто мимо проходила... Лучше я в другой раз приду, с мамой...
Увидев, что я собираюсь смыться, Саша спохватился.
— Погоди, ты куда собралась? Пошли ко мне в комнату, там не так воняет. Ну, чего тебе надо было, такое срочное и важное? — нетерпеливо спросил он, закрыв за собой дверь. Я села на край дивана и вздохнула, не зная, с чего начать.
— Ты на меня не сердишься из-за "Миража"? — на всякий случай спросила я.
— Почему это я должен сердиться? — искренне удивился Саша. — Нормально оттянулись. Я и не знал, что ты умеешь стриптиз танцевать.
"Я и сама не подозревала, что умею". — сгорая со стыда, подумала я. Так я и знала — теперь Саша меня презирает. Ну и поделом. Главное, он не обиделся, так что можно переходить к делу. И я начала объяснять про фотографию. Чем дольше Саша меня слушал, тем круглее становились у него глаза.
— Так я не понял — тебе моя фотография нужна для чего?
— Медитировать.
— Чего-чего?!
— Ну, смотреть на нее буду. Созерцать. — Я мучилась, как бы подоходчивей объяснить Саше мою идею. — Любоваться...
— Мной, что ли, любоваться?
— Не совсем тобой, а... как бы это... идеалом
— Это я, что ли, идеал?
— Ну как ты все превратно понимаешь! Представь, что есть некий архетип... абстрактная идея такого классного, крутого, идеального парня... и эта идея выражается через тебя.
— Ну, спасибо. — хмыкнул Саша.
— Благодарить тут не за что — так уж устроена природа. В общем, я беру твою фотографию, таращусь, значит, на нее часами, и сквозь твой облик постепенно проступают бессмертная Красота, Гармония и Совершенство. Они-то мне и нужны. Для работы, не просто так. Понятно, наконец?
Саша пробормотал что-то невнятное. Вид у него был несколько смущенный. Я заподозрила, что он опять что-нибудь не так понял. Тем не менее он куда-то ушел и вскоре вернулся с целым фотоальбомом. Я просмотрела его с большим интересом, обнаружила там несколько фотографий с маевки, на одной из которых нашла себя — правда, не в фокусе и за спиной Погодиной, а также кучу других, не менее любопытных. В конце концов я выбрала совсем маленькую, простенькую фотографию. Во-первых, Саша был на снимке один; во-вторых, смотрел мне прямо в глаза своим ясным и надменным взглядом, сурово нахмурив брови и чуть приподняв уголки губ в полуулыбке, и в-третьих, на фотке этой он выглядел чертовски обаятельно. Глядя на нее, я на мгновение даже забыла, что больше его не люблю.
— Годится? — сурово спросил меня оригинал, и я вернулась из царства мечты в реальность. — Тогда бери... хе-хе... созерцай.
Дверь распахнулась, впустив облако дыма и тетю Наташу.
— Детки, окно откройте, пусть сквозняком вытягивает. — сказала она, впиваясь в нас взглядом. — Что вы делаете? Фотографии смотрите? Саша, покажи Гелечке свой детский альбом. Он маленьким такой смешной был, пухленький...
Я попыталась спрятать Сашину фотографию в карман, но зоркие глаза тети Наташи тут же ее заметили. В ситуацию она въехала с лету.
— Саша, что же ты такую плохую фотографию Гелечке подарил?! Девушке надо дарить такую, где хорошо получился, чтобы она на нее смотрела, и душа радовалась...
— Мам, отстань, пожалуйста. — с тоской произнес Саша. — Открою я окно, открою.
— Мне для созерцания. — попыталась объяснить я.
— Ах, да что уж там созерцать, и покрасивее мальчики встречаются... Хотя и наш не из последних — слава Богу, в мать пошел, а не в папашу...
Не зная, куда деваться от бестактных намеков тети Наташи, я заторопилась на выход. Меня провожали сахарными улыбками и приглашениями заходить почаще. Кажется, тетя Наташа уже примеряла на себя роль свекрови. Саша, тоже вышедший меня проводить, стоял в дверях и усмехался, глядя на меня как-то странно. Я быстро ушла, злая и пристыженная. "Небось тетя Наташа решила, что я выпрашиваю у ее сынка на память фотографию, потому что влюбилась в него. — с досадой думала я. — И предлог такой дурацкий сочинила, что нарочно не придумаешь. Созерцание, надо же! Можно подумать, что кто-то мне поверит..." Тут я вспомнила Сашины косые взгляды, и меня бросило в дрожь — я неожиданно поняла, что Саша тоже мне не поверил! Боже мой, ужаснулась я, все один к одному — сначала "Мираж", теперь еще и фотография! Что он обо мне подумает?! "Да наплевать мне на его мнение". — ожесточенно решила я и пошла на автобусную остановку. Я собиралась поехать к Джефу, поговорить с ним о вампиризме и что-нибудь наконец съесть. 19. Подготовка к бою.
Джефа я застала на работе, то есть в вагончике. Он валялся на кровати прямо в обуви, читая кую-то бульварную газету. Я бросила взгляд ка стол и с радостью обнаружила там надкусаннЫЙ батон и целую связку охотничьих колбасок.
— Солдат спит, служба идет! — приветствовала я его. — Пока ты тут валяешься, всю библиотеку растащат.
— Ты чего так рано? — спросил Джеф, складывая газету. — Случилось что-нибудь? Как рука?
— Воспалилась, а больше ничего.
Я показала рану. Сторож внимательно ее рассмотрел. Потом долго вглядывался в лицо. Наконец он от меня отстал. Вид у него был недовольный.
— Не понимаю. — хмуро сказал он. — С виду никаких изменений.
— А должны быть? — спросила я, протягивая руку к колбасе.
— Должны. — вздохнул Джеф. — И я их не вижу, что очень плохо. Мне бы не хотелось, чтобы они вдруг всплыли в самый неподходящий момент.
— Думаешь, я должна стать вампиром?
— Ох, не знаю... Чего ты так вцепилась в колбасу?
— Просто так получилось, что я сегодня целый день не ела. То одно, то другое. Поделишься?
— Запросто. Только не откусывай от батона, сделай бутерброд. Вот там складной ножик возьми...
Я повертела в руках колбасу и вспомнила что собиралась рассказать Джефу о ночном кошмаре. Джеф выслушал с напряженным внимание А потом сделал нечто неожиданное и глубоко меня возмутившее. Он выхватил из моих пук колбасу и батон и положил их на другой край стола.
— Так, говоришь, целый день тебе что-то мешало поесть?
— Это же случайность...
— Не бывает таких случайностей. Придется тебе сегодня попоститься.
— Что за издевательство? Зачем?
— На всякий случай. — сказал Джеф. — Считай, что это интуиция. И сядь вон на тот ящик, подальше отсюда, чтобы я все время тебя видел.
Я, надувшись, села на указанный ящик. Джеф устроился напротив и впал в глубокую задумчивость.
— Сегодня вечером что-то будет. — изрек он после продолжительного молчания. — Зреет что-то очень серьезное.
— С чего ты решил?
— Мне почему-то захотелось прибраться в вагончике. Это неспроста.
Я хихикнула:
— Да уж, загадочное желание.
— Я подобрался слишком близко к разгадке. — продолжал Джеф, игнорируя мои слова. — И сам этого не заметил, вот что плохо. И упустил инициативу.
— О чем ты болтаешь? — не выдержала я.
— Об этом. — Сторож кивнул на мой укус. — Против меня сделан ход, а я даже не знаю, как на него реагировать...
Неожиданно Джеф встал, взял со стола складной нож, собрал свои длинные волосы в хвост и одним движением отрезал его. Укороченные патлы тут же в беспорядке рассыпались вокруг его лица.
— Это еще зачем? — опешила я.
— Ты еще не поняла, что тут творится? Это сигнал — я вступаю в битву.
— Сегодня будет какая-то битва?!
— Она уже началась. — нетерпеливо сказал Джеф. — Еще вчера ночью. А сегодня, возможно, закончится. И может быть, даже нашей победой.
— А с кем битва-то?
— Не знаю. — мрачно бросил Джеф. — С теми, ето сторожит подходы к библиотеке. Ладно, хватит впустую протирать штаны. Бери веник за дверью и подметай, а я пока выкину мусор. И помни: ничего нельзя есть.

* * *

Уборкой мы занимались часа два, пока совершенно не выдохлись. Казалось невероятным, что в таком маленьком вагончике может поместиться такое чудовищное количество грязи. Вагончик опустел, посветлел и приобрел абсолютно нежилой вид. Джефу было все равно. Он трудился, чтобы занять руки и ум, и явно нервничал. Я же, наоборот, постепенно вошла во вкус.
— Занавеску неплохо бы постирать. Ты что руки об нее вытираешь? Вместо кипятильника купи нормальный электрический чайник. Здесь стекло треснуло, надо вставить новое, а то сквознячком тянет... А это что?
В ворохе мусора, который я вымела из-под лежанки, блеснуло что-то золотое. Я наклонилась и выудила из пыли бумажный прямоугольник, оказавшийся чьей-то роскошной визиткой. На матовой бумаге золотилась надпись на двух языках.
"Ого, какие гости бывают у нашего сторожа!" — удивилась я, читая; "Дамиров Джафар Русланович. Президент международного общества по изучению творческого наследия М. И. Корина..."
— Корина? — повторила я вслух. — Это не того ли Корина, который... Слушай, Джеф, а кто такой Дамиров? И по какому случаю он потерял у тебя визитку?
— Чего? — встрепенулся Джеф. — Дай сюда. Не успела я моргнуть глазом, как сторож отобрал визитку и спрятал в карман джинсов.
— Не поняла! — возмутилась я. — Отдай! Это я ее нашла!
Но Джеф визитку не отдал и комментировать свои разбойные действия отказался.
— Тебя это не касается. — сказал он наконец, садясь на крыльцо и закуривая. — Твое дело — прибираться. Ладно, перерыв. Отдохни, соберись с силами — они тебе скоро понадобятся...
Я, обиженно ворча под нос, бросила под крыльцо веник и уселась на ступеньку рядом с Джефом. Вечерело. Где-то за вербами послышались короткие звонки — это закрывался переезд. Дорожный шум до нас почти не долетал. В кустах пищали какие-то птицы. Железные ворота, как мрачное напоминание, нависали над вагончиком.
— Странно. — сказала я. — Метро в двух шагах, а так безлюдно. К тебе вообще часто любопытные забредают, типа как мы с Маринкой?
— До вас года два никто не заглядывал.
— Не может быть!
Джеф усмехнулся:
— Почему нет? Это такое место, которое не всякий может увидеть. Знаешь, как глаза отводят? Академики специально так сделали, чтобы лишнего народу тут не шастало. Я, когда вас увидел, мягко говоря, удивился.
— Скажи, ты и вправду сторож? — спросила я, заглядывая Джефу в глаза.
— Да, конечно. Тебе что, трудовую показать?
— И в академии знают, что ты тут сидишь?
— Естественно.
— Но как же они допускают, чтобы ты воровал книги? — невинным голосом спросила я.
— Почему ты меня все время называешь вором? — с любопытством спросил Джеф.
Я решила выложить свой козырь.

Предыдущая страница 6 Следующая страница


7 Анна Гурова

— Я видела тебя в "Скептике" и подслушала разговор с тем тощим старикашкой, ты пытался впарить ему иллюзорный экземпляр трактата "о сущности адского пламени" Джорджа Рипли.
Джеф ничего не сказал, только кивнул. Выражение его лица мне совсем не понравилось.
— Я не к тому, чтобы шантажировать тебя или что-нибудь еще. — поспешно сказала я. — Воруй книги, продавай, мне-то что. Просто я подумала, что если мы не будем скрытничать, то сможем помочь друг другу добраться до самых интересных книг на нижних ярусах.
— Это каких еще книг?
— Ну, например, девятнадцать Книг Блужданий. — сказала я, давая сторожу понять, что не с куста свалилась.
— Ну и зачем тебе эти книги? — равнодушно спросил Джеф. — Даже великий учитель Пара-цельс сказал, что чтение книг еще никого мастером не сделало.
— А тебе зачем? — парировала я. — Не верится, что просто продавать. Ни один демиург не стал бы тратить время из-за такой ерунды.
— Древние книги современным мастерам бесполезны. Это общеизвестный факт.
— Ну, значит, есть исключения.
Только через несколько секунд я поняла, что сказала, и поразилась собственной проницательности. Ну разумеется! Это было очевидно с самого начала. Зачем демиургу книги, которые не имеют силы? Не читать же их на досуге, в самом деле! Помнится, и Хохланд предполагал, теоретически это возможно... .
— Ты ищешь книги, по которым можно работать. — обвиняюще ткнув пальцем в лицо Джефу, заявила я.
Ничуть не удивившись моему открытию, сторож спокойно спросил;
— А разве ты ищешь не то же самое?
На мгновение я оторопела. А потом, глядя Джефу в глаза, с вызовом сказала:
— Разумеется.
Несколько минут мы молчали. Я обдумывала все прозвучавшее, пытаясь заодно осмыслить наши с Джефом отношения. Кто мы — собратья по воровской шайке, компаньоны? Или он считает меня бесполезным грузом, а выручает только из милосердия? Или хочет сделать меня своим подручным?
Мои размышления были прерваны Джефом на самом интересном месте.
— Ветер. — сказал он напряженным голосом и вскочил на ноги.
— Что — ветер?
Действительно, со стороны кладбища задул какой-то особенно холодный восточный ветер. Я подумала, что вечером непременно будет дождь.
— Это ветер из моего домена. — сказал Джеф. — Там что-то происходит. Все, время настало.
— Погоди, в чем де... — Я начала вставать крыльца.
В этот миг меня поразила слепота. На вагончик и весь окружающий мир пала тьма.

* * *

— Джеф! Где ты? — Мой одинокий голос прозвучал в темноте особенно жалобно.
— Извиняюсь за внезапность. Не переживай, мы в Хоразоне. — послышался приглушенный голос Джефа. — Сейчас... найду этот чертов фонарик...
Глаза постепенно привыкали к мраку. Ночные тени вокруг складывались в знакомый пейзаж: низина, окруженная барханами, бледные звезды над головой, посвист ветра и шелест песка. Позади меня вспыхнул луч света. Джеф вышел на крыльцо, держа перед собой фонарик, и осветил окрестности. Фонарик был смутно знаком — по-моему, именно его я потеряла на третьем ярусе.
— Все в порядке? — спросила я. — Что ты говорил про ветер?
— Ветер. — повторил Джеф. — Дует ровный, сильный, холодный ветер из чужого домена. Это ненормально. Это означает, что в Хоразоне образовалась дыра.
— И из этой дыры кто-то сейчас вылезет! — пискнула я.
— Может быть. Но я думаю, что в эту дыру сейчас предстоит лезть нам.
— А как мы ее отыщем?
— Пойдем против ветра.
— Ага — там-то нас и поджидают.
— Наверняка. Но отсиживаться я не намерен.
— Джеф, ну постой! Это же глупо — идти именно туда, куда тебя явно подталкивают!
Джеф соскочил с крыльца и быстрым шагом двинул на восток. Мне ничего не оставалось, как пойти за ним. Мы поднялись на кромку бархана. Во все стороны, куда ни глянь, тянулась пустыня, похожая на застывшее море. На востоке, примерно в километре от нас, в песках горел какой-то желтый огонек. Ветер дул именно оттуда.
— Приготовься, пойдем через субпространство. — сказал Джеф через плечо. — По-другому не разрушить иллюзию.
—— Что такое субпространство?
Джеф остановился и посмотрел на меня с изумлением:
—— Как ты можешь не знать, что это такое, если регулярно в него входишь? Как же ты попала ночью в библиотеку?
— Я не знаю никакого субпространства. Просто последнее время при каждой попытке творчества я попадаю в чей-то омерзительный пустой и бесцветный домен. Это что, оно и есть?
Джеф вдруг захохотал, но сразу оборвал смех.
— Так ты не знаешь, что такое субпростпа ство? Я тебе потом, когда все закончится, обязательно расскажу...
Позади нас раздались хлопок, треск и вспыхнул яркий свет. Мы оглянулись одновременно и увидели гигантский костер. Над ним в небо поднимался столб искр. Мне в лицо ударила волна горячего воздуха.
— Джеф! — изумленно воскликнула я, когда до меня дошло, что случилось. — Это же твой вагончик! Кто-то взорвал твой вагончик!
Джеф ничего не ответил. Луч фонарика метался по барханам, как будто сторож опасался нападения сразу со всех сторон. Свет фонаря казался таким слабеньким и бледным по сравнению с этим полнокровным пляшущим пламенем.
Убедившись, что нападение нам не грозит, Джеф принялся ругаться.
— Прекрати, уши вянут. — не выдержала я секунд через десять. — Чего ты переживаешь? Тоже мне, хоромы. Не убивайся так из-за этой халупы. Вернешься — новую построишь.
— Ты что, не понимаешь. — проорал Джеф, тыча фонарем в сторону костра. — что они уничтожили мой выход из Хоразона?!
— М-да... А ведь ты провидец! Недаром тебе хотелось в вагончике прибраться. Типа, на прощанье!
Джеф ответил злобным рычанием.
— Ладно, не ярись. Как же нам отсюда выбираться?
— Теперь никак. — саркастически ответил Джеф, унимая свой гнев. — Два ноль в пользу невидимого врага. Теперь остается только один путь — вперед, на огонек. 20. Бой с оборотнем
Мы с Джефом стояли посреди пустыни и смотрели на ворота. Ворота, освещенные электрическим фонарем, были открыты. По обе стороны во тьму уходил бетонный забор. В проеме виднелась библиотека, она поднималась к темному небу. Окна всех ее пяти этажей тускло светились мертвенным галогенным светом.
— Ты ожидал чего-нибудь подобного? — шепотом спросила я Джефа.
—— Именно этого я и ожидал. — отозвался он, не спуская глаз с проходной. — Сюда-то мы и шли.
— Что это за место?
— Хм... долго объяснять... короче, такое место, где библиотека никогда не сгорала.
— То есть мы можем здесь пройти на пятый подземный ярус?
— Ага.
Я рванулась вперед, к воротам. Джеф схват меня за руку и вернул обратно.
— Не торопись. Иди медленно, смотри до сторонам. Если заметишь что-нибудь подозрительное, сразу говори мне.
— А ты?
— Я сразу за тобой.
— Боишься поворачиваться ко мне спиной? Джеф промолчал. Я двинулась через проходную. Слева виднелась дверь в комнату охранника. Хотя на этот раз она была закрыта, в щели пробивался свет. Как только я заметила этот свет, меня охватил ужас, и я бегом вернулась обратно.
— Я не пойду первая. Вдруг там оборотень?
— Иди, трусиха, я тебя прикрою.
— Не пойду.
— Ты пойми: после того как тебя покусал неизвестно кто, я не могу оставить тебя за спиной. Малейший прокол, и нам обоим конец.
— Все равно не пойду. — уперлась я. При одной мысли об овчарке мне становилось плохо от страха.
Уловив панические нотки в моем голосе, Джеф осознал, что выпихнуть меня на передовую не удастся.
— Пошли вместе. — злобно приказал он. — Только держись от меня подальше.
И мы пошли. Джеф чуть впереди, я — в метр от него, сбоку и чуть позади. Сердце колотилось как бешеное, я шла, еле переставляя ноги. Джеф миновал дверь. Надо бы ему посоветовать, чтобы открыл и проверил, нет ли там оборотня... Но слова замерли у меня на языке, а тело сковал паралич. Казалось, я вижу страшный сон. Дверь бесшумно открылась, из нее высунулась голова овчарки. В полумраке тварь казалась огромной, как полярный волк. Овчарка посмотрела в спину Джефа — он по-прежнему шел вперед, ничего не замечая. — а потом перевела взгляд на меня. Это был взгляд разумного существа, и он нес в себе приглашение. "Хочешь есть?" — спрашивал взгляд. Мне казалось, что я смотрю глазами овчарки и думаю ее мыслями. Это продолжалось долю мгновения. Потом огромная голова убралась в комнату охраны, и дверь бесшумно закрылась.
Через мгновение Джеф остановился и обернулся.
— Ты чего застряла? — сердито спросил он. — Что-нибудь случилось?
Я хотела сказать про овчарку, но мой язык сам ответил:
—— Ничего, все нормально.
— Тогда пошли дальше. Последний раз напоминаю: не иди у меня за спиной.
Джеф направился дальше, держа курс на библиотеку. Я догнала его и пошла рядом, затылком чувствуя, что кто-то идет по нашим следам. Идет и ведет меня, с каждым мгновением все больше подчиняя своей воле. Сначала я была слишком взвинчена и напугана, чтобы бороться, а потом страх исчез. И мне стало все равно. Я снова начала отставать.
— Долго ты еще будешь плестись нога за ногу? — Джеф оглянулся и замер. Даже в темноте было видно, как он побледнел.
Мне было его не жалко, хотя возникла странная уверенность, что Джеф уже все равно что покойник. Он беспечно влез во все расставленные для него ловушки, и очень скоро ему это выйдет боком.
— Она идет за тобой! Овчарка!
Я смотрела на Джефа, и мой рот растягивался в чужой улыбке. А то я не знала, что она за мной идет.
— Беги!
Я осталась на месте. Мне было безразлично, что с нами будет. Джеф смотрел поверх моей головы, вытянув руки перед собой в инстинктивном жесте защиты. Потом он шагнул вперед, схватил меня, как будто намереваясь мной закрыться, и после секундного колебания толкнул себе за спину, загородив своим телом от оборотня.
Овчарка была уже близко. Наверно, так ходит человек, забравшийся в волчью шкуру. В ее повадках не было ничего звериного, и взгляд был совершенно разумный — спокойный, уверенный, иронический.
Джеф напряг все мышцы и глубоко вздохнул — Овчарка остановилась, открыла пасть... и посмотрела на меня.
"Давай!" — сказал ее взгляд. Этот безмолвный приказ как будто отпустил во мне невидимую пружину. Разум, воля — все мгновенно исчезло, сменившись бездумной кровожадностью. Я кинулась на Джефа, чтобы вцепиться в шею.
Потом была вспышка боли и черного огня, и больше ничего не осталось.
Следующие несколько секунд выпали из памяти. Я очнулась, лежа на песке, а метрах в трех от меня кипело побоище. Лицо дико болело, рот закрывался с трудом — похоже, мне свернули челюсть; желудок скручивали мучительные голодные судороги, но никаких признаков чужой воли я в себе больше не ощущала. С поля битвы неслись свирепое рычание, вопли и хрип. Джеф, выпучив глаза и оскалившись, держал оборотня за горло, а оборотень выл, хрипел и превращался.
— Когда нечто... хочет вкрасться в доверие... — долетали до меня отрывистые фразы... — Оно принимает знакомый облик...
— Эзергиль! — завопила я, разглядев наконец, кого он душит. — Не убивай ее! Отпусти! Это же Эзергиль!
— Это... уже... не Эзергиль... — прохрипел Джеф. Длинные черные ногти впивались ему в запястья. Эзергиль пыталась освободиться.
— Я не виновата! — выкрикнула она, когда Джеф на миг ослабил хватку.
— Это никого не волнует. — Джеф сильнее сжал горло оборотня. — Я вижу твою сущность. Я сниму с тебя искусственные личности, слой за слоем, а то, что останется... Лицо Эзергили вдруг перекосила жуткая улыбка, и оно стало чернеть. Через несколько мгновений Эзергили не осталось. Только существо с черной маской вместо лица, под которой разгоралось зеленоватое свечение. Из глазниц из-за ушей, из шеи полезли прозрачные зеленые световые жгуты. Их становилось все больше как будто под черной маской скрывалась медуза. Извиваясь и скручиваясь, они набросились на Джефа, как плотоядные лианы. Но навстречу им вылетели точно такие же световые бичи. Джеф и Эзергиль выглядели, как коралловые рыбки, бьющиеся в щупальцах актинии. Джеф по-прежнему держал Эзергиль за горло, она пыталась оторвать от себя его руки, а вокруг плясало зеленое пламя. Казалось, земля трескается под ударами этих огненных бичей. Сияние стало нестерпимо ярким, и я зажмурилась, чтобы не ослепнуть.
Когда я открыла глаза, зеленое пламя уже погасло. Джеф стоял, наклонившись, и тяжело дышал. На дороге, не подавая признаков жизни, лежала Эзергиль. Меня начала бить запоздалая дрожь. Осторожно подкравшись, я посмотрела Эзергили в лицо, надеясь, что все-таки это не она. Джеф не воспрепятствовал.
— Она умерла? — прошептала я.
— Не знаю. — устало ответил Джеф.-— Это уже неважно.
— Это Эзергиль?
— Отчасти.
— А оборотень? Овчарка? Черное лицо, зеленые огни?
— Вот что бывает с теми. — наставительно сказал Джеф. — кто в одиночку шастает по чужим доменам. Кто-то поймал твою подругу, подчинил своей воле и сделал оборотнем. На ее месте могла быть ты.
— Еще чего! — надменно фыркнула я.
— Ладно, не о том речь. Главное — мы победили. — отдышавшись, сказал Джеф. — Я их всех перехитрил. Я ведь знал, что ты на меня набросишься. Это такой вампиризм, обращенный против конкретной цели, в данном случае — против меня. Я и сам такое умею делать. Знаешь, в чем прикол? Как только в желудок попадает хоть какая-то пища, ты сразу исцеляешься.
— То есть ты мог снять заклятие еще в вагончике, но не стал? — дошло до меня. — Ну ты и экстремал!
— Просто не люблю неожиданностей. — пожал плечами Джеф. — Если бы я снял с тебя заклятие в вагончике, враги придумали бы что-нибудь другое.
— А ты предпочел просто свернуть мне челюсть. — я потрогала подбородок. — Блин, как больно-то!
— Если вернешься домой, что-нибудь съешь, и больше не будет никаких вампирских проявлений, даже во сне.
— Спасибо за совет. — сказала я, отметив слова если.
Эзергиль валялась на дорожке труп трупом.
Джеф критически осмотрел дело своих рук. Он все еще был мокрым и бледным, но я видела как он собой доволен.
— Последний штрих. — сказал он, как будто чтп то вспомнив. — У тебя нет ручки или фломастера?
Меня все еще колотило. Я дрожащими руками покопалась в рюкзаке.
— Только синий маркер. Подойдет?
— Супер. Дай сюда.
Джеф взял у меня маркер, наклонился над телом Эзергили и быстро написал у нее на лбу три латинские буквы — J, A, F.
— Это еще зачем?
— Роспись мастера. — хищно усмехнулся он. — Личная печать. Возможно, потом узнаешь, зачем. А теперь. — сказал он, возвращая мне маркер. — когда защита уничтожена и путь свободен...
— …Идем скорее в библиотеку! — подхватила я. Мы с Джефом переглянулись и радостно расхохотались. А потом, оставив на дороге поверженного оборотня, быстрым шагом двинулись к библиотеке. 21.Подземелье красного праха
Двери библиотеки были открыты. Везде было тихо и безлюдно. Даже не верилось, что все наши испытания позади. Джеф пошел вперед, я — за ним. В полном молчании мы пересекли пустой вестибюль, освещенный неживым светом галогенных ламп, свернули налево, беспрепятственно вышли на лестницу и начали спускаться вниз. Первый подземный этаж... второй... третий... От волнения у меня кружилась голова. Ежесекундно я ожидала чего-то ужасного — обвала, пожара — что воспрепятствует нам в этом святотатстве. Да, это было то самое ощущение, которое я испытала во сне, на вершине гигантского тополя: вторжение в святилище неведомого враждебного бога; и теперь я спиной чувствовала его недобрый взгляд. Четвертый этаж... безупречно-чистый синий кафель, изразцовые стены, дверь с витражом приоткрыта, и лотосы на ней горят кроваво-красным, пропуская изнутри электрический свет.
Я придвинулась поближе к Джефу, на всякий случай готовясь к неприятностям.
— Нам туда? — прошептала я.
—— Нет, дальше. — глухо ответил Джеф. Он тоже волновался. Когда я поняла это, мне снова стало страшно.
Мы спустились еще на два пролета, и лестница кончилась. Перед нами возник дверной проем — просто прямоугольник, без малейших следов дверей, за которым начиналась глухая могильная чернота.
Джеф непочтительно присвистнул, но я заметила, как он побледнел.
— Ого! Что здесь было? Атомный взрыв?
— Ты же вроде говорил, что на пятом ярусе пожара не было. — тихо сказала я.
— Значит, я ошибался.
Джеф опустил голову, кусая губы. Он выглядел по-настоящему потрясенным. Я огляделась по сторонам. Весь пол был покрыт густым слоем какого-то бурого порошка. От дверного проема по потолку змеились языки копоти.
— Да, похоже на взрыв. — глубокомысленно заявила я. — Двери вынесло вместе с коробкой.
— Вот они, двери. — пробормотал Джеф, указав на бурый порошок на полу. — Дьявол! Здесь же все превратилось в пепел! Этого не должно быть!
Мне стало его жалко.
— Слушай, рано расстраиваться. Давай зайдем внутрь и пошарим там. Я слышала, что книги на этом ярусе хранились в несгораемых шкафах.
— Ну надо же, как хорошо подготовилась — ядовито заметил уже овладевший собой Джеф. Он достал мой фонарик, включил его и направил луч в бархатистую тьму подземелья. — Ты права, — раз уж мы сюда пробились, надо идти до конца.
Джеф вошел в проем, я — за ним, стараясь на всякий случай идти след в след. Зола поднималась легкими облачками вокруг наших ног. Пахло даже не гарью, а чем-то мерзким, химически-кислым. Этот запах будил беспричинную тревогу и желание сбежать. Луч фонаря выхватывал из темноты стены и то, что осталось от несгораемых шкафов. Джеф присмотрелся и грязно выругался.
— И это называется несгораемый шкаф! — горько сказал он, облегчив душу.
Да, останки шкафов больше всего напоминали экспонаты палеонтологического, музея — бесчисленные ребра и прочие кости. Джеф злобно ткнул фонарем в один из шкафов, и тот с мертвенным шелестом неторопливо рассыпался в прах. Я тяжко вздохнула.
— М-да. Кажется, действительно сгорело все.
— Она не могла сгореть! — вдруг страстно заговорил Джеф, опустив фонарик и глядя сквозь меня горящими белыми глазами. — Пятьдесят тысяч книг хранилось в Старой Деревне, но мне нужна была всего одна! Та, из-за которой и начался пожар! Та, из-за которой его не могут потушить и никогда не потушат, пока она здесь!
—— Что ты сказал?! — Я вытаращила глаза. Эта информация была для меня абсолютно новой. — О какой книге ты говоришь?
—— Все говорит за то, что книга здесь. — продолжал Джеф, точно в бреду. — Когда десять лет назад ее сюда упрятали, всем было понятно, что долго она тут не пробудет — ее обязательно попытаются украсть. Но подобные книги нельзя красть безнаказанно, они этого не терпят. Я на сто процентов уверен, что из-за этого все и случилось. Кто-то попытался украсть книгу, и она вызвала пожар.
— Хм, оригинальный способ защиты. Что-то типа программы самоуничтожения?
— Нет. Скорее, уничтожения вора. Книга себя бережет. Одно то, что ей удалось пережить Вторую мировую войну, о чем-то говорит...
Джеф постепенно успокаивался. Он снова поднял фонарик и вернулся к осмотру.
— Потом, вспомни эту тварь, которая сторожила вход...
— Не смей так выражаться о моей подруге!
— Если бы здесь нечего было охранять, так ее бы тут не было.
Мы медленно двигались по проходам между бывшими шкафами. Джеф не пропускал ни единой детали. Но везде мы видели одно и то же: золу, пепел, тлен.
— Но что самое интересное... — бормотал себе под нос Джеф. — что одновременно и обнадеживает, и смущает...
— Что?
— Если книга уцелела, то почему столько лет не прекращается пожар?
Я подумала о клочке бумаги с текстом, который по-прежнему лежал в кармашке рюкзака, и внезапно поняла, что нахожусь в большой опасности. Выждав мгновение, когда Джеф отвернулся, я незаметно вытащила обрывок из рюкзака и сжала в кулаке.
— Слушай, Джеф... а если, скажем, эта книга" которую ты ищешь, повреждена?
Джеф остановился и пристально посмотрел ,деня. Я мгновенно пожалела о своем вопросе, но слова было не вернуть.
— В смысле?
— Ну, если она обгорела при пожаре и часть текста утрачена?
— Поврежденная, неполная книга работать не будет. — медленно выговорил Джеф. — Но я еще раз повторяю — книга себя бережет. Чтобы нанести ей вред, нужна направленная злая воля.
— То есть ее может повредить только человек, и только специально?
— Вот именно...
Я вдруг испуганно вскрикнула. В простенке между шкафами неподвижно стоял человек. Его черная обугленная голова находилась примерно на уровне груди Джефа, а зубы скалились в жуткой усмешке.
Реакция Джефа удивила меня.
— Это статуя. — сквозь нервный смех выговорил он. — Мраморный бюст на подставке. Он пригляделся и добавил:
—— Кажется, Парацельс.
Я покраснела от стыда за свое малодушие — хорошо, что в подземелье было темно.
— А вот еще один. — Джеф посветил в другую борону. Из простенка между шкафами на нас смотрела зловещая черная физиономия с очками и бородкой клинышком.
— Кто это?
— Как, неужели не узнаешь? Это же ваш святой патрон, нарком просвещения Луначарский. Под его руководством была создано первое училище Чистого Творчества. В двадцать восьмом году, если не ошибаюсь. Почти последнее, что он успел сделать на своем посту...
Неожиданно Джеф прервался. Его губы сомкнулись в узкую линию. Он подошел к наркому, крякнул и с усилием своротил мраморный бюст с постамента.
С глухим грохотом Луначарский рухнул, подняв тучу золы. А на постаменте осталась книга в кожаной обложке.
Я подалась вперед. Джеф схватил книгу.
— Вот она! — задыхаясь, крикнул он.
— Где? Что? Покажи! — сунулась я ему под локоть.
Джеф отпихнул меня в сторону, положил книгу на постамент, направил на нее луч фонаря и принялся быстро листать. Он стоял, ссутулившись, над книгой, как стервятник над добычей, а мне вдруг стало страшно, и с каждым мгновением делалось все страшнее и страшнее. Эта черная комната без окон, в которой не было ничего, кроме бурого пепла, казалась привратницкой ада, откуда нет иного выхода, кроме как в преисподнюю. Я попятилась к двери. Джеф не обращал на меня внимания. Я дошла до дверного проема, постояла там и вернулась обратно. Подойдя к Джефу, попросила:
— Дай посмотреть.
Джеф даже ухом не шевельнул. Он продолжал перелистывать, как будто не мог найти что-то важное. Я заглянула сбоку. Это была не книга а тетрадь с ломкими, пожелтевшими от времени страницами. Я наклонилась пониже и вздрогнула — почерк был знаком. Мелкие, похожие на арабскую вязь буковки, прописные, каждая отдельно.
— Я был прав. — раздался хриплый голос Джефа. Сторож закрыл книгу и выпрямился. — Насчет пожара.
Я подумала, что сейчас самое время линять отсюда, но книга держала меня, как на привязи.
— Книга повреждена. — продолжал Джеф, поднимая на меня глаза. — Так и я предполагал. Кто-то вырвал первую страницу.
— И что, она теперь не работает? — спросила я, стараясь не смотреть в глаза Джефа.
— Именно так.
— Значит, все наши усилия напрасны? Джеф не ответил. Я рассеянно протянула руку к тетради, но компаньон положил ладонь на обложку.
— Ты знаешь, что это за книга? — спросил он.
— Думаю, что это Книга Корина.
— Это она. — кивнул Джеф. — И хватит тянуть к ней шаловливые ручки. Она по праву принадлежит мне.
— По какому еще праву? По праву сильного?!
— По праву первооткрывателя! — рявкнул Джеф. — Книгу Корина семьдесят лет считали легендой. Вряд ли даже сам Корин понимал что он создал. Что такое книга Корина, в полной мере постиг только я! Это было внезапное озарение — такое же озарение, не объяснимое разумом, в двадцать восьмом году заставило Корина обратиться к книгам алхимиков, в которых он ни черта не понимал! Потом я потратил годы на поиски сведений: копался в архивах, защитил диссертацию, стал лучшим в стране специалистом по жизни и творчеству этого дурня Корина, чуть не создал фонд сохранения его наследия — и все ради того, чтобы найти одну засаленную тетрадку, которая, скорее всего, погибла в какой-нибудь печи еще в войну...
Я нашел ее десять лет назад. — продолжал Джеф. — В глухой деревне, на чердаке дома двоюродной внучатой племянницы Корина, среди личного имущества, которое академия переслала его тетке после гибели первого в мире мастера реальности. Среди прочего там была старая красноармейская шинель: а в ее кармане, свернутая в трубочку, и лежала тетрадь. Шинель тетка отдала своему сыну, а тетрадку сохранила ради обложки — мало ли понадобится кожа на заплатки. И тут я совершил непростительную ошибку. Поскольку я действовал в рамках научной экспедиции академии, мне пришлось сделать доклад о ее результатах. Я подробно раасказал ученому совету о своих нелегких поискам Книги Корина и под конец с идиотским торжеством продемонстрировал тетрадь в кожаной обложке. Меня похвалили, опубликовали доклад в научном сборнике, а тетрадь забрали в спецхран. С тех пор и до сего дня я ее не видел. Но в тот день, когда ее помещали в спецхран. — закончил Джеф, глядя мне в глаза. — она была целой и невредимой.
— Так вот почему ты стал сторожем! — воскликнула я, с увлечением выслушав его историю. — Дожидался удобного момента, чтобы вернуть ее...
— Я устроился сюда сторожем через год после того, как сгорела библиотека, именно с этой целью. — сказал Джеф. — А сгорела она через неделю после того, как была доставлена Книга Корина. Я с самого начала был уверен, что причина пожара именно в ней. Когда же оказалось, что библиотеку невозможно потушить, я уверился в этом окончательно. Тогда я уволился из академии и стал искать другие пути проникновения в недоступные ярусы.
— Например, через домены, да? Или через серый мир...
Джеф бледно усмехнулся:
— Не гадай, тебе все равно не понять.
— Не буду спорить. — примирительно сказала я. — Ты мне здорово помог. Сама бы сюда ни за что не пробралась.
— Не стоит благодарности. Ты мне тоже пригодилась. Вообще-то я собирался скормить тебя оборотню, -— хладнокровно сказал Джеф. — А пока он будет заниматься тобой, пройти и взять книгу. Но все оказалось несколько проще, чем предполагал, и жертва не понадобилась.
От этого циничного заявления меня бросило в жар.
— Не воображай, что это для меня новость — стараясь сохранять внешнее спокойствие, ответила я. — Только вот я здесь, и никто меня не съел, и книгу мы нашли. И все напрасно — она не действует. Может, отдашь ее... на память?
Джеф неожиданно направил луч фонаря мне в лицо.
— А может, это ты отдашь вырванную страницу?
Жмурясь от яркого света, я отступила на шаг к двери. Джеф следовал за мной.
— Какую страницу?
— Не трать время на отговорки, я знаю, что она у тебя.
— С чего ты взял? Убери ты этот чертов фонарь!
— Тебе нужны доказательства? — Джеф отвел луч в сторону. — Изволь. Когда ты забралась в развалины, начался пожар. А я давно заметил: как только из библиотеки пытаются вынести какие-нибудь бумаги, пожар возобновляется. Вывод — ты что-то утащила. Надо было обыскать тебя сразу, но тогда мне было не до того. Второе — овчарка-оборотень. Кто-то поместил ее в библиотеку специально для охраны Книги Корина. Когда овчарка начала преследовать тебя в реальном мире, тогда у меня впервые возникли подозрения, я побывал в твоей квартире и устроил небольшой обыск — извини, если напугал. И наконец, на следующий день, после того как ты от меня ушла, я отправился в библиотеку, спустился к завалу на третьем ярусе и частично разобрал его.
Я затаила дыхание. Джеф заметил мое волнение, и зубы блеснули в усмешке.
— Да-да! Там под штукатуркой лежал труп. Он был почти не поврежден — наверное, вора оглушило, а потом он задохнулся в дыму. В правой руке он сжимал клочок бумаги. Хочешь знать, что там было написано? Джеф достал из кармана обрывок листа. Он выглядел братом-близнецом моего.

Предыдущая страница 7 Следующая страница


Дракон мелового периода 8

"Ночью 21 августа 1928 года я проснулся в мастерской, где обычно ночевал в теплое время года, чтобы не тратиться на съемный угол, и увидел, что на верстаке расцвел золотой цветок, похожий на огромный лютик. Я слегка удивился, поскольку в то время по заказу Наркомпроса работал над "башней солнца". Вдруг я услышал голос цветка;
"Матвей! Возьми перо и запиши то, что я скажу". И он начал говорить, а я записывал; "Черное — безлунная ночь; белое — восход луны; красное — утренняя заря. Из хаоса тьмы является совершенное; в свете луны разрозненное становится целым, а тайное — явным; рассвет несет преображение, необъяснимое и неизъяснимое словами. Звезды говорят мне, что настало время пробуждения. Я открываю глаза..."
"Я выхожу из тьмы луны..." — мысленно продолжила я.
— Признайся, где вторая половина страницы. — настойчиво повторил Джеф. — Я ведь не отступлюсь, сама понимаешь, Я всю жизнь потратил на поиски этой книги. Я не злодей и не испытываю к тебе никакой враждебности, но если ради этого клочка бумаги понадобится тебя убить, я не задумаюсь ни секунды. Если отдашь обрывок добровольно, я выведу тебя отсюда хоть сейчас. Если нет — просто унесу книгу, а тебя оставлю здесь. Возможно, лет через десять завал все-таки разроют. Не знаю, удастся ли опознать твои кости...
Я заколебалась. Умом я понимала, что положение безвыходное и надо соглашаться. Но при виде Книги Корина в руках Джефа во мне разгоралось иррациональное упрямство. Чего ради я сюда проникала — чтобы меня вот так кинули? Отдать? Ни за что! "Что же делать? — мучилась я. — Он ведь может просто обыскать меня. И, разумеется, найдет обрывок. Вот он, родимый, мокнет в сжатом кулаке. Сбежать? Джеф не выпустит... Он меня все равно не выпустит. — поняла вдруг я. — Зачем ему оставлять такого свидетеля? Он же понимает, что едва я отсюда выберусь, как сразу побегу в академию и все о нем расскажу. Ему даже убивать меня не надо. Как он сказал — просто уйдет..."
То, что последовало за этим озарением, возможно, было подсказано мне кем-то из иных сфер мира, но в тот миг я просто совершила спонтанный, отчаянный и бессмысленный поступок. Я выхватила из кармана обрывок страницы засунула его в рот и, давясь, проглотила.
Через мгновение Джеф осознал, что я делаю. С диким воплем ярости он налетел на меня и принялся разжимать мне челюсти. Но опоздал. Старая бумага мгновенно расползлась в неаппетитную кисловатую кашу. Я с трудом проглотила ее и показала Джефу язык. Сторож отшвырнул меня. Он выглядел, как буйный сумасшедший. Я упала на пол, проехалась по нему, подняв тучу черной золы, и осталась валяться, корчась от истерического смеха. Я смеялась и не могла остановиться, хотя и понимала, что через несколько секунд меня, скорее всего, просто придушат.
— Ты хоть понимаешь, что натворила?! — заорал Джеф, обретя дар речи.
— — Я выхожу из тьмы луны! — задыхаясь от смеха, цитировала я. — Я цветок, рожденный в ночь равноденствия! Моя тень... падает на землю... а образ... ха-ха-ха!.. отражается в воде!

* * *

Вопреки моим ожиданиям, Джеф не стал душить. Он отошел к постаменту Луначарского, на кором лежала Книга Корина, и долго стоял, повернувшись ко мне спиной. Если бы это был не Джеф, а кто-нибудь другой, я бы сказал, что он плакал. Постепенно мой истерический смеу утих, и я приняла сидячее положение. Джеф наконец обернулся. На вид он был спокоен. Бесполезная книга была у него в руках.
— Ну что, закончим. — сказал он. — Нет, можешь не вставать. Всего несколько слов на прощание. Лишив силы единственный в мире экземпляр Книги Корина, ты, безусловно, заслуживаешь смерти. Но я тебя не убью. Это было бы слишком просто.
Джеф склонился ко мне, и я отшатнулась — ни на одном лице я еще не видела столько ненависти.
— Я обещал рассказать, что такое субпространство. Оно выглядит именно так, как ты описывала — жуткий серый и безлюдный мир. А знаешь, почему он серый? Потому что цвет — это иллюзия. Наш мир насквозь пропитан иллюзиями. Людям комфортнее и приятнее жить в окружении миражей. Субпространство — это истинный облик нашего мира. Так он выглядит, когда иллюзия полностью уничтожена. Вспоминай об этом всегда, когда захочешь заняться Чистым Творчеством. Если захочешь.
Джеф выпрямился, обошел меня и направился к двери.
— И еще. — донесся с лестницы его голос. — Когда ты в следующий раз провалишься в серый мир, не удивляйся, если встретишь там оборотня.

* * *

Шаги Джефа затихли на лестнице. Я еще несколько минут сидела на полу, не веря своему счастью. Угрозы не отложились в сознании. Главное — я осталась жива! И Джефу не досталась Книга! Впрочем, не досталась она и мне. Мне досталось проклятие. И — черт! — как же отсюда выбраться?! Эйфория мгновенно прошла. Я вскочила на ноги, нащупала стену и побрела в кромешной тьме к дверям. Проклятый Джеф, все-таки отомстил! Мы пришли сюда через серый мир. В реальности тут завал, значит, надо выбираться тем же путем. Но в сером мире меня поджидает оборотень. Получается, я здесь похоронена заживо?
В любом случае, оставаться в подземелье я не собиралась. Нащупав лестницу, я отправилась искать выход. Я одолела два пролета, а лестница все не кончалась. Еще этаж, еще... никаких следов завала, никакого запаха гари... воздух свежий, как из кондиционера. Последний пролет... и передо мной забрезжил свет. Бледный естественный свет. Я бегом кинулась наверх и оказалась в вестибюле — совершенно целом, пыльном, с рядами вешалок и скамейками по стенам. У входной двери в кадке стояла, растопырив мертвые листья, засохшая пальма. Сквозь закрытые жалюзи внутрь пробивался рассеянный свет. В просветах между пластинками мелькала темная зелень деревьев.
Я подошла к входной двери и толкнула. Она оказалась не заперта. Небо, перламутровое по краям, над головой было голубое, а ближе к закату — холодно-розовое. Обычное июньское небо ясной белой ночью. Когда глаза адаптировались, я осмотрелась. Меня окружал знакомый пейзаж. Заросший двор библиотеки, бетонный забор, проходная. Ворота настежь. Веет теплый ветер. Я поглядела наверх и увидела пять этажей кубического белого здания библиотеки.
"Мне почему-то казалось, что она серая. — подумала я, выходя из библиотеки. — А на самом деле она белая".
Оказывается, горящая библиотека на самом деле никогда не горела. Все десять лет это была потрясающе правдоподобная, устойчивая и сложная наведенная иллюзия.

ЧАСТЬ ВТОРАЯ
ДРАКОН МЕЛОВОГО ПЕРИОДА

Духом бесплотным
Лишь бы беспечно бродить
Летней равниной.
Хокусай 1. Не смотри в окно
Я иногда задумываюсь — как на самом деле мир устроен? То есть вообще-то я об этом часто думаю. Последнее время так и вообще постоянно. Может, я бы и не думала, но жизнь заставляет. Иногда мне кажется, что мир похож на матрешку: множество слоев, которые по сути — одно и то же. Как иначе назвать то, что я сейчас вижу в телевизоре?
На улице темная пелена дождя, в комнате полумрак, из форточек сочится сырой холод. Дождь идет третий день. Лето, считай, уже кончилось, питерская норма по солнечным дням выбрана еще в мае. Я сижу дома, никуда не хожу никому не звоню, и мне тоже никто не звонит даже Хохланд — у него сессия. Видеть никого не хочется, настроение отвратительное. Валяюсь на диване с утра до вечера и смотрю телик.
На экране МТБ, "русская десятка". Бледная физиономия какого-то малолетнего рэпера в темных очках, с задранным носом. На заднем плане в разноцветных огнях мелькают всякие девчонки, каблуки, коленки, негры, бокалы с коктейлями, банки с пивом — в общем, примерно то, что я в пьяном угаре видела в "Мираже". Что там снизу написано? О, знакомое название, "Манга". Песня какая-то новая — "Не смотри в окно".
Если лучше сдохнуть, чем дальше так жить,
Знай — на все проблемы можно забить.
В клуб пойти, напиться, что угодно — но
Помни о главном — не смотри в окно...
М-да, очень глубокомысленно. Так это и есть Тимофей Китахара, Маринкина любовь? Ну-ка, полюбопытствуем... Лет шестнадцати, тощиий, инфантильный. Лицо на первый взгляд самое обычное, мальчишеское, ужасно самоуверенное... только неподвижное, будто ненастоящее. Оно и есть ненастоящее. Я-то вижу, что этот пацан — начинающий мастер иллюзии. Наверно, сын продвинутых родителей, наследственный иллюзионист, иначе бы такого маленького, недоученного, не пустили на телевидение. Хотя кто знает, сколько ему лет на самом деле? Может, уже шестьдесят. Глаза-то он прячет.
...Ты найдешь там ответ на любой вопрос,
Только это для смелых, это всерьез.
Зачем тебе суровую правду знать,
Если ты потом не сможешь ночами спать?
Не смотри в окно, лучше телик включай
Или штору задерни и иди погуляй.
Ведь чего бы ты в темноте ни искал,
Она заметит тебя, и тогда ты попал...
За спиной Китахары мелькают все те же картинки — негры, девчонки, машины. Изображение идет то цветное, то черно-белое. Как будто Китахара проваливается в серый мир, как я... А если это не случайно?! Если это своего рода игра с иллюзией? Понимает ли он сам, о чем поет?
...Хочешь, не хочешь, все время ты
Будешь видеть в окне глаза пустоты.
А когда ты с друзьями будешь гулять,
В твоих ушах будет голос пустоты шептать.
И когда ты поймешь, что вся жизнь — суета,
Посмотри в окно —
Там реальность,
Там пустота.
Вот это да! Так это песня о нереальности мира... вернее, о той реальности, которую нашла я Неужели Китахара тоже знает о сером мире? Это что — насмешка над зрителями или тайное послание для своих, кто в состоянии понять? Но как можно жить, если знаешь, что наш мир — просто картинка? Как жить в мире, если знаешь что его нет? Причем знаешь не так, как, допустим, буддисты — философски, чисто теоретически. Они ведь тоже об этом вроде как говорят. Но одно дело — говорить, а другое дело — знать наверняка. Буквально. Знать, что можешь в любую минуту выключить эту жизнь, как телевизор. Выключаешь телевизор — иллюзия пропадает, и сидишь перед пустым серым экраном.
Поэтому я и сижу дома уже почти неделю. Все стало бессмысленно. Мир вокруг меня разваливается, теряет реальность. Нет, наоборот, — говорит во мне насмешливый голос Джефа, — это ты нашла истинную реальность. И что, легче стало?
Но вот Китахара тоже знает, и живет, причем неплохо. Он с этим как-то примирился. И его родители тоже, и те, кто эту песню сочинил. А у меня что, есть выбор? Это реальность, в которой мне предстоит жить. Смотреть на родителей и ежесекундно вспоминать, что это иллюзия...
В прихожей зазвонил телефон. Погруженная в мрачные мысли, я не тронулась с места. Но телефон все звонил и звонил. Я неохотно потащилась в прихожую и взяла трубку.
— Але?
В трубке грозно сопели.
— Кто там?
— Слушай, ты. — безо всякого предисловия произнес голос Катьки Погодиной. — В первый и последний раз предупреждаю: еще раз попробуешь клеиться к моему парню, я тебе глаза вырву, поняла?
— Кать, у тебя что, крыша едет? — хлопая глазами от удивления, спросила я. — Ты о ком?
— Сама знаешь, о ком. Ему на тебя наплевать, дошло? Он же смеется над тобой. Мой тебе совет — не позорься. Бегаешь за ним, как собачонка на привязи...
— Ни за кем я не бегаю! — разозлилась я. — Хватит бредить!
— В общем, ты ведь меня поняла? Если еще раз хоть на пушечный выстрел подойдешь к его дому, пеняй на себя!
— Да наплевать мне на твои указания. — кипя от злости, закричала я. — За кем хочу, за тем и бегаю! Это мое дело, к кому клеиться! А ты тут вообще сбоку! Еще неизвестно, чей он парень...
— Значит, по-хорошему не хотим? Ладно, увидишь, что будет. Готовься к большим проблемам. — зловеще сказала Катька и бросила трубку.
"Психопатка!" — в сердцах пробормотала я, услышав короткие гудки. Вот только Погодиной мне и не хватало для полного счастья.
Я бросила трубку и вернулась к телевизору и своим мыслям.
А вечером родители устроили мне сюрприз. 2. Хорошо иметь домик в деревне
— Как тебе наша идея? — спросила мама с довольным видом.
Я пребывала в замешательстве.
— Это кто ж такое сочинил?
— Мы давно уже думали, как отпуск провести, хотели выбраться куда-нибудь на юг, а тут позвонила тетя Нина. Помнишь ее?
— Смутно...
— А Машеньку?
— Нет... Мам, а чего я там делать-то буду? Родительская идея была довольно неожиданная; навестить легендарные земли предков, откуда якобы пошел весь наш род. Земли располагались в Вологодской области, в лесной глухомани где-то под Череповцом. Там, в Утишье — маленькой, совершенно дикой деревне, затерянной в дремучих лесах, — жила мамина двоюродная сестра Нина и еще куча совершенно незнакомых мне родственников. Тетя Нина пару раз к нам приезжала, а я в тех краях никогда прежде не бывала и бывать не собиралась.
— Человек должен знать свои корни. — наставительно изрек папа.
— Я же там помру с тоски!
— Посмотришь, как живет простой народ. Своими глазами увидишь, что такое "натуральное хозяйство". Тебе, например, известно, что средняя пенсия в колхозе — двести рублей в месяц?
— Нина, кстати, живет в настоящей русской избе. — соблазняла меня мама. — С русской печкой...
— Можно я лучше в городе останусь?
— К тому же там и подружка у тебя будет, Машенька.
— О господи, какая еще Машенька? Как выяснилось, у тети Нины была дочка, моя троюродная сестра, приблизительно моего возраста, которую в лучших деревенских традициях звали Маша. Знакомиться с ней мне абсолютно не хотелось, и рассказы родителей такому желанию не способствовали.
— Помню я Машку-то. — посмеиваясь, говорил папа. — Такую трудно не запомнить. Мордастая девка, белобрысая, боевая! Смотри, всех Кавалеров у тебя отобьет.
— И на здоровье.
— Нет, девчонка симпатичная, энергичная... Но противная! А наглая какая! Помнится, обедаем это мы во дворе под яблоней, а она влезла на крышу сарая и сидит. Ей мать говорит; слазь с крыши, коровища! А она — хрен вам с маслом!
— Ну не при детях же. — укоризненно взглянула мама на папу.
— Ей батя кричит — слазь, дылда! — не унимался папа. — А она — хочу и сижу. Не нравится — залезайте сюда и снимайте меня. И ведь так и не слезла. Батя ее звал в детстве "Манька-Росомаха"...
От таких разговоров у меня пропадало всякое желание знакомиться со страшной троюродной сестрой. Но, впрочем, моего мнения никто и не спрашивал. Папа объявил, что выезд состоится в ближайшую пятницу; путешествовать мы будем на собственной машине, и всего-то сутки; уикэнд родители проведут в Утишье, после чего уедут обратно в город, а меня бросят на произвол судьбы у тети Нины. Вернусь же я сама на поезде, через месяц-полтора-два.
От родительских планов я отбивалась весь вечер. Но, ложась спать, вдруг подумала — почему бы и нет? Что мне здесь делать — перед теликом в депрессии и одиночестве сидеть? "Может, эта жуткая Машенька меня там грохнет, и на этом мои страдания закончатся". — оптимистично подумала я, проваливаясь в сон.

* * *

— Гелечка, проснись! — услышала я мамин голос. — Выгляни-ка в окно!
Я уселась на заднем сиденье автомобиля, где проспала всю дорогу, и увидела, что нашу машину преследуют байкеры. Целый отряд парней на мотоциклах с ревом и треском несся по обе стороны от нас. Это были, наверное, самые жалкие байкеры на свете: тощие мальчишки в ватниках верхом на замызганных "Явах" и "Уралах". Мне вспомнились настоящие байкеры, которых я несколько раз видела в Питере: брутальные мужики на своих сияющих монстрах, в темных очках, в кожаных банданах и фирменных куртках с волком на спине двигались величественно и зловеще, как звено истребителей. А эти напоминали стаю, в лучшем случае, шакалов.
— Чего им от нас надо? — зевая, спросила я.
— Делать им нечего. — буркнул папа, нажимая на газ. — Шпана. Ну вот, прокатились с почетным эскортом. В каждой деревне одно и то же.
За окном промелькнули какие-то серые крыши, и снова начался лес. А дорога становилась все хуже и хуже. Меня мутило и укачивало, но я не просила остановиться — хотелось скорее отмучиться.
Пока мы ехали по шоссе, я сидела на переднем сиденье, изучая карту; позднее, когда машина свернула на проселок и углубилась в поля, я перебралась назад, где то дремала, то смотрела в окно, то страдала от тряски.
До Утишья мы добрались уже на закате. Машину последний раз тряхнуло на ухабе, и я окончательно проснулась.
— Наконец-то. — вытирая лоб, сказала мама. — Боже мой, какая тяжелая дорога!
Еще не отойдя от дремы, я выбралась наружу и передо мной распростерся сельский пейзаж — пыльная грунтовка в огромных колдобинах у обочин, пижма и лебеда в половину человеческого роста, повсюду бесконечные огороды с сочной изумрудной капустой и цветущей картофельной ботвой, среди них — большие серые избы, окруженные лабиринтами всяких пристроек и сараев, за огородами — поля, и со всех сторон черной бахромой вдоль горизонта — лес.
Папа вылез из-за руля и принялся разминать спину. Мама глубоко вздохнула;
— А воздух-то какой чистый!
— А по-моему, тут чем-то пованивает. — пробормотала я.
— Где же наши родственнички? — поинтересовался папа, заглядывая через дощатый забор в ближайший двор. — Почему не встречают?
— Нина! Тетя Маша! — закричала мама, приоткрыв калитку. — Свои приехали!
Не прошло и полминуты, как во дворе раздались приветственные возгласы, и мы оказались в объятиях родственниц. С тетей Ниной я была знакома и раньше, с тех пор, когда она приезжала в Питер от чего-то лечиться и жила у нас, а с двоюродной бабкой познакомилась впервые — бабка, тоже Маша, оказалась мелкой, жилистой, с цепким взглядом, в белой косынке, повязанной на манер первых комсомолок. Выразив ритуальный восторг от встречи с мамой и папой, родственницы принялись вертеть во все стороны меня, критически высказываясь насчет моего чахоточного внешнего вида и обещая превратить за ближайший месяц в жирного, пышущего здоровьем розового поросенка.
— А где ваша Машенька? — спросила мама.
— Да носится где-то с утра, шалава. — едко сказала бабка. — Ничего, небось скоро явится. Как узнает, что городские приехали, так и прискачет поглядеть.
Улучив момент, я отошла от женщин и уселась на травке у обочины. Меня еще слегка мутило после дороги, а земля казалась такой приятно твердой и устойчивой. У машины открыли багажник, и папа с каким-то потрепанным мужичком, которого мне не представили, начал таскать в избу вещи. Я перевела взгляд на панораму улицы и увидела вдалеке тучу пыли. Туча с ревом приближалась. Вскоре уже можно было разглядеть внутри нее мотоцикл.
— А вот и Машка, легка на помине. — услышала я голос тети Нины и вскочила на ноги.
К крыльцу, взревывая, подкатил здоровенный, облепленный грязью "Урал". За рулем Урала сидела девчонка примерно моего возраста. На глазах у нее были темные очки, на которые свешивалась белобрысая челка. Русая коса присутствовала, но была она не до пояса, как я ожидала, а маленькая, кривенькая, загнутая к верху в виде скорпионьего жала. На девчонке были тренировочные штаны цвета хаки, черный топик в обтяжку с выложенной крупными стразами надписью "Шанель" и заношенные кроссовки на босу ногу. Накачанный бицепс левой руки украшала черная татуировка "кельтский хвост".
— Добрый день. — глухим голосом сказала я стараясь придать себе самоуверенный вид.
— Здорово. — мрачно ответила девчонка. Несколько секунд мы глядели друг на друга. Потом она неторопливо сняла темные очки. Я увидела ее глаза — один синий, другой зеленый — в обрамлении густых ресниц. Синий смотрел сквозь меня с надменным равнодушием античной статуи. А зеленый — робко и подозрительно. Я бы даже сказала, испуганно.
Я вгляделась в зеленый глаз, как более дружелюбный, и вдруг меня осенило: "Да она меня боится еще больше, чем я ее!" Мне сразу значительно полегчало.
— Привет, я Геля. — весело сказала я. — Ты, наверно, Маша?
Девчонка кивнула, исподлобья меня рассматривая.
— Как это "Геля"? Галина, что ли? — спросила она низким грудным голосом.
— Геля — это Ангелина.
— Ни фига себе имя. А у нас в Краснозаводском Евфимия есть.
— "Ангелина" означает— "ангельская". Мне нравится. Почти Анжелика.
Некоторое время мы молча разглядывали друг друга. У ворот родители и прочие родичи болтали, перетаскивали из машины вещи в избу.
— А почему у тебя глаза разные? — спросила я. Маша замялась.
— Я левым не вижу. — сказала она. — Он слепой. С позапрошлого года. Подралась с одним... — последовал забористый эпитет. — Ну, он тоже свое получил.
Я ужасно смутилась. Тоже мне, нашла о чем спросить для поддержания светской беседы!
— Извини... Синий глаз у тебя очень красивый. — пробормотала я, чтобы спасти положение. — Ой, прости. Зеленый тоже ничего.
Я понимала, что плету дикую чушь, а Маша внимательно слушала и молчала. Сейчас она выбьет глаз мне, подумала я, глядя на татуировку, и будет совершенно права. Но она вдруг простодушно расхохоталась. И я сразу почему-то перестала ее бояться.
— Чем тут так везде воняет? — поинтересовалась я.
—— Ты о чем? — Машка потянула носом воз-Аух. — А, так это ж навоз. Воняет, говоришь? А я не замечаю. Ничего, тоже скоро привыкнешь.
Разговор снова увял. Я поглядела на дом и спросила;
— А у вас русская печка есть?
— Конечно.
— Круто! А спать на ней можно?
— Можно. — хмыкнула Машка. — Но не нужно. Душно очень.
— Пошли дом посмотрим? — предложила я. — Печку и прочие коромысла?
— Чего там смотреть-то? — буркнула сестра. — Ну, пошли, если тебе интересно...

* * *

Изнутри бабкин дом напоминал не шибко модернизированную избу из музея памятников древнерусского зодчества. Первое, на что я наткнулась, была та самая печка. Она занимала полкомнаты, гармонично разделяя дом на две части — хозяйственную и парадную. Мебель в парадной части: буфет, стол, стулья и прочее — была самая обычная, старая и потрепанная, за исключением роскошного кованого сундука, в который с легкостью поместилось бы все наше семейство. Дощатый пол был застелен полосатыми половиками этнографического вида. На окнах цвели вездесущие герани. В красном углу" накрытый вологодским кружевом, матово поблескивал телевизор "Рекорд". Я заглянула за печь и обнаружила там железную кровать, холодильник и электроплитку.
— Разве вы не в печи готовите? — удивилась я. Машка объяснила, что печь бабка топит только зимой, а летом использует ее в качестве запасного холодильника. И что вообще-то бабка живет здесь одна, и Машка с матерью ходят к ней в гости, а живут на другом конце деревни. Но я буду жить именно у бабки, потому что у тети Нины нет места.
— А здесь оно есть, ты хочешь сказать? — Я обвела взглядом комнату. — Как я понимаю, кровать бабушкина, значит, мне придется спать на печке?
— Не на печке, а на сундуке. — возразила Машка. — И не "я", а "мы".
— В смысле?
— Я тоже тут буду жить до твоего отъезда. Мать так сказала. Небось рада от меня избавиться на пару недель...
Я невольно обрадовалась этой новости. За полчаса знакомства Машка успела мне понравиться. Что касается спальных мест — разумеется, мне хотелось бы спать именно на печи, раз уж довелось пожить в деревне. Но я подумала, что на сундуке — не менее романтично.
— А как тут у вас развлекаются? — спросила я, когда мы вышли на крыльцо.
Машка пожала плечами:
— Да никак. Дискотеки в клубе по субботам. Кино показывают... Все обычно. Пьянки-гулянки. Ну, рыбу ловим...
— Ничего. — пообещала я. — скоро вы тут забудете, что такое спокойная жизнь. Только я с начала осмотрюсь...
С осмотром пришлось подождать: на крыльце нас перехватила бабка и загрузила трудовыми заданиями. В доме жизнь кипела ключом. Тетя Нина и с ней толпа еще каких-то сельских обитательниц в честь нашего приезда готовили грандиозное пиршество. У бабкиного крыльца скопилось уже не меньше десятка родственников, и постоянно подходили новые, требуя от мамы и папы, чтобы их узнали и расцеловали.
— Им только повод дай нажраться. — бурчала Машка, глядя на родственников с неприязнью.
За хлопотами незаметно наступил вечер. Родственники переместились в дом, поближе к столу, заставленному чудовищным количеством алкоголя. Усталая и голодная, я сидела на перилах крыльца, глядя, как солнце заходит на зубчатый край леса, и начинала скучать по городу.
— Гелечка, посмотри, какое небо! — раздался за спиной мамин голос. — Бирюзовое!
Небо действительно отливало зеленью, как на картинах Васнецова. К западу его необычный голубовато-зеленый оттенок бледнел и становился прозрачнее, постепенно превращаясь в холодный розовый — словно вино разлилось в морской воде.
— Нет, воздух-то какой! — продолжала восторгаться мама. — Пьянит! Голова кружится!
В небе уже начали появляться звезды. Я подумала, что сегодня ночью городской смог наконец-то не помешает мне увидеть Млечный Путь — один раз я его уже видела, в Сиверской. Небо там казалось перевернутым сияющим колодцем оно было усыпано звездами так густо, что для космической пустоты не оставалось места...
— Послезавтра мы уедем, а ты останешься. — задумчиво сказала мама. — Смотри, не скучай. Бабулю слушайся, по хозяйству ей помогай. Машке в обиду не давайся. Если за грибами в лес пойдете, то обязательно надевай резиновые сапоги и косынку — говорят, есть энцефалитные клещи...
— Да знаю я все, мам, что я, маленькая, что ли?
— ...И гадюки водятся. Речка тут есть, Утка... — Мама вздохнула. — В общем, купайся, загорай, сил набирайся. Мозгу тоже надо отдыхать. Теобальд Леопольдович так и сказал...
— Кто?! — подскочила я.
— Твой учитель, кто же еще. — удивленно взглянув на меня, ответила мама. — Позвонил нам на той неделе и посоветовал увезти тебя из города. На природу, говорит, ее отправьте, или куда-нибудь подальше. Очень, говорит, ваша девочка устала, что негативно сказывается на ее успехах...
"Сволочь старая!" — злобно подумала я, сжимая кулаки. "Увезите ее куда-нибудь подальше!" Ишь, о здоровье моем позаботился! Кто его просил, гнома-переростка?
— Ты ведь действительно устала, Гелечка. Нервная, дерганая, кричишь на всех... Может, сердечные дела не ладятся? — лукаво спросила мама.
— Нет у меня никаких сердечных дел! — рыкнула я, кипя от злости. — Я же сто раз говорила, что всех людей ненавижу!
— Даже Сашу Хольгера?
На мгновение я онемела.
— Что ты сказала?
— Совсем забыла: тетя Наташа звонила перед самым отъездом, просила тебе передать, чтобы ты зашла за фотографией. Самую красивую, говорит, подобрала...
— Какой еще фотографией?
— Сашиной. Ты ведь вроде просила у него фотографию на память?
Слушать этот бред было выше моих сил. Надо же все так извратить! Теперь, когда все уже давно умерло и отгорело! Еще и тетю Наташу впутали! Теперь вся Старая Деревня уж точно будет считать, что я влюбилась в Сашу Хольгера и преследую его, домогаясь взаимности.
На крыльцо очень своевременно вышла тетя Нина — скликать гостей к столу. С горящими щеками я сорвалась с перил и убежала в дом. 3. Семья вурдалаков
Праздничный банкет казался бесконечным .Время близилось к одиннадцати, а народ и не думал расходиться. Несмотря на шум и гам, я сидела и от усталости засыпала прямо за столом. Бабка и тетя Нина уже несколько раз предлагали мне пойти спать, но я упорно отказывалась, поскольку намеревалась попробовать местный самогон и ждала удобного момента, когда на меня не будут смотреть родители. Пьяные тосты мужиков и крикливое перешучивание теток, так раздражавшие вначале, теперь совершенно меня не трогали, как будто я оказалась в невидимом коконе, глушившем все звуки и запахи.
В дверях появилась Машка с недовольной физиономией. Она несла толстое сложенное одеяло.
— Ангелина! — позвала она. — Пошли спать, ну их к дьяволу!
Вокруг раздался хохот, посыпались шуточки. Бабка замахала мне рукой, изгоняя из-за стола. Я незаметно взяла соседскую стопку с самогоном, быстро глотнула, в ужасе закусила соседским же бутербродом с сервелатом и пошла за сестрой.
На выходе я столкнулась с тетей Ниной.
— Пошли, дам тебе одеяло. — сказала она и повела меня за печь. — Ничего, ночи сейчас теплые, а тут, сама видишь...
В комнате за печью в несколько глоток, с подвываниями, орали "Подмосковные вечера".
— А разве я не на сундуке буду спать? — упавшим голосом просила я.
— Завтра — на сундуке. А сегодня в доме спальных мест нет, так что поспите с Манькой на сеновале.
С меня тут же слетел весь сон. Я схватила одеяло и устремилась за дверь.
Единственным источником света в обозримом пространстве были луна и тусклый фонарь у дороги, метрах в ста от бабкина двора. Я шагнула с крыльца в ночь, как нырнула в океан тьмы. Но скоро глаза привыкли. Освещенные окна избы вместе с приглушенным пением остались позади. Я разглядела Машку, которая уверенно куда-то шла через двор, таща одеяло, приметила темные прямоугольники хозяйственных построек, огоньки вдалеке, в окнах других домов. Луна была настолько яркой, что ее свет не позволял разглядеть звезды. Вскоре мне начало казаться, что в лунном свете постройки отбрасывают тени.
— Вот это луна у вас, даже глядеть больно. — щурясь, сказала я.
— Так полнолуние же. — равнодушно сказала Машка.
Я еще раз посмотрела на луну, и у меня в голове начал зреть замысел.
Что собой представлял сеновал, в темноте было не разобрать, но забираться на него предстояло по приставной лестнице. Я с трудом затащила свое одеяло и провалилась в пахучее и колючее сено. На сеновале было темно, хоть глаз выколи. Это было царство звуков и ощущений. Я разровняла под собой сено и легла на спину, завернувшись в одеяло, как в кокон, и вытянувшись во весь рост. Рядом, вздыхая и что-то недовольно бормоча, ворочалась невидимая Машка. Где-то поблизости зудел комар. Сквозь щели полосами струился лунный свет.
— Ты спишь? — прошептала я.
— Почти. — сонно отозвалась сестра.
— А здесь классно. Я думаю, буду здесь все время ночевать. Из темноты донеслось мрачное хихиканье — Посмотрим, что ты утром скажешь. Еще в избу греться убежишь. Все, спокойной ночи.
Но спать мне расхотелось, зато возникло желание поболтать.
— Маш, как ты относишься к тому, что сегодня полнолуние?
— Гм?
— Вампиры, оборотни и все такое. Ты веришь в вампиров?
Сбоку донеслось сонное "нет".
— А хочешь, одну правдивую историю расскажу? Называется "Кровавый сеновал". Про мою подругу Маринку. Однажды она приехала к родственникам в деревню, а тетка ей и говорит: в доме места нет, пьянки-гулянки, иди-ка ты лучше ночевать на сеновал. А моя дочка тебя проводит. И подходит к ней девочка — в принципе, самая обычная, только глаза почему-то красным светом светятся. А звали ее... Марфуша.
— Чего? — услышала я после долгой паузы. — голос был уже почти не сонный.
— Дальше рассказывать?
Не услышав отказа, я азартно принялась фантазировать, накручивая одни ужасы на другие. Дела у Маринки складывались все хуже и хуже. Зловещая Марфуша завела ее в чащу, к кровавому тотемному столбу, увешанному черепами жертв, и там бросила; потом бедная девочка долго бродила по лесу, натыкаясь на обглоданные кости и странных существ, которые за ней гонялись с голодным воем. Машка меня не прерывала, и вскоре я разглядела, что она полулежит, опираясь на локоть, и внимательно слушает. Я слегка ослабила напряжение, позволив Маринке выйти к одинокому лесному хутору. Откуда же ей было знать, что именно этого места надо было избегать, как огня?
— ...Когда она зашла в дом, там никого не было — только большое старинное зеркало. "Не смотри в него!" — сказал ей внутренний голос. Но она не послушалась и посмотрела. И увидела, что на нее из зеркала смотрит замученная принцесса. У принцессы было белое лицо, красные губы и повязка на шее, а левую руку она держала за спиной...
— Почему? — глухим голосом спросила Машка.
— Да, почему, спросила она. И принцесса из зеркала ответила; я — это ты в будущем, и рука твоя скоро достанется демонам, и, отведав твоей крови, они будут преследовать тебя до конца. До твоего конца, разумеется.
"Убегай отсюда!" — сказал Маринке внутрений голос, но она опять его не послушалась, продолжая рассматривать принцессу в зеркале и думая, о чем бы еще ее спросить. А принцесса вдруг высунула из зеркала другую руку с длинными острыми когтями, схватила Маринку и начала тянуть к себе. Лицо ее исказилось, изо рта показались клыки, и Маринка поняла, что зеркало было ловушкой, а принцесса — демоном. Маринка рванулась из последних сил и оторвала себе руку...
Я сделала паузу, ожидая Машкиного смеха, но не дождалась. Зато увидела, как лунный свет отражается в Машкиных широко раскрытых глазах.
— И чего дальше было? — нетерпеливо спросила она.
— Ну как, интересно?
— Угу. Только жутко очень. Я же теперь не усну...

Предыдущая страница 8 Следующая страница


9 Анна Гурова

— Да ты что? — поразилась я. — Правда, страшно? Ну ладно, тогда слушай дальше. В общем, побежала Маринка обратно в лес. Бежит, а кровь так и хлещет...
Еще с полчаса, не меньше, продолжались Маринкины хождения по мукам. Под конец у меня пересохло во рту и начала иссякать фантазия, Машка жадно слушала — я только поражалась ее дикости.
— В общем, нашла она наконец дорогу домой. — устало заканчивала я. — Входит, а там за столом — бабушка, тетя, дядя, куча родственников, Марфуша — и все вампиры. А на столе перед ними пустое блюдо. И бабушка ей говорит: мы тебя специально из города сюда пригласили потому что нам нужна была ежегодная жертва и эта жертва — ты! Полезай-ка на блюдо! Ф-фу! Конец!
— И чего, так и сожрали ее? — потрясение спросила Машка.
— Естественно.
— А как же она тебе потом эту историю рассказала?
— Кто?!
— Да твоя подруга, Маринка.
Я не поверила своим ушам:
— Ты что, думаешь, это все правда?!
— Ты же сама говорила — правдивую историю расскажу...
Я была потрясена. Просто жуть, до чего здесь, в деревне, дремучий народ. В вампиров не верит, а байку от правды отличить не может! Зато передо мной замаячило новое развлечение. Я представила, как запугаю Машку за две недели, и усмехнулась.
Машка по-прежнему лежала, опираясь на локоть, и задумчиво глядела куда-то мне за спину.
— Маш. — прошептала я через полминуты, душа в себе смех. — может быть, мне кажется, но, по-моему, у тебя глаза светятся.
Троюродная сестра дернулась.
— Врешь!
— Ну-ка повернись... Слушай, точно сейчас что-то красное промелькнуло! Ой, а вдруг ты меня ночью загрызешь?
— Отвяжись ты от меня, и так тошно. — простонала Машка, поворачиваясь ко мне спиной.
Я, мысленно хохоча, поплотнее завернулась в одеяло и собралась спать.

* * *

Вскоре я уснула, и мне приснился сон. Сон был странный и неприятный, хотя вроде бы ничего плохого в нем не происходило. Мне снилось, что я нахожусь в бабкиной избе, рядом со мной — Машка, а в красном углу на месте телевизора стоит старинное зеркало из квартиры Хохланда. Мы с Машкой в него смотримся и спорим, у кого красивее глаза. Она говорит, что самыми красивыми считаются синие и зеленые глаза, а поскольку у нее есть и такой, и такой, то выигрывает, конечно же, она. "Ничего подобного. — говорю ей я. — Вот у меня глаза действительно зеленоватые, особенно при дневном свете, а у тебя они серые, как немытая шея". — "На себя посмотри!" — возмущается Машка. .Я смотрю на свое отражение и вижу, что она права: у нас обоих одинаковые глаза — тусклосерые...
Испугавшись непонятно чего, я проснулась и увидела Машку. Она не спала. Снова приподнявшись на локте, она пристально смотрела мне в лицо. У меня по спине побежали мурашки.
— Ты чего? — сдавленным голосом спросила я.
Машка не ответила, только ее глаза блеснули в лунном свете.
— Чего уставилась, говорю?
— Так просто. — странным тоном ответила Машка, не отрывая от меня взгляда.
Мне стало жутковато. Может, она лунатик? Или на голову больная? Я же ничего о ней не знаю, полдня назад познакомились. Сейчас как набросится...
— Что-то мне не спится. — нервно сказала я. — Пойду-ка прогуляюсь до дома.
— Иди. — тем же странным тоном ответила Машка, провожая меня взглядом.
Я на ощупь нашла лестницу и спустилась во двор.
Во дворе было тихо, как в гробу. В городе даже ночью всегда есть какой-никакой звуковой фон от транспорта, но эта абсолютная тишина угнетала психику и давила на барабанные перепонки. Луна полностью доминировала над пейзажем. Ее холодный свет слепил, как направленный в глаза прожектор. Гульба в доме закончилась, и хотя в одном из окон еще горел слабый свет, ничто не нарушало покой бабкиного двора. Я перевела дыхание и пошла на огонек. Неужели там не найдется какой-нибудь свободной лавки? Ночевать поблизости от Машки мне расхотелось.
Я прошла уже больше половины пути, периодически спотыкаясь о невидимые кочки, когда мне почудилось какое-то движение в темноте слева. Я остановилась, пытаясь разглядеть. Все было тихо. Но стоило сделать шаг, как совсем близко от меня раздались звуки, от которых заледенела кровь. Это было низкое угрожающее рычание. Услышать такое звуки во мраке ночи — это уже чересчур. Я опрометью кинулась к дому. Мне в спину свирепо рявкнули, и снова наступила тишина.
Задыхаясь и чудом не падая, я добежала до крыльца. Дверь была приоткрыта, между ней и косяком пробивался слабый свет. "Спасена!" — выдохнула я, поднимаясь на крыльцо. В этот момент на меня обрушилась волна перегара, и вслед за ней раздался шаркающий звук шагов. Я рефлекторно отшатнулась назад, и не зря — существо, возникшее на крыльце, могло бы вселить ужас и в более здравомыслящего человека, чем я. Белесая перекошенная рожа, напоминающая маринованную бледную поганку; стоящие дыбом всклокоченные волосы; поступь и жестикуляция чудовища Франкенштейна; глухой невнятный хрип, доносящийся из зловонной пасти... Монстр вывалился на крыльцо, икнул, перегнулся через перила, и из его рта с отвратительными звуками потекло что-то черное. Своим воспаленным сознанием я первым делом подумала, что это опившийся крови вурдалак. Не к месту вспомнился зпизод из собственной байки: "И показалось Маринке, что тотемный столб выкрашен черным лаком, но, подойдя поближе, она поняла, что это блестит при полной луне свежая кровь..."
Прочистив внутренности, вурдалак поднял голову и вдруг заметил меня. Раздался невнятный возглас, и в мою сторону протянулась здоровенная лапа. Не тратя времени на размышления, я кинулась обратно к сеновалу. Машка с ее странным поведением казалась мне в тот момент милым и приятным соседом.
Впопыхах я забыла о другой опасности. В темноте, на этот раз справа от меня, снова раздалось свирепое рычание. На этот раз оно сопровождалось фырканьем и металлическим лязгом. Тут до меня дошло — да это же просто цепная собака! Я вгляделась во мрак, и стало смешно: жуткие звуки издавал ушастый песик ростом едва ли мне до колена. Я подошла поближе, наклонилась к страшному зверю и потрепала его по загривку;
— Ах ты, маленький! Да какие мы грозные! Рычание мгновенно прекратилось с таким звуком, как будто пес захлебнулся собственными слюнями. Я тихо рассмеялась и пошла дальше.

* * *

Темный шелестящий пахучий сеновал показался мне родным домом. Машка лежала там же, где и прежде, свернувшись в клубок, и, кажется, спала.
— Боже мой, как же хочется в Питер! — простонала я, валясь на сено. Машка подняла голову.
— А, это ты. — сонно сказала она. — А чего уходила? До ветру?
— Куда-куда?
— Да неважно. Я думала, ты испугалась и ушла в дом спать.
— Я и хотела. — буркнула я, заворачиваясь в одеяло. — Нечего было так на меня смотреть. Специально меня пугала, что ли?
— Не специально. Просто от твоих рассказов у меня сон пропал, ну я лежала и думала о вампирах и всем таком, а потом в голову такие странные мысли полезли, как будто чужие: а что, думаю, если действрггельно прокусить ей горло да крови попробовать? Каково оно? И, знаешь, даже зуд такой в челюстях появился...
Я засмеялась, не зная, верить или она меня разыгрывает.
— А сейчас крови не хочется? — на всякий случай спросила я ее, устраиваясь, спать.
— Уже нет. Странно так — накатило и отпустило...
Вскоре Машка уснула, на этот раз по-настоящему, и принялась громко храпеть. Я лежала на спине, смотрела, как в щели светит луна, чувствовала, как под одеяло ко мне медленно пробирается ночной холод, а шею колют травинки, и в Ушах звучал голос Джефа; "...когда ты в следующий раз... провалишься в серый мир..."
Хотела спрятаться в деревне? Вот, получи, нет мне нигде спасения. Джеф не шутил. Так что с Чистым Творчеством для меня покончено.
Я размышляла об этом безо всяких истерик, спокойно и почти безразлично, принимая как данность. Если я хочу выжить, то должна стать такой, как все. Жить жизнью нормального человека. Чем я с завтрашнего дня и займусь.
Никакой радости мне это решение не доставило. Тем не менее, приняв его, я успокоилась и наконец смогла уснуть. 4. Жизнь нормального человека.
— Ангелина, стой! Только не к сараю!
— А что?
— Душман. — исчерпывающе объяснила Машка, указав на симпатичную мохнатую дворняжку, лежащую на траве метрах в пяти от нас. Приглядевшись, я заметила, что собачка прикована к сараю могучей цепью.
Вообще-то мы шли смотреть на кроликов. За завтраком я попросила Машку провести для меня обзорную экскурсию по бабкиному хозяйству.
— Держись от него подальше, а то и глазом не моргнешь, как Душман тебя сожрет.
— А я ему ночью шею чесала. — растерянно сказала я.
Машка взглянула на меня, как на камикадзе.
— Он, наверно, офигел от такой наглости. — предположила она. — Тебе просто повезло.
— Я еще раз попробую.
— Жить надоело?
Не ответив, я медленно двинулась в сторону Душмана. Пес лежал неподвижно и глядел на меня, не отрывая глаз. Взгляд у него был нехороший. Спиной я чувствовала напряжение сестрицы. Я сделала еще шаг, остановилась и принялась улещивать пса:
— Душманчик, Душманчик! Кто у нас такой лохматенький? Кто у нас такой зубастенький? Иди сюда, я тебя поглажу!
В ответ Душман, не шевельнув даже ухом, приоткрыл пасть и беззвучно зарычал.
— Не связывайся с ним. — раздался позади Машкин голос. — Он же цепной. Полудикий. И при этом хитрый, как черт. Он только бабку слушается, она ведь чуть что — тяпкой по хребту...
На мгновение я преисполнилась сочувствием к бедному псу. В следующий миг Душман взвился в воздух и налетел на меня. Вернее, попытался налететь — его остановила цепь. Я отскочила сразу метра на полтора. Пес рвался с цепи, заливаясь хриплым кровожадным лаем, и всячески выражал желание порвать меня на куски и съесть. Машка за моей спиной заржала во всю глотку.
— Вот уродец! — высказалась я, очутившись на безопасном расстоянии от пса. — Я к нему со вей душой, а он!
— Он только один язык понршает. — отсмеявшись, сказала сестра. — Язык тяпки.
— Я его приручу. — упрямо заявриа я. — В нем должно быть светлое начало. Он у меня еще из рук есть будет.
— Если не покормишь недели две, тогда, может, и будет. Вместе с руками.
Уходя, я мысленно бросила Душману вызов:
"Мы еще посмотррш, кто кого". Пес широко распахнул пасть и проводил меня голодным взглядом. Мне почему-то стало тоскливо.
— Маш, что-то мне расхотелось смотреть на кроликов. — сказала я минут через пять. — Пойду, прогуляюсь по лесу, ладно? Мне надо побыть наедине с собой.
— Куда ты пойдешь? — подозрительно спросила сестра. — В лес? Ну-ну!
— А что, в лесу тоже сожрут? — съязвила я.
— Именно в лесу первым делом и сожрут. Дура, не волки. Волки летом на людей не нападают. Там воинская часть, секретный объект...
— Какой еще секретный объект?
— Пусковая шахта. С баллистическими межконтинентальными ракетами. Только имей в виду, это военная тайна.
— О Боже...
— Там солдаты, которые при этой шахте, все сплошь радиоактивные мутанты. Кроме того, у них от радиации совершенно крыша съезжает. Если встретишь такого в лесу, все — считай, тебе хана. А если в другую сторону пойдешь, то угодишь прямо в болото. Там даже местные тонут что уж говорить о городских...
— Тогда я пойду на реку. — упорствовала я. — Что, и там сожрут?
— На реке — нет. Но там браконьеры.
— Ну и что?
— Да ничего. Изнасилуют и отпустят.
— Да ну тебя к черту с твоими дурацкими шутками! — рассердилась я и, ускорив шаги, пошла к дому. Позади радостно хохотала Машка. Ишь, как быстро научилась дразниться. Главное, она так и не призналась, соврала насчет опасностей или нет.
Я прошла за дом, влезла на сеновал, зарылась там в сено и погрузилась в мрачные мысли. Пахучую сухую траву золотило утреннее солнце, снаружи доносился беззаботный Машкин голос. Но это ничего не меняло. Мир был по-прежнему сложен, непонятен и полон опасностей.
Мои пальцы нащупали в кармане Сашину фотку, Я вытащила ее на свет и вопросительно посмотрела в глаза своему бывшему идеалу. "Не парься. — прочитала я в них ответ. — Ты больше не мастер реальности, да и я не идеал. Ничего не выйдет". Я мысленно согласилась и со вздохом Убрала фотографию в карман.
Так начиналась моя жизнь нормального человека. К вечеру воскресенья наконец угасла грандиозная пьянка, сельские родственники постепенно расползлись по своим дворам, и мои родители уехали в город. Я осталась одна: в дикой местности, в чужом доме, с незнакомой бабкой и почти незнакомой сестрицей. Я засыпала в темноте на жестком матрасе на сундуке, в котором с каждой ночью оставалось все меньше романтики; заклепки впивались в бока, и спящая Машка, оттеснив меня на самый край, сопела прямо в ухо. Я слушала скрипы и шорохи старинной избы и сама себе казалась чужой, как будто настоящая Геля осталась в городе. 5. Меловой карьер
Несколько дней спустя мы с Машкой сидели на траве у самого берега реки Утки, мочили босые ноги в воде и плели венки из кувшинок. Идея была моя, и не сказать, что из самых удачных. У кувшинки красива только желтая чашечка, а ведь еще у нее есть длиннющий склизкий стебель, воняющий, как гнилая картошка, и покрытый какой-то бурой слизью. Впрочем, этой странной Машке было, по-моему, все равно. Такое ощущение, что до знакомства со мной ей и в голову не приходило плести венки из кувшинок, и теперь ее это страшно прикалывает. Я, морща нос, доплетала свой венок и как раз думала, что ни за что в жизни его не надену, когда вдалеке за лесом загрохотало. Сначала удар, как от взрыва, — "б-у-уух" аж земля завибрировала, а потом -глухой длинный нарастающий рокот, как будто где-то в бездонную пропасть обрушивалась десятикилометровая гора. Я посмотрела в небо, хотя и так знала, что оно ясное — уютное, бирюзовое с розовым краем деревенское небо. "Гроза, что ли?" — подумала я, косясь на Машку. Она на грохот не обратила внимания вообще, будто его и не было. Лицо у нее было спокойное и сосредоточенное на работе. Может, у меня начались слуховые галлюцинаци?!?
Рокот начал затихать. Но теперь к нему добавился свист. Это было что-то новенькое. Я не выдержала и повернулась к Машке:
— Слушай, а что это такое...
Свист нарастал, становился все пронзительнее и вдруг превратился в звонкое "шмяк". Мне по лицу хлестнула прибрежная грязь. Я с визгом вскочила на ноги. Машка уставилась на меня и захохотала, как гиена.
— Хватит ржать! Ты это видела?! — крикнула я, вытирая лицо.
— Ну видела. — послушно перестав веселиться, сказала Машка. — Ну и что? Подумаешь, Чуть-чуть забрызгало. Вот если бы он тебе на голову упал, это было бы не смешно, а грустно.
— Кто — он?!
— Камень.
Меня охватили нехорошие предчувствия.
— Какой еще камень?
Машка со вздохом поднялась с травы, пошарила рукой в воде у берега и выловила здоровенный — с ладонь — плоский серовато-белый булыжник с острыми рваными краями.
— Вот этот.
Я представила, как эта каменюга со свистом падает на голову, и мне стало плохо.
— Я чего-то не въезжаю... а почему он по воздуху летел?
— Так взрывы же. — пояснила Машка. — Это ж не настоящий камень, это кусок мела. Там, за железкой, возле Краснозаводского — меловой карьер. Типа мел добывают. Взрывают стенку, осколки и разлетаются во все стороны. Бабка говорит, километра за три их находят. И к нам во двор залетали не один раз.
"О, блин! — подумала я. — Значит, вот откуда грохот. Ну и местность. Атомные ракеты, браконьеры, псы-людоеды, да еще, оказывается, и камнепады бывают. А не вернуться ли мне по-быстрому в город?"
— Там, на карьере, очень интересно. — продолжала Машка. — Только детей близко не подпускают. Да и вообще никого не пускают, когда взрывают. А когда не взрывают, туда все шастают. Мужики за мелом, мальчишки — купаться, парни — за трилобитами.
— За чем, за чем?
— За трилобитами. — четко и внятно, как умственно отсталой, повторила мне Машка и сунула под нос осколок. И я увидела, что из камня торчит окаменелая ракушка, а из ракушки — окаменелые клешни и чья-то окаменелая морда. — Вы что, по брюлогии не проходили? Меловой период. Триас, юра, мел. Сколько-то там миллиардов лет назад. По всей планете — теплые моря. В морях всякие твари. Сине-зеленые водоросли, многоножки, плавучие динозавры... панцирные рыбы... не знаю, кто там еще водился... Опять же, трилобиты.
— Хе. — сказала я, снова садясь на траву. — И чего... там, в карьере... много этих самых трилобитов?
— Да полно. Там после взрыва, как очередную стенку снесут, так красиво! Как будто срез первобытного моря. Все видно, как тогда было. И водоросли, и многоножки, и панцирные рыбы — все отпечаталось...
— Так чего же мы здесь сидим?! Побежали скорей туда!!!
Машка помотала головой с равнодушным видом:
— Сейчас не пустят. Ты что, там же рабочие. А вот завтра с утра...

* * *

Следующим утром я напомнила Машке про карьер, и мы отправились в поход. Сначала долго ехали на великах по лесной тропинке. Сосны постепенно редели. Я заметила, что на стволяу одной стороны появился белый налет. "Оно?" — спросила я Машку. Она кивнула. Поблизости от тропинки все чаще попадались белые камни — примерно такие же, как тот, что прилетел вчера на реку, только раз в пять крупнее. Лес кончился. Карьер мы увидели еще издалека. Посреди зеленого луга зиял гигантский снежно-белый кратер. Над ним висело белое облако пыли. Подъехав поближе, я увидела, что на дне провала находится озерцо. Вода в нем больше всего походила на снятое молоко. В озерце бултыхалась компания мальчишек. Сверху они казались белыми карликами. На другой стороне карьера виднелись какие-то постройки и стоял белый трактор странной конфигурации. Стенки карьера местами были просто крутыми, а местами — абсолютно отвесными. Трава над обрывом была испещрена белыми пятнами.
Машка с лязгом уронила на землю велосипед и по-кошачьи выгнула спину, разминаясь после поездки.
— Они что, сумасшедшие? — спросила я, указывая на мальчишек в белой воде.
— Да там нормальная вода. Ну и что, подумаешь, белая? Всяко чище, чем в Утке. Только нырять страшно. Я как-то нырнула и не понимаю, где верх, где низ. Искупнемся?
— Я купальник не взяла. — отказалась я. — А без него при них не хочу. Машка хмыкнула.
— Тебя мел облепит с головы до ног, вообще будет непонятно, девочка ты или мальчик.
— Тем более не хочу. Полезли лучше, покажешь мне трилобитов и прочие окаменелости.
На лице сестрицы появилось упрямое выражение. Ей-то на трилобитов было наплевать. Она приехала купаться.
— Ну иди, иди. — сжалилась я над ней. — Я одна полазаю.
Мы спустились в карьер по длинному острому гребню, напоминающему спину динозавра. На дне карьера расстались: Машка свернула направо, вниз — к озерцу, а я полезла влево, к свежевзорванной стенке.
Пробираясь между хаотически разбросанными глыбами окаменевшего мела, я глазела по сторонам, и жгучий азарт первооткрывателя смешивался с легким разочарованием. После Машкиных рассказов перед моим внутренним взором вставали красочные и жутковатые картины бурной жизни первобытного моря, похожие на картинки из энциклопедии "Жизнь до начала времен", и я подсознательно надеялась увидеть нечто вроде цветной голограммы с пожирающими друг друга панцирными рыбами. Здесь же все больше напоминало древнегреческий барельеф — белый, застывший и к тому же изрядно пострадавший от рук варваров. Только если остановиться и хорошенько приглядеться, из неровных белых стен начинали выступать нежные очертания морских тварей, умерших миллиарды лет назад. Невообразимая древность этого мелового моря давила на психику. Дышать было трудно. Глаза ела мелкая пыль. Я вся изгваздалась в мелу, но все равно упорно лезла к намеченной стене. В подобных местах я всегда становилась слегка одержимой.

* * *

— Ну как? — Голос Машки пробудил меня от транса. — Нашла что-нибудь?
После купания вид у сестрицы был дивный — как будто она извалялась в густой сметане. Я окинула ее долгим взглядом, молча показала большой палец и кивнула на "дольмен", сложенный из приглянувшихся кусков мела с доисторическими тварями.
— Не представляю, как я все это потащу. А как в город повезу, лучше даже не думать. Ох, как подумаю, сколько тут еще осталось интересного...
Машка глядела на меня, как на диво.
— Да брось ты эти каменюги. — посоветовала она. — Зачем они тебе?
— Не знаю... — со вздохом ответила я. — Нравятся... А знаешь, что мне здесь больше всего понравилось? Самое обидное — именно это я и не смогу с собой забрать.
Я показала на стенку у себя над головой, и ней отчетливо, во всей красе отпечаталась огромная извивающаяся многоножка. При виде ее невольно думалось: как хорошо, что она окаменела. Она была, наверно, втрое больше меня и могла бы проглотить одним глотком. Ее многочисленные лапы напоминали бахрому на покрывале, а по бокам головы располагались глаза в форме яблочных косточек. Окаменевшую многоножку совершенно не повредило взрывом. Она выглядела красиво и жутковато — можно сказать, красиво до жути. Существо из другого мира. Другой реальности.
— Ого! — протянула Машка, разглядывая древнее чудовище. — Я таких еще не видела. Надо бы сфотографироваться на ее фоне, что ли... Пока стенку снова не взорвали.
— Прикинь, если бы она ожила. — задумчиво сказала я. — Июльской ночью, в новолуние, многоножка открыла глаза и увидела, что мир, в котором она родилась и прожила всю жизнь, превратился в камень. Нет, хуже — в мел. А вокруг — что-то непонятное и незнакомое, в чем ей совершенно нет места. И она так разозлилась… к тому же ей и покушать захотелось... в общем, выползла она наружу и двинула в Утишье. Все живое разбегалось на ее пути, а она подползала все ближе и ближе к деревне... Этот мир был холодным, а она привыкла к теплому морю, и ей хотелось чего-нибудь горяченького. И вот она ползла на двор нашего дома, и тут как раз учуяла свое любимое тепло... и запах вкусного, живого мяса...
Машка пискнула, как маленькая, со страхом глянув на многоножку, которая до того вызывала у нее не больше эмоций, чем припаркованный на другом краю карьера трактор.
— Гелька, хватит пугать! Ну что за привычка!
— А потом, сожрав все Утишье, она переселилась бы в Утку. И в Вологодской области появились бы своя деревня-призрак и лох-несское чудовище. — безжалостно продолжала я.
— Ангелина! Уймись!
Я хотела продолжать, но неожиданно зашлась в кашле. Кажется, я насквозь пропиталась этой проклятой пылью.
— Пошли-ка отсюда. — скомандовала Машка. — Я тебе забыла сказать, тут долго быть опасно. Вредно для здоровья.
Машка подхватила меня под руку и потащила с недевичьей силищей к "динозавровой спине", по которой мы спускались в карьер.
— Да ты... кхе-кхе... просто боишься. — в промежутках между приступами кашля продолжала я дразнить ее. — Смыться хочешь. А древние славяне... если бы откопали эту многоножку... объявили бы ее богом... жертвы бы стали приносить... человеческие... э... красивых девушек… с разными глазами...
— Гелька, замолкни! — рявкнула сестрица. — Я ночью спать не буду. А ты, если рот не закроешь, наглотаешься пыли, и будет у тебя туберкулез.
— Камни-то! Трилобиты! — взвыла я, тщетно вырываясь. — Окаменелости забыли!
— Нет уж! — Машка доволокла меня до гребня, отпустила и полезла наверх. — Я эти булыжники не понесу, это точно.
Я с тоской оглянулась на "дольмен", чихнула и полезла за ней. "Завтра вернусь сюда с большим мешком. — решила я. — Если дорогу найду, конечно". 6. Мишка, мастер тишины
Но мне было не суждено вернуться за камнями. Вечером, ложась спать, я обнаружила, что Машка сама куда-то потихоньку собирается, стараясь не привлекать моего внимания. После допроса с пристрастием оказалось, что сестрица намылилась на рыбалку. Причем не на простую рыбалку, а на какую-то особенную. Не для всех.
По Машкиным словам, в деревне было несколько способов рыбной ловли. Профессионально-браконьерский: с катером, сетями, суровыми мужиками в резиновых сапогах до бедер и прорвой выловленной рыбы, часть которой очень ловко потом выклянчивает у браконьеров наша бабка. Детско-тусовочный: толпа молодежи сидит с удочками, свесив ноги с пристани в Утку, болтает, поминутно меняет наживку, и десяток пойманных окуней — это уже рекорд. Вообще это не более чем способ убить время, не хуже любого другого. Любительско-пикниковый — то же самое, только компания повзрослее берет лодки, донки и много водки и уплывает на пару дней в какое-нибудь живописное дикое место. Все выловленное обычно съедается на месте разве что кто-нибудь привезет хвастовства ради особо крупную щуку.
А можно еще ловить хариусов. Это не развлечение — это почти как творчество, небрежного подхода оно не терпит. Хариусов никогда не ловят шумной пьяной толпой — все происходит скрытно, в одиночестве. Ловля хариусов окружена аурой тишины и тайны. В тишине люди идут в лес, каждый — в свое заповедное место; потом, неторопливо и торжественно, хариусов жарят, после чего совершается церемония их поедания в узком кругу избранных.
Потому-то Машка и не особенно меня приглашала и, может, так бы и уехала без меня, если бы я не заметила, что она собирает рюкзак и готовит снасти.
— Только учти. — сказала она в ответ на мое желание отправиться за хариусами вместе с ней. — ловить их очень трудно. И ехать довольно далеко, причем по бездорожью.
— Мы разве не на реку пойдем?
— Конечно, нет. В этой реке ни один хариус не выживет. Им нужна кристально чистая проточна вода. Мы в лес поедем, на ручей, в самую чащу.
— И долго ехать?
— Да часа два. Далеко, за секретную зону. Там, между прочим, медведи водятся. В позапрошлом году дядя поехал с родственниками за брусникой на своем "Запорожце". Тогда старая дорога еще не так заросла. Приехали они на место, разошлись в разные стороны, а потом возвращаются к машине и видят — весь капот когтями исцарапан, и крыша просела! — Машка хихикнула. — Они в "Запорожец" вшестером впихнулись за пять секунд и умчались оттуда, как на ракете. Больше этого рекорда с тех пор никто не повторил.
Я пожала плечами. Призрачная угроза медвежьего нападения только придавала остроты поездке.
Мы выехали на следующий день до рассвета, в холоде и сырости, груженные разнообразным рыболовным снаряжением и запасами еды. Пока Машка петляла на "Урале" по деревенским закоулкам, я дремала, обхватив сестру за пояс и уткнувшись носом ей в воротник. Вскоре нас обступили почти черные в предутреннем сумраке ели таких гигантских размеров, каких я прежде не встречала. Лес, на который я любовалась издалека уже вторую неделю, но до сих пор не забиралась в него дальше опушки, выглядел неприветливо, что-бы не сказать враждебно. Пахло черникой, хвоей и гниющей водой. Туманный голубоватый полумрак навевал мысли о лесном царе, жаждущем закатить душу странника, и о комарах, которые непременно накинутся на нас, если мы остановимся хоть на секунду. Медвежья угроза с каждой секундой казалась мне все менее призрачной.
Машка вдруг резко, с разворотом, тормознула. Я стукнулась носом о ее затылок.
— Смотри! — громко прошептала она. — Впереди, на дороге!
Невольно похолодев, я глянула ей через плечо. Мельком успела разглядеть что-то черное. Потом раздался громкий хлопок, черное взлетело и исчезло за ближайшей елкой.
— Что это было?
— Глухарь.
— Вот блин. — огорчилась я. — В кои-то веки встречаю дикого глухаря, и то не успела разглядеть. Ты уж в другой раз предупреждай меня пораньше.
— Забыла сказать, тут еще рыси водятся.
— Хм. Главное — вовремя вспомнить.
— Да они на людей не нападают. Ну, если только с лосем случайно сверху перепутают.
— Спасибо, успокоила...
Чем ближе к рассвету, тем больше мне нравился лес. Туман уползал в мох; верхушки елей порозовели, и они стояли, наливаясь жаром восходящего солнца, как огромные черные свечи. Но дорога с каждым километром становилась все хуже и хуже. Заброшенный проселок превратился в заросшую тропу, которую часто пересекали то ямы с водой, то стволы упавших деревьев. Машка, не раздумывая, направляла мотоцикл в обход. Из-под колес "Урала" летели мох и брызги грязи, он надсадно ревел и поровил упасть на бок, но тянул.
Ели стали встречаться реже, постепенно сменяясь соснами. Мы заехали на какой-то пригорок, и Машка заглушила двигатель. Сразу стало удивительно тихо.
— Все. — сказала сестра. — Дальше ехать нельзя. Только пешком.

* * *

Холодные тени и сизые языки тумана растаяли в воздухе. В лес пришло утро, тихое, свежее и душистое. Дул легкий ветерок, принося волны одуряюще сладкого аромата земляники.
— Нам вниз. — Машка распутала лески и указала удилищем на заросли у подножия взгорка. — Туда, в орешник.
— Машка... — Я озиралась по сторонам, пуская слюни. — Сколько тут ягод!!!
— Никуда они не денутся! Давай посидим часов до одиннадцати, наловим хоть десяток, а потом сделаем перерыв. Костер разведем, попьем чайку, отравимся бабкиной кулебякой...
Машка вручила мне удочку — довольно паршивую, самодельную, с которой мы обычно ходили за окунями.
— Что, думаешь, я все равно ничего не поймаю? — ядовито спросила я.
— Дело не в снасти, а в сноровке. — важно сказала сестра. — Хариусы — рыба капризная и очень чуткая, не на любителя, а на умельца. Они снизу, из воды, видят тени. Если тень шевельнется — сразу уплывают и прячутся. Вода там, как стекло. Так что надо сидеть абсолютно неподвижно, даже головой не двигать...
— По-моему, это перебор. — усомнилась я.
— Увидишь. Самое главное — удилище. Постарайся, чтобы тень от него не падала на воду. Если не получится, то держи его неподвижно -тогда хариусы подумают, что это ветка, и минут через двадцать успокоятся.
— Да я сама двадцать минут его не продержу!
— Ничем не могу помочь. В общем, никаких резких движений. Еще — не разговаривать. Даже шепотом. Звук по воде идет отлично. И встань на всякий случай от меня подальше. Чую, всю рыбу распугаешь.
Машка ободряюще мне подмигнула и пошла к орешнику. Я в легком шоке последовала за ней.
— И стоит оно таких хлопот? Они хоть вкусные? Следующие десять минут мы продирались сквозь заросли, как в бразильской сельве. Мало того что кусты лещины росли невероятно густо, так еще нам приходилось лезть через метровую крапиву, а потом — через осоку. Машка каким-то чудом находила в этих дебрях тропинку. Я уже взмокла, когда Машка резко остановилась, повернулась ко мне и шепотом сообщила:
— Пришли.

* * *

Мы оказались в тоннеле — по-другому не сказать. Длинные густые ветви лещины так переплелись у нас над головами, что под этим зеленым сводом, казалось, еще не наступило утро. От этого места веяло удивительной чистотой. У наших ног с тихим бульканьем тек ручей. Шириной он был метров пять, а глубиной примерно по колено. Он был настолько прозрачен, что, если бы не кудрявые бурунчики у выступающих камней, показалось бы, что зелено-бурые травы на дне шевелятся сами по себе, а поверх них ползут по течению прошлогодние листья.
— А где хариусы? — громко спросила я.
Машка зашипела на меня, прижимая палец к губам. Она отступила на пару шагов от берега и начала готовить снасть: размотала леску, достала коробку с червяками. Глядя на нее, я занялась тем же.
Через полминуты, когда я, кривясь от отвращения, мучила червяка, пытаясь насадить его на крючок, Машка тронула меня за руку. Я подняла глаза. Она молча указала в сторону ручья. Я перевела взгляд и увидела хариуса.
В прозрачной воде он как будто полз по траве или, вернее, низко летел над ней; крепкая узкая круглоголовая серебристо-белая рыбина, Формой очень похожая на торпеду. Хариус двигался медленно, порыскивая в стороны, словно осматриваясь. Я замерла без напоминания — но казалось, что хариус чует нас даже из-под воды.
Продырявленный червяк в борьбе за жизнь сделал попытку удрать и сорвался с крючка. Я поймала его на лету, а когда взглянула в сторону ручья, хариуса там уже не было.
"Вот они какие шустрые!" — поднятием бровей сообщила мне Машка. А потом сказала:
— Давай разделимся. Я здесь стану, а ты иди вот к той коряге, ниже по течению. Поплавок будет сносить, так что закидывай повыше. А потом плавно-плавно, без рывков, перебрасывай снова.
Я последовала указанию сестры, взяла свою удочку и ушла к коряге. Следующий час я добросовестно ловила хариусов. Вернее, изображала ловлю. Нет, я все делала правильно: закидывала, стояла, как статуя, не шевеля даже шеей, пока у меня не заныли мускулы, а удочка не начала трястись в руках, как ветка в ураган. — только вот хариусы не подплывали. Я их прекрасно видела: толстые рыбины поблескивали у противоположного берега, что-то лопая на дне, а моего червяка почему-то игнорировали. Один раз я вздрогнула от неожиданности, услышав громкий всплеск, и увидела, как Машка одним быстрым плавным движением вытягивает хариуса из воды.
Солнце между тем давно уже взошло, его лучи слепили мне глаза, пробиваясь сквозь зеленый свод. Становилось жарко. Минут через десять Машка выловила еще одного хариуса. Я подумала, что выбрала неподходящее место, и, молча завидуя сестре, пошла дальше вниз по ручью. Вскоре мне приглянулась укромная заводь. Ручей вырыл у берега яму, в которой бурлила подводная жизнь; сновали какие-то жуки и кормилась пара хариусов, при моем появлении тут же куда-то сваливших. Я нашла себе место, где было поменьше осоки, закинула удочку и застыла, надеясь, что сбежавшие хариусы вернутся доедать своих жуков и примут меня за дерево.
Несмотря на то, что в заводи течения почти не чувствовалось, поплавок все же медленно сносило. Я глядела, как раскрашенный кусок пенопласта лениво рассекает воду, и впадала в какой-то сонный транс... пока не увидела, что навстречу моему поплавку плывет вертикально торчащее из воды перо. Перо ловко уклонилось от столкновения и вынырнуло из воды, таща за собой леску с крючком. Тут до меня дошло, что одинокая ветка, свисающая над водой метрах в Двух от меня — вовсе не ветка, а удочка. Я обернулась в поисках ее начала и встретила взгляд — ясные безмятежные зеленоватые глаза, а потом увидела и их обладателя. В пяти шагах от меня, особенно не таясь, стоял симпатичный, смутно знакомый светловолосый паренек моего возраста с удочкой в руке. Рядом с ним стояло ведро, полное хариусов. Ну просто человек-невидимка, с восхищением подумала я. Это же надо так замереть! Парень был абсолютно неподвижен: он не шевелил даже зрачками, даже как будто и дышал — и в то же время его поза была естественной и непринужденной. Казалось, он может так простоять целый день. Он не просто изображал из себя дерево — он, можно сказать, стал деревом. Если даже я в упор его не увидела, что уж говорить о хариусах.
Несколько секунд я полюбовалась на этого мастера маскировки, а потом, чтобы не мешать ему, тихонько пошла в обратную сторону. Сестра переместилась метров на десять выше по течению. Она уже не стояла, а сидела на кочке, держа удочку низко над водой, и вид у нее был довольно усталый. Рядом в траве серебрились пойманные хариусы. Я помахала ей рукой и двинулась напролом через кусты, взяв курс на земляничник.
Прошло около получаса, и Машка присоединилась ко мне. На ее лице и волосах дрожали капли воды — должно быть, смывала усталость в ручье, — а руку оттягивал увесистый полиэтиленовый пакет с хариусами. Она подошла ко мне и со вздохом облегчения упала в траву.
— Чего-то я совсем замаялась. — слабым голосом сообщила она. — Ну и жара!
— Как улов?
— Неплохо. Штучек десять наберется.
— Хе! Это называется неплохо?
— А у самой-то сколько?
— Я ж новичок, я не в счет. Зато я тут видела парня, так у него целое ведро!
Машка приподнялась на локте и уставилась мне в лицо;

Предыдущая страница 9 Следующая страница


Дракон мелового периода 10

— Когда видела?
— Да только что. Представляешь, стояла буквально в шаге от него и не заметила.
— Где ты его видела?
— Вниз по ручью, там еще коряга, а за ней — заводь.
— Он все еще там?
— Наверно... А что это он тебя так заинтересовал?
Тут я с изумлением увидела, как Машка краснеет, и до меня дошло.
— Ага! Так ты его знаешь!
— Ну знаю...
— Небось, и на это место нарочно приехала! Кончики ушей у Машки стали дивные — как малина на просвет.
— Ничего подобного! — буркнула она. — Больно надо. Я и не знала, что он здесь сегодня будет...
— А как его зовут? И давно ты в него влюблена?
— Ну, все!
Машка с угрожающим видом вскочила на ноги и двинулась на меня, и быть бы мне нещадно трепаной и битой, если бы из зарослей орешника не вышел тот самый парень. В одной руке у него была удочка, а в другой — ведро с добычей. На ручье он был в джинсовой куртке, которую теперь снял и обмотал вокруг пояса. Шел он босиком. Увидев нас, он расплылся в улыбке.
— Машка, ты, что ли? Здорово!
— Здорово. — огрызнулась Машка, свирепо глядя на меня. "Только вякни что-нибудь лишнее!" — говорил этот взгляд. Я пожала плечами и перенесла внимание на парня. Он встретил мой взгляд и снова обаятельно улыбнулся. Теперь его глаза были небесно-голубые.
— Это твоя родственница, городская? — спросил он Машку.
— Ее Ангелиной звать.
— Можно Геля. — сказала я. — А тебя как зовут?
— Михаилом. — с достоинством сказал парень.
— Можно Мишкой. — бросила Машка.
— Хотите, девчонки, я вам такое покажу? — никак не отреагировав на Машкин тон, загадочно спросил Миша.
— Что там еще? — буркнула сестра, скосив на него зеленый глаз.
— Неужели вы его не заметили?!
— Кого "его"?
— Пошли, покажу, кто поселился в нашем ручье!
— Только без всяких там шуточек. Не жаба, надеюсь? — спросила я.
— Да пошли скорее, а то уплывет! — настойчиво повторил Миша.
Мы вернулись к ручью по другой тропе, вышедшей прямо к заводи, где Миша ловил рыбу:
— Ты из Утишья? — спросила я Мишу.-Я вроде тебя там не видела.
— Я из Краснозаводского, это от Утишья километров пять по железке. А я тебя видел — вы с Машкой на реку ходили... Т-с-с! Смотри!
Миша пригнулся и вновь уподобился дереву. Я вытягивала шею из-за его спины, стараясь высмотреть в ручье то, на что он указывал.
Заводь жила своей насыщенной жизнью. Теперь в яме тусовались аж три хариуса. Не успела я пожалеть о том, что не взяла удочку, как в воде промелькнула какая-то белая тень, и хариусов осталось два. Через долю секунды они спохватились и уплыли, резво шевеля плавниками. В заводи стало тихо и пусто.
— Ну и что это было? — шепотом спросила я. Мишка указал куда-то в воду. Машка вдруг беззвучно ахнула.
— Анаконда! — прошептала она, схватив Мишку за руку.
— Дракон. — шепотом поправил ее Мишка. Проследив за направлением его пальца, я наконец разглядела белое существо, поймавшее хариуса, и у меня задрожали коленки. Это была oископаемая многоножка из мелового карьера. Я сразу ее узнала. Тварь плыла зигзагами, по-змеиному, только голову она держала не над водой, как это делают змеи, а в воде. Черные фасетчатые глаза мерцали под водой, как два ограненных агата. Над поверхностью ручья поднимался только костистый гребень, из-за чего Многоножка слегка напоминала подводную лодки в перископном режиме. Распустив в стороны свои бахромчатые края, она казалась плоской как ленточный червь. В пасти у нее трепыхался хариус.
— Ишь, ловко охотится! — с каким-то странным удовольствием прошептал Мишка. — Как кошка — ам, и нет.
— Пошли отсюда! — пискнула я, вцепившись ему в свободную руку.
— Так он же неагрессивный. — неуверенно возразил Миша. — И вроде как водяной... Давайте лучше понаблюдаем за ним.
— Водяной, как же! А сюда он из мелового карьера как пробрался? Через канализацию? А вдруг сейчас вылезет?!
— Ой, и впрямь! — подала голос сестра. — Гель, это же та усатая змеюка со стенки! Слушайте, надо что-то делать! Мужиков звать, пусть ловят...
Вода тихо плеснула, и над стеклянной поверхностью поднялась голова многоножки. Глаза, как две черные капли, уставились прямо на нас. Мы с Машкой, хором взвизгнув, шарахнулись в кусты. Дракон беззвучно нырнул и пропал из виду.
— Валим! Быстро! — заверещали мы, вцепившись в Мишку. Я тянула его к пригорку, мечтая побыстрее добраться до "Урала".
Когда первый страх отступил, его место заняла жуткая злость. "И здесь достали! — бормотала я, ломясь сквозь орешник. — Сначала вампиры, теперь этот белый глист! Неужели я никогда не смогу с собой справиться?" Помня о проклятии Джефа, я запретила себе даже думать о Чистом Творчестве, но натура бунтовала. Чистое Творчество все-таки пробилось на волю — через страшилки, которыми я с садистским удовольствием запугивала Машку. Вампиры были первым предупреждением, которое я проигнорировала. Что ж — теперь в Утишье имеется собственный дракон, с которым надо будет что-то делать. Причем не кому-нибудь, а именно мне. Ведь это я его оживила. Больше некому. 7. Разговор с тенью.
Дождь как зарядил с ночи, так и лил весь день без устали, как будто где-то в небе прорвало гигантскую плотину. Вся деревенская природа сразу поблекла, обвисла, приобрела оттенок тоски и безнадежности. Бабкино зверье попряталoсь по своим курятникам и крольчатникам и впало там в спячку. Душман наплевал на свои обязанности сторожа и залез в конуру, заткнув вход мохнатой задницей. Мы с Машкой просидели целый день в избе, играя в карты и лениво болтая за жизнь. К вечеру Машка не выдержала и укатила к матери. Я осталась одна с бабкой Поскольку бабка из экономии не разрешала включать свет до захода солнца, то в доме было темно и мрачно. Время от времени сквозь шум дождя прорывались глухие раскаты. Это был не гром — на меловом карьере шли своим чередом взрывные работы. Я лежала, свернувшись под одеялом на проклятом сундуке, и мечтала о том, что пройдет всего десять дней, и я вернусь домой, в Питер.
В десятом часу, как будто мало было дождя, в избе вырубилось электричество. Бабка здорово разозлилась — накрылись все ее вечерние сериалы. — и послала меня на чердак на поиски свечки.
Чердак в бабкином доме был совершенно необжитой, и лезть туда пришлось по лестнице, приставленой снаружи дома. Пока я забиралась, вымокла насквозь. На чердаке царила кромешная тьма. Пахло сушеным укропом и мышами. Я чиркнула спичкой. Вспышка осветила кучи журналов "Огонек" на полу, полочки вдоль стен, голые стропила и свисающие с них огромные укропные веники. Свечка нашлась на одной из полочек. Я зажгла ее, вставила в стакан, опустила на пол, села рядом и, глядя на язычок пламени, задумалась о своих проблемах. Точнее — о драконе. Чертов змей, похоже, решил навеки поселиться в этих краях. Сестра говорила, что тот парень, Мишка, снова видел его: один раз там же, на ручье, а другой — когда дракон переползал через "железку" в километре от Утишья, направляясь в сторону Краснозаводского. О жертвах среди мирного населения слышно не было. Значит, дракон питался только рыбой. Пока.
По крыше шуршал и стучал дождь, как будто десятки меловых многоножек скребли ее своими когтями и зубами, пытаясь добраться до меня. Да, я была уверена: дракон пришел именно за мной. Что, впрочем, не помешает попутно сожрать всех местных жителей, если ему придет в голову такая блажь. Я оживила его — пусть ненарочно. — обратившись к Чистому Творчеству, и вот результат. Что там говорил Джеф насчет возмездия? Не исключено, кстати, что это именно он наслал дракона...
Крошечный язычок пламени почти не давал света, зато отбрасывал длинные зловещие тени. Лучше бы это случилось в городе, с тоской подумала я. Здесь чужое место, и я совсем одна. Даже помочь некому. Называется, спряталась от Джефа! Разве спрячешься от себя? Стоит мне еще немного тут посидеть, и из всех темных углов полезут... лучше даже не думать...
"Если дракон как-нибудь сам рассосется. — Додумала я с жаром. — то никогда больше не буду заниматься Чистым Творчеством! Все, с ним покончено! Жизнь дороже! И не жалко. Как там советовала Погодина? Поступить в Мухинское, на декоративно-прикладное отделение? С удовольствием! А лучше вообще на юридический, оно и выгоднее..."
Эй, о чем задумалась? — раздалось из темноты.
Я подскочила, едва не схватившись за сердце.
— Кто здесь?!
Голос исходил из угла, полностью скрытого мраком. Преодолевая страх, я подняла свечу. В углу никого не было, кроме тени. От света тень не рассеялась.
— Привет. — сказала тень знакомым голосом.
— Князь! — прошептала я. В глазах защипало от слез, душу наполнила благодарность судьбе. — Какое счастье! Я знала, что ты меня не покинешь! Но как ты мог? Почему ни разу не выручил меняи Я чуть не погибла! У меня все так плохо!
— Но ты же справляешься? — невозмутимо спросила тень, игнорируя мою истерику.
— Нет, не справляюсь! Я только бегаю! Я уже устала от того, что каждый день чудом спасаюсь от гибели. Ты в курсе, что меня чуть не сожрал оборотень?
— Может, ты что-то неправильно делаешь?
— А, намекаешь, что вообще не надо было лезть в библиотеку? Может, и не надо было, но сейчас уже поздно об этом думать. У меня все просто ужасно! Во-первых, выгнали из училища. — я начала загибать пальцы. — потом, поссорилась с лучшей подругой, Джеф обманул меня, и Книга Корина уплыла из-под носа... Так, про оборотня я уже сказала... Да, еще и Погодина теперь хочет меня убить, совершенно без причин, а самое главное — я не могу пользоваться моим Даром!
— Разве?
— Ну, все равно что не могу. Стоит хоть попытаться что-нибудь сотворить, как я провалюсь в серый мир и больше оттуда не вернусь. А ты так и не сказал, что это такое. — злобно добавила я. — И не помог ни разу!
— Я же тебя предупредил, что не буду помогать. — холодно сказал Князь. — Впрочем, могу подсказать. Хочешь?
— Сделай одолжение. — ядовито сказала я.
— Тогда слушай. Ты запутала и испортила все, что только можно, а потом сбежала в деревню. Ты ведь обрадовалась, когда родители предложили поехать сюда? Подумала, как удачно все совпало? И вот теперь сидишь здесь, как мышь в норке, трясясь от страха и не смея применить Дар даже для того, чтобы защитить себя, — я уж не говорю о других, если тебе до них есть какое-то дело...
— Да как ты смеешь?!
—— Что я сказал не так? Тебя запугали, загнали в эту дыру, и все идет к тому, что ты добровольно откажешься от своего Дара. А ты, вместо того чтобы бороться, как и подобает настоящему мастеру реальности, сидишь тут и хнычешь. Хватит прятаться, хватит убегать! Это путь к гибели!
— Но я же могу умереть! Самым реальны образом!
— Если ты откажешься от Дара, твоя жизнь не будет представлять никакой ценности. И меня ты точно никогда не увидишь.
Из окна налетел ветер, пламя свечи забилось а вместе с ним потеряла форму и тень.
— Я тебя и так не вижу. — крикнула я, прикрывая ладонью огонек свечи. Новый порыв ветра загасил его, и все пропало во тьме. В тот же миг под потолком вспыхнула пыльная лампочка. Внизу немедленно забубнил телезизор.

* * *

Итак, Князь, в своих лучших традициях, накидал намеков, несколько раз походя оскорбил меня и исчез, снова отказавшись помогать. Но кое-чего он все-таки добился — окончательно лишил меня покоя. Нет, я не приняла никакого решения. Одного спора с говорящей тенью недостаточно, чтобы, как она выражается, "перестать убегать", рискуя жизнью почем зря. Но чисто теоретически...
Время близилось к полуночи, но мне не спалось, Я лежала на сундуке, завернувшись в пыльное ватное одеяло, смотрела в темноту и размышляла. Как подчинить себе дракона? Одного такого я уже подчинила. Теперь он бродит неизвесно где и появляется в призрачном виде, чтобы поучить меня жизни. Но с прошлой осени прошел почти год — по моим ощущениям, целая вечность. Я изменилась и могу теперь гораздо больше. И дракон — это все-таки не говорящий призрак.
Что такое дракон? Дракон — это рептилия. С точки зрения палеонтологии, этот белый червь — даже не рептилия, а так, многоножка первобытная. Без мозгов. Абсолютно тупая, глупее рыбы. Только один инстинкт — хватать и жрать. Ну еще, может, инстинкт самосохранения. Как можно заставить такую тварь слушаться? Я напрягла память, вспоминая все, что мне было известно о повадках животных. Есть, например, такая штука — импринтинг. Первого, кого увидел детеныш, он начинает считать своей матерью. Интересно, каково быть матерью дракона?
Что еще? Если бы дракон был нормальным зверем, типа собаки, то его можно было бы попробовать приручить. Но многоножку приручить нельзя. Отпадает. Еще один теоретический вариант — волшебство. О волшебных приемах я кое-что знала из книжек. Если узнать истинное имя существа, оно попадает в твою власть. Можно придумать заклинание... Нет, что-то меня совсем занесло.
И последнее — Чистое Творчество. Самый реальный, но крайний выход, равносильный самоубийству. Потому что я сразу провалюсь в серый мир, а вытаскивать меня оттуда будет некому.
А если дракона не удастся приручить, что еще с ним можно сделать? Убить?
Нет, я не могу так сразу. Сначала надо побольше узнать о чертовом змее. Где у него логово, например. Проследить за ним, разведать привычки. Может, он уже кого-нибудь сожрал и теперь переваривает, а в таком состоянии можно его брать голыми руками. Или впал в спячку от холода...
Я повеселела. Разведка — это не бой, это совсем другое дело. По разведке я спец. Можно будет заняться слежкой хоть завтра. Основные пункты — ручей и карьер. Хм, далековато. Привлеку-ка я Машку с ее "Уралом". С ней веселее... да и безопаснее. С другой стороны, Машка буйная, болтливая. Увидит дракона и ненароком спровоцирует его, тут-то нам и конец придет. Нет, мне нужен опытный следопыт. Человек, способный бесшумно подкрасться и незаметно смыться. Знающий повадки зверей. "И такой следопыт-подумала я, отплывая в сон. — у меня будет..." 8. Геля заманивает Машку и Мишку на охоту
Я раздумывала над словами Князя почти целый день, и к вечеру сложился план. Дождавшись, когда Машка уедет по очередному бабкиному заданию, я улизнула со двора и направилась на поиски узкоколейки, ведущей в сторону села Краснозаводского.
Дом Мишки я нашла на удивление быстро, учитывая, что не знала, где он живет. Чудо, что я вообще пошла по железке в нужную сторону, а то так бы и пришла в Череповец. Краснозаводское оказалось вполне цивилизованным селом, в отличие от патриархально вымирающего Утишья. Мишку я увидела издалека. Не увидеть его было сложно. Он, как орел, балансировал на конце стремянки, одной рукой держа моток провода, а другой пытаясь забросить конец провода с крючком на линию электропередачи. Внизу топтались две тетки, комментируя Мишкины загадочные действия.
— Привет! — крикнула я, подходя ближе. — Чего делаем?
Мишка бросил вниз мимолетный взгляд и возобновил свои шаманские пляски с крючком. Ему явно было не до меня.
— Совсем Корины обнаглели. — возмущенно сказала стоящая рядом тетка. — Электричество воруют среди бела дня!
Раздался громкий сухой треск, сверху посыпались искры. Мишка слетел со стремянки и изчез из поля зрения. Я ахнула, но через мгновение Мишкина голова показалась над забором.
— Так-то! — довольно заявил он теткам. — да вы не парьтесь, мать только суп доварит.
— Знаем мы ваш суп. — заворчала тетка — Каждый день суп! Взял бы да проводку и починил. Мужик ты или кто?
Мишка в спор ввязываться не стал.
— Как-нибудь в другой раз. — важно сказал он. — А сейчас у меня гости. Ангелина, обойди забор слева, там калитка.
Следуя указаниям, я обошла высокий крепкий забор и увидела раскрытую калитку, в которой уже стоял Мишка. Он как будто не удивился моему визиту и вообще вел себя очень солидно,как взрослый.
— Заходи. — пригласил он меня. — Супа хочешь?
Я покачала головой и спросила:
— Твоя фамилия — Корин?
— Да, а что?
— Так... прикольно. Редкая фамилия.
— Ничего себе редкая! — засмеялся Миша. — Половина Краснозаводского — Корины. А вторая половина — Щербаковы.
Тут и я засмеялась;
— А мы с тобой, случайно, не родственники?
— Наверняка родственники. — кивнул Мишка. — Тут все родственники. Дальние.
Разговаривая, мы пошли к дому. В отличие от большинства местных дворов, этот был тщательно ухоженным: трава подстрижена, гряки выполоты и везде — цветы, цветы, прямо как в Европе. Дом был тоже, хоть и явно старый но свежекрашенный, нарядный.
— Мне у вас нравится! — заявила я, осмотрев Мишкино хозяйство.
— Все сам, своими руками! — гордо ответил он. — Пошли, сад покажу.
Мишка прошел мимо дома в яблоневый сад, я — за ним. Мишка остановился возле летней кухни, перед которой на колченогом столе стояла электроплитка с кастрюлями, повернул рукоятку и указал на красный огонек.
— Процесс пошел. — сказал он с довольным видом. — Проводку ей почини, ха! Надо не чинить, а целиком менять. Ее еще батя делал, лет, может, пятнадцать назад, все сгнило, а что не сгнило, то мыши обгрызли...
— А чего он сам этим не займется?
— Так он умер.
— Ох, извини!
— Ничего. Он давно уже умер, лет восемь назад, от рака желудка — пил много...
Возле летней кухни в траве виднелось жестяное ведро. В ведре кто-то вяло плескался.
— Хариусы? — спросила я.
— Нет, лещи. Хариусы в стоячей воде не живут. Я с утра наловил. Мать придет, пожарит.
— Ты с тех пор больше за хариусами не ходил? — начала я издалека.
— Ходил разок.
— А змея водяного случайно не видел?
— Видел, и не раз. — кивнул Мишка.
— Он в ручье всю рыбу распугал. Теперь о рыбалке в теа местах можно забыть. Хариусы — твари умны осторожные...
— А я уж решила, мне померещилось.
— Какое там померещилось. — ухмыльнулся Мишка. — Я его позавчера разглядел поближе Такая зверюга!
— Ты никому о нем не рассказывал?
Мишка помотал головой:
— Все равно никто не поверит. А если и поверят — зачем людей пугать понапрасну?
— Так ведь он может быть опасен!
— Нет. — твердо возразил Миша, выключая плитку.
— Почему ты так уверен?
— Я за ним наблюдал. Вот скажи. — Миша огляделся по сторонам и указал на ползущую по бельевой веревке зеленую гусеницу. — эта гусеница опасна для человека?
— Знаешь, если бы она была три метра длиной...
— Хорошо, другой пример. Лошадь крупнее и гораздо сильнее человека. Она опасна?
— Так то лошадь...
— Поверь мне, я в животных разбираюсь. Этот белый змей не агрессивен. — сказал Мишка. — Конечно, если его не злить. Он очень ловкий и быстрый, и умный к тому же.
— Откуда ты все это знаешь? — с подозрением спросила я. — Следишь за ним, что ли?
— Ну, слежу. — спокойно признался Мишка. — Так интересно ведь. Я о нем хочу узнать как можно больше. Например, недавно прошел до его следу и выяснил, где логово...
— Отлично. — с жаром поддержала его я. — Ты, можно сказать, провел за меня всю подготовительную работу. Давай пойдем туда вместе. Например, сегодня вечером!
Мишка поднял руку, прерывая меня. На его лице было написано сожаление о том, что он вообще завел этот разговор.
— Слушай, давай договоримся: не надо лезть мне под руку. — с явным неудовольствием сказал он. — Я-то уверен, что дракон не опасен, но кто его знает... В общем, риск есть. Лучше держаться от него подальше, пока я все не разведаю.
— Держаться подальше! — с раздражением повторила я. — Только от вас и слышу: знай свое место, не высовывайся, не влезай — убьет! Ты просто не знаешь моих возможностей. По-настоящему это я должна предостерегать тебя...
— Зверя выслеживать — это не женское делo -— сухо добавил Мишка, чем разозлил меня окончательно.
Да кто он такой? Какая-то деревенщина намеревается выслеживать моего дракона да еще смеет что-то мне запрещать?!
— Жаль, жаль, что ты так шовинистически настроен. — надменно проронила я, стараясь сохранять на лице равнодушное выражение. — Придется нам сегодня вечером обойтись без тебя.
— Кому это нам? — попался на приманку Мишка.
— Мне и Машке.
— Только Машку в это дело не впутывай!
— Кто кого впутывает? — Я широко раскрыла глаза в притворном изумлении. — Да Машка сама, с того дня как увидела дракона, мечтает его завалить. Ты ведь ее знаешь, верно? С утра до вечера только и слышу; пошли к ручью, грохнем гада, спасем родную деревню! Она уже и топор наточила...
— Вот дура! — со злостью и досадой высказался Мишка. — Обе вы дуры безголовые! Хоть ты уговори ее бросить это дело...
Я картинно вздохнула, помолчала и печально произнесла:
— Даже если бы вдруг и захотела, извини — не могу.
— Почему?
— Поздно.
— Как — поздно? — дернулся Мишка, как будто намереваясь сорваться с места и спасать свою воинственную даму сердца.
— Она уже пошла туда. К логовищу дракона.
— На карьер?!
— Угу.
Мишка ругнулся с чисто сельской непринужденностью. Я промолчала, довольная собой. "Проговорился, следопыт! Значит, логово дракона в меловом карьере..." В голове у меня забрезжил замечательный план дальнейших действии.
— Еще не поздно... Я, конечно, могла бы попробовать ее отговорить. Особенно если дракон действительно не опасен.
— Абсолютно! — с волнением отозвался I Мишка. — Главное — пусть она его не трогает! С ним будет гораздо труднее наладить контакт, если кто-нибудь...
— Если мне не удастся отговорить Машку, то сегодня около двенадцати мы будем в засаде у карьера. — сказала я. — Дальше решай сам.
Интересно, за кого он больше боится, думала я, прощаясь с Мишкой и пускаясь в обратный путь, — за Машку или за дракона? Чтобы заставить человека выдать заветные мысли, его первым делом надо вывести из душевного равновесия. Мишка отчасти выдал свои намерения, и они на удивление совпадали с моими. Итак, все это время, пока я мучилась от страха и не спала по ночам, он выслеживал дракона и собирал о нем информацию. А теперь намеревается наладить с ним контакт и... Что дальше?
Нет уж, Мишенька, укротитель ты наш, думала я, не видать тебе собственного ручного дракона. Потому что кем бы он ни был — добродушным рыболовом или кровожадным людоедом. — этот зверь мой, и только мой.

* * *

Я вернулась в Утишье в начале десятого вечера. Бабка с Машкой ужинали перед телевизором, смотря какой-то слезливый сериал. После ужина нас с Машкой отправили мыть посуду. В диких деревенских условиях это было целое действо. Посуду полагалось мыть в трех тазиках, причем бабка экономила на моющем средстве, гордясь тем, что пользуется одной бутылкой "Фэри" уже третий год.
— А я сегодня была в Краснозаводском. — начала я, протирая тарелку жирноватой ветошкой.
— Эк куда тебя занесло.
— Видела там кое-кого...
Машка, не глядя на меня, усиленно скребла сковородку.
— Поболтали немного... Тебе привет, кстати. Представляешь, куда он собирается идти сегодня? На меловой карьер!
Машка наконец оторвалась от сковороды, взглянув на меня с удивлением:
— Ну и что?
Я оглянулась, не подслушивает ли бабка, и шепотом сообщила;
— Он на дракона поохотиться решил! Помнишь дракона? Из ручья?
— Конечно, помню. — вздрогнула сестра. — А почему на карьер?
— Миша выследил: у дракона там логовище — Машка помолчала, обдумывая ситуацию и мрачнея с каждой секундой.
— С ума сошел. — сердито сказала она наконец. — Змеюка — метра три длиной. Она ж его проглотит в один присест.
— Сначала задушит в кольцах. — подсказала я. — А потом медленно-медленно проглотит и будет месяц отлеживаться в логове и переваривать...
— Дурацкий повод для шуток. — резко сказала Машка.
— А я и не шучу. — спокойно ответила я.
Бросив недомытую посуду, Машка решительным шагом направилась в дом.
— Топор с собой возьми. — посоветовала я. — На всякий случай. 9. Ночь новолуния. Охота на дракона, часть 1.
Над меловым карьером догорал закат. В косых лучах заходящего солнца карьер казался багровой раной на зеленом теле луга. Над ним висел тонкий месяц, похожий на кривую саблю. Меловое озерцо на дне карьера полностью утонуло в вечерней тени и выглядело почти черным — этакий тягучий неподвижный смоляной омут.
— Ты заметила, как рано сегодня стемнело? — приглушая голос, спросила Машка, слезая с велoсипеда. — Это потому, что ночи длиннее становятся. Где там наш охотничек? Силки ставит?
Мы с Машкой оставили велики у опушки леса и неторопливо пошли к карьеру. Машка чуть задержалась, отвязывая от багажника остро заточенный топор.
У самого карьера внезапно возник, поднявшись с земли, Мишка.
— Явились-таки. — проворчал он. — Две дурищи.
От Мишки отчетливо пахло вяленой рыбой. Никакого оружия при нем заметно не было.
Машка с Мишкой немедленно вступили в перепалку, обвиняя друг друга в отмороженности, придурковатости и скрытности.
— Тихо вы! — выступила я в роли миротворца. — Орете так, что в Утишье слышно. Все уже, мы здесь. Давайте охотиться вместе.
— Я сюда не охотиться пришел! — рявкнул разозлившийся Мишка, обращаясь к моей сестре. — А тебя выручать, балда!
— Так я тебе и поверила. — ядовито бросила Машка и отвернулась. Голос у нее был обиженный. Мне стало стыдно — как-никак они поругались благодаря моим интригам.
— Ну, пожалуйста, не ссорьтесь! — воззвала я. — Дракон услышит.
Эти слова привели спорщиков в чувство, и они замолчали, сердито сопя. Я обвела пристальным взглядом окрестности. Но вокруг было так тихо и безлюдно, как бывает только в настоящей глухомани. Единственными движущимися объектами были только мы, уходящее за лес солнце и восходящий месяц. Я окинула вглядом засыпающий луг и подумала, что он просто притаился до поры, а в полночь все его цветы и травы очнутся и явят миру свои волшебные свойства.
Мы подошли к краю карьера и несколько минут внимательно разглядывали его во все пять глаз.
— Абсолютно марсианский пейзаж. — невольно понижая голос, высказалась я.
— Ты что, на Марсе была?
— Нет, по телику видела. Камни, камни, трещины, зубцы, все багровое, и никаких признаков жизни.
— Это верно. — кивнула Машка, поглаживая рукоятку топора. — Никакого шевеления. Блин, как же эта змеюка все-таки ожила, не представляю! Может, от тепла? Или от сотрясения почвы?
— Может, дракон все там же, в ручье с хариусами? — подумала я вслух.
— В ручье его нет. — негромко сказал Мишкаo — Я же за ним следил. Он там только охотится, а потом возвращается сюда.
— А почему сюда? — угрюмо спросила Машка, еще не переставшая обижаться. — Почему не в Утку? Там, кстати, и пищи больше. Браконьеры, скотина, школьники на каникулах...
— В Утке для него слишком грязно и шумно — возразил Миша. — Катера, лодки, сети. Он любит, когда тихо.
— А взрывы? — спросила Машка. — представляете, придут завтра рабочие, заложат шашку, рванут, а дракон на них как выскочит!
— Мишка же сказал, что днем дракон болтается по лесу...
— Если серьезно... — негромко произнес Мишка, и мы сразу замолчали. — Если серьезно то я думаю, что дракон сейчас там.
И Мишка показал в сторону смоляного озерца на дне карьера.
Мы дружно посмотрела вниз.
— Вполне вероятно. — помолчав, согласилась я. — Что-то в нем есть такое... зловещее.
— А давайте я камень кину! — кровожадно предложила Машка.
— Не надо ничего кидать. — решительно остановил ее Миша. — Не надо шума. Предлагаю другое — садимся здесь, разводим костер и ждем.

Предыдущая страница 10 Следующая страница


11 Анна Гурова

— Чего ждем?
— Пока дракон не вылезет сам.
— И придет на огонек?
— Огонь животных притягивает. — авторитетно сказал Миша. — Но одновременно и отпугивает. На это и расчет. А мы посмотрим на змея вблизи и попробуем установить контакт.
— И как ты себе этот процесс представляешь.
Миша пожал плечами:
— Увидите. Главное — не мешайте.
Машка немного поворчала себе под нос, выражая сомнение в Мишкиных планах, но, по-моему больше для порядка. Поскольку других планов у нас не было, а лезть в озеро с топором наперевес, как мечталось Машке, я отказывалась категорически, мы поступили по-Мишкиному. Набрали в лесу валежника, разожгли костер. Мишка достал из кармана куртки мятый батон и предложил желающим поджарить его над огнем, а сам расселся на траве и принялся грызть семечки.
— Рыбу половить в озере не желаешь? — поддела его Машка. — Некоторые психи ловят. Там, говорят, водятся слепые рыбы. Не иначе как радиоактивные. Сами белые, вместо глаз — два бугорка, а вместо плавников — ножки...
Солнце зашло совсем, и небо стало густо-синего цвета. У самой вершины синего купола на наших глазах таяли прозрачные облачка и одна за другой загорались звезды. Месяц улыбался нам сверху кривой улыбкой. Из темного провала мелового карьера веяло холодом и угрозой. Я устроилась так, чтобы между мной и карьером оказался костер.
— Как же змеюка все-таки ожила? — опять затянула Машка. — Может, она не окаменела, а вспала в спячку, и солнце ее пробудило?
— Мы этого никогда не узнаем. — отрезала я.
Как бы ни были мне симпатичны Машка с Мишей, рассказывать этим деревенским подросткам о Чистом Творчестве я не собиралась.
— Один мой родственник. — задумчиво сказал Миша. — умел оживлять птиц.
Я навострила уши. Машка недоверчиво хмт, пула;
— Мертвых?
— Нет, искусственных. Например, деревянных или нарисованных. Вырежет "птицу счастья" — знаете, такие, на нитке крутятся — а она улетает.
— Фигня все это. — пренебрежительно бросила сестра.
— Правда! — обиделся Мишка. — Ну то есть не правда, но слухи такие ходили. Мне мать в детстве рассказывала.
— А кто он был, этот твой родственник? — вкрадчиво спросила я. — Колдун?
— Нет, конечно. Какие колдуны при советской власти? Да он много кем побывал. Мать рассказывала, его у нас не любили. Бродяга, дескать, лентяй, на земле работать не хотел... Ну да ничего, у прапрадеда еще восемь сыновей было, все нормальные мужики. На столяра-краснодеревщика в Череповце учился, на Северном флоте служил, а потом уехал в Питер, поступать в полиграфический техникум. Тогда многие уходили. Как раз колхозы начали создавать. Так и ушел, как прапрадеда раскулачили... И больше не возвращался.
"С ума сойти — мастер реальности от сохи. — подумала я. Если только Мишка не сочиняет-Что-то в этом парне такое было, тревожащее. Я искоса поглядывала на Мишку, и казалось, что его меняющие цвет глаза вообще не глаза, а а два кристалла, которые смотрят куда-то в иной мир. "Он он вообще-то нормальный? — спросила я себя. И тут же сама себе ответила; — Нет, ненормальный. Но в положительном смысле слова".
— А больше в вашем семействе таких вот одаренных не было? — продолжала я допрос.
— Боже упаси. И одного такого хватило, ну да в семье не без урода. — добродушно сказал Миша.
— А ты сам никогда не хотел стать, например, художником?
Миша равнодушно покачал головой:
— Я после школы поеду в Череповец и выучусь на бухгалтера. Бухгалтеры везде нужны. Опять-таки, высокооплачиваемая работа. Мне ж семью содержать. К тому времени мать на пенсию выйдет, а пенсия в колхозе — двести рублей. Не веришь? Потом, сеструху замуж выдать надо? Надо...
— Знаешь, что я тебе скажу? — прервала я его. — Посмотри туда!
Я указала на костер, над которым на прутике уже обжаривались насаженные Машкой куски батона, источая вкусные запахи.
— Вот эта буханка — это твоя глупая голова. А пламя внизу — это твоя душа. Твоя истинная сущность.
Со стороны Машки донеслось невнятное хрюканье. Миша пожал плечами.
Разговор увял. Вокруг было уже совсем темно. Явственно похолодало. Мишка начал засыпать. Машка смотрела в костер и о чем-то напряженно думала. Я мысленно перебирала разные способы борьбы с драконами. Когда оба охотника впали в дрему — Мишка даже принялся похрапывать, — я придумала кое-что забавное.
— Машка! — пнула я сестру. — Очнись! Дракон лезет!
Машкина голова тут же возникла над костром.
— Где?
— Щелбан за испуг! Послушай, что я надумала. Дракон — волшебное существо?
— Этот, из карьера? А пес его знает!
— С волшебным существом надо бороться волшебными методами. Типа заклинаниями...
Машка села прямо и сняла с огня подгорающий хлеб.
— Ну-ну, бреши дальше, раз уж разбудила. Ой, звезда упала!
Я подняла голову, но метеорита, разумеется, и след простыл.
— Итак, заклинание. — вернулась я к своему замыслу. — Во-первых, чтобы оно действовало, его должен придумать волшебник. Во-вторых, в нем должно упоминаться имя дракона. — продолжала я вываливать на Машку сведения, почерпнутые из популярной литературы. — Чтобы подчинить себе волшебное существо, надо назвать его по имени.
— Ты уверена, что у этой сколопендры есть имя? — усомнилась сестра.
— Если имени нет, значит, в заклинании надо перечислить как можно больше признаков заклинаемого существа. Например; "О, ты, крылатый, хвостатый и рогатый повелитель водяных просторов..." и так далее. В-третьих, заклинание должно быть в стихах.
— Это еще зачем?
— Такое правило. В древние времена любое стихотворение по определению считалось заклинанием. Прочитает какой-нибудь парень своей девушке стишок; "Люби меня, как я тебя!" — и все, девушка попалась.
— Забавно. — ухмыльнулась Машка. — Только вот в чем облом-то — где мы возьмем волшебника?
Я молча указала на Мишку, который сидел, медленно клонясь вбок, и тихо похрапывал.
— Он потомок колдуна, а значит, в нем есть волшебная сила. Погоди, сейчас мы его раскрутим так, что он даже ничего не поймет. Эй, Мишка! Ты какие-нибудь стихи о драконах знаешь? Или песни?
Мишка проснулся и очумело похлопал глазами.
— Знаю одну песню, только она не совсем подходит. — после долгой паузы сказал он. — А зачем вам?
— Спой, пожалуйста! — начала подольщаться я. — Машка говорит, у тебя такой голос красивый! Как у Пенкина!
— Чтобы я такое сказала?! — приподнялась возмущенная Машка. — Да у меня скорее язык отсохнет!
Я выразительно на нее посмотрела, взглядом напоминая о нашем замысле.
— Ладно, сказала... — буркнула она, мрачно глянув на Мишку. — Валяй, певец.
Миша без лишнего жеманства выпрямил спину и откашлялся.
— Только я сиплю, хриплю и фальшивлю, — предупредил он. И запел — негромким, очень приятным глуховатым голосом:
В глубокой шахте который год таится чудище-змей.
Стальные нервы, стальная плоть,
Стальная хватка когтей.
Он копит силы, лениво ждет,
Направив в небо радар.
Одна ошибка, случайный взлет
И неизбежен удар.
Всё, во что ты навеки влюблен,
Уничтожит разом
Тысячеглавый убийца-дракон,
Должен быть повержен он!
Сильнее всяких войн.
Воля и Разум! Воля и разум! Воля и разум!
Машка каталась по траве от смеха.
— Ну как? — спросил певец, глядя на мое вытянутое лицо. — Не понравилось? Я предупреждал...
— Ой, не могу! — хохотала Машка. — Радары. Ты кого заклинаешь — вертолет?
— М-да, это не совсем то. — сказал я и, чтобы не огорчать исполнителя, добавила:
— Но поешь ты классно. Думаю, будь я Машкой, так влюбилась бы в тебя без памяти.
Машка мгновенно прекратила ржание и свирепо на меня уставилась.
Миша слегка смутился.
— Вы чего, разыграть меня хотели? — усмехнувшись, спросил он.
— Это у меня возникла идея заклясть дракона. — пояснила я. — Чтобы он нам подчинился.
Миша удивленно приподнял брови. Вдруг его взгляд застыл.
— Не шевелитесь. — одними губами приказал он. — Он здесь.
Мы обернулись к карьеру и увидели дракона. Он появился из провала совершенно бесшумно. В свете костра он казался красным, а глаза блестели двумя огромными каплями крови. 10. Охота на дракона, часть 2.
Машка и Мишка вскочили одновременно; у меня же, наоборот, напрочь отказали ноги. В пламени костра багровым отблеском сверкнул топор.
— Не трогай зверя! — раздался Мишкин вопль.
— С дороги, дурень!
— Положь топор, тебе говорят! Мишка вцепился в Машку, чтобы отобрать у нее оружие, она изо всех сил вырывалась а я думала, что если дракон вздумает на них напасть, то момент ему подвернулся самый удобный. Но дракон не напал. Возможно, возня и вопли его испугали. Он остановился метрах в пяти от костра, свернул нижнюю часть туловища кольцом, а верхнюю поднял над землей, как атакующая кобра. Теперь его можно было рассмотреть в деталях. Вблизи дракон напоминал скорее не змею, а гигантского червя. Я видела, как меняется форма гладкого туловища, словно в нем нет костей, как непрерывно трепещет бахрома на его плоских краях — на самом деле это были крошечные щупальца, или присоски. Длинные тонкие усищи дракона извивались, как будто ощупывая воздух, а над бровями торчали другие, поменьше. Пасть дракона была так плотно закрыта, что возникали сомнения, есть ли она вообще. Он казался и чарующим, и отвратительным. Дракон, медленно покачиваясь, глядел на побоище у костра. Из-за формы глаз вид у него был слегка удивленный. Нападать он вроде пока не собирался.
Я наконец обрела голос и зашипела не хуже змеи, призывая к тишине. Охотнички наконец опомнились, отпустили друг друга и замерли — Машка по-прежнему держала топор наготове.
— Замолчите. Не шевелитесь. — прошептала я. — Если он подползет близко, даже глазами не двигайте, не дышите... Мишка, делай что-нибудь с драконом... что ты там собирался...
Мишка быстро пришел в себя:
— Сидите тихо и не мешайте. Сейчас я им займусь.
Мишка встал и сделал шаг навстречу дракону. Я схватила за руку рванувшуюся к нему сестру. Гигантский червь, не шевелясь, внимательно наблюдал за ним.
Подойдя к дракону метра на полтора, Мишка сунул руку в карман и достал таранку.
— А вот и рыбка пришла! — ласковым, успокаивающим тоном произнес он. — Кто у нас рыбку любит?
Держа таранку в вытянутой руке, Миша мелкими шажками приближался к дракону. Змей не реагировал, все так же плавно покачиваясь на хвосте.
— Ну, давай, скушай рыбку! Вкусная рыбка! Краем глаза я заметила, что Машка поудобнее перехватила топор. "Что она сможет? — пришло мне на ум. — Не успеет даже вскочить, как от Мишки одни кроссовки останутся". Картина напомнила мне эпизод с укрощением Душмана. Чертов пес так же смирненько стоял, выжидая, пока я подойду к нему на длину цепи...
— Мишка, стой! — закричала я. В тот же момент Мишка кинул дракону тараньку, а дракон взлетел.
Вернее, не взлетел, а прыгнул и завис в воздухе, как вертолет, едва ли не над нашими головами. Из его плоских бахромчатых боков вытянулись прозрачные, отливающие радугой крылья трепещущие, как у стрекозы. Несколько мгновений дракон неподвижно нависал над нами, а мы в ступоре таращились на его белое брюхо. Потом голова дракона нырнула вниз. Я увидела как надвигается слизистая разинутая пасть, вместо зубов оснащенная какими-то пластинами, и меня чуть не стошнило. В следующее мгновение Машка не выдержала. Она вскочила на ноги и с криком бросилась в атаку, занося топор.
Дальше все происходило очень быстро. Движения дракона я не успевала увидеть вообще, зато видела их последствия. Наперерез сестре с голыми руками бросился Мишка. Кажется, на этот раз он все-таки хотел защитить ее, а не дракона. Голова твари метнулась, раздался глухой звук удара, и Мишка молча улетел во тьму. А Машка с криком;
"Убью гада!" рубанула дракона поперек морды. И едва не упала на землю, потеряв равновесие, потому что драконьей морды на том месте уже не было. Змей увернулся с такой легкостью, что сразу стало ясно: в этой битве Машке ловить нечего.
Но сестра не сдавалась. Делая ложные выпады топором, она поднырнула дракону под брюхо и попробовала достать его снизу. Хвост описал в воздухе дугу, и самый кончик его щелкнул Машке по пальцам. Вскрикнув, она выпустила топор, и тот упал в траву рядом со мной, едва не отрубив мне ногу. И снова хвост со свистом возник откуда-то с неба, хлестнул Машку по ногам, потом еще раз... Машка махала руками, пытаясь перехватить хвост, но это было все равно что ловить луч лазера. Дракон мог расправиться с ней в любой момент, но не делал этого. Кажется, он просто развлекался.
Уворачиваясь от живого бича, Машка споткнулась и рухнула прямо на меня. Мы упали на землю, едва не угодив в костер. Лежа на спине, я видела, как из темноты к нам прянула драконья морда, и, внезапно обретя голос, завопила:
— Кыш, зараза!!!
Машка перекатилась на бок, выхватила из огня головешку и выставила ее перед собой, метя дракону в голову. Пламя мигнуло в фасетчатых глазах гигантской многоножки, прозрачные крылья затрепетали сильнее, и внезапно дракон, щелкнув хвостом по земле, как пружина, взвился в небо. По нам ударил ветер, в темноте белой лентой просвистел хвост, и дракон исчез из виду.

* * *

Несколько мгновений мы с сестрой напряженно озирались в ожидании нового нападения. Машка углядела в траве топор и вцепилась в него, как в спасательный круг. Я взяла ее головню, которая доказала себя более эффективным орудием. Дракон не возвращался. Зато из темноты донесся стон.
— Мишка! — вспомнила сестра и с топором руке бросилась на голос. Но Мишка вышел ей навстречу сам: медленно, шатаясь, держась одной рукой за поясницу, другой за голову, зато живой и вроде как невредимый.
— Ты в порядке?
— Где он? — сквозь сжатые зубы проскрипел Мишка.
— Улетел. — сообщила я. — Смылся. Огня испугался.
— А я о чем говорил? Черт, как он меня ударил, ублюдок поганый! Я даже не заметил! Только что был у костра и вдруг раз — валяюсь па траве, а дракон уже исчез...
— Хорошо еще, что не угодил головой на камень, их тут полно. — заметила я. — Ведь не угодил?
Мишка, зашипев от боли, сел возле костра, Машка тут же подсела к нему и принялась ощупывать спину и шею.
— Вроде кости не сломаны. — заключила она через полминуты. — Голова не кружится? Не мутит?
— Не надо было отходить от костра. — сказал Мишка, осторожно вертя головой вправо-влево. — Я ведь вас предупреждал...
— Ты же первый отошел! — возмутилась я. — Да, фиговый из тебя укротитель. Кстати, где твоя таранка? Может, дракон ее понюхал и взбесился?
— Ты права, надо было свежую рыбину брать. — согласился Мишка. — Только в кармане ее тащить не хотелось. Вы-то сами как?
Машка молча показала правую руку. Поперек тыльной стороны кисти протянулся на глазах распухающий след от удара хвоста.
— А ты? — обратился Мишка ко мне.
— Со мной все в порядке.
— Ну и слава Богу.
— Я бы сидела у костра на попе ровно, и со мной было бы все в порядке. — сердито бросила Машка. — Никакого от тебя проку, Ангелина...
— Неправда. — обиделась я. — Может, змей моего крика испугался.
— Еще подеритесь. — посоветовал Мишка. — Тоже мне, нашли время для разборок. Дальше что делать будем?
— Пошли домой. — предложила я. — Я уже этим драконом сыта по горло.
— Пошли. — поддержала меня Машка. — Убедились, что дракон на контакт не идет? А завтра расскажу все папаше, и пусть мужики сами с ним разбираются.
— Во-первых, мы уже об этом говорили: тебе никто не поверит. — возразил Мишка. — Во-вторых, это была только первая попытка контакта. В-третьих...
Мишка неожиданно замолчал и показал куда-то мне за спину.
Я оглянулась и обмерла. Метрах в пяти позади меня, свернувшись кольцом, лежал дракон и глядел на нас. Не так уж он, оказывается, испугался.

* * *

Время, казалось, шло сегодня вдвое медленнее, чем всегда. Мы жались к догорающему костру, и со всех сторон на нас наступала июльская ночь, полная злых чар и неведомых врагов.
— Надо уходить отсюда. — проговорил Мишка. — Смотрите!
Я повернулась в ту сторону, куда показывал Мишка, и увидела, что белое чудовище, растекаясь в траве, как густая сметана, обогнуло костер и исчезло во тьме.
— Он кружит вокруг нас. Ты отпугнула его огнем. Костер ему не нравится, и он ждет, когда огонь потухнет. — сказал Мишка. — А потухнет он... скоро.
Мы посмотрели на костер. Язычки пламени уже не плясали над углями. По прогоревшим головням пробегали малиновые и голубые сполохи. Дела были плохи. Чтобы набрать веток для костра, надо было отойти от него.
— Вот бы у нас ружье было. — пробормотала Машка. — А лучше гранатомет. Блин, как он быстро ползает!
— Это была на редкость дурацкая идея — пойти охотиться на дракона. — дрожащим голосом сказала я.
— Дошло наконец. — проворчал Мишка.
— Может, он уже убрался? — с надеждой спросила Машка, Она по-прежнему не выпускала топора, но я заметила, что теперь она держит его левой рукой. — Пополз к ручью, ужинать?
— Не надейтесь. — мрачно сказал Мишка. — Вон он, поганец. Сторожит нас.
Змей выбрал себе место и расположился метрах в семи от костра. Он свился кольцом и лежал, положив на землю голову. Его агатовые глаза были обращены в нашу сторону. Я нервничала — казалось, что дракон следит персонально за мной.
— Выжидает, сволочь. — прошипела Машка.
— Так-то. — в тишине произнес Мишка. — Никуда мы отсюда не пойдем. Потому что он именно этого и ждет.

* * *

Пляска огоньков в костре прекратилась, головни постепенно остывали. Рдеющие ветви, как будто вылепленные из пламени, темнели, трескались и превращались в россыпь углей, похожих на огненные леденцы в серой золе. Угли гасли один за другим. Мы сидели, прижавшись друг к другу и мрачно глядя, как исчезают последние проблески огня. А за спинами у нас все так же караулил дракон. Он отдыхал, положив на землю голову и вольготно распустив по траве свои Кольца, не отрываясь, глядел на нас и терпеливо ждал своего часа.
— Три двадцать. — тихо сказал Мишка, глянув на часы. — Скоро начнет светать.
— Ну и что? — сварливо отозвалась Машка Он разве Вий, чтобы исчезнуть с первым криком петуха? Миш, отдай топор. Я с ним ловчее управляюсь.
— Надо что-то делать. — проговорила я, выходя из задумчивости, в которой пребывала последние полчаса.
— Гениально! — съязвила Машка и вернулась к разговору с Мишей. — Значит, так: я отвлеку его с левого боку, а ты бей по глазам...
Судя по Мишкиному лицу и тем взглядам, которые он бросал в сторону врага, на успех он не особо надеялся.
Про меня забыли. Как боевая единица я была равна нулю. Между тем моя душа разрывалась на части. "Это ведь из-за меня мы здесь так влипли! — говорила одна ее половина. — Я их сюда обманом заманила на гибель! И ничего не делаю, чтобы выручить. Подвиги тут совершенно ни при чем — если я не вытащу их отсюда, это будет элементарная неблагодарность. Хуже того — элементарная подлость! А ведь я могу! Так чего же я медлю?" А другая половина души отвечала на это только бессмысленным писком насмерть запуганного существа, и этот писк с легкостью глушил все доводы рассудка и угрызения совести.
В пепле костра бледно светились последние головни.
— Слушайте, девчонки. — глухим голосом произнес Мишка. — делаем так. Я отвлекаю дракона, а вы бегите к опушке, где велосипеды...
— Ни фига! — горячо возразила Машка.
— Ладно уж — ты отвлекаешь дракона, а я рубану его по морде...
— Стойте. — прервала их я. — Я знаю, как нам отсюда выйти.
Мишка и сестра уставились на меня с явным недоверием.
— Только не смейтесь. — попросила я. — Я его загипнотизирую. Отведу глаза.
— Что ты ему отведешь? — после паузы переспросила Машка и фыркнула.
— Просила же не смеяться. — недовольно сказала я. — Сделаю так, чтобы он нас не видел, пока мы будем отсюда сматываться.
Машка снова зафыркала:
— Ты че, ведьма, что ли?
Я перевела взгляд на Мишку. Он по крайней мере не смеялся.
— Ты серьезно? — тихо спросил он.
— Да не верь ей. — встряла Машка. — Она все время разные страшные истории сочиняет. Прикинь, один раз придумала, что я вампир. Я чуть не поверила.
— Я серьезно. — не глядя на Машку, ответила я.
— Так почему же раньше молчала? Я тяжко вздохнула. Мне было не до оправданий. Какие оправдания, когда приговор уже подписан и вот-вот будет приведен в исполнение? Не объяснять же, что любая попытка Чистого Творчества для меня равносильна самоубийству?
— Я надеялась, что можно будет обойтись б этого. Но, похоже, выбора у нас нет.
— Это верно. — кивнул Мишка. — А у тебя получится?
— Не уверена, но попытаться можно.
— Врет она все! — сердито сказала Машка. — Тоже мне, нашла время для сказок.
— Помолчи. — отмахнулся Мишка. — Давай Ангелина. Если у тебя ничего не выйдет, то нам все равно придется прорываться с боем.
Я снова вздохнула, с ненавистью глянув на безмятежного дракона. Вспомнила о Князе, мысленно высказав ему все, что думаю о его дурацком совете. И сказала;
— Я сейчас встану и подойду к дракону. Если он так и будет валяться, значит, все получилось. Тогда я обернусь и махну вам рукой — можно идти.

* * *

Сопровождаемая недоверчивыми взглядами Машки и Мишки, я встала и через силу пошла в сторону дракона. Он все так же неподвижно лежал на траве, но надбровные отростки, как локаторы, повернулись в мою сторону. Не доходя метров полутора, я остановилась и поглядела ему в глаза.
"Здесь никого нет. — мысленно сказала ему я. — Сам посмотри — никого. Ни здесь, ни возле костра".
Отводить глаза — очень простое искусство. Реалистов ему вообще-то не обучают, поскольку оно не входит в программу, но как-то так получается, что к третьему году им овладевают буквально все. Оно требует минимальных затрат силы, и все же это хоть и примитивное, но Чистое Творчество.
Дракон по-прежнему глядел на меня, но его локаторы опустились в траву. Сработало! Я обернулась к костру, чтобы махнуть рукой Машке и Мишке... и увидела, что они исчезли. Исчез и сам костер. И луг, и карьер, и небо. Повсюду, куда ни глянь, колыхалась ненавистная знакомая серая хмарь. Весь мир исчез. Остались только мы с драконом. 11. Меловое море.
— Спокойно. — пролепетала я, глядя на нависающего надо мной белого змея. — Стой как стоишь. Ты мне совершенно не нужен...
Дракон не шевелился. Его изогнутая шея выступала из плотной стены белого тумана, а фасетчатые агатовые глаза были почему-то закрыты. Поскольку змей вроде как не намеревался немедленно на меня нападать, я пригляделась и поняла: его глаза не закрыты, они стали белыми. Что случилось? Я пригляделась — и с души свалилась огромная тяжесть.
"Он снова окаменел! В сером мире, в реальности, он вовсе не оживал! Значит, это был просто призрак!"
Ну да, призрак, скептически заметил внутренний голос. Призрак, который ест рыбу, бросается на людей и оставляет после себя синяки. Но раздумывать над этим было совершенно не ко времени. Когда непосредственная опасность миновала, я осмотрелась по сторонам, чтобы выяснить, куда меня занесло на этот раз.
И обнаружила, что нахожусь в горном ущелье. Его известняковые стены поднимались почти отвесно на многокилометровую высоту. Дно ущелья скрывалось в дымке далеко внизу. Весь мир вокруг стал белым, безлюдным и безжизненным.
Я посмотрела вниз и отшатнулась. Из-под ног в пропасть посыпались мелкие обломки. Звука падения я так и не дождалась. Оказывается, я стояла на торчащем из стены ущелья выступе правильной продолговатой формы длиной метра три. Никаких признаков тропинки или какого-нибудь другого выхода не имелось. За моей спиной из стенки, которую я сначала приняла за густой туман, высовывалась шея моего дракона. А рядом еще одна голова, втрое больше. У этой имелись зубы, все вразнобой, каждый длиной с палец, а то и больше. Такие челюсти я однажды видела в журнале. Ископаемая акула.
Я сползла по стенке, прижимаясь к окаменевшему дракону как к лучшему другу. Меня окружало меловое море — мириады существ, миллиарды лет назад ставшие мелом. Со всех сторон из белых стенок торчали морды, панцири, плавники, щупальца; бесчисленные аммониты, отпечатки водорослей размером с пальму, рыбы тысячи форм, ихтиозавры, акулы, осьминоги и Бог знает кто: существа, напоминающие костяных бабочек, гигантских личинок и раскрытые чашечки цветов. — все жуткие и диковинные, они выступали из белого скола трещины, разрезавшей этот меловой массив.
Выступ, на котором я нашла себе пристанище, оказался головой огромной рыбы или, скорее, какого-нибудь бронтозавра. Мой дракон выглядел на его фоне крошечным ленточным червем. Сколько же их тут? Неужели все эти горы состоят из их костей? Они умерли так давно, что их плоть стала камнем. Совершилось превращение — останки живых существ стали минералом, абсолютно неживой материей. Materia Damnata, вспомнила я рассказ Хохланда. Мертвая материя, единственное свойство которой — распад и снова распад. Вот уж поистине проклятое место!
Мне стало так душно, как будто мел впитывал в себя весь воздух, не оставляя его для дыхания. Всей душой я желала как можно скорее покинуть это колоссальное кладбище. Это был не мой мир. Я чувствовала себя здесь пришельцем, одиноким, крошечным и несчастным. Вот так, наверно, чувствовал себя разбуженный мною дракон, подумалось мне. В точности так же. Бедненький.
Внезапно меня охватило странное чувство, как будто я на пороге разгадки — как зимой, когда я рассматривала серую абстрактную картину "9/11", пытаясь въехать в ее смысл. Тогда я в какой-то момент поняла, что вижу все детали картины, но не могу увидеть главное — то, что над ними. Чего я не увидела сейчас? Все эти доисторические морские животные — они не выглядят дохлыми, мирно умершими своей смертью. Судя по их позам, они куда-то активно плывут, как будто их внезапно остановили и превратили в мел...
Как просто! Они не мертвые. Они спят. Волшебным сном.
Все встало на свои места. Я нашла разгадку и почувствовала себя такой довольной, как будто я сама была пазлом, который наконец удалось собрать. Оставался один последний элементик, который я не могла не добавить.
Тут мне в голову пришла мысль, которая показалась гениальной и требующей немедленного воплощения. Так я и поступила, А именно — закричала во все горло, так что по ущелью прокатилось эхо:
— Просыпайтесь! Плывите дальше!

* * *

Сначала ничего не случилось. Потом с головы динозавра, на которой я стояла, скатился небольшой камень. За ним прошуршал маленький оползень. Потом...
Меловые горы задрожали мелкой дрожью. Ущелье наполнилось глухим гулом. Казалось, это заворчали сами стены. Чувствуя, что голова бронтозавра уходит у меня из-под ног, я вцепилась в шею окаменевшего дракона. Со дна ущелья, клубясь, поднималось облако меловой пыли. Воздух стал мутным и влажным. Гул нарастал с каждой секундой, превращаясь в громовой рев. Я зажмурилась и инстинктивно закричала, чтобы не оглохнуть, но даже не услышала себя. Шея дракона стала мокрой, и мои руки соскальзывали с нее. Голова бронтозавра покрылась сетью мельчайших капель, как росой.
В грохот и рев ворвался треск, как будто раскололось небо. Я приоткрыла глаза и увидела, как от противоположной стенки ущелья откололась огромная скала и рухнула вниз, а из образовавшегося пролома хлынула вода. Дрожь усиливалась, по меловым горам расползались все новые трещины. Вокруг низвергались уже десятки водопадов, и с каждой секундой их становилось все больше. В воде мелькали темные силуэты.
Голова бронтозавра вздрогнула у меня под ногами. Последовал толчок такой силы, что я едва не слетела в пропасть, а потом голова наклонилась и провалилась. И я вместе с ней.
Я летела вниз, горы рушились и превращались в потоки воды. Со всех сторон падали доисторические чудовища, извиваясь на лету. Мимо меня, едва не задев, пронеслось нечто вроде гигантского крокодила, но я даже не успела испугаться. Сверху на меня обрушилось какое-то другое чудовище, и я оказалась в его пасти. А потом обнаружила, что лечу уже не вниз, а вверх. Чудовище летело, как ракета, неожиданными рывками уходя от столкновений, по крутой дуге облетая водопады, увертываясь от падающих водяных гор. Я ни о чем не думала и ничего не чувствовала, сосредоточившись на попытках вздохнуть в насыщенной водой атмосфере. Теплая, почти горячая соленая вода была повсюду, сверху и снизу.
И вдруг на меня обрушились солнце и резкий ветер, а кипящее море осталось внизу. Я летела над морем, скованная по рукам и ногам, а подо мной разворачивался мировой катаклизм. До самого горизонта в море бушевал шторм. Морских животных и рыб в волнах было больше, чем макарон в супе, и все они метались, как безумные. От меловых гор не осталось и следа.
Я скосила глаза, чтобы посмотреть, кто вынес меня из моря, и не очень удивилась, увидев белого дракона. Он парил, ловя ветер в радужную пленку своих выдвижных крыльев, и держал меня в пасти поперек туловища, крепко, но не слишком сильно сжимая челюсти. Я посмотрела вниз, и тут в первый раз мне стало страшно. Что если он выронит меня и я свалюсь в этот суп, где мгновенно утону или буду разорвана взбесившимися динозаврами? Но дракон не выпускал меня и куда-то целенаправленно летел. "К берегу, пожалуйста!" — мысленно попросила я его, стараясь не трепыхаться. Шло время. Дракон упорно летел, я смотрела вниз, а шторм постепенно утихал. К тому времени, когда на горизонте показалась зеленая полоса берега, все животные исчезли, и море совершенно успокоилось.

* * *

Я стояла по колено в теплой, пахнущей йодом воде. Позади в лучах невидимого солнца сияло и плескалось изумрудное меловое море, а впереди бесшумно колыхался зловещий, абсолютно серый сосновый лес.
— Так, так, что это мы тут делаем? — раздался поблизости знакомый голос. Я резко обернулась и увидела Эзергиль.
Она выглядела в точности так, как прошлый раз, в пустыне: длинные черные пряди, как щупальца осьминога, белое одеяние японской принцессы и синяя корявая надпись на лбу — три латинские буквы имени Джефа. Эзергиль смотрела на меня спокойно и доброжелательно, не демонстрируя никаких эмоций. Это она умела делать еще в училище, полагая большим достоинством способность прятать свои истинные чувства под неподвижной фарфоровой маской. Что ж, в случае со мной ей этот навык пригодился. Мне бы вспомнить про оборотня, про коварный укус в барханах, а я увидела ее и обрадовалась, как дурочка.
— Ты жива! — воскликнула я, бросаясь ей на встречу. — Так Джеф не убил тебя!
Вдруг вода неподалеку от меня словно взорвалась, и со дна морского, как баллистическая ракета, сорвался дракон. Он пронесся мимо так быстро, что я успела заметить только белую вспышку, и спикировал прямо на Эзергиль. Раздался звук удара, во все стороны полетел песок, и через мгновение картина выглядела так: Эзергиль, оплетенная змеевидным туловищем дракона, и широко раскрытая пасть над ее головой.

Предыдущая страница 11 Следующая страница


Дракон мелового периода 12

— Стой! — успела крикнуть я. Дракон послушно застыл, как будто снова обратился в мел, однако Эзергиль не выпустил.
— Надо же, какого зверя себе добыла! — послышался слегка придушенный, но абсолютно спокойный голос Эзергили. — Как тебе это удалось?
— Добром и лаской. — сурово ответила я. Внезапное нападение дракона напомнило мне, с кем я имею дело. Какая бы дружба ни связывала нас с Эзергилью раньше, кем она была теперь, я не знала. Похоже, дракон опознал в ней врага. Значит, и мне надо быть настороже.
— Ты зачем сюда пришла, оборотень? — спросила я неприветливо. — Все еще неймется меня загрызть?
— Все не так. — ответила Эзергиль. — Во-первых, я больше не оборотень. Оборотня убил Джеф. Во-вторых, я здесь не затем, чтобы причинять тебе вред.
— А зачем?
— Джеф послал меня сюда, чтобы выяснить, что тут за вселенский катаклизм. Во всех соседних доменах творилось черт знает что. В Хоразоне выпал дождь, что в принципе невозможно. Я и не думала, что встречу здесь тебя. — Эзергиль слабо улыбнулась.
"Врет! — подумала я. — Хочет меня уболтать, чтобы я расслабилась, а потом нападет".
— Кто тебя послал — Джеф? А зачем ты его слушаешься?
— Я не могу не слушаться. — печально сказала Эзергиль. — Видишь буквы у меня на лбу? Это рабское клеймо. Он победил меня тогда в проходной, и теперь я должна ему служить.
Я пожала плечами:
— Наплюй на него и уходи.
— Когда-то ты назвала меня биороботом. — продолжала Эзергиль. — Тогда мне было смешно это слышать. Я считала себя высшим существом, более совершенным, чем обычные, рожденные люди. Но теперь мне указали мое место — я и есть биоробот. Искусственное существо, созданное для определенной цели, от рождения играющее по чужим правилам.
— Но что тебе мешает отказаться? У тебя ведь есть собственная воля?
— А у тебя она есть?
— Разумеется! Я делаю только то, что считаю нужным, и никто мне не указ.
— Ты уверена? А не бывало ли такого; ты на сто процентов уверена, что самостоятельна, а на самом деле — просто чья-то марионетка? Очень досадно, когда в конце концов оказывается что так все и есть. Поэтому я предпочитаю честное неприкрытое рабство. По крайней мере, я себя не обманываю.
Эзергиль указала на буквы, пятнающие ее лоб.
— Так вот он что тогда задумал... А я еще ему фломастер дала! — с досадой сказала я. — Слушай, а почему Джеф не написал эти буквы на моем лбу?
— Над тобой он власти не имеет.
— Что это за власть?! — взорвалась я. — Откуда она берется? Не понимаю! Он заколдовал тебя, что ли? А если бы Джеф приказал убить меня?
— Я бы постаралась тебя убить. — равнодушно ответила Эзергиль. — Но никакой радости от этого не получила бы, поверь.
Дракон, нависающий над Эзергилью, зашипел, как будто понял ее слова. У меня промелькнула мысль, что я могу просто ему приказать, и Эзергиль освободится от своего рабства вместе с жизнью, а я избавлюсь от угрозы оборотня, и Джефу тоже будет небольшой облом с его разведкой — если, конечно, Эзергиль сказала правду.
— Ладно, допустим, Джеф победил тебя и обрел над тобой власть. А куда смотрел тот, кто сделал тебя оборотнем?
На лице Эзергили наконец промелькнула тень человеческого чувства. Это был страх.
— Не надо об этом. — глухо сказала она.
— Расскажи, я же хочу тебе помочь!
— Я не могу.
Вид у Эзергили стал такой несчастный, что мне стало ее ужасно жалко. Вполне возможно, что она просто изображала страх, но все в моей душе хотело ей верить.
— Если ты не врешь... то тебя надо как-то выручать. Сначала освободить от власти Джефа, а потом разобраться, как ты стала оборотнем.
Эзергиль снова улыбнулась. Я невольно восхищалась ее выдержкой — так хладнокровно вести себя почти в пасти дракона! И вдруг подумала: а может, ей просто наплевать, жива она или нет?
— Если тебя можно спасти, я спасу. — пообещала я.
— Спасибо. — сказала Эзергиль. — А теперь прикажи дракону выпустить меня.
— Отпусти ее. — велела я. Дракон, помедлив несколько секунд, ослабил свои кольца, опустил голову на песок, разочарованно отполз и свился в спираль.
— Я расскажу Джефу обо всем, что видела,— предупредила Эзергиль. — Мне от него ничего не скрыть.
— Ладно уж, иди. Не убивать же тебя, на самом деле. — пробурчала я. — Погоди, Эзергиль! А как ты собираешься отсюда выйти?
— Откуда?
— Из серого мира!
— Откуда-откуда?
— Ну, перейти из реальности в мир иллюзий.
— Какой странный взгляд на субпространство. — удивленно заметила Эзергиль. — С чего ты взяла, что это реальность?
— Так... мне же... говорил Джеф... Значит, серый мир — это не реальность?!
— Нет, Джеф тебя не обманывал. — возразила Эзергиль. — Он сказал правду... частично, Любую правду можно разобрать на тысячу кусочков, как пазл. Каждый элемент в отдельности будет бессмысленным, и все они будут отличаться друг от друга, но если собрать их все вместе, то получится именно то, что нужно.
С этими словами Эзергиль махнула мне рукой и направилась к безмолвным серым деревьям на опушке.
— Эзергиль, что такое серый мир?! — закричала я ей в спину.
— Кстати, ты спросила, как отсюда выйти. — Эзергиль, не останавливаясь, повернула голову. — Глупый вопрос — у тебя же теперь есть дракон. Прикажи, и он выведет.
"Она не скажет мне. — подумала я, глядя, как Эзергиль уходит к лесу, легко ступая по песку босыми ногами. — Она теперь служит Джефу и ничего мне не скажет. Бедная Эзергиль".
— Пошли, вернемся в мир иллюзий. — со вздохом сказала я дракону. — Выведи меня отсюда — если я правильно поняла Эзергиль. Будь она проклята, эта реальность, или как ее там.
Дракон по-прежнему лежал на берегу, свившись в тугую спираль. Он приподнял голову и взглянул на меня своими фасетчатыми агатами, а не понимала, чего он хочет. Может, обиделся, что я не позволила сожрать Эзергиль?
— Выведи меня. — повторила я, шагая к берегу. — И сгинь прочь с моих глаз.
В тот миг, когда моя нога коснулась берега, раздался громкий щелчок, как от удара кнутом, и дракон взвился в воздух. Я проводила взглядом его полет над морем по высокой дуге. Где-то у горизонта дракон спикировал в воду. Вдалеке возник маленький водяной столп, и море успокоилось. Затихло, застыло, побелело... окаменело. 12. Геля узнает кое-что новое о своих предках.
За моей спиной раздался изумленный возглас, Я быстро обернулась и в пяти шагах увидела Машку. Сестра смотрела на меня, как на привидение. Если бы Машка была в состоянии чего-нибудь бояться, кроме моих страшилок, я бы поклялась, что она насмерть перепугана.
— Ты откуда здесь взялась?! — воскликнули оба в один голос и нервно рассмеялись.
Испуг исчез из Машкиных глаз, и на ее лице выразились облегчение. Широко улыбаясь, она воскликнула:
— Нашлась! А я думала — все, кранты, завалило тебя. Мишка, беги сюда, Гелька нашлась!
Вскоре из серого леса появился серый Мишка и бегом направился к нам. Оба они в мутных сумерках выглядели абсолютно, неестественно бесцветными.
—— Погодите-ка... Мы что, в сером мире?
— Какой еще серый мир? Мы тебя ищем второй час подряд. Мишка все порывался голыми руками раскапывать карьер, уже собрался трактор добывать...
— Куда ты делась? — задыхаясь, спросил подбежавший Мишка. Вид у него был загнанный и даже постаревший. — Что тут вообще случилось?
— А что случилось?
— Ты исчезла. — пояснила Машка. — Подошла к дракону и растворилась в воздухе вместе с ним.
— Мы сначала думали, что так и надо. — добавил Мишка. — мы ж не знаем, как глаза отводят. Подождали полчаса — ты не появляешься. Мы затревожились... и главное, совершенно непонятно, чем можно тебе помочь!
— Решили ждать до утра. — подхватила Машка. — Сидели, разговаривали — спать, понятное дело, не хотелось, не то настроение — и вдруг начался этот кошмар!
— Что началось?
— Землетрясение и ливень, — ответил Мишка. — Вон, смотри.
Я повернулась к морю, из которого только что вышла, и не увидела его. Но не увидела я и мелового карьера. Он прекратил свое существование. Вместо него передо мной простиралось неровное поле, усеянное обломками валунов самой разной величины и формы. Я однажды видела фотографию лавовых полей — так вот, это выглядело в точности так же, только не черное, а серовато-белесое.
— Такой грохот тут стоял — я думала, оглохнем. — рассказывала Машка. — Знаешь, эти камни как будто из-под земли наверх полезли...
— Нет — как будто стенки карьера сдвинулись. — возразил Мишка. — Или трещина в земле закрылась. Шум точно был адский. И трясло так, что на ногах устоять невозможно. Я уж подумал, нам всем конец пришел.
— М-да... Мощно. — проговорила я, растерянно глядя на каменные завалы. Выходит, творя меловое море, я уничтожила карьер?
Так... если карьер был иллюзией, а на самом Деле здесь море... или море тоже было иллюзией? Проклятый серый мир, способный запутать кого угодно! Я окинула взглядом окружающий пейзаж, погруженный в серую туманную дымку, — не свет, но и не тьма, и в те моменты, когда замолкает Машка. — неестественно тихо. По всем приметам — серый мир. Но тогда что здесь делают эти двое?
— А дракон где? — услышала я вопрос Машки.
— Там. — ответила я, указывая на карьер. — Внизу.
— Уф, слава Богу! — в один голос выдохнули охотнички.
— Слушайте. — прервала я их. — вам ничего не кажется странным в окружающем мире? Машка и Мишка удивленно переглянулись:
— Что именно?
— Ну, например, что здесь все серое...
— Так ты посмотри, сколько времени! — Мишка сунул мне под нос электронные часы, Светящиеся ядовито-зеленые цифры показывали половину пятого утра. Чудесней цвета в жизни не встречала. Это был он — родной мир иллюзий!
— Рассвет. — сказал Мишка, убирая часы. — И туман.
— И мел. — добавила Машка. — Из-за этой меловой пыли мы все выглядим, как привидения. Ты тоже вся белая. Я, как тебя увидела, чуть не испугалась. Фу, ну и ночка! Натерпелись мы страхов! Кому расскажи — не поверят!
— Лучше и не рассказывай. — быстро сказала я.
— Главное — избавились от дракона. — с удовлетворением продолжала Машка. — Помните, как я его хотела топором достать?
— Погоди. — прервал ее Мишка. — Еще рановато его хоронить. Пусть сначала Геля расскажет, что тут происходило такое, чего мы не могли видеть.
— Да зачем вам это знать? — попыталась отпереться я. — Меньше знаешь — крепче спишь.
— Давай, колись.
— Вы все равно не поймете.
— Расскажи так, чтобы поняли. — настаивал Мишка.
— Вас это никак не касается.
— Да как же — не касается? — хохотнула Машка. — Еще как касается! Вот как крепко коснулось! — Она показал синеющий след от драконьего хвоста на пальцах. — Между прочим, я наши жизни защищала!
— Рассказывай, да не ври, а то нехорошо получится. — сказал Мишка. — Как будто ты нас использовала втемную, понимаешь?
Я устыдилась. Самое неприятное, что Мишка был на сто процентов прав. Хоть Джеф и отказался брать меня в ученики, но кое-чему я от него все же научилась. В частности — подсовывать в опасные места людей, которые мне доверяют.
— Ладно уж, расскажу, где была. — согласилась я. — Только это тайна. И вы все равно мне не поверите.
— Поехали к бабке, пока мы тут от холода не околели. — предложила Машка.
— Нет, лучше ко мне, тут ближе. А по дороге все и расскажешь. — добавил Мишка.

* * *

В общем, я рассказала им все, начиная с того, как узнала о сожженной библиотеке, заканчивая проклятием Джефа и материализацией вампиров в Машкином дворе. Вопреки моим ожиданиям, все было выслушано безо всяких насмешек и сомнений, хотя Машка смотрела на меня такими вытаращенными глазами, как будто я ей рассказывала сказки Шахерезады, и все поглядывала на Мишку. Когда я закончила, с полминуты все молчали. Потом Мишка тихонько засмеялся. Это был странный смех — смущенный и самодовольный одновременно, как будто не имеющий отношения к моему рассказу.
— А говоришь — меня не касается. — посмеиваясь, сказал Миша. — Касается, и еще тесней, чем Машки. Помнишь, я тебе рассказывал о моем родственнике, который в город ушел, учиться на типографского работника? Так его звали Матвей. Матвей Корин. Я и не знал, что он настолько знаменит.
— Думаешь, тот самый? — деловито спросила Машка, прежде чем я успела отреагировать.
— Точно он. К нам лет десять еще назад приезжал какой-то историк из Питера, на чердаке копался, вещи его искал — я, правда, маленький был, но мать подтвердит. Вот, значит, в чем было дело...
— Погоди. — прервала я. Новость не укладывалась в голове. — Корин же знаменитость! Первый в мире мастер реальности!
— И что?
— Ну, я думала, что у него на родине... ну, какой-нибудь мемориальный комплекс... памятник... Музей-квартира... хоть памятная доска... а тут о нем вообще ничего не знают. Наверно, это все-таки кто-нибудь другой. Мало ли в России Кориных?
— Много. — согласился Мишка. — Корины исконный утишинский род. Но, кроме Матвея, никто птиц оживлять не умел. Ты пойми, его здесь выродком считали — какие там мемориальные комплексы... выгнать в город и забыть.
— Эх, будь мы в городе, я бы залезла в Интернет и посмотрела биографию Корина...
— Да что ты сомневаешься? — возмутилась Машка. — Ты на Михаила посмотри!
Мишка глянул на мою сестру и улыбнулся так тепло, что на его лице и вправду промелькнуло что-то неземное.
— Мы с тобой, между прочим, тоже с Кориными в родстве. — заявила Машка. — Гелька, а ты можешь сделать так, чтобы у меня слепой глаз прозрел?
— Да я не волшебник! Чистое Творчество — это просто вид искусства.
— Как ни назови, а суть не меняется. — заявила Машка.
Я хотела возразить, а потом вспомнила, что Погодина говорила примерно то же самое и промолчала. 13. Призрак в шинели.
До Краснозаводского от карьера было километра два. Уже достаточно рассвело, чтобы можно было проехать на велике по раскатанной лесной тропе, не рискуя свернуть себе шею. Краснозаводское спало глубоким сном. Как белые призраки — с ног до головы в меловой крошке — мы бесшумно пролетели по пустым улицам, свернули в Мишкин двор и прокрались в избу. Несколько минут мы с Машкой простояли в пахнущих укропом сенях, слушая, как в соседней комнате Мишка объясняется с недовольной сонной матерью.
— Чего-то мне спать расхотелось. — прошептала зевавшая всю дорогу сестра. — А вот поесть — наоборот...
Скрипнула дверь, и рядом послышалось Мишкино дыхание.
— Значит так. — сердитым шепотом сообщил он. — мать говорит — идите на чердак, там две кровати, или на летнюю кухню, там тоже диванчик имеется.
— Я за чердак. — высказалась я. — На улице замерзнем.
— Не советую. — сказал Мишка. — Там страшная грязища — никто не жил лет восемь, если не больше.
— Надо было к бабке идти...
— Так кто же знал! — с досадой сказал Мишка.
— Предлагаю другой вариант. — прошептала Машка. — Ты чем-нибудь меня накормишь, мы все втроем пойдем на чердак и там поболтаем. Все равно не уснем.
Дверь, ведущая на чердак, была заперта на висячий замок, который Мишка не без труда отомкнул.
— Не пугаться. — предупредил он. — С тех пор как отец умер, сюда никто не поднимался.
Зажглась тусклая лампочка, осветив тесную комнатку с низким полотком. На чердаке было не столько грязно, сколько пыльно. Со стен свисали отклеившиеся обои двадцатилетней давности. На аккуратно застеленных железных постелях белье успело не только пожелтеть, но и покрыться черными разводами плесени. Стоило нам войти, как пыль взлетела в воздух и комната потонула в сером тумане. Мишка с треском распахнул окно.
— Лучше уж пусть комары налетят. — буркнул он.
Машка села на постель, положила котлету на хлеб и принялась азартно жевать. Я занялась этнографическими изысканиями, благо что материал для них присутствовал.
— О, настоящие вологодские кружева! А это что на полу? Чайник? А почему у него два носика?
— Это умывальник. — пояснил Мишка. — Устраивайтесь, я схожу за нормальными одеялами.
— Хотела бы я посмотреть на этого Джефа. — невнятно проговорила Машка.
— А я — нет. Уже насмотрелась, спасибо.
— Я думаю, что тебе надо найти его и отобрать книгу Мишкиного предка. — заявила сестра. Я скептически усмехнулась:
— Думаешь, это так просто? Найти, отобрать... Да и зачем мне испорченная книга?
— Ну, хотя бы почитать, что в ней дальше. — донесся с лестницы приглушенный Мишкин голос. — И выяснить, что с тобой происходит.
"Разве со мной что-то происходит?" — удивилась я. А потом подумала: да, происходит. Со мной уже некоторое время творятся странные вещи. Я как будто попала во власть внешних сил, которые не могу ни объяснить, ни контролировать. Что-то вокруг меня закручивается, а я не вижу ни начала, ни конца.
— Думаете, в книге можно найти ответ? — задумчиво спросила я. — В общих чертах мне известно, что пишут в таких книгах. Превращение материи, которое мастер реальности совершает инстинктивно, за считанные секунды, там разобрано на десятки и сотни этапов. Это мне не нужно...
— Откуда ты знаешь, что там написано именно это? — спросил Мишка. — Ты ее читала?
— Джеф говорил... потом Хохланд...
— Хохланд книги не видел, а пересказывал тебе слухи. — возразил Мишка. — А Джеф... Судя по тому, что ты о нем рассказала, ему верить нельзя. Ни единому слову.
Я подумала о сером мире и тяжко вздохнула. Поистине, от знания — одна печаль. Кто же скажет мне правду? Эзергиль говорила — собрать правду из элементов, как пазл...
— Жаль, что этот Джеф приезжал сюда так давно. — сказал Мишка. — Будь я постарше, ни за что бы не позволил ему забрать Книгу.
— Я вот подумала — может, она тебе и предназначалась? — спросила Машка. — Послание потомкам.
Эти слова натолкнули меня на любопытную мысль.
— Когда Джеф рассказывал о своей экспедиции на родину Корина, он сказал, что там была не только тетрадь. В мастерской Мухиной оставались и другие его вещи, которые были потом переправлены к родственникам, то есть сюда. Миш, тебе об этом ничего не известно?
Мишка нахмурился:
— Другие вещи? Нет, вообще впервые слышу. Может быть, мать знает.
Я старательно восстанавливала в памяти давний разговор с Джефом. Где это было — в Хоразоне? Нет, на пятом ярусе. Джеф был в ярости и отчаянии и выдал мне массу мелких подробностей. Вдруг там проскользнет какая-то деталь.
— Джеф говорил, что тетрадь нашлась на чердаке. — медленно произнесла я. — Среди прочих... личных вещей.
— Других чердаков тут нет. — сказал Мишка. Мы дружно осмотрелись. Маленькая пустая пыльная комната. Две кровати, которые не разбирались уже много лет. Рукомойник валяется в углу.
— Бесполезно. Все ценное Джеф наверняка увез. А остальное родители выкинули. — сказал Мишка.
— Какие бывают личные вещи? — задала Машка вопрос в пространство.
— Записная книжка. — сказала я. — Зубная щетка. Белье. Вообще одежда. Вспомнила! Книгу Корина нашли в кармане пальто!
Мишка посмотрел на меня и вдруг улыбнулся.
— Я знаю, что это за пальто. — сказал он. — Маш, ну-ка, слазь с кровати.
Когда Машка подчинилась, он сбросил на пол подушки, кружевное покрывало, белье и перину, снова подняв тучу пыли. Под периной обнаружился древнего вида матрас, а на матрасе лежала сплющенная серовато-зеленая красноармейская шинель. Все пуговицы были срезаны, но материал выглядел почти как новый — не истлевший и не побитый молью.
— Вот оно. — довольно заявил Мишка. — Натуральное сукно. Отец хотел перешить себе на пальто, а потом помер, и мать положила шинель под матрас. — пускай ждет, пока я вырасту.
— Дай-ка мне. — отодвинула его Машка. Вдвоем мы минут десять обшаривали карманы Синели, прощупывали швы, в общем, тщательно исследовали каждый сантиметр ткани, сами не зная толком, что ищем. Результат был нулевой. Я разочарованно отложила шинель на кровать.
— Может, это было другое пальто? — с надеждой спросила я Мишку. Он устало пожал плечами:
— По-моему, это. А может, и нет. Завтра пошарим в шифоньере у матери. Там подобного барахла вагон.
— Кстати, неплохое пальтецо. — заметила я, глядя на бесполезную шинель. — Этакое, в стиле "милитари". Если отдать в химчистку, рукава подкоротить, обшить гарусом и подобрать красивые пуговицы, а к нему еще ботинки со шнуровкой до колена, на протекторе, стрижку "ежик" и темные очки... Миш, дай примерить!
Я напялила шинель и утонула в ней. Она была сыроватой, пахла тленом и неприятно холодила кожу. Потом захотела примерить Машка. Поскольку сестра была ниже меня ростом и коренастее, зрелище получилось еще потешнее. Мишка долго наблюдал за нами, а потом сказал:
— Дайте-ка мне!
Мишке шинель неожиданно пошла. В шинели нараспашку, с оборванными пуговицами и русыми вихрами он стал похож на белогвардейского корнета, которого ведут на расстрел. Так я ему и сказала. Мишка в ответ отдал честь на белогвардейский манер и принялся стаскивать шинель.
Вдруг его движения замедлились, а затем он и вовсе замер, наполовину вытащив руку из рукава.
— Застрял? Помочь? — заботливо спросила Машка.
Мишка отступил на шаг и глухим голосом сказал:
— Тихо.
Мы застыли, глядя на него с изумлением. Мишка сунул руку обратно в рукав. Он стоял, низко наклонив голову, и как будто к чему-то прислушивался.
— Что слу...
— Тихо. — едва слышно повторил он. — Я слышу голос.
Я увидела, что его лицо заблестело от пота, и мне внезапно стало жутко. Кажется, то же самое испытывала Машка.
— Внизу кто-то есть? — шепотом спросила она.
Мишка качнул головой, продолжая молчать. Мы тоже замерли, стараясь даже не дышать. В доме было так тихо, что я слышала, как внизу в комнате тикают часы. Машка беспокойно шевельнулась:
— В чем дело-то?
Мишка вздохнул, поднял голову, страдальчески сморщился и сказал:
— Я здесь уже был.
— В смысле?
— Ну, здесь. — Он обвел рукой комнату.
— Конечно, был! Это же твой дом. — нетерпеливо ответила Машка.
— Ну и что?!
— Не, он не это имеет в виду. — волнуясь, возразила я. Казалось, я понимаю, что с ним происходит. — У тебя дежа вю, да? Кажется, будто ты был тут раньше, когда тебя тут быть не могло...
— Только вот в чем штука. — морщась, продолжал Мишка. На мои слова он не отреагировал и вел себя так, как будто я ничего не говорила. — Помню, как отсюда уезжал, но не помню, как вернулся.
— Куда уезжал?
— В Москву. — сказал Мишка, поворачивая голову из стороны в сторону. — Ну здесь и грязь! Куда мамаша смотрит...
До меня начало доходить. Я вцепилась Машке руку, с ужасом гадая, чем все это кончится.
— Да ты отродясь не был в Москве. — возмутилась Машка. — А значит, и вернуться оттуда не мог.
— Как же я не вернулся, ежели здесь моя шинель? — впервые взглянув на нее, возразил Мишка. Он перевел взгляд вниз и укоризненно добавил: — И какие сволочи все пуговицы оборвали? В поезде,что ли?
Тут дошло и до Машки, что дело нечисто. Она вытаращилась на Мишку со страхом и подозрением:
— Миш, с тобой все в порядке?
Мишка не отреагировал, как будто обращались не к нему. Я сжала Машкину ладонь, давая понять, чтобы заткнулась.
— Что с ним? — пробормотала она, обращаясь ко мне.
— Ты что, не видишь, что это никакой не Мишка? — прошипела я ей в ухо. — Это дух Корина в его теле. Он, может, даже не знает, что умер. Он думает, что приехал домой из Москвы.
Машка побледнела и застыла в глубоком параличе. А я решила рискнуть.
— Воры тут были, воры. — запинаясь, сказала я, вступая в игру. — Все украли, даже пуговицы с шинели. И Книгу Ко... то есть тетрадку вашу с записями унесли.
Это было натуральной авантюрой — пытаться перехитрить призрака. Что будет дальше с нами, а главное — с Мишкой, я не могла и представить.
— Шут с ней, с этой тетрадкой. — с каким-то даже ожесточением заявил дух Корина. — Никому она не нужна. Меня из-за нее чуть в гэпэу не забрали. Кто тебе, говорят, это продиктовал? А там все написано, как есть: что, откуда, зачем...
— Я выхожу из тьмы луны навстречу рассвету. — начала я, трепеща. — Я есть земля и вода...
Я прочитала наизусть съеденный мной отрывок. Дух Корина внимательно слушал, благосклонно кивал и поправлял, когда я (нарочно) сбивалась. Дочитав до слов "...а образ отражается в воде...", я запнулась и искательно взглянула на Корина.
— Ну, чего остановилась? — грубовато спросил он. — Забыла, что ли? И заговорил сам:
Я — камень живой,
пробуждающий жизнь,
дающий силу,
жаждущий совершенства,
изгоняющий смерть,
исцеляющий материю и дух, тело и разум
от тленности и нечистоты.
— Дальше, дальше! — жадно шептала я.
Я побеждаю волчицу
и раскрываю врата храма,
Чтобы мертвое снова стало живым,

Предыдущая страница 12 Следующая страница


13 Анна Гурова

Чтобы рухнули стены башни лжи,
Чтобы белый дракон победил черного,
Чтобы истинный целитель был явлен миру...
Полученные сведения были так важны, что я на мгновение даже забыла, с кем разговариваю. Книга Корина из первых рук! Я могу восстановить ее целиком, и тетрадка Джефа перестанет быть единственным экземпляром, и более того — это будет работающий экземпляр!
Но тут из паралича вышла Машка. С яростным воплем она набросилась на призрака в теле Мишки и с криком "Изыди, нечистый!" принялась вытряхивать Мишку из шинели. Прежде чем я успела что-то предпринять, шинель была безжалостно сорвана. Мишка не особенно-то и сопротивлялся. Он стоял, как манекен. — казалось, толкни, и упадет.
— Мишенька! Миленький! Очнись! — услышала я Машкин крик. Мишка, закатив глаза, не реагировал. Шинель валялась на полу, как тело убитого. Я хотела ее подобрать, но побоялась.
— Не тряси. — наконец выговорил Мишка, вяло пытаясь отстраниться от Машки. Сестра испустила дикий вопль и повисла у Мишки на шее, как будто он вернулся с того света.
— Хватит орать, всех перебудишь. — одернула я ее. Нет, я тоже была рада, что все обошлось — но такой шанс был упущен!
— Я что-то говорил? — пробормотал Мишка, В его глаза возвращался разум. — Черт, голова болит! Надел шинель, услышал голос и больше ничего не помню.
— Не ты. — сказала я. — Призрак Корина. А Машка его спугнула, и он ушел. Все испортила!
— И слава Богу. — выкрикнула сестра. — Мишенька... что с тобой?
Мишка, бледный, как мертвец, клонился набок. Мы с Машкой подхватили его и совместными усилиями положили на кровать. Машка стащила с него кроссовки. Я подобрала с пола шинель, на всякий случай заглянув в рукава, как будто там мог скрываться призрак. Мишка что-то пробормотал, потом задышал ровно и вроде как уснул.
— Какой он горячий! — услышала я плачущий голос Машки. — Гелька, что делать-то?
— Ничего с ним не будет. — сказала я, сердясь, что Машка помешала дослушать призрака. Пока она хлопотала над Мишкой, я в уме повторяла слова Книги, пытаясь вникнуть в их смысл. Волчица... храм... белый дракон... черный дракон... башня лжи... истинный целитель. Опять он. Истинный целитель, который что-то знает, чего не знаю я... Задумавшись, я не сразу услышала Машкины всхлипывания.
— Ну что с тобой? — устало спросила я. Сестра сидела на краю кровати и заливалась слезами.
— Мишку... жалко... — выговорила она, глотая слезы. — А если не очнется? Вдруг он инвалидом останется?
— Не останется. — принялась я утешать Машку. — Он пережил потрясение, а теперь просто спит. Так всегда бывает, когда вселяется призрак. Я читала.
— Правда? — жалобно спросила Машка. Все ее лицо было в разводах от слез и мела.
— Он проспит до утра и проснется здоровый. — сказала я. — Иди умойся. Ну посмотри на себя — сущее пугало...
Неожиданно Машка опять зарыдала.
— Ну что с тобой такое? — огорчилась я. Машка, всхлипывая, залепетала что-то неразборчивое.
— Никогда он меня не полюбит... такую уродину...
Я была поражена.
— Машка, что ты несешь? Ты же красивая!
— Я? — горько переспросила сестра, размазывая по лицу мел. — Я же инвалидка, ты что, не в курсе? Знаешь, как меня в школе обзывали? Лихо одноглазое! Он никогда не посмотрит на такую...
— Но... — Я не находила слов, пораженная такой слепотой. Мне, да и всем окружающим, было совершенно очевидно, что Мишка к Машке неравнодушен.
— Но он же сегодня побежал тебя спасать! Рискуя жизнью!
— Он просто добрый... он всех спасает... Машка снова залилась слезами. Я растерялась и расстроилась. Чувствуя, что еще чуть-чуть, и зареву за компанию с сестрой, я села рядом с Машкой на кровать и обняла ее за плечи.
— Я тебе помогу. — пообещала я. Машкино лицо сразу просветлело;
— С глазом?
Она взглянула на меня с такой надеждой, что стало совестно.
— Помогу, чем смогу. — уточнила я.
— Спасибо, Гелечка!
Машка подозрительно быстро успокоилась.
— Слышала — чем смогу! Никаких гарантии.
— Да, да, я поняла.
— Наверняка превратно...

* * *

Мы с Машкой вернулись в Утишье, когда уже совсем рассвело, слишком взволнованные, чтобы спать. В воротах нас встретила разъяренная бабка, которая прождала всю ночь. Она долго ругалась в глубоко шокировавших меня выражениях, а Машку вдобравок выдрала пучком крапивы, после чего заперла нас обеих в избе. Экзекуция волшебным образом оказала успокаивающее воздействие, и остаток дня мы проспали беспробудным сном. 14. И снова волшебные цветы. Поход за купавой.
— Смотри, всего одиннадцать, а уже темнеет. — сказала Машка, широко загребая веслами. — Белые ночи кончаются.
Мы плыли по Утке на лодке-плоскодонке. Воздух был прохладный, сырой и пах дождем и тиной. Весла с глухим всплеском погружались в мутную от недавнего дождя воду, полную всякой живности и растительности. Речка была неширокая, с вкрадчивым течением. Справа берег был низкий, травянистый; смутно виднелись баньки, изгороди и лодочные сараи, а подальше уютно светились вечерние огоньки Утишья, Слева в воде полоскал корни и ветви сплошной ольхово-ивовый лес. Небо над лесом светилось виниловыми красками заката.
— Лето кончается. — поправила ее я.
— Что ты, весь август впереди.
— Неважно. Теперь с каждым днем лета будет все меньше и меньше. Смотрела фильм "Лангольеры"? Там самолет попал во вчерашний день, и оказалось, что мир каждое утро создается, а вечером — разрушается. И вот они вышли из самолета, а вокруг — никого... только мир распадается. Сначала потихоньку, потом сильнее, а под конец они взлетают, а земля под ними разваливается и исчезает в космическом пространстве. Так и с летом.
— Да ну тебя с твоими страшилками. — зевнула Машка. — Опять за старое. Мало тебе дракона...
— Сама что-нибудь придумай.
— А чего там придумывать? Вот видишь лес? Из него иногда выходят дикие кабаны. Мой дядька один раз видел. Он тут ходил на ночную рыбалку, и вдруг треск, хрюканье, из леса выломился здоровенный кабан, залез в воду да и поплыл...
— Куда? К нему?
— Нет, на другой берег. Жрать в огороды. Но мог и напасть. Кабаны, они тупые и свирепые.
Им в любой момент моча в голову ударяет, и тогда они последний разум теряют и начинают крушить все подряд...
Я с опаской посмотрела на темную стену зарослей. Все-таки хорошо, что я отсюда через три дня уезжаю. Хотя и за три дня всякое может случиться. Дикое место это Утишье. Колдовское, непредсказуемое и опасное.
— А знаешь. — заявила вдруг Машка, как будто (итая мои мысли. — мне последние дни чего-то не хватало. Я не могла понять — чего. А сейчас дошло: дракона мне белого не хватает! Хочешь верь, хочешь не верь! Я тут съездила к ручью, и такая тоска на меня напала... Пусто там как-то, скучно, обычно. Хоть бы какая змеюка белая из ямы выплыла...
— И тебя — хап!
— Он людей не ел. — печально сказала Машка. — Если бы ел, то ему на карьере такой случай представился... Он нас просто попугал. Или поиграть хотелось. Жаль, что ты его убила.
— Ну, приехали. Да я нас всех спасла!
— И все-таки зря... Знаешь, что мне Мишка как-то раз сказал? Если ты оживила многоножку, то она должна тебе служить.
— Но ведь не служила! — с досадой возразила я. — Думаешь, я сама об этом не думала? Думаешь, не пробовала наладить с ней контакт? Это же многоножка, понимаешь — гигантский червяк! Тупой! Попробуй наладь контакт с червяком!
— Представляешь, как здорово было бы иметь собственного ручного дракона… — принялась фантазировать Машка. — Летаешь на нем где хочешь, и никто тебе поперек слова не вякнет, А он еще и защищать тебя может...
Я вдруг вспомнила, как дракон вынес меня из мелового моря, а потом налетел на Эзергиль. Нет, существо глупее рыбы на такое не способно. Неужели я что-то упустила?
— Знаешь, он иногда как будто угадывал мои желания. — сказала я. — Один раз из трех. Но только я начинала думать — ура, он меня понимает, как вдруг раз — и дракон что-нибудь выкинет по-своему, или вообще не отреагирует.
— Может, он твои мысли читал? Дракон-телепат?
— Это червяк! Летающий глист! Он не мог читать мысли. Ему нечем их читать. Все, его завалило, и хватит об этом. Как там Мишка?
— Вроде ничего. Я к нему вчера ходила. Он лежит, но чувствует себя получше, и температура вроде спадает.
— А что врач сказал?
— Говорит, менингит.
— Ха, какой еще менингит! Мишка ему про призрака рассказывал?
— Ага, конечно. После этого ему не менингит, а белую горячку поставят.
Огни Утишья скрылись за излучиной реки. Теперь кабаний лес рос по обоим берегам. Свисающие над водой ветви не внушали доверия. Я попросила Машку выгрести на фарватер.
— Близко уже этот остров?
— Еще минут десять.
— А поближе ты не могла найти свою купаву? Мы же в темноте ее просто не найдем!
— Поближе она не растет. Чудо, что еще на острове выросла.
— Вернее, чудо, что ты ее нашла.
— Спасибо дождям. Вот прекратятся они, по-наплывут на остров браконьеры, и прощай купава. Так что надо ею воспользоваться, пока не нашел кто-нибудь другой.
Вчера Машка, забирая с острова какие-то снасти, случайно наткнулась на эту самую купаву и с тех пор ходила сама не своя. Купавой местные называли некий невиданный цветок и приписывали ему массу необыкновенных свойств. Зачем он Машке, я не вполне понимала.
— Объясни толком — он лекарственный?
— Вроде того. И не только. Ну, в общем — купава.
— Волшебный, что ли?
— Не совсем. Ну, понимаешь — купава!
— Знаешь, один раз спрашиваю знакомого ребенка: кто такой покемон? Зверек, робот, мутант или нечто среднее? А ребенок посмотрел на меня как на дурочку и отвечает: "Покемон — это покемон"! Тебе это ничего не напоминает?
Река впереди разделилась на два рукава, огибая особенно запущенный участок леса. Машка направила лодку прямо к нему.
— Вот и остров. Я пойду первая. Не шуми, смотри под ноги. Тут змеи водятся.
— Слушай, я не хочу туда! На фига нам эта купава.
Машка повернулась ко мне, нахмурилась очень строго сказала:
— Не шуми. Не злись. Помолчи и ни о чем не думай. А не то купава завянет.
Мы плыли метрах в двух от берега, выбирая место, чтобы причалить. Весла тихо скребли по дну. Вдруг Машка перестала грести. Она воткнула весло в дно, и лодку стало медленно разворачивать вокруг ее оси.
— Смотри, вот купава. — тихо сказала она. Я вгляделась в сумеречные заросли и с трудом рассмотрела то, на что показывала Машка: желтую глянцевитую чашечку цветка, напоминающего очень крупный лютик. Цветок выглядывал из листьев так осторожно, как будто в любой момент был готов спрятаться обратно. Потянув носом, я уловила сладковатый, ненавязчивый запах.
— Руками не трогай. — предупредила сестра. — Она вянет по любому поводу. Даже дышать на нее нельзя. Человеческое тепло и дыхание для купавы ядовиты.
Лодку развернуло к берегу другим бортом. Я, невольно затаивая дыхание, смотрела на купаву, пытаясь понять, чего в ней такого особенного. С острова, алчно пища, прилетел комар и начал пристраиваться мне на шею. Я хотела было прихлопнуть его, но Машка аккуратно перехватила мою руку.
— На агрессию купава тоже плохо реагирует? . рассердилась я.
— Ага.
— А что она сделает, если ее сорвать? Заплачет?
— Нет, просто завянет. Очень быстро. На моей шее кормились уже два комара. Машка смотрела на купаву так, как будто чего-то от нее ждала.
— Зачем мы сюда приплыли? — спросила я раз в десятый.
— Слушай, я не знаю. — буркнула Машка. — думала, ты мне поможешь.
— Да чем же?
— У нас болтают, что купава волшебная. Я-то раньше не верила, а теперь, после всех наших дел с драконом и Мишкиным духом в шинели, подумала: черт его знает, только не может быть, чтобы такой чувствительный цветок был обычным. Я хотела, чтобы ты глянула. Может, разберешься — какие у нее свойства, чего она может...
— Я тебе что, знахарка? — слегка растерявшись, сказала я. — Или ботаник?
— Да мне подумалось — вдруг можно как-нибудь Мишке помочь? — искоса глядя на меня, произнесла Машка.
"Врет. — решила я. — У Мишки и так уже температура спадает. Купава ей нужна для чего-то другого".
— Подгреби поближе. — попросила я. — Сейчас я буду с ней разговаривать.
Машка, аккуратно шевеля вторым веслом по догнала лодку под самый берег. Я уставилась на желтый бутон, прислушиваясь и еще не зная, услышу ли что-нибудь вообще. Не обращая внимания на предостерегающий жест Машки, я прикоснулась пальцами к чашелистикам. Купава отчетливо вздрогнула и подалась назад. Впрочем, возможно, это сестра от возмущения качнула лодку.
"Я же не могу общаться с этим цветком, если от него не будет никакого отклика. — мысленно оправдалась я перед ней. — Шокирую его для начала, а там посмотрим".
Судя по тому, что цветок купавы почти закрылся, общаться ей со мной не хотелось. Я слышала множество разных звуков: тихие всплески под нависающими ветками, комариный звон на грани ультразвука, Машкино сопение, шелест листьев, далекий скрип какой-то водяной птицы. Не слышала я только купавы. "По-моему, это самый обычный цветок, который просто хочет спать. Вообще-то уже темно... Ишь, чувствительная. Того не любит, сего... Сорвать бы тебя, да в венок. Кстати, именно так с цветами и общаются. Сплести венок, пустить по воде, загадать желание. Машке, что ли, предложить? Нет, у нее рука не поднимется — она на купаву даже дышать боится. "Чудо, что расцвела", ха!
А я вот не побоялась уничтожить чудо — убила дракона. Он меня спас, из моря вытащил, хотя я даже не просила, а я его так отблагодарила... по-человечески.
Он случайно погиб, возразила я себе. Я не хотела его гибели. Просто сказала "сгинь", он и улетел прямо в каменеющее море. Я, наоборот, до конца надеялась, что этот дракон — для меня. Мое порождение. Мой дух из камня.
И многое свидетельствовало, что так оно и есть. Вон, даже Мишка заметил. Тогда, у костра, дракон набросился на него и на Машку, а меня не трогал. А потом... я крикнула "Отойди!" — дракон так и сделал. А мы думали, что он нас подкарауливает, огня боится...
Почему он стал меня спасать? И почему накинулся на Эзергиль? Отпустил-то он ее по моему приказу, но напал сам! Как такое может быть? Будь он разумным, это значило бы, что он полетел меня защищать, как предполагала Машка. Но мой дракон — это просто многоножка. Какая-то морская тварь из мелового периода. Она не может читать мысли. Просто не поймет их — у нее нет мозгов. Она их просто не поймет.
А что если дракон воспринимает не мысли, а чувства? Чужие ощущения? Тут ведь думать не надо! Я глядела на купаву — казалось, весь берег пропитался ее ненавязчивым ароматом — и чувствовала, что близка к разгадке. Итак, дракон воспринимает чувства и желания. Для этого не надо быть разумным. Надо быть просто телепатом, как сегодня предположила умница-Машка. Вернее, не просто телепатом, а эмпатом, который воспринимает чужие желания и чувства, как свои.
Почему бы и нет? Я создала его, и как мое творение (нормальное, а не такое, как Князь Тишины!) он хочет того же, чего хочу я. Он считает что мы с ним — единый организм. Он не отделяет себя от меня и слушается меня, как будто я его мозг, реагирует на прямые приказы и действует сам в случае опасности.
Все части сложились в единую картинку, не противореча друг другу. Я разгадала тайну дракона.
— Машка. — прошептала я. — Я все поняла.
— Ну?! — Сестра подалась вперед.
— Я напрасно погубила дракона!
— При чем тут дракон? Что говорит купава?
— Да при чем тут купава?! Дракон! Не надо было с ним сражаться и охотиться на него! Он был неагрессивый! Я ему могла приказывать телепатически! Просто надо было не суетиться и лезть в драку, а посидеть в тишине и подумать.
Машка смотрела на меня, хлопая глазами.
— Ну что уж об этом, теперь-то? — сказала она наконец.
— Ничего! — Я злобно плюнула в воду. — Поплыли домой.
— А купава?
— Ничего в ней нет, в твоей купаве. Самый обычный цветок. Только пахнет как ненормальный, мне уже худо от этого запаха...
— Я тебе не хотела говорить... — начала Машка и смущенно замолчала.
— Что еще?!
— Этот цветок не единственный. Здесь целые заросли купавы. Весь остров ею покрыт. Поэтому и запах сильный.
— Так зачем ты мне мозги парила?
— Я просто подумала — если бы ты поверила, что этот цветок волшебный, он бы и стал волшебный, а?
Я ядовито расхохоталась:
— Вот так, разводим наивных чародеев?
— Ну извини, облом вышел. — пробормотала Машка. — Я думала — может, получится, как с драконом. Помнишь, ты насчет него нафантазировала, и он ожил...
— Дракон умер! — отрезала я.
— Не факт. — покачала головой Машка. — Знаешь, о чем я вдруг вспомнила? Слова духа Корина: "Белый дракон сразится с черным, обрушится башня..."
— И что? Я тоже их помню.
— Так вроде твой дракон ни с кем еще не сражался... кроме меня. Но я на черного дракона не особо похожа...
— К чему ты гнешь?
— К тому. Ты уверена, что убила его? — Я его не убивала. — мрачно сказала я. — Я ему сказала "сгинь". Он нырнул, и море закаменело.
— Так получается, что ты его просто прогнала! — воскликнула Машка.
— И что?
— Да что ты сегодня такая тупая? Позови его обратно!
По спине у меня побежали мурашки.
— Ничего из этого не выйдет.
— А ты попробуй. Позови его... телепатически.
Чувствуя, как нарастает во мне волнение, я сосредоточилась, прикрыла глаза и позвала дракона. Потекли секунды.
— Ну как? — через полминуты спросила Машка.
Я открыла глаза и сказала:
— Давай сделаем вот что: сплетем из этой купавы по венку, бросим в воду и загадаем по желанию.
— Думаешь, сбудется? — с сомнением спросила Машка.
— Мне кажется, да.
Машка вытащила весло из илистого дна, и мы поплыли вдоль берега. Присмотревшись, я убедилась, что он действительно сплошь зарос купавой. Ее сочные стебли, украшенные полузакрытыми бутонами, утомленно склонялись к воде. Мы их безжалостно рвали и скручивали, сплетая в венки.
Вскоре венки были готовы.
— Я загадала. — сказала я и бросила венок в Утку. Он, медленно кружась, поплыл вдоль берега.
— Я тоже. — сказала Машка и надела венок себе на голову.
— Ты чего? А бросить? Оно же не сбудется!
— Сбудется. Я прослежу.
— Ты чего загадала? Чтобы Мишка поправился?
— Фигня, он и так почти поправился. Другое.
— Что другое?
— Секрет. А ты чего загадала? Насчет дракона?
— Не-а. Извини, пока тоже секрет.
— Ну, если не дракон, тогда мне не угадать.
— Поплыли обратно?
Машка развернула лодку и мощными гребками погнала ее обратно в Утишье. Весь обратный путь мы молчали, переглядывались и загадочно улыбались.
— Ты чего на меня косишься? — сдерживая смех, спросила Машка, когда за излучиной показались огни Утишья.
— Просто так. А ты чего улыбаешься?
— А сама?
— Потому что знаю, что ты загадала. — сказала я. Машка не ответила, только сдвинула венок со лба. Вид у нее был страшно довольный. Через несколько минут киль лодки зашуршал по песчаному дну.
— Как ты думаешь, сбудется? — спросила Машка. — А здорово я придумала с этой купавой?
— Завтра увидим. — сказала я. — Эй, ты куда? К бабке в другую сторону!
— А я не к бабке. Хочу проверить, сбылось ли мое желание.
— Хоть венок сними! — крикнула я вслед Машке. — Напугаешь инвалида!
— Ни за что! — донеслось до меня, и вскоре Машка исчезла в сумерках, направляясь в сторону Краснозаводского.
"Не могла до завтра подождать". — проворчала я ей вслед, возвращаясь к лодке.
Мне, может, тоже интересно посмотреть, сбылось ли то, что я загадала. Но я это увижу только при ярком свете. А пока я влезла в лодку, села на банку и стала ждать, пока вернется мой дракон.
Это не имело никакого отношения к купаве. Когда я позвала его, то почувствовала, что он меня услышал. Так что сейчас он уже плывет сюда. 15. Отъезд. Секрет китайского шара.
— Манька, где она? — донесся бабкин крик со двора.
— А я откуда знаю? Что я за ней, присматриваю, что ли?
— Ищут меня. — сказала я вслух. — Отозваться? Из-за укропных веников бесшумно высунулась голова дракона. В пахучей тени под вениками угадывалось его длинное, свившееся в кольцо туловище. Глаза — яблочные косточки — блеснули красным, как вечернее солнце в черном омуте.
— Ты все молчишь. — сказала я. — Только шипишь иногда, в бою. Ишь, молчаливый убийца. Ну, иди сюда, шею почешу.
Дракон послушно скользнул ко мне и подставил шею. Шкура у него была странная: не то крошечные чешуйки, не то жесткая шерсть, на ощупь прохладная. Я принялась чесать дракону загривок, потом пощекотала нижнюю челюсть... Ласкать его было ужасно приятно и слегка жутковато. Хотя я буквально упивалась властью над зверюгой — одолела, приручила! — но где-то в глубине, под желудком, сидел страх — а вдруг я что-то сделаю не так, и ему не понравится, и тогда... Тем более что по реакции дракона невозможно было понять, что ему нравится, а что нет. Он просто слушался. Вел себя так, как будто действительно был частью меня.
— Как бы тебя назвать? Может, Снежок? Во дворе раздавались звонкие Машкины воли и хриплые бабкины. Меня продолжали искать. Наверняка бабке взбрело в голову одарить меня очередным тулупом или фамильной периной. Отзываться не хотелось. Было хорошо в компании с драконом.
— Не о том я думаю. — сообщила я дракону. — Назвать тебя еще успею. А вот куда тебя девать...
Это действительно была проблема. Оставлять дракона в Утишье не хотелось категорически. Но как быть в городе? Куда спрятать такого "домашнего любимца"? Не говоря уже о том, что в поезд с драконом меня не пустят, зверя надо кормить — покупать ему рыбу или отпускать охотиться. Я представила себе, как приезжаю на Витебский вокзал, выхожу из вагона, а вслед за мной навстречу родителям выползает дракон...
— Что же нам делать? — спросила я дракона, обнимая его голову обеими руками и прижимая к себе. — Машка за тобой тут, конечно, присмотрит, но ты ведь хочешь со мной поехать?
Дракон неожиданно мягко освободился из моих рук и засунул морду в валявшийся на полу рюкзак.
— Ты чего? — удивилась я.
От следующего движения змея рюкзак перевернулся, и из него вывалилось все содержимое. Я рассмеялась;
— Хулиганишь? Эй, не трогай... А, вот ты зачем туда полез!
Я подняла с пола хохландовский подарок.
— Вот, видишь — шар. А я про него и забыла. Это мой талисман. На самом деле это просто массажный шар, но у меня с детства дурацкая привычка — объявить какой-нибудь необычный предмет талисманом и таскать его с собой, пока не надоест. Тяжеленький вообще-то талисманчик. Смотри — на нем твой портрет...
Дракон глядел на шар, как будто понимал мои слова. А я замолчала, внезапно удивившись совпадению — ведь шар действительно обвивал белый змеевидный дракон. Это явно неспроста...
— Ну прямо пророчество. — задумчиво сказала я дракону. — Может, это твой талисман? Дракон смотрел на шар.
— Ну хочешь, подарю его тебе? Снаружи, прямо под дверью, раздался торжествующий бабкин голос;
— Ах, вот она где сидит! Ангелина, ты что там притаилась?
— Я сейчас. — крикнула я. — Уже слезаю.
К моему ужасу, снаружи заскрипели ступеньки.
— Прячься! — шепотом приказала я дракону и ринулась навстречу бабке. Та одолела уже половину лестницы.
— Что ты там делаешь? — с подозрением спросила бабка. — Не одна, что ли? Хахаля привела?
— Какой еще хахаль?! — Я перегородила вход, мысленно проклиная бабку за догадливость.
— Нет уж, я проверю... — Несмотря на мое сопротивление, бабка влезла и обшарила весь чердак, но никого не нашла.
— Слазь и иди собираться. — сердито приказала она,спускаясь с чердака.
— Через полминуты. — пообещала я. А захлопнув за ней дверь, обернулась и прошептала: — Вылезай!
И дракон вылез. Вернее, возник — на том месте, где лежал шар.
— Ты был в шаре? — еще не веря, спросила я. — А как ты это делаешь?
Дракон молча посмотрел на меня. Будь он человеком, я могла бы поклясться, что он улыбается. Тоже мне, приколист нашелся.
Да как бы он это ни делал, подумала я, чувствуя, как с плеч валится тяжкий груз нерешенной проблемы. Все-таки не случайно мне в свое время приглянулся этот шар. Похоже, вопрос транспортировки дракона решился. Я взглядом простилась с чердаком, велела дракону отправляться в шар, кинула шар в рюкзак и полезла вниз.

* * *

В избе все было перевернуто вверх дном особым, предотъездным, манером. Вековой сундук был распахнут. Из него, как всходящая опара, вываливалась фамильная перина. Стол и лавки уставлены банками с вареньями и соленьями и завалены связками сушеной рыбы. Бабка обстоятельно, с размахом, собирала гостинцы для моих родителей. Сегодня вечером приедет Машкин дядя на своем легендарном, поцарапанном медведями "Запорожце" и отвезет меня со всеми сумками, вьюками и чемоданами в Краснозаводское, где посадит на поезд до Питера.

Предыдущая страница 13 Следующая страница


Дракон мелового периода 14

В большом полиэтиленовом пакете, перевязанном крест-накрест бечевкой, лежала Мишкина шинель. Шинель была мне подарена еще утром.
— Все равно я никогда в жизни ее больше не надену. — сказал Мишка. — А тебе пригодится — пальто себе сошьешь" в стиле "милитари". Если мать вдруг хватится, скажу — моль съела...
— Значит так. — непримиримым тоном начала бабка. — Я отправляю твоей матери вот этот капот, и ты его без разговоров отвезешь...
— Гелька! — донесся с улицы Машкин крик. Я воспользовалась поводом и быстро сказав:
"Меня зовут", улизнула от бабки во двор.
Машка с сияющим видом стояла перед крыльцом. Половину ее лица закрывали темные очки.
— Ты чего такая радостная? — спросила я. — От того, что я уезжаю?
— А как ты думаешь?
— Ну тогда от любви.
Машка была в таком хорошем настроении, что даже не стукнула меня под дых.
— А почему ты в очках? — спросила я.
— Глаз от света берегу. На всякий случай.
— Покажи-ка мне его еще раз.
Машка, не чинясь, сняла очки. Оба ее глаза — и зеленый, и синий — смотрели на меня сияющим взглядом.
— Спасибо. — сказала она. — В тысячный раз.
— В тысячный раз говорю, что это не я.
— Я понимаю, что это купава. Но желание-то ведь ты загадала?
Я промолчала. Конечно, я была очень рада, что все получилось так, как я задумала, и мое загаданное на венок желание сбылось. Но глядеть в Машкин оживший синий глаз было почему-то жутковато.
Мы вернулись в избу — поучаствовать в сборах.
— Ты к нам еще приедешь? — спросила Машка, когда барахло было увязано в тюки и запихано в чемоданы.
— Не знаю. — сказала я.
С улицы донесся треск двигателя "Запорожца".
— Вот и Семен приехал. Ох, присядем на дорожку. — сказала бабка, с кряхтеньем опускаясь на лавку.
Мы с Машкой чинно сели и с полминуты молчали. В это время полагалось вспоминать, не забыто ли чего. Но я думала о другом.
С драконом серый мир мне уже не страшен. У меня есть защита от всяких оборотней. По моему приказу дракон выводит меня в мир иллюзий, Я снова могу стать мастером реальности!
Вот теперь и наступает пора выяснить, что такое этот серый мир. Иногда мне казалось, что он существует только у меня в голове. Все окружающие или не знали, что это такое, или не считали его проблемой. Собрать пазл... Пока элементов было явно недостаточно. У меня имелся кусочек правды — ответ Джефа. Другим кусочком с грехом пополам можно было считать ответ Хохланда. Хотя я не была уверена, что его замечательная история о "проклятой земле" имеет отношение к серому миру. И, наконец, что-то наверняка знает Князь Тишины.
Бабка прервала молчание:
— Ну, Ангелина, в добрый путь, во святое времечко, Николай-угодник с тобой... Маме-папе от всех Щербаковых кланяйся...
Машка вскочила, схватила два куля с гостинцами и поволокла их на крыльцо. Я задумчиво взялась за чемодан. Мыслями я была уже далеко отсюда.
...Кого еще можно спросить о сером мире?
Эзергиль отвечать отказалась. Антонину? Обязательно, вот только возвращается она в сентябре. Катьку Погодину? Она мне не скажет, даже если что-то знает, к тому же она иллюзионистка.
Я принялась вспоминать все случаи моего выпадания в это отвратительное субпространство, начиная с самого первого, когда я через абстрактную картину сбежала из вражеского училища на проспекте Авиаконструкторов. Вот куда мне надо бы наведаться по приезде в город. Они должны знать, что такое серый мир, если пользуются им, чтобы устраивать такого рода ловушки на начинающих мастеров реальности. Какого рода? Да затягивание в серый мир через творчество. Только я попадаю туда через собственное творчество, а ловушка действует через чужое. Через картину... через клип...
Только сейчас — через полгода! — до меня дошло, что за видеокассету с "Бурзумом" подсунул мне зимой Саша.
Это была ловушка!
Западня на мастера реальности! На меня!
Вот он, недостающий элемент. Ответ Саши Хольгера.

ЧАСТЬ ТРЕТЬЯ
ИСТИННЫЙ ЦЕЛИТЕЛЬ

Сорви же с себя эту паутину невежества, эти оковы тления, эту опору зла, эту могилу, которую ты носишь с собой.
Corpus Hermeticum 1. Городские новости.
Когда поезд приехал в Питер, было около полудня. Родители уже ждали меня на платформе. В городе было жарко и пыльно. Солнце шпарило так, что болели глаза, а воздух пах шавермой и бензином. Все казалось сухим, грязным и чуждым. Папа, ворча, доволок до машины неподъемные сумки с бабкиными гостинцами. По дороге домой, пока мы ехали с вокзала, мама рассказывала всякие городские новости. В общем, за время моих деревенских каникул ничего интересного не случилось. Припадки жары чередовались с грозами, а с неделю назад разразилась ужасная буря: посрывало рекламные щиты повалило десяток-другой деревьев, но, к счастью, обошлось без жертв. Звонил Хохланд, спрашивал, когда я вернусь, и велел по приезде с ним связаться. Маринка так ни разу и не позвонила и даже не поздоровалась с мамой, когда та случайно встретила ее на остановке.
— А Саша Хольгер сейчас в городе? — не подумав, спросила я и была немедленно наказана многозначительным маминым взглядом и возмутительной папиной ухмылкой.
— В городе, куда же он денется. — сказал папа. — Устроился работать попкой в какой-то "Луна-парк".
— Кем-кем устроился?
— Билетером. — пояснила мама. — Или при аттракционе каком-то на кнопку нажимать, я не помню точно.
— Вот уж устроил себе каникулы. — хмыкнул папа. — Все мысли — только о деньгах. Мы в его возрасте с друзьями в походы ходили, пели Визбора у костра под гитару...
— Наоборот, хорошо. — вступилась мама. — Если мальчик уже сейчас думает о серьезных вещах...
— Добро бы чем-то осмысленным занялся, а то на кнопку нажимать... О, совсем забыл! — Папа даже сбросил скорость, обернувшись ко мне. — Тут ведь у нас была сенсация! Наконец раскопали библиотеку Академии художеств. Ты, наверно, не помнишь — она сгорела лет десять назад. Было громкое дело, подозревали поджог, но потом замяли...
— Да-да. — подхватила мама. — Оказалось, что у этой библиотеки были подземные хранилища, которые совершенно не затронул огонь! И теперь там работает несколько бригад, посменно. Экскаваторов нагнали на развалины...
— На развалины? — растерянно пробормотала я.
Когда я уезжала, библиотека была цела и невредима, каковой она, собственно, и оставалась все эти десять лет. Мне еще думалось — вот прикол-то для жителей Старой Деревни: вчера ничего не было, а сегодня — пятиэтажное здание! Но как раз об этом родители ничего не сказали. То есть я ожидала услышать о какой-нибудь сенсации, но не о такой же! Развалины! Откуда там быть развалинам? 2. Битва на стадионе.
Папа все перепутал насчет Саши Хольгера. Он действительно устроился работать, но вовсе не в "Луна-парк", а на Петровский стадион и не билетером, а продавать пиво. Впрочем, еще неизвестно, что хуже, с точки зрения моего папы. Поскольку, как и следовало ожидать, Саша пиво не столько продавал, сколько пил.
Я сидела на полупустой раскаленной трибуне под жарким августовским солнцем и смотрела на соревнования по бегу с препятствиями. На стадионе проходил всероссийский чемпионат по легкой атлетике. На бегунов пришло посмотреть немало народу, но вся публика скопилась напротив "финиша", а дальние трибуны были пустыми. Я нашла себе место почти на самом верху. Во-первых, там меня овевал хоть какой-то ветерок, а во-вторых, оттуда было отлично видно весь стадион, и я могла быть спокойна, зная, что не пропущу Сашу, если он вдруг здесь появится. Перед началом соревнований я обошла все ларьки и лотки с пивом, чипсами и лимонадом, но Саши нигде не увидела.
Трибуны взорвались воплями и свистом: бег с препятствиями подходил к своему финалу. Бегуны, которые, с точки зрения нормального человека, должны были упасть без сил и сдохнуть еще на первом круге, помчались быстрее, потом еще быстрее, и еще, и не успела я глазом моргнуть, как под громовой рев трибун соревнование закончилось.
Голос в динамиках начал объявлять результаты, вопли смолкли, и до меня донесся отчетливый крик:
— Народ, налетай! Горячее пиво! Жидкое мороженое!
Трибуны захохотали. Я обшарила взглядом амфитеатр и в самом низу наконец увидела знакомую физиономию. Саша и еще какой-то парень, оба в белых кепках и футболках с фирменными логотипами, поднимались по проходу между трибунами, и у каждого в руках была битком набитая пластиковая корзинка.
— Пиво, кола! Только что из холодильника! — закричал другой парень. — Покупайте скорее, а то через десять минут будет, как у него!
— Эй! — радостно закричала я, устремляясь вниз. — Саша!

* * *

Минут через десять, когда содержимое корзинки было распродано, Сашин напарник пошел за следующей порцией, а мы с Сашей уселись на скамье. В динамиках заиграла музыка. Народ с трибун начинал понемногу расходиться.
— Хочешь пива? — спросил Саша, протягивая мне банку "Балтики". — Оно не горячее. Это я так, для рекламы кричал. Публика любит здоровый юмор.
— А чего ты по рядам бродишь, а не в ларьке сидишь? Тяжело же!
— Зато гораздо выгодней. — усмехнулся Саша. — В ларьке цена фиксированная, а здесь сам назначаю, какую хочу. Шеф далеко. Разницу — в карман.
Пиво было теплым и на вкус отдавало мылом. Я отхлебнула, сморщилась и вернула банку Саше. Высоко над головой ветер трепал какие-то транспаранты.
— Как отдохнула? — лениво спросил Саша подставляя лицо солнцу.
— Хм... разнообразно. Скучать не пришлось. Слушай, я фотку твою еще подержу, ладно? В деревне мне было как-то не до созерцания.
— Держи сколько угодно. — благодушно позволил Саша. — Можешь оставить навсегда. На светлую память обо мне, хе-хе...
— Ну, не последний раз видимся. — рассеянно заметила я, думая, как бы перевести разговор на видеокассету. Меня вдруг одолели сомнения. Почему это я была так уверена, что Саша мне все расскажет?
— Катька, как узнала про эту фотку, так взбесилась! — не без удовольствия продолжал Саша. — Потребовала, чтобы я ее у тебя забрал.
— Да зачем же ты ей рассказал? — ужаснулась я.
— Ничего я не рассказывал. Это все мать. Ей Катька не нравится, вот она и пытается ее от нашего дома отвадить. По-моему, мать ее просто боится...
— Завтра же отдам тебе фотку. — решительно заявила я. — Только этих интриг мне не хватало!
— О! А вот и Катька, легка на помине! — радостно воскликнул Саша, указывая куда-то влево.
Я посмотрела и вздрогнула: действительно, к нам, переступая через ряды сидений, решительным шагом направлялась Погодина.
— Черт! — прошипела я. — Сейчас начнется...
— Какая неожиданная встреча! — раздался язвительный голос Катьки.
— Привет, Катюш. — сказал Саша. — Как это тебя сюда занесло? А мы тут с Гелей пиво пьем.
— Чудесное совпадение! Гелечка пришла посмотреть на бег с препятствиями! — продолжала издеваться Погодина. — Она такая фанатка спорта!
— Чего тебе надо? — мрачно спросила я.
— Да вот, тоже хочу соревнованиями полюбоваться. — Погодина надвинулась на меня всем туловищем. — А ты заняла мое место! Так что кыш отсюда! Рысью!
— Ты чего, Кать, тут мест полно. — произнес Саша, с беспокойством глядя на Катьку. — Садись здесь, слева. Пива хочешь?
— Пока не уйдет вот эта, я с тобой разговаривать не буду. — отрезала Катька.
Видя, что Саша еще не въехал, что тут происходит, я крепко подхватила его под локоть и лучезарно улыбнулась Погодиной:
— Располагайтесь, где хотите, мадам, только не на этой трибуне.
На лице Погодиной отразилось страстное желание скинуть меня с трибуны, лучше всего — с самого верха. Я улыбалась, как робот, надеясь только, что при скоплении народа и при Саше она не посмеет.
— Девчонки, успокойтесь. — хмурясь, сказал Саша. — Давайте только без разборок.
Я прижалась к Саше и улыбнулась еще шире.
— Ладно же. — с ненавистью сказала Погодина. — Тебе это еще выйдет боком. Саня, нам надо серьезно поговорить. Отцепи от себя эту дрянь и пошли отсюда.
— Ты чего, я же на работе! — возмутился Саша.
— А мне до лампочки! — заводясь, рявкнула Погодина. — Что тебе дороже — работа или я?!
— Видишь, видишь. — подлила я масла в огонь. — Какой эгоизм! Думает только о себе!
Катькино терпение лопнуло, она схватила Сашу за другую руку и рванула к себе. Несколько мгновений мы тянули обалдевшего Сашу в разные стороны. Наконец Погодина, будучи сильнее, победила. Она дернула Сашу так, что мы втроем чуть не улетели с трибуны, и, не давая ему опомниться, потащила за собой.
Но я не собиралась сдаваться так просто.
— Эй, Катька! — крикнула я ей вслед. — Видела когда-нибудь вот такую штучку?
Любопытство в Катьке возобладало, и она оглянулась. Я продемонстрировала синий шар.
— Кыш отсюда! — приказала я. — Рысью! Пока не забрали силой.
Катька презрительно пожала плечами.
— Сама напросилась. — И я потрясла шар. Из него полился веселый звон.
— Вот идиотка! — засмеялась Катька. Больше она сказать ничего не успела, потому что из шара вылетел белый дракон.
— Отнеси Погодину на вон тот фонарь, — приказала я дракону, указывая на высоченную осветительную башню с гирляндами прожекторов. — Пусть проветрится, а то у нее голова перегрелась. И покарауль ее там, чтобы не рухнула вниз.
Мой приказ был выполнен так быстро, что никто и ахнуть не успел. Дракон белой молнией взвился в небо, унося Погодину. — только подошвы босоножек мелькнули. Через несколько секунд с высоты донесся слабый яростный вопль.
— Ты что делаешь? — заикаясь, спросил Саша.
— Змея запускаю. — хладнокровно ответила я. — За Катьку не беспокойся, ничего с ней не будет. Пусть слегка остынет.
— Да она вообще нормальная девчонка, — кисло сказал Саша, глядя наверх. — Но характер у нее, блин... Кого хочешь достанет. Думаешь, она случайно здесь появилась? Как бы не так. Все время за мной следит, никуда без нее не пойти... С друзьями моими перессорилась, все у нее хамы и дебилы... Слышь, Геля. — смущенно обратился он ко мне. — ты, когда ее спустишь вниз, лучше уйди отсюда. Я тебя не гоню, но я же знаю Катьку — она так просто не успокоится...
— Уйду, уйду. — пообещала я, с состраданием глядя на Сашу. — Только ты мне сначала кое-что расскажи. Я тебя долго не задержу...
— Договорились. — веселея, пообещал Саша. Мы снова сели на скамью. Погодина больше не вопила. Дракон, распустив крылья, уцепился хвостом за крепления прожектора и вился в небе, как натуральный воздушный змей. Снизу, если не знать, было и не различить.
— А клевый у тебя дракон. — заметил Саша. — Сама сотворила?
— Нет, нашла.
— Где такие водятся?
— В сером мире. — переводя разговор на нужную тему, сказала я.
— В каком мире? — Саша смотрел на меня с неподдельным удивлением.
— Помнишь, прошлой зимой ты дал мне кассету с клипом "Бурзума" и попросил посмотреть, чем кончается песня? Я тебе тогда сказала, что отдала кассету Погодиной, но на самом деле сначала я попробовала посмотреть сама. И знаешь, что получилось?
И я рассказала Саше о том, как попала в безлюдную серую Лахту и какого страха там натерпелась, под конец едва не сойдя с ума.
—Я до сих пор не понимаю, как сумела выбраться оттуда. Подозреваю, что меня кое-кто вывел...
— Да что же тут сложного? — прервал меня Саша. — Разве вас не учили выходу из субпространства?
Я уцепилась за знакомое слово;
— Что за субпространство такое?
— Судя по описанию, это и есть твой серый мир. Ты что, это же первый год обучения! Иллюзия и реальность в мире существуют нераздельно друг от друга. Содержание иллюзии в мире колеблется от тридцати до семидесяти процентов. Субпространство — это состояние полного отсутствия иллюзий, как бы подкладка под наш мир. Костяк, основа...
— Нас этому не учили! — выдохнула я. — Нас вообще учили совсем не так!
— Так ты же реалистка, а это курс иллюзий. — свысока заявил Саша. — Прежде чем иллюзионист научится создавать иллюзии сам, он должен научиться распознавать чужие иллюзии. А тут без субпространства не обойтись. Входишь туда, и сразу все предстает в истинном виде.
— Так оно не опасно?
— Конечно, нет!
— А как оттуда выходить?
— На самом деле туда не надо ни входить, ни выходить. Ты ведь никуда не перемещаешься. Это как внутренний фильтр. Включается — ты перестаешь видеть иллюзии и входишь в субпространство. Выключается — снова видишь мир, как все. Это такой навык, иллюзионисты его специально в себе тренируют...
Вот это да, потрясение подумала я. Что же это получается... что никакого серого мира на самом деле нет? Что это просто особый взгляд на реальность?
Сколько я перестрадала из-за серого мира сколько нервных клеток было потрачено, сколько раз я прощалась с жизнью и чуть не отказалась от Дара — и получается, все это было незачем? Что серый мир существовал исключительно у меня в голове? Если так, то это... прекрасно! Замечательно!
Я перевела дыхание и оглянулась по сторонам с таким чувством, как будто вернулась к жизни после смертельной болезни. Мир снова обретал плоть, становился ярким, вкусным, полнокровным. Серое субпространство расползалось по темным углам, превращаясь в вечерние тени, в пыль на листьях, в тонкий прах под ногами... Но Джеф, этот подонок, чертов враль!
— Я это субпространство всегда терпеть не мог. — продолжал Саша. — Да его люди вообще с трудом переносят. Отсутствие иллюзий противно человеческой природе. Но без него не сможет работать ни один иллюзионист. Это как перекресток: как бы ты ни заблудился в иллюзиях, всегда можно вернуться в субпространство и начать по новой.
— А можешь сказать, кто дал тебе кассету с "Бурзумом"? — вкрадчиво спросила я.
— Не могу. Я просто не знаю этого парня.
— Какого парня?
— Погоди... — спохватился Саша. — Откуда ты знаешь, что эту кассету мне кто-то дал?
— У меня свои источники. — загадочно улыбнулась я. — Ну, расскажешь?
— Да нечего рассказывать. Я правда его не знаю.
С башни донесся новый вопль. Я взглянула наверх. Там дракон, выхватив из рук Погодиной что-то белое, полоскал его в воздухе. Погодина махала руками и явно проклинала его.
— Мне позвонил один парень... Как бы тебе объяснить? В общем, на первом году меня вроде как курировал один бугор из академии, такой профессор Савицкий. Он у нас вел спецкурс. Кстати, хрен мне это помогло, когда меня выперли. А когда я пришел к нему качать права, он предложил реабилитироваться. Сделать внепрограммное задание, как бы тайком, а потом всех потрясти...
Я нахмурилась — ситуация была мне смутно знакома.
— ...И вот как-то в феврале — звонок. Надо прийти в училище, и там мне передадут кассету с заданием. Я приехал, ко мне подошел какой-то парень, объяснил ситуацию, отдал кассету. Ну и все.
— А задание-то ты сделал?
— Выяснилось, что никакого задания и не было. Когда я позвонил Савицкому — мол, у меня ничего не получается. — он ответил, что ничего мне не передавал и вообще не понимает, о чем идет речь.
— Кто же был тот парень?
— Черт его знает.
— А кассета? — вспомнила я. — Куда делась кассета?
— Пропала. Катька дала ее на время своей подруге с нерусским именем, а подруга куда-то свалила вместе с кассетой. Ну, все, что знал я тебе выложил.
— Не так уж этого мало. — кивнула я, все еще думая о сером мире. — Ладно, я пошла.
— Катьку-то сними. — напомнил Саша. Дракон послушно снес Катьку вниз. Как ни странно, вид у нее был почти спокойный. Казалось, она что-то про себя решила.
— Дурочка хвастливая. Ты сама себе могилу вырыла. Прощайся с творчеством навсегда. — злорадно сказала она мне, схватила Сашу за руку и потащила со стадиона. Уходя, я обернулась и поймала ее торжествующий взгляд. 3. На "развалинах библиотеки". Геля встречает оранжевого гнома и попадает в мешок.
Вернувшись домой, я узнала от мамы, что снова звонил Хохланд. Мама сообщила ему, что я вернулась, и теперь, хочешь — не хочешь, придется к нему идти. И признаваться, что я абсолютно ничего не сделала по "аленькому цветочку". Честно говоря, после неудачной попытки созерцания Сашиной фотки я даже ни разу не вспомнила о летнем задании.
Голос Хохланда в телефонной трубке был неприветливым и нервным. Мне даже показалось, что в первый момент старик меня не узнал.
— Здравствуйте, Ангелина. — отрывисто произнес он. — Вернулись? Да, да, замечательно... Надеюсь, хорошо отдохнули. Нет, сегодня ко мне приезжать не надо. Непредвиденные обстоятельства... аврал на работе. Может быть, завтра вечером... Звоните. До свидания.
"Не больно-то и надо". — в глубине души довольная, подумала я. Хоть все лето просиди на своей работе, мне же лучше.
Тем не менее у меня неожиданно освободился день, и я решила съездить в Старую Деревню и посмотреть, что там за ерунда с библиотекой и откуда снова взялись развалины.

* * *

Я шла по грунтовке от метро с таким чувством, как будто все, что я пережила в июне, случилось не со мной. Как можно быть такой безмозглой, укоризненно думала я о той Геле, которая, вцепившись в самого неподходящего спутника — Джефа, лезла напролом навстречу все новым и новым неприятностям. Теперь я буду действовать умнее: никому не доверять, никуда не соваться без разведки и вообще не лезть в то, что меня не касается. Просто посмотрю на библиотеку, даже на территорию заходить не буду, и вернусь домой.
Высокие белые стены библиотеки я заметила еще издалека и обрадовалась неизвестно чему. Бормоча: "Так и знала", я вышла к знакомым воротам и в растерянности остановилась. Ворота были широко распахнуты, над дорогой висела пыль. Повсюду бродили рабочие в касках и оранжевых спецкостюмах. Из-за забора доносился шум дизеля. Вагончика "Феникса " больше не было. На его месте высилась куча земли. Подобные кучи виднелись повсюду. Поскольку на меня никто не обращал внимания, я подкралась к воротам и заглянула во двор. Там тоже бурлила деятельность: работяги с деловитым видом таскали туда-сюда какой-то непонятный строительный мусор и землю. Откуда бралась земля, скоро стало ясно — двор библиотеки был весь в ямах, как после бомбежки. Сама библиотека была по периметру огорожена веревкой с красными флажками. За флажками то и дело пробегали люди, с виду никакого отношения к рабочим не имеющие. Справа от библиотеки громыхал экскаватор.
"Библиотеку ломают по новой, что ли?" — поразилась я.
Какие-то рабочие с тачкой чуть не снесли меня с ног. Я увернулась, отошла в сторону и спросила у мужичка, ковырявшего лопатой кучу земли:
— Что тут творится?
— Вишь, пожарище расчищаем. — дружелюбно ответил мужичок. — Смотрела в новостях, про подземелья-то?
— Ага... пожарище. — тупо повторила я, глядя на библиотеку. — Какое еще пожарище?
— Да вот оно. — Мужик уверенно показал на белое здание — Говорят, здоровенная библиотека была, а ведь в одночасье дотла сгорела.
Я бочком отошла от этого психа, не вступая с ним в споры, и снова принялась наблюдать.
— Заворачивай! — донесся до меня вопль. Кричал один из людей, работающих за ограждением, обращаясь к экскаваторщику. — Не здесь копай! Левей заворачивай, к пепелищу!
"Да они тут все с ума посходили". — с изумлением подумала я и вернулась к мужичку с лопатой.
— То есть вы тут развалины раскапываете, — вкрадчиво обратилась к нему я.
— Угу.
— И как, выкопали что-нибудь?
— Копают-то ученые. — мужичок показал на людей "в штатском" за веревкой. — Академики, или как их там. А мы только место расчищаем да землю просеиваем, если они чего упустят.
Работа вокруг кипела. Похоже, народ пребывал в твердой уверенности, что расчищает развалины библиотеки.
Иллюзия, догадалась я. Снова навели иллюзию. Неглупо. А под шумок обследуют нижние этажи. Интересно, кто это такой сообразительный. Ученые... Неужели из Академии художеств? А откуда же еще?
Теперь мое внимание переключилось на людей за веревкой. Уж они-то должны были понимать, что работают не на развалинах. Как бы подобраться к ним поближе? Девочка, разгуливающая по стройплощадке, в которую превратился двор, привлечет к себе слишком много внимания. Я подумала, какие еще есть подходы к библиотеке, и вспомнила о старом тракторе, по которому перелезла во двор в прошлый раз. Отличный способ! Не теряя времени, я пошла вдоль забора к железной дороге, свернула налево по путям и вскоре достигла трактора. С июня он ничуть не изменился. Я влезла на забор и притаилась на нем, всматриваясь в лица бродящих за веревкой людей. Отсюда до дверей библиотеки было гораздо ближе, чем от ворот, и многих можно было неплохо разглядеть. Человек пять караулили какие-то ящики, другие выносили из вестибюля и клали на землю холстяные мешки. Караульщики покуривали и о чем-то болтали. Потом подошел мелкорослый пожилой дядька и начал визгливо на них орать. Я насторожилась; этот тип мне был определенно знаком. Ори он хоть чуть-чуть погромче, и я могла бы разобрать слова. Как бы подслушать их разговоры?
Пока я думала, из библиотеки появилось необыкновенное существо. Оно было настолько необыкновенным, что на него вытаращились даже караульщики. Больше всего оно напоминало гнома, покрытого густым слоем ржавчины. У существа была оранжевая кожа, костюмная пара морковного оттенка и всклокоченная красная борода. Тощий дядька, ругавший караульщиков, замолчал, хихикнул и громко спросил:
— Где это вы так перемазались, Теобальд Леопольдович?

* * *

Забыв об осторожности, я соскользнула с забора и поползла через заросли лебеды к библиотеке. К счастью, двор тут изрядно зарос, и меня бы никто не заметил, даже если бы я просто шла пригнувшись. Когда голоса стали слышны громко и отчетливо, я свернулась под раскидистым чертополохом и стала слушать.
— ...Самая настоящая философская сера, adamas. Тонкий красный пепел, в точности, как описано в "Четвертом Ключе" у Валентина. — раздраженно говорил Хохланд.
— Откуда там взяться философской сере? — с сомнением произнес смутно знакомый голос.
— Если не верите глазам, Андрей Михайлович, так понюхайте... А я говорю, понюхайте! Теперь убедились, что это не ржавчина?
— Откуда на пятом ярусе взяться философской сере? — повторил тот же голос.
— Вот и я вам говорю — откуда? А все оттуда же...
Осторожно раздвинув колючие ветки, я выглянула из-за чертополоха. Хохланд стоял ко мне спиной, сверкая кроваво-рыжей лысиной. Он был весь вымазан, как я поняла, в том самом красном пепле, которым был покрыт пятый подземный ярус. Дядька, стоящий напротив него, — невысокий, седой, с римским орлиным носом, блестящими серыми глазками и властными манерами, — был мне определенно знаком. Если не подводили память и зрение, я видела его в баре "Скептик". Именно ему Джеф продавал украденные из библиотеки книги.
— Помните бурю? — спросил Хохланд, тщетно пытаясь отряхнуть костюм. — На прошлой неделе, ночью в среду...
— А как же. — буркнул его собеседник, закуривая сигарету. — У меня в Токсово с крыши сорвало флюгер — кованый дракон, авторской работы — так, представляете, до сих пор не могу найти. Соседей спрашивал, все без толку. А как поживает ваша знаменитая лаборатория? Ее не унесло?
— Не об этом речь. Помните, я сразу, следующим утром сказал, что эта буря непростая?
— Да-да. — подхватил седой дядька. — Вся академия восхищалась вашей прозорливостью. Мне потом говорили, что в доменах такое творилось... Кто же это так неаккуратно поработал с реальностью? Небось кто-нибудь из ваших дипломантов нахулиганил...
— Я вам еще раз повторяю, что это не хулиганство. — раздраженно прервал Хохланд. — И не случайность. К сожалению, мы так и не смогли выяснить, что именно случилось и где, но последствия свидетельствуют о том, что имел место Opus Magnum — великое и таинственное превращение неживого вещества в живое. Философская сера в библиотеке — это следы все той же цепочки. Кто-то за относительно короткий промежуток времени — не более часа по моим расчетам — трансформировал огромный пласт неподготовленной сырой материи, совершенно не заботясь о последствиях, а потом. — Хохланд от злости повысил голос. — куда-то его спрятал!
С трясущейся бороды Хохланда во все стороны летела рыжая пыль. Седой заметил это и отступил на шаг.
— Мы обсуждаем эту бурю уже больше недели. — сдержанно заметил он. — Я вытащил полкафедры из летних отпусков. Лучшие мастера реальности страны днем и ночью ищут пропавшую трансформированную материю, но не находят даже ее следов. Понимаете — она исчезла вся, сразу и бесследно! Это фантастика!
— Ничто не появляется из ничего и не исчезает никуда. — возразил Хохланд. — Закон сохранения вещества действует одинаково во всех мирах. Ищите дальше. Нам нужна эта материя... а еще больше нам нужен мастер реальности, который с ней поработал.
Я съежилась под своим чертополохом. Тон Хохланда не сулил мне ничего хорошего.
— Ну, мастера найти будет проще. — сказал седой. — По крайней мере, мы знаем, кто он такой. А выяснить, где он прячется сейчас. — это только вопрос времени.
— Только умоляю — никакой огласки. Мы и так едва замяли скандал со снятой иллюзией. Никаких публичных обвинительных процессов, никаких государственных тюрем. Брать его надо быстро и тихо...
— Без шума и пыли. — усмехаясь, процитировал седой. — Я все понимаю. Как только он будет в наших руках, тут же переправим его в подвалы академии и там неторопливо, обстоятельно побеседуем с нашим умельцем о загадочных фокусах с материей...
Я почувствовала, что холодею. Они что, серьезно?
— Нет, только не в подвалы. — возразил Хохланд. — Из подвалов выходят. А из моей лаборатории, раз попав туда, не может выйти никто. Кроме меня, конечно. А выпускать его нельзя, сами понимаете, ни при каких обстоятельствах, даже после того, как он все нам выложит...
— Ваша лаборатория? Хм, спасибо. Очень любезно с вашей стороны предоставить ее в наше распоряжение. Только, знаете ли, подвалы академии как-то надежнее — место удобное, проверенное...
— Не доверяете мне, Андрей Михайлович?
— Что вы, как можно, Теобальд Леопольдович...
Старики пустились в долгий и бессмысленный спор, видимо, уже не в первый раз деля шкуру неубитого медведя. Я, съежившись, лежала в траве. Наверно, надо было сматываться, но услышанное было настолько ужасно... Запереть меня в подвалах академии? Может, они еще и пытать собираются? Что им от меня надо, в конце концов?! Я же ничего такого не делала! А я-то собиралась все рассказать сегодня Хохланду... Тут-то он и засадил бы меня в свою лабораторию, из которой нет выхода. Я вспомнила черный лес, и меня передернуло от страха.
В следующую секунду мне на плечо опустилась тяжелая рука и придавила к земле. Другая рука в замаранной глиной рукавице зажала мне рот. Как я ни пыталась вырваться, но меня снова и снова тыкали носом в сухую траву.
— Хочешь отсюда выбраться? — прошептал знакомый голос.
Я попыталась укусить зажавшую мой рот ладонь, чтобы хоть на мгновение освободиться и заявить Джефу, что не желаю иметь с ним дела, но он не отпускал.
— Я могу тебя вытащить за ворота, так что никто ничего не заметит. — едва слышно добавил он. — Но если пикнешь, нам обоим хана.
С этими словами Джеф убрал ладонь. Я успела один раз вздохнуть, после чего мне на голову накинули холстяной мешок. В таких мешках работники академии таскали книги из библиотеки Этот был здоровенный, и я уместилась в нем целиком. Джеф взвалил мешок на плечо и, тяжело ступая, куда-то пошел.
В мешке было душно, но вполне можно дышать. Джеф шел мерным шагом, но я даже сквозь холстину слышала, как колотится его сердце. Постепенно шум стройки начал затихать, Джеф пошел быстрее, и я поняла, что мы покинули территорию библиотеки.

Предыдущая страница 14 Следующая страница


15 Анна Гурова

— Выпусти меня. — попросила я. — Кажется, уже можно.
В ответ Джеф швырнул мешок на что-то жесткое.
— Молчи. Еще рано. — прошептал он. — Мы у ворот, тут полно рабочих. Ты когда-нибудь ездила в багажнике?
— Где-где?
Вместо ответа над моей головой захлопнулась крышка. Заурчал мотор, зашуршал гравий под колесами, и мы поехали по грунтовке к Старой Деревне. Машина лихо прыгала по колдобинам, меня бросало из стороны в сторону и било о крышку багажника. Потом машина повернула налево и пошла ровнее — должно быть, мы выехали на шоссе. На железнодорожном переезде меня подбросило еще раз. Я подумала, что пора бы Джефу остановиться и открыть багажник, но он снова свернул налево, и машина начала разгоняться. "Собирается ли он вообще выпустить меня?" — встревожилась я.
Стало совсем нечем дышать. Титаническими усилиями я выпростала из мешка голову и руки и принялась колотить в крышку багажника.
Через несколько минут мои старания увенчались успехом — Джеф остановил машину. Я услышала его шаги снаружи и закричала:
— Ты выпустишь меня или нет?! Мы давно уехали со стройки!
— Вот что я тебе скажу. — холодно произнес Джеф, не открывая багажника. — У тебя два выхода. Или ты молчишь и делаешь то, что я скажу. Или дам по голове и снова засуну в мешок. Лично мне второй вариант кажется проще и приятнее. Ну?
— Сволочь, ты меня обманул! — заорала я в бешенстве. Это же надо было так глупо попасться!
— Дошло наконец. — усмехнулся Джеф. — Ну так что? Будем молчать или нет?
Я ничего ему не ответила, подумав, что если Джеф оглушит меня и посадит в мешок, то удрать от него будет еще сложнее.
— Я тебя правильно понял? — насмешливо спросил Джеф. — Отлично. Тогда вот указания. Пока я тебя везу, ты молчишь. Когда я остановлюсь и открою багажник, ты должна лежать в мешке и не дергаться. Я отнесу тебя в укромное место, и там мы спокойно поговорим. Не волнуйся, ничего страшного с тобой не случится. Если бы я хотел наказать тебя за Книгу, то сделал бы это еще в прошлый раз.
— То есть ты хочешь просто поговорить?
— Да... почти.
— Ради этого меня надо тащить в мешке?
— Я просто не хочу, чтобы тебя увидели. Поверь, в том месте, куда мы едем, тебе совершенно незачем светиться.
— А что за место?
— Увидишь. Ты там уже наверняка бывала. Несколько секунд я размышляла. Похоже, Джеф не врал. Да и другого выхода у меня не было.
— Договорились. — крикнула я. — Вези. 4. Подвалы Академии художеств
Ехали мы очень долго. По пути я кое-как натянула на себя мешок, не уверенная, что поступаю правильно. Потом Джеф снова куда-то меня тащил, задевая за углы, и спускался по лестницам; с грохотом открывались и закрывались двери; кто-то заговорил с Джефом, требуя пропуск, а потом оба расхохотались... Наконец в последний раз лязгнул засов, и Джеф со вздохом облегчения вытряхнул меня из мешка на бетонный пол.
— Ну наконец-то. — проворчала я, жмурясь от света. — Меня уже укачало. Где мы?
Джеф коротко подстриг черные волосы и похудел еще сильнее, но в общем особо не изменился. Одет он был странновато: поверх оранжевого рабочего комбинезона — белый медицинский халат нараспашку. Он приветственно кивнул мне, сладко потянулся и упал на стул. Нашарив на конторском столе пакет с соком, он стал жадно пить прямо из коробки.
— А сама как думаешь?
Я посмотрела по сторонам, с каждым мгновением удивляясь все сильнее и сильнее. Больше всего это низкое и длинное помещение напоминало лабораторию. Куда ни глянь — везде непонятная аппаратура, стеклянные шкафы, могучая дверь, как в бомбоубежище, и ни одного окна в поле зрения.
— Ну и что это такое?
— Подвал Академии художеств. — невозмутимо попивая сок, сообщил Джеф. — Лаборатория при кафедре экспериментальной алхимии.
Я мгновенно вскочила на ноги и бросилась к двери.
— Можешь не трудиться. — крикнул мне в спину Джеф. — Там кодовый замок.
— Предатель! — закричала я, оборачиваясь к нему. — Так ты с ними! Заманил меня, урод! А я-то тебе поверила!
— Тебя неинтересно обманывать. — продолжал издеваться Джеф, пока я металась по помещению в поисках другого выхода. — Раз обманешь, два, другой бы давно параноиком стал, а ты продолжаешь верить.
Убедившись, что из лаборатории не выбраться, я постаралась взять себя в руки.
— Что дальше? — спросила я, усевшись на стол перед Джефом. — Будешь меня пытать и добывать сведения?
— Что ты? — картинно изумился Джеф. — Я же не какой-нибудь старый инквизитор типа Хохланда. Мне никаких сведений от тебя не нужно. Я и так знаю, кто устроил вселенский катаклизм, оживив древнее море. Я даже догадываюсь, куда оно потом делось, — правда, это только моя гипотеза.
Джеф поставил на стол сок и поглядел мне в глаза.
— И я знаю то, чего не знаешь даже ты сама. — как ты это сделала. Именно в связи с этим я тебя сюда и притащил.
— Я чего-то не понимаю. — нахмурилась я. — Так ты не заодно с Хохландом и прочими академиками?
Джеф рассмеялся:
— Поразительная догадливость! Конечно, нет! Скажу тебе по секрету, меня-то они и ищут. Считают, что тот катаклизм устроил я, ха-ха!
— А. — сообразила я. — так это тебя они собирались заточить в подвалы академии?
— Ага.
— Тогда что ты тут делаешь?!
— На то две причины. Во-первых, пока все профессора околачиваются возле библиотеки, академия для меня — самое безопасное место. Никому не придет в голову, что я прячусь именно там, куда меня собираются заточить. Я же работал тут много лет, у меня в академии полно знакомых, и многие мне кое-чем обязаны...
— Книжечки краденые, помню-помню... А вторая причина?
— Вторая причина — это оборудование. Джеф встал со стула и положил ладонь на низкий металлический шкаф, похожий на старинный холодильник "Морозко".
— Оборудование кафедры экспериментальной алхимии уникально. Все эти агрегаты служат одной цели — преобразованию материи. Например, это — атанор, алхимическая печь, в которой и происходит процесс выращивания философского камня. Не знаю, удалось ли им что-нибудь вырастить...
— Все это замечательно; уникальное оборудование и все такое — только при чем тут я?
Джеф, слегка прищурившись, задумчиво посмотрел вдаль и сказал;
— Да вот, хочу провести один эксперимент.
— Ну и проводи, а я тебе зачем?
—— А без тебя никакого эксперимента не получится.
Я на всякий случай встала так, чтобы нас с Джефом разделял стол, и спросила:
— А поподробнее?
Джеф глянул на часы;
— Изволь. Время у нас пока есть. Тогда в подземелье, когда ты испортила Книгу, даже и не знаю, почему я тебя сразу не убил...
— Ты меня проклял. — напомнила я.
— Ах, да. Тебе на самом деле повезло, что ты рассказала о сером мире. Я сначала думал, что ты не всерьез, а потом дошло — и правда ведь, девчонка ничего не знает о субпространстве! Боится его, дурочка! Сама, не будучи иллюзионистом, как-то туда влезла, а теперь страдает. Меня это все долго прикалывало. Думал — сказать тебе или нет? А тогда, в подвале, я решил; пусть помучается, да подольше, как я. А когда узнает, что мучилась без причины, так будет страдать еще сильнее. И сказал тебе, что субпространство — это реальность, а все остальное иллюзия. В принципе, не особо и соврал.
Потом ты куда-то уехала — мне было уже наплевать, а я остался думать, как можно исправить дело с Книгой. Выходило — никак. На что годна Книга, если целый кусок ее вырван и съеден? Я даже в депрессию впал от безысходности... Но как-то в июле в моем домене случилась странная штука. Дело было вечером. Сидел я на балконе, пил какую-то шипучку и предавался мрачным мыслям. Вдруг чувствую — с неба капает! Что за бред, думаю, откуда в пустыне вода? И тут как ливанет! Гром, молния, штормовой ветер... кстати, снова видел дракона — на этот раз белого... и вроде не одного. Я такого ливня даже в нашем мире не припомню. А в моем домене дождя не могло быть в принципе. В Хоразоне во внутреннем дворе стояла вода чуть не по колено. Вся буря длилась с полчаса. Потом стихло. Такой воздух стал хороший, свежий, ну прямо морской! Я понюхал и догадался — дело нечисто. И послал на разведку Эзергиль. А когда она вернулась и сказала, что видела новое море, а на его берегу — тебя... тут-то у меня мысль и заработала.
Со слов Эзергили я понял, что имело место превращение мертвой материи в живую. Ты спросишь: что в этом особенного? Разве все мы не создаем домены? Нет! Создавать свое и превращать чужое — это разные вещи. Потом, если хочешь, объясню разницу. Но второе — гораздо сложнее. А уж превращать мертвое в живое... В общем, я задумался. Перед отъездом я тебя хорошо запугал и считал, что с Чистым Творчеством для тебя покончено. И вдруг ты оживляешь море. Откуда такой прорыв? Что изменилось?
— Да — что? — спросила я, слушая Джефа с огромным вниманием.
— А вот что. Мы с тобой совсем забыли о некоем съеденном листке.
— Ты серьезно считаешь, что из-за того огрызка я смогла...
— Это и есть та самая версия, которую я хочу проверить экспериментально. — кивнул Джеф. — А именно; что в тебе так удачно изменилось поле того злодейского поступка.
Я слушала Джефа, и веря, и не веря. Что он такое говорит? Я давным-давно забыла про этот несчастный обрывок! Не рехнулся ли Джеф? Что тут можно проверять? И как?
Последний вопрос я задала вслух:
— Что ты собираешься со мной делать?
— Не знаю, сможешь ли ты понять... Тебе знакомо выражение "философский камень"? Я вздрогнула;
— Да... приблизительно.
— Люди считают, что это такая волшебная штуковина, чтобы превращать свинец в золото. Но мало кто знает, что это лишь ее побочный эффект. Философский камень — хотя мне не нравится это слово, потому что никакой это не камень — имеет чудесное свойство; он заставляет материю стремиться к совершенству. Превращаться из худшего в лучшее, из мертвого в живое. Улучшаться до бесконечности. Об этом и идет речь в Книге Корина.
— Я уже в курсе. — пробормотала я.
— Съев лист из Книги, ты обрела способность превращать и улучшать материю. Значит, часть Книги не пропала. Утратив свою бренную оболочку, она сохранила всю свою силу. Она живет в тебе!
— И что это значит? — Во мне зашевелились нехорошие предчувствия.
— Это значит, что ее можно попытаться извлечь!
Энтузиазм Джефа почему-то не вызвал у меня ни малейшего отклика.
— Извлечь, значит...
— Именно.
— Из меня. Утраченную часть Книги Корина.
— Ее самую.
— И оборудование припас...
— Как видишь.
— А вот этого не хочешь?!
Я показала Джефу фигу и бросилась в другой конец лабораторного подвала. Там, между двумя шкафами, виднелась еще одна дверь. Джеф припустил за мной, схватил за плечо, но мне удалось вырваться. Я уронила какую-то вешалку, чтобы его задержать, стукнулась об угол железного стола, добежала до двери, дернула ее на себя и обнаружила, что она закрыта снаружи. Тогда я шмыгнула за ближайший стол с приборами и с вызовом посмотрела на Джефа.
— Что тебе надо от меня?
— Чтобы не металась тут, как курица. — Джеф обогнул стол. Я спряталась за какой-то облепленный датчиками аппарат. — Чтобы не сопротивлялась... по крайней мере... минуту...
— Что ты хочешь со мной сделать?
— Я же сто раз сказал: провести эксперимент.
— Отойди от меня, маньяк!
Я заметила, что Джеф пытается загнать меня в угол между аппаратом и застекленным стеллажом. А еще — что, несмотря на внешнее спокойствие, он начинает злиться. А я, хотя тоже была изрядно зла, понимала, что в драке с Джефом сила будет не на моей стороне. Если он захочет скрутить меня, я вряд ли смогу помешать. Только покалечусь.
— Если не скажешь, что затеял, я тебе тут все стекло раздолбаю! Всю аппаратуру! — пообещала я. — Камня на камне не оставлю, этими самыми руками!
Эта угроза Джефа остановила. Он перестал гонять меня по лаборатории, глубоко вдохнул и сказал:
— Ну ладно, черт с тобой. Все объясню. Смотри сюда.
Он указал на один из столов у окна. На нем стоял прибор. Я злобно засмеялась. Над белоснежным столом на сияющем штативе висело нечто вроде замысловатой капельницы; переплетение прозрачных трубок, колб с делениями и металлических штуковин с устрашающими зажимами.
— Подойди поближе, тебе оттуда не видно...
— Ишь какой заботливый! К этой хреновине подойти, ага? Может, еще и голову туда засунуть?
— Для начала будет достаточно руки. — сказал Джеф, делая быстрый бросок влево.
На мгновение я потеряла его из виду. Этого мгновения было достаточно. В глазах ярко вспыхнуло белое пламя, и лаборатория исчезла. Когда она появилась снова, все вокруг изменилось, и не в лучшую сторону.
Я обнаружила, что сижу — вернее, полулежу кулем — на стуле перед загадочной капельницей, затылок болит, виски ноют, а левая рука от локтя намертво зафиксирована в той самой железяке с зажимами.
— Не дергайся. — предупредил Джеф, заметив, что я зашевелилась. — Иглу сломаешь, и тебе кранты.
— Какую еще... — Тут я заметила, что из вены торчит толстая игла. От нее тянулся тонкий прозрачный пластиковый шланг, по которому в стеклянную колбу бежала моя кровь.
— Сволочь! — взвыла я, пытаясь вытащить иглу свободной рукой.
Джеф мигом перехватил ее.
— Мало тебе? Сейчас еще раз стукну! — прошипел он. — А потом свяжу и запихаю в атанор!
— Зачем тебе моя кровьи Вампир проклятый!!!
— Разве ты не поняла? — удивился Джеф.
Я же все рассказал. Ах, да — самое главное забыл. На чем мы остановились? Итак, я стал думать, как извлечь из тебя эту самую утраченную часть Книги. Сиди смирно, тебе говорят! — Джеф держал меня за руку и говорил быстро, как будто надеясь словами удержать от дальнейших попыток вырваться.
— В одной из Книг Блужданий — не скажу, в какой — я нашел рецепт уникального эликсира. Это зелье соединяет душу с телом...
— А мне-то что?!
— Как — что? Сейчас дух Книги Корина связан с твоей плотью. С помощью моего эликсира я улавливаю дух Книги, извлекаю его, соединяю с плотью Книги, и он снова становится моей собственностью. Рецепт включает в себя кровь, мед и волшебные цветы.
— Какие-какие цветы?
— Неважно. Главный компонент — кровь.
— Да ты маньяк. — вырвалось у меня.
— Только сейчас догадалась? — съязвил Джеф. — Знаешь, когда речь заходит об этой Книге, каждый маньяком...
Неожиданно что-то щелкнуло, и железная дверь, закрытая на кодовый замок, распахнулась настежь. За ней толпились какие-то люди, и вид у них был далеко не мирный.
— Вот он где, мерзавец! — раздался вопль. Мне показалось, что я узнала скрипучий голос Хохланда.
Я еще не успела сообразить, что к чему, но Джеф отреагировал мгновенно. Он схватил меня, перебросил через плечо и кинулся ко второй двери в дальнем конце лаборатории. Трубка капельницы натянулась, я почувствовала болезненный рывок. Позади нас с лязгом обрушилась кровососная установка.
— Ловите его! — надрывался Хохланд. — Скорее!
— Счас! — прошипел Джеф, торопливо набирая код на второй двери. Мновение спустя он уже несся по коридору. Я, как кукла, висела у него на плече. Бетонный пол коридора прыгал под головой. Где-то орали, грохотали дверями, в ушах гудело от прилива крови и топота многочисленных преследователей.
— Держите его! Во двор побежал!
Джеф, тяжело дыша, куда-то целенаправленно меня нес. От удара отлетела в сторону дверь, в глаза мне ударил свет, и бетон коридора сменился вытоптанной травой и гравием. Мы оказались на заднем дворе академии. Передо мной промелькнул высокий забор, мусорные бачки, штабель почерневших досок, облезлый вагончик на колесах, в каких живут строители, с до боли знакомой надписью "ОА Феникс" на боку... Джеф ринулся к вагончику, влетел туда и захлопнул за собой дверь.
— Ф-фу! Успели! — задыхаясь от бега, выдохнул он и опустил меня на пол. — Учись! Все рассчитано по секундам...
Дверь вагончика распахнулась, и внутрь заглянул какой-то запыхавшийся лаборант. Скользнув по нам равнодушным взглядом, он крикнул куда-то назад: "Тут никого!" и исчез, небрежно хлопнув дверью.
— Ты ему глаза отвел, что ли? — спросила я, приглаживая пятерней растрепавшиеся волосы.
— Им отведешь, как же. Просто во дворе академии нас уже нет.
— А где мы?
— В Хоразоне, где же еще?
Я выглянула в окно, занавешенное все той же тряпочкой с отпечатками грязных пальцев. Снаружи стояли помойные бачки, росла трава и бегали туда-сюда люди Хохланда.
— Значит, ты восстановил вход?
— Разумеется. Как же мне жить без входа в родной домен?
— И установил его во дворе академии? Ну ты и обнаглел!
Джеф пожал плечами. Я, не переставая приглаживать волосы, на шаг приблизилась к двери.
— Ну, от Хохланда ты, допустим, смылся. А что дальше?
— Как — что? Будем продолжать то, что начали...
— Ага, жди! — крикнула я и, прежде чем Джеф успел шевельнуться, выскочила наружу. В тот же миг на меня обрушилась волна такого жара, словно я с разбегу бросилась в печку. Ноги по щиколотку зарылись в раскаленный песок.
— Я же сказал. — повторил Джеф, втаскивая меня, ошеломленную и полуослепшую, обратно в вагончик. — Мы — в Хоразоне. 5. Плен в Хоразоне-1. История Эзергили.
Солнце ползло по небу медленно, как часовая стрелка. Нежно-бирюзовое на рассвете, небо попеременно становилось лимонным, потом розовым, потом ярко-синим, в то время как солнце из дрожащего вишневого диска превращалось в раскаленную золотую каплю. Чем ближе к полудню, тем ослепительнее и огромнее становилось оно, и тем бледнее — небо. Синева выцветала, как ткань, и наконец совсем сгорала в невыносимом солнечном пламени. В полдень небо и солнце сливались в пылающий белым огнем вселенский пожар, и смотреть наверх было совершенно невозможно.
В эти часы я пряталась в самом темном углу камеры и сидела там с закрытыми глазами, слушая доносящиеся снизу звуки. Днем в башне Джефа все как будто вымирало, но я знала, что эта тишина обманчива. Стоит предпринять хоть малейшую попытку к бегству, как через пару минут Джеф уже будет здесь со своими угрозами. Я ничего не могу сделать — это ведь его домен. К тому же как мастер реальности Джеф гораздо опытнее меня. А если он куда-то отлучается, так остается Эзергиль. "Перестань. — грустно говорит она. — А то мне придется помешать тебе силой". И я перестаю, потому что знаю: если не послушаюсь, то мне будет плохо, а ей — еще хуже. Ведь по сути она здесь такая же пленница, как я.
Шел третий день моего заточения. Я перепробовала кучу планов побега. Сначала все казалось так просто. Неужели какая-то каменная башня сможет удержать мастера реальности?
Смешно! В любой момент я могу развалить тут все на части, превратить в песок! Сотворить танк, истребитель, могу сама превратиться в дракона или боевой вертолет. Могу, в конце концов, просто дематериализовать дверь и спокойно уйти.
Но стоило приступить к творчеству, как появлялся Джеф и с легкостью блокировал все мои старания. Превращение материи требовало усилий и времени, а он уничтожал все сделанное мной за считанные секунды и снова уходил. На второй день я перестала рваться на свободу. Вечером, принеся мне ужин в своих лучших традициях — банку "колы" и коробку с растворимой лапшой, Джеф с довольным видом похвалил меня за покорность и смирение.
— Не беспокойся. — сказал он. — тебе недолго осталось тут сидеть. Скоро шумиха вокруг лаборатории спадет, академики снова займутся библиотекой, и тогда мы вернемся и закончим начатое. А после этого я тебя отпущу. Честное слово!
Когда я слышала это "честное слово", меня начинало трясти от злости. Одно я знала точно: нельзя позволить Джефу сделать то, что он задумал. Даже если ему действительно нужна "всего одна маленькая пробирочка крови". Так что теперь я сидела в темном углу и думала. Надо было придумать нечто такое, что Джеф не сможет дематериализовать, или обнаружить его слабое место. Пока мне приходило на ум только одно.
Эзергиль. Вот оно, слабое место Джефа. Она подчиняется ему не по доброй воле, а из-за каких-то чар. Узнать бы, что это за чары, да снять их, и тогда Джеф лишится своего единственного помощника, а нас станет двое. Вдвоем с таким союзником, как Эзергиль, вполне можно рассчитывать на успех!
Склоняясь к закату, солнце снова превратилось в багровый диск, и небо заиграло всеми цветами радуги. Исчерченная волнообразными тенями пустыня казалась дном высохшего моря, и мне вспоминалась моя первая, случайная попытка демиургии в мастерской Антонины. Нет, в этой пустыне не мог бы вырасти никакой кустик.
Когда солнце коснулось краев барханов, пришла Эзергиль и принесла ужин — пиццу с ветчиной в полиэтиленовой пленке и яблочный сок. На этот раз она была одета совсем без затей и потому на себя не похожа — черные джинсы, красный топ и сандалии на шнуровке, а волосы связаны в длинный живописный хвост.
— Это уже лучше, чем лапша. — одобрила я, забирая еду. — Посиди со мной, ладно? Давай хоть поговорим о чем-нибудь. Или тебе запрещено?
— Нет. — ответила Эзергиль. — Но о Хоразоне лучше не спрашивай — все равно не отвечу.
— Не больно-то интересно. — с набитым ртом ответила я. — М-м, вкусно! Хочешь кусочек?
Эзергиль покачала головой и села на пятки в дверном проеме. За ее спиной виднелась лестница, ведущая вниз, в жилые апартаменты Джефа. Оттуда веяло прохладой.
— У Джефа там кондишен, что ли? — спросила я, не переставая жевать. — Неплохо устроился. А где он сам, кстати?
— В отъезде. Но для тебя от этого ничего не меняется.
— Ну почему же не меняется? Вот, с тобой могу поговорить спокойно. Давно мы так не разговаривали, да? Последний раз, помнишь, у тебя в домене, на горе Лушань? Те два раза, когда ты мне прокусила руку, и у моря, не считаются.
При упоминании о горе Лушань Эзергиль вышла из своей летаргии, вздохнула и поморщилась. Должно быть, эти воспоминания ей сейчас тягостны, подумала я, но все равно продолжала;
— Ты тогда сказала, что нашла мир поля. Правда?
Эзергиль кивнула в ответ.
— И что там было? Что он собой представляет?
Эзергиль снова вздохнула. С тремя корявыми синими буквами на лбу она почему-то казалась ненастоящей — самым натуральным биороботом, как назвала себя на берегу мелового моря.
— Ну давай расскажу, если тебе интересно. — начала она. — Все мои проблемы начались из-за увлечения семиотикой...
— Чем-чем?
— Знаковыми системами. Помнишь, я иероглифы на руках рисовала? Меня одно время здорово цепляли все эти теории — мир как книга, управление материей через слова и символы, и прочая муть...
— Да это не муть. — растерянно возразила я. — Наверно... Я с таким не сталкивалась, но звучит любопытно. Управление материей через слова, хе... Это заклинаниями, что ли? Но при чем тут мир поля?
— Слушай дальше. В апреле Катька Погодина отдала мне видеокассету с клипом...
— Ту самую, с "Бурзумом"?
— Ага. Там, говорит, как раз по твоей части — действующее зашифрованное заклинание в виде кровавых рун. Все смертельно опасно. У меня, естественно, глаза разгорелись, говорю — давай, давай! Сказать по правде, я до самого мая только кассетой и занималась. Изучила рунные системы разных народов, все значения рун, все их сочетания. Попутно шарилась по доменам. В конце концов кое-что узнала. Мир поля — будем звать его так — для реалистов практически недоступен, потому что вход в него возможен только через субпространство, с которым они не работают. Именно поэтому создается впечатление, что в мире поля невозможно творить. На самом деле это не так, но об этом дальше. Итак, я нашла дорогу, страшно обрадовалась, попрощалась с тобой, в эйфории разрушила свой домен и направилась прямо в мир поля. Ну, ты помниш, клип и знаешь, как он выглядит. Серое поле среди черного леса, в центре — дерево со стеклянной светящейся корой. Я подхожу к дереву и вижу: под ним сидит друид и палкой что-то рисует на земле.
— А кто это — друид?
— Ну, языческий жрец, колдун... Такой мелкорослый дедок в белых одеяниях, очень важный, с белой длинной бородой. Подошла я к нему, вежливо поздоровалась и принялась выведывать, кто он да что тут делает, да что это за место такое необычное — вдруг знает? И он мне стал рассказывать... В общем, речь шла о том, что мир поля устроен совершенно иначе, не так, как другие домены. И творчество здесь не невозможно, а просто оно на порядок круче того, чем занимаемся мы. Оно там знаковое. В смысле, власть над материей с помощью знаков — например, рун, иероглифов, букв... Я об этом как услышала, у меня аж слюнки потекли. Можно, говорю, мне тут остаться? Поучиться у тебя, о великий старец? Он говорит; легко. Только сначала пройди испытание. И начертил палкой на земле руны — те самые, которые тогда бежали по экрану. Тут, говорит, в конце не хватает одной руны. Если догадаешься, какой — беру тебя в ученики и научу всему, что знаю сам.
Я мучилась, мучилась, и вдруг из леса выходит демон. Ну, скажу тебе, такая харя — во сне не приснится! Сам какой-то полосатый, морда фавьиная, полная пасть зубов, а глаза светятся зеленым пламенем. Ты, говорит, не бойся меня, я тоже у мудрого старца учусь. Ага, испытание проходишь? Могу подсказать. И подсказал. И знаешь, он не соврал. — Эзергиль подняла голову, и ее глаза блеснули, как прежде. — Я тут же поняла: эта руна — то, что надо. Это как чудо — когда видишь, как из набора разрозненных элементов прямо на глазах возникает целостность. Может, у тебя бывало такое озарение — когда все-все в один миг становится ясно? Вот так я мгновенно осознала, как работать с рунами, иероглифами и прочими знаками.
И на радостях эту руну приписала в хвост к остальным. Тут демон расхохотался и говорит: ну, вот и попалась! И мгновенно исчез. А потом пришел друид. Похвалил меня за догадливость, а потом осчастливил радостным известием — оказывается, я закончила заклинание и отдала себя под его власть.
Я сразу подумала: надо валить, а не могу, сама себя сковала! Не ученик был нужен этому Друиду, а раб. И стала я ему служить. Но сначала...
Эзергиль тяжко вздохнула и потерла лоб, как будто неосознанно пытаясь стереть надпись.
— Сначала друид решил меня переделать. Сказал, что в моей нынешней форме я недостаточно эффективна для его целей, и меня надо улучшить... Я почти не помню, что он со мной делал. Долго мучил... Разобрал мою личность на части, все перекроил заново, подсадил какие-то жуткие структуры, часть сознания заблокировал. В общем, то, что получилось, уже не было Эзергилью. Был оборотень — полуличность с кучей звериных условных рефлексов, запрограммированным сознанием и полным отсутствием собственной воли.
А потом друид привел меня в библиотеку и приказал ее охранять. Мне разрешалось покидать ее пределы только в том случае, если надо преследовать вора. Там я и жила. Кажется, я всю жизнь буду чувствовать этот запах иллюзорной гари...
— М-да. — выдавила я, чтобы не молчать. — Кошмар... Так, получается, Джеф тебя спас?
— Можно сказать, да. На самом деле я ему благодарна хотя бы за то, что он уничтожил оборотня — помнишь, в проходной? Это очень страшно и неприятно, когда тебя убивают, но по-другому, наверно, мне бы не удалось снова стать собой. Но воли он мне не вернул, и теперь я подчиняюсь ему так же, как подчинялась друиду. По крайней мере, Джеф не заставляет меня убивать... пока.
Я глядела на Эзергиль, такую красивую и печальную, и мне было ее ужасно жалко.
— Я тебя выручу. — снова пообещала я.-— Только сначала придумаю как.
— Спасибо. — улыбнулась Эзергиль. — Вот только сомневаюсь, что ты способна меня освободить от заклятия Джефа. Друид ведь кое-чему меня все-таки научил. Я теперь в знаках разбираюсь, могу прочитать все написанное, видимое и невидимое. Абсолютно любую надпись. По-мнишь, как я тебе гадала на бархане? Так вот, эта надпись. — Эзергиль указала себе на лоб. — наглядная иллюстрация власти знаков. Ее нанес Джеф, и только он может меня освободить.
— Ха! — беспечно сказала я. — А просто стереть ее ты не пробовала?
— Ты ничего не понимаешь в знаках. — терпеливо повторила Эзергиль. — Они все равно останутся, даже невидимые.
— Ну давай я попробую! У тебя есть тряпочка с водой?
Я сделала движение в сторону Эзергили. Это было ошибкой. Эзергиль вскочила на ноги и отшатнулась к лестнице.
— Не прикасайся ко мне! — с неожиданной аобой прошипела она.
— Ты чего? — Я испуганно отступила назад в амеру. — Я же только попробовать... помочь...
Эзергиль перевела дух и снова коснулась рукой лба — на этот раз как будто проверяя, на месте ли надпись.
— Не делай так больше. — попросила она. — И вообще зря мы с тобой тут разговаривали. Все, это был последний раз. Я не знаю, какая защита стоит на этой надписи, и мне бы не хотелось тебя нечаянно покалечить.
— Погоди! — крикнула я ей в спину. — Джеф когда вернется?
— Не знаю. — ответила она, закрывая дверь. — Обещал к закату. 6. Плен в Хоразоне-2. Попытка побега.
Эзергиль закрыла за собой дверь и пошла вниз. Я слушала, как удаляется звук ее шагов.
Что ж, с Эзергилью пока не получается, хотя кое-какие идеи у меня появились. Но для того, чтобы их реализовать, мне понадобится помощь. Значит, переходим к плану "Б". Мой дракон, дух из камня — он ведь неподвластен никому, кроме меня, а значит, и Джефу тоже. Проблема в одном: дракон сидит в шаре, а шар спрятан в письменном столе у меня дома...
Дождавшись, когда затихли шаги Эзергили, я глубоко вздохнула и представила, что у меня в руке лежит мобильник. Примерно такой, как у мамы, — серенький "симменс" с серебряными кнопками. Времени в моем распоряжении было от силы несколько минут. Вскоре тень в моей ладони потемнела, сгустилась и приобрела прямоугольные очертания. Я нажала на "yes", панель загорелась зеленым светом. Готово!
Где-то внизу хлопнула дверь. Я, путаясь в цифрах, торопливо набрала номер Саши Хольгера, молясь, чтобы он оказался дома. Из динамика донеслись гудки вызова и через несколько мучительно долгих секунд — Сашин голос.
— Але, Саша?! — быстро зашептала я. — Я тебя очень прошу: выручи меня, пожалуйста! Больше некому! Если ты не поможешь, у меня будут такие неприятности!..
— Геля? Куда ты пропалаи Твои родители с ума сходят...
— Я тебя умоляю! Дело жизни и смерти!
— Да ты говори толком, что случилось-то? Где ты?
— У меня дома, в письменном столе, в левом нижнем ящике, в шелковой коробочке, лежит шар — такой синий, тяжелый, размером с кулак. Поезжай ко мне домой — тебя мама впустит, но ты ей ничего не говори, придумай что-нибудь, забери потихоньку шар и привези в Академию художеств...
— Твой шар с драконом? — Сашин тон сразу переменился. — Какие-то проблемы?
— А я о чем?! В общем, вези этот шар в академию. Там на заднем дворе строительный вагончик с надписью "ОА Феникс". В нем слева у окна такая узкая лежанка. Положи шар под матрас, ближе к двери. И сразу уходи! Сделаешь?
— Ладно, сделаю. — деловито сказал Саша. — Когда?
— Прямо сейчас! Как можно быстрее! — Саша секунду помолчал. Из-за двери отчетливо донеслись быстрые шаги — кто-то поднимался по лестнице.
— Я смогу подвезти его через час. Годится?
— Да. — бросила я в трубку, отключилась и дематериализовала мобильник.
В ту же секунду дверь распахнулась, и в камеру заглянула Эзергиль. Я с невинным видом показала пустые ладони. Эзергиль укоризненно покачала головой, внимательно осмотрелась и вышла. Я села на пол и принялась за остатки пиццы. Теперь она казалась мне вдвое вкуснее, чем раньше. Оставалось только дождаться Джефа. И когда мы в следующий раз отправимся в лабораторию, его будет ждать сюрприз.

* * *

Над безжизненными просторами Хоразона снова заходило солнце. Я в боевом настроении стояла возле окна, рассеянно наблюдая, как малиновый оттенок светила становится все более ядовитым, и проигрывала в уме план побега. Прошло больше полутора часов, и Саша уже давно должен был принести шар с драконом в вагончик. Следующий ход — за Джефом. Рано или поздно мы с ним отправимся в лабораторию. Зная Джефа, я предполагала, что поход состоится сегодня ночью. Он спешит, поскольку прекрасно понимает, что его ищут и скоро наверняка найдут. И когда мы окажемся в вагончике, главное — не зевать. Требуется всего лишь потрясти шар...
Край солнца коснулся горизонта, и почти сразу внизу послышался шум. Я отвернулась от окна, готовясь встретить Джефа. Судя по нестройному топоту, по лестнице быстро поднималось несколько человек. Это меня слегка насторожило. Кто там? Уж не попался ли Джеф? Но дверь распахнулась, и я поняла, что мой замечательный план побега рухнул. Я увидела хищную физиономию Джефа, удивленное лицо Эзергили за его спиной и... Сашу Хольгера, которого Джеф крепко держал за плечо.
— Как это понимать?! — рявкнул Джеф, вталкивая Сашу в камеру. — Каким образом этот пацан оказался в моем домене?

Предыдущая страница 15 Следующая страница


Дракон мелового периода 16

— Ты меня сам сюда затащил. — хладнокровно ответил Саша.
— А за каким чертом ты залез в мою времянку?
— Откуда же мне знать, что она твоя? На ней не написано. Захотел и зашел.
— Я не тебя спрашиваю! — вконец разозлился Джеф. — Что это за тип? — спросил он меня.
Я промолчала, не зная, что уже успел соврать Джефу Саша. М-да, такого расклада я не ожидала. Неужели Джеф захватил Сашу в вагончике? Или это Саша проявил инициативу? В любом случае, ситуация резко обострилась.
— Я же говорила, это ее парень. — подала голос Эзергиль. — Он зимой приходил в наше училище. Она, наверно, как-то ухитрилась с ним связаться. Но зачем? Все равно не смог бы освободить ее — он же не мастер реальности...
— А вот зачем! — Джеф с торжеством продемонстрировал Эзергили синий шар. — Вот эту штуку он прятал под матрасом, когда я его застукал.
Эзергиль взяла у него из руки шар и некоторое время с интересом его разглядывала.
— Китайский массажный шар... вполне обычный, только очень большой, неудобный. — заключила она. — Никаких особых свойств вроде не имеет. Не понимаю.
— Я тоже не понимаю. — кивнул Джеф. — Поэтому Геля нам сейчас все и расскажет.
Шар был так близко — и в то же время абсолютно бесполезен. Чтобы вызвать дракона, мне надо было взять его в руки. Я смотрела то на шар с драконом, такой близкий, но недоступный, то на пленного Сашу, и постепенно осознавала, что мой план спасения был на редкость неудачной идеей. Что же делать? Как вытаскивать нас отсюда?
— Итак, кто толком скажет мне, что это такое? — еще раз спросил Джеф.
Саша с великолепным безразличием пожал плечами. Я молчала, лихорадочно пытаясь что-нибудь придумать.
— Ладно. — сказал Джеф, поняв, что ответа не дождется. — Мне не к спеху. Шарик пока полежит у меня. А сейчас есть более срочные дела. Ты. — обратился он к Саше. — пока посидишь здесь. А ты. — приказал он мне. — иди за мной. Нас ждет лаборатория.
Я так и не смогла ничего придумать. Меня мучило странное чувство — как будто все, что надо, собрано здесь, в этой камере, и мне остается только правильно этим распорядиться. И вдруг я как наяву увидела чердак Мишкиного дома, белую ночь за окном, умывальник в углу... Я стояла посреди комнаты, а на плечах у меня была шинель Корина... и в моих ушах звучал незнакомый голос: "Выйдет дух из камня, обрушится башня, и белый дракон победит черного..."
— Подожди. — медленно сказала я. — Этот шар... он непростой.
На лице Джефа промелькнуло довольное выражение.
— Как будто я сомневался. И в чем его непростота?
— Он... как тебе объяснить... ("Что бы такое сказать, чтобы не соврать и не проговориться?") ...полый. Там внутри пустота. Ну типа безразмерной шкатулки... или контейнера...
Эффект от этих довольно-таки бессвязных слов превзошел все мои ожидания. У Джефа буквально отпала челюсть.
— Пространственный контейнер? — пробормотал он, пожирая взглядом шар.
— Ага! — подтвердила я, думая — интересно, что же я такое ляпнула?
— Пространственный контейнер. — повторил Джеф, придя в себя. — Крутая штука! Огромных денег стоит. В Питере их делают в одном-единственном месте — в академии, на кафедре экспериментальной алхимии. Штучная работа на заказ. Продажа запрещена. Мастера их изготовляют только для собственного пользования. И ты утверждаешь, что это один из них? А не врешь?
— Не врет. — сказала вдруг Эзергиль. — Я чувствую.
Джеф покатал шар по ладони.
— Ну что ж, допустим. А можно поинтересоваться, где ты его взяла?
— Украла у Хохланда. — с достоинством ответила я, не вдаваясь в подробности. Джеф захохотал.
— Сходится! — воскликнул он. — Именно Хохланд с ним и экспериментировал. Делал такие штуки — с первого взгляда и не догадаться, что это контейнер. — форма абсолютно произвольная. Ну надо же, как удачно получилось, что я прихватил этого парнишку в моей времянке!
Саша возмущенно фыркнул, но промолчал. Джеф смотрел на меня, радостно скаля зубы.
— Что же в нашем контейнере? — вкрадчиво спросил он. — Что такое ценное ты утащила у Хохланда?
— Когда я унесла его от Хохланда, он был пустой. — сказала я. — А теперь там меловое море.
— Что?!
— Ну, не все море, разумеется. Только часть.
— Она не врет. — подтверила Эзергиль. Несколько секунд Джеф молчал, глядя на меня с очевидным изумлением.
— Снимаю шляпу. — выговорил он наконец. — Это мощно. До такого бы даже я не додумался. Так вот куда ты его запрятала! Академики перевернули все домены, залезли во все слои мироздания, а живая материя — вот она, в шаре!
Я поймала Сашин вопросительный взгляд и чуть заметно пожала плечами — мол, сама не знаю, что из этого всего выйдет.
— Но скажи мне, ради всего святого. — воскликнул Джеф. — зачем ты приказала этому пацану принести такую ценную вещь, как контейнер, в котором лежит вообще бесценная штука — живая материя — ко мне, в Хоразон?!
Этого-то вопроса я и ждала, и опасалась. Но пока Джеф тратил время на эмоции, пока выражал удивление и восхищение, я успела кое-что придумать.
— Я попросила принести этот шар, чтобы предложить тебе обмен.
— Геля, не дури. — подал голос Саша. — На фига ему с тобой меняться, если шар и так у него?
— Да, неудачная мысль. — сухо сказала Эзергиль.
— А по-моему, просто замечательная. — промурлыкал Джеф, катая по ладони шар. — Как приятно, что ты решила мне его подарить.
— Ты что, не расслышал? Не подарить, а обменять. — повторила я, не обращая внимания на его наглый тон. — Думаешь, я совсем дурочка? Этот безразмерный контейнер могу открыть только я. Так уж получилось, что он на меня закодирован.
Джеф продолжал играть шаром, но благодушное выражение с его лица сползло.
— Можешь проверить. — предложила я. — Попытайся его открыть и увидишь, что будет.
— А что будет? — заинтересовался Саша.
— А ничего. Ну, может, сломает. Но это вряд ли. Шарик все-таки железный...
— И на что же ты хочешь его обменять? — небрежно спросил Джеф.
— Догадайся сам.
Джеф посмотрел на меня, прищурившись, и усмехнулся. Я не показала виду, но в душе встревожилась. Эта усмешка мне не понравилась. Где я допустила промах?
— Сбегай-ка вниз, подруга. — обратился Джеф к Эзергили. — и принеси нам тетрадку с моего лабораторного стола. Такую, в кожаной обложке. Я угадал?
Вопрос был адресован мне, но я не ответила. Мне становилось все тревожнее и тревожнее. Что задумал Джеф? Не может быть, чтобы он так вот, с лету, решил расстаться с Книгой Корина, за которой охотился всю сознательную жизнь! Не может быть, чтобы мое первобытное море было ценнее Книги. Рассуждая логически, море — всего лишь продукт деятельности мастера реальности, а Книга — источник этой деятельности...
— Что смотришь исподлобья? — усмехнулся Джеф. — Не веришь? Да, я согласен поменяться.
Я сделала вид, что все идет, как задумано.
— Значит, если тебя устраивает, меняем шар на Книгу...
— Ну, продолжай. Это ведь не все твои условия?
— Да, конечно. Ты должен выпустить отсюда меня, Сашу и Эзергиль, предварительно сняв с нее заклятие.
— Ого! Не жирно будет?
— Так ты согласен?
— Согласен. — хладнокровно заявил Джеф, даже не попытавшись поторговаться.
— Тогда обсудим технические детали. Ты выпускаешь ребят, а потом я открываю шар и размещаю море в любом удобном для тебя месте. Как снять код, я не знаю. Я отдам тебе пустой шар, и дальше разбирайся с ним сам...
— Новый Хоразон... — мечтательно проговорил Джеф. — Я вижу замок на одинокой скале среди бескрайнего доисторического моря...
— По рукам? — нервничая, спросила я.
— По рукам.
Мы пожали друг другу руки. Ладонь Джефа была горячей, как здешний песок.
Вернулась Эзергиль с Книгой Корина. Джеф взял у нее тетрадку, раскрыл и протянул мне.
— Она?
Я осторожно взяла в руки тетрадь. Да, это была она — потертая, закопченная, с обгорелым переплетом и ломкими желтоватыми страницами. Половина первого листа отсутствовала. Я рассеянно пролистнула страницы дальше... и с изумлением подняла глаза на Джефа.
— А где текст?
— Как где? Все там.
— Здесь исписаны две страницы! Крупным почерком! А все остальные — пустые!
— Это все, что там есть. — с искренним видом заявил Джеф.
— Ты снова меня обманул!
— Честное слово — перед тобой вся Книга!
— Хватит с меня твоих честных слов! — затряслась я от злости. — Надоело! Хронический враль! Трепло!
Джеф засмеялся:
— Можешь орать сколько угодно. Это настоящая Книга Корина, и я не виноват, что она оказалась не такой, как ты ее себе представляла. Между тем наш уговор остается в силе. Открывай контейнер!
И Джеф небрежным жестом бросил мне шар. Камера наполнилась веселым звоном. Я рефлекторно поймала его, не сразу поняв, что чудо свершилось: я переиграла Джефа. Саша, тоже мигом сообразив, что к чему, широко улыбнулся и показал мне большой палец.
— Шар тебе открыть?! — злорадно крикнула я Джефу. — Уговорил — открываю! 7. Битва в пустыне.
Следующие несколько секунд в камере творилась настоящая неразбериха. Под темным сводом потолка как будто вспыхнула белая молния. Воздух наполнился громким механическим шипением. Белый дракон завис под потолком, трепеща невидимыми в полутьме крыльями. Джеф |на мгновение оторопел, но тут же очнулся и шарахнулся к двери, что-то бормоча. Насколько я успела понять, это была опрометчивая попытка дематериализовать дракона, и хотя она оказалась неудачной, но дракону явно не понравилась. В воздухе промелькнул белый хвост и, как бич Божий, пал на Джефа. Владелец Хоразона потерял равновесие, повалился навзничь и, прихватив с собой замешкавшуюся Эзергиль, укатился вниз по лестнице. Дракон с шипением и свистом устремился вдогонку.
— Мочи козла! — вопль Саши раздался у меня над ухом.
— За ними! — закричала я, схватила Сашу за руку и потащила к лестнице.
Мы сбежали вниз как раз вовремя. Еще бы немного, и дракон наконец проявил бы себя в качестве людоеда. В центре зала шел бой на два фронта, и только благодаря тому, что дракон не знал, за кого приняться первым, иДжеф, и Эзергиль были еще живы. В тот момент, когда я влетела в зал, дракон определился с жертвой. Не обращая внимания на Эзергиль, он сделал свое невероятно быстрое движение головой, и Джеф вдруг пропал.
— Выплюнь его! — крикнула я, обретя голос.
Дракон повиновался незамедлительно. Из его пасти вылетел облепленный слизью Джеф и с несвязным воплем исчез в широком балконном окне. Эзергиль пронзительно закричала и бросилась к балкону.
— Схватить ее! — приказала я.
В ту же секунду драконий хвост несколько раз захлестнулся вокруг Эзергили, лишив ее возможности двигать хоть чем-то, кроме глазных яблок. В зале тут же стало удивительно тихо.
— Интересно, который тут этаж? — задумчиво спросил Саша, выглядывая с балкона.
— Через несколько минут он вернется. — тяжело дыша, сказала Эзергиль. — Не надейтесь, что так легко победите его. Джеф — сильный мастер реальности, и это его домен. Ему тут стены помогают... и земля... все...
— Значит, несколько минут у нас есть? Отлично, больше мне и не надо.
Я огляделась и на круглом столе у второго окна нашла то, что было надо. — недопитую бутылку "кока-колы".
— Держи ее очень крепко. — предупредила я дракона. — Саш, у тебя нет носового платка?
— Чего?
— Извини. Тогда будь добр, оторви рукав от рубашки. Мне нужна тряпочка. Эзергиль вдруг побледнела.
— Зачем тебе тряпочка? — полюбопытствовал Саша, послушно отрывая рукав.
— Чтобы снять чары.
Я щедро намочила Сашин рукав "кока-ко-лой" и шагнула к Эзергили, которая при моем приближении начала с силой вырываться.
— Не знаю, что из этого выйдет. — сказала я. — Может, и ничего. Но попытаться я просто обязана.
Я поднесла тряпку к ее лицу. Эзергиль молча и абсолютно безуспешно рвалась на свободу, пряча от меня лоб. В тот момент, когда тряпка коснулась кожи, глаза Эзергили закатились, и она без сознания обмякла в драконьих кольцах.
— Не ослабляй хватку! — предупредила я дракона. — Будь готов ко всему!
— Что это с ней? — удивился Саша.
— Защитная система. — Я начала тереть ей лоб. Маркер смывался с трудом, лоб порозовел потом покраснел, но все же надпись постепенно бледнела. — Освобождаю ее от чар Джефа. Плесни еще "колы" на тряпку.
Шли минуты, я терла. Надпись почти исчезла. Дракон вдруг выпустил крылья и негромко зашипел.
— Этот безумный чел возвращается. — сказал Саша, встревоженно оглядываясь на дверь. — Заканчивай.
— Уже. Ну вот... готово. Вроде чисто. Эзергиль, очнись!
Эзергиль пребывала в глубоком обмороке.
— Надеюсь, что у тебя получилось. Не хотелось бы, чтобы она вдруг очнулась и набросилась на нас со спины. Что будем делать дальше?
— Я не хочу экспериментировать с драконом. Это действительно домен Джефа, и лучше бы нам сражаться с ним на какой-нибудь другой территории. Поэтому предлагаю свалить отсюда.
— Согласен. — поддержал Саша. — А как?
— Как пришли. Где это чертов вагончик?
— Вроде был во дворе.
— Значит так: как только Джеф поднимется сюда, я прикажу дракону унести нас вниз. Надеюсь, успеем.
Я обернулась к Эзергили. Та не пришла в себя, зато надпись с ее лба исчезла.
— Эй! — крикнул вдруг Саша, выглянув с балкона. — Джеф что-то затевает!
Я подбежала к балконной арке. Джеф, с виду целый и невредимый, стоял внизу и махал руками. В тот же миг вздрогнул пол, с потолка посыпалась пыль. Чтобы не упасть, мне пришлось ухватиться за Сашу.
— Как бы он тут все не развалил. — встревоженно сказал Саша. — Колдун хренов. Давай на выход.
— Ты помнишь, где он?
— Ага — по той лестнице, два раза направо и во внутренний двор.
— Тебе придется тащить Эзергиль. А я пошлю дракона, чтобы он задержал Джефа.
— Несмотря на все, мне не хотелось его убивать, да и, честно говоря, я была уверена, что это невозможно — по крайней мере, у него в домене.
Саша подхватил Эзергиль, я отдала ментальный приказ дракону, и мы побежали вниз по указанной лестнице. Замок Джефа снова вздрогнул, осыпав нас песком и мелкой щебенкой. Непонятно откуда — казалось, со всех сторон — пошел низкий гул. К нему добавился свист, потом — вой... Адские звуки нарастали и нарастали. Замок дрожал теперь не переставая. Мы, натыкаясь в полутьме на стены, бежали к выходу из домена.
— Черт!!! — закричал Саша, вылетев во внутренний двор.
Выход исчез. Вернее, как раз не исчез — его было отлично видно со всех точек двора. Вагончик с надписью "Феникс" болтался метрах в двадцати над землей, а посреди двора с адским гулом и свистом дымовым столбом покачивался огромный смерч. Все небо Хоразона заволокли грозовые тучи, с ног валил ветер, и земля вздрагивала под ногами. На наших глазах вагончик швырнуло о стену замка; хлипкое строение, сложившись пополам, с треском рухнуло на землю. Вслед за ним обрушилась часть стены, похоронив остатки выхода под каменной россыпью.
Саша, весьма неаккуратно уронив Эзергиль на каменные плитки двора, повернулся ко мне и что-то закричал.
— Чего?! — заорала я в ответ, но не услышала даже саму себя.
Саша схватил меня за руку и указал куда-то в небо. Я посмотрела и ахнула; в дымном водовороте смерча мелькали знакомые силуэты — белый дракон, казавшийся маленьким, как чайка, и совсем уж крошечный Джеф. Над Хора-зоном кипел небесный бой. Следуя моей команде, дракон старался добраться до Джефа; тот же всеми силами пытался этого не допустить, ускользая и оперируя подвластными ему воздушными потоками. Я увидела, как дракон в какой-то момент неожиданно провалился вниз, как в воздушную яму, и упал на крышу замка. Я дернулась, как будто сама ударилась, и на мгновение меня словно парализовало. Джеф устремился к моему защитнику, как коршун, но оглушенный на мгновение дракон очнулся и снова рванул к врагу навстречу.
— Джефу крышка! — крикнул мне прямо в ухо Саша. — Он не может уничтожить дракона! Дракон сильнее!
"С чего это ты взял?" — подумала я, и в тот же миг у меня из глаз ни с того ни с сего брызнули слезы. В небе загрохотало, вспыхнула и погасла молния, и я услышала неестественно громкий, как из динамиков, голос Джефа:
— Смотри на меня!
Джефу удалось поймать дракона в его вихрь, закрутить и ударить о главную башню. Весь замок зашатался, и башня начала рушиться.
— Смотри! Я похороню его под камнями! — раздался голос Джефа.
— Не надо! Не мучай его! — закричала я. По лицу текли слезы. Что со мной творилось? Не знаю, но только мне вдруг стало жалко дракона, жалко так сильно, как я сама не ожидала.
— Он блефует! — снова крикнул Саша. — Дракон сейчас ему покажет!
Дракон действительно освободился из-под камней и полетел на Джефа.
— Не надо! — закричала я. Теперь крик был адресован дракону. — Все, хватит! В шар!
— Стой! — завопил Саша.
Но поздно — дракон уже возвращался. Поле битвы осталось за Джефом. Порывы ветра ослабели, тряска земли прекратилась; смерч с глухим гудением, разнеся по дороге стену замка удалился в пустыню. Через несколько минут во дворе стало почти тихо. Все вокруг было разгромлено. От половины замка осталась кучка развалин, двор усыпан обломками. Посреди двора стоял Джеф, встрепанный и взлохмаченный, но сияющий, как самовар.
— Чистая психологическая победа! — закричал он. — Учитесь, подмастерья!
— Какого черта?! — рявкнул Саша, обращаясь ко мне.
Я пожала плечами:
— Не имею морального права подвергать его таким истязаниям.
— Кого?!
— Дракона, разумеется. — заявил Джеф, подходя ближе. — Твоя подружка связана с этим пресмыкающимся на клеточном уровне, а такая связь всегда действует в обе стороны. Когда до меня дошло, что эта тварь управляется телепатически и воспринимает себя как часть хозяйки, я понял, что у меня есть отличный шанс — хозяйка тоже может воспринимать каждый удар, нанесенный дракону, как удар лично ей. Если не на физическом уровне, так на эмоциональном точно. И я оказался прав.
— Дело совсем не в этом. — мрачно возразила я. — Просто мне стало его жалко.
— В этом или не в этом, а шарик на всякий случай отдай. — приказал Джеф.
Чувствуя себя морально уничтоженной, я послушно протянула ему шар. И тут погода в Хоразоне снова изменилась. Резко стемнело, как будто небо застлали тучи. Я взглянула вверх и увидела, что на солнце набежала тень, очертаниями напоминающая гигантского черного дракона. 8. Человек в черном с цветущим посохом.
Через несколько минут в Хоразоне преждевременно настала ночь. Ветер стих совсем, и над развалинами башни Джефа застыла тишина. Мы все стояли и растерянно переглядывались, не понимая, что творится. Но самый ошеломленный вид был у Джефа.
— Кто-то идет. — сказала вдруг Эзергиль.
— Я ничего не слышу. — раздался нервный голос Джефа.
— Я тоже не слышу. — добавила Эзергиль. — Но это же и так ясно.
— А я слышу. — сказал Саша. — Если вы заткнетесь, то услышат все.
Эзергиль с Джефом замолчали. Действительно, где-то среди развалин башни раздавался мерный скрип песка.
— Ладно же. — с угрозой пробормотал Джеф. — Сейчас посмотрим, кто тут такой крутой...
Скрип песка приближался. Через несколько секунд из тьмы выступила фигура в длинном черном одеянии.
— Бедуин... — изумленно прошептала Эзергиль.
Незнакомец подошел к нам не таясь, уверенным шагом. По бедуинскому обычаю его лицо было закрыто. Оставалась только щель для глаз. Глаза были яркие, светло-синие. В руке бедуин держал деревянный посох.
— Ты кто?! — налетел на него Джеф.
— Ты меня не знаешь. — ответил гость. Из-под повязки его голос звучал приглушенно. — А представляться не вижу смысла.
— Ты не из академии, иначе я бы тебя узнал даже с закрытым лицом. Из Москвы, что ли? Уже и дотуда дошло?
Незнакомец не ответил. Глядя в его яркие светло-синие глаза, я готова была поклясться, что он усмехается.
— Не хочешь отвечать — не надо, я все равно скоро узнаю. Это твоя работа? — Джеф повел рукой вокруг.
— Моя. — не стал отпираться гость.
Джеф побагровел:
— Так ты все-таки из академиии.
Теперь незнакомец явственно рассмеялся:
— Если думаешь, что я пришел уничтожить твой домен и повергнуть тебя в прах, то ошибаешься. Я хочу просто поговорить. А поскольку здесь было слишком шумно, пришлось навести порядок. Джеф заскрипел зубами от злости.
— Ну, давай, побеседуем. — неожиданно согласился он, садясь на обломок каменной балки. — Я тебя внимательно слушаю.
Незнакомец оглянулся, нашел подходящий камень и тоже сел. Посох он воткнул рядом с собой в песок.
— Кто это такой? — прошептал мне на ухо Саша.
Я пожала плечами и шепотом повторила вопрос Эзергили. Она отрицательно покачала головой, но потом прошептала:
— Я его где-то уже встречала.
— Аналогично. — пробормотала я, с изумлением глядя на посох незнакомца. Никто не обращал на него внимания, а между тем с деревяшкой происходило нечто загадочное. У самой земли на посохе набухла почка, из нее показался росток и, извиваясь, зарылся в песок. Потом второй, третий... Посох пускал корни! Может, это диверсия со стороны Джефа? Или, наоборот, гостя? Я решила пока понаблюдать и не вмешиваться.
— Я слушаю. — бесстрастно повторил Джеф.
— Последнее время среди мастеров реальности царит волнение, переходящее в безумие. — начал незнаконец. — Кто-то пустил слух, что где-то — неизвестно где — появилась живая материя. И теперь все ищут ее как одержимые, потому что появление живой материи означает одно: кому-то удалось создать философский камень.
— Абсурд. — насмешливо бросил Джеф. — Пустые слухи. Меня это не интересует.
— Слухи? Среди присутствующих два человека видели своими глазами живую материю, и все пятеро держали в руках философский камень. — хладнокровно заявил незнакомец. — Что ты на это скажешь?
Тут Джеф не выдержал.
— Брехня! — заорал он, вскакивая с места. — Где он, этот камень? Покажите его мне!
— Ты не видишь камень? — деланно изумился незнакомец. — Он может вырасти везде. Из песка, из звезд — отовсюду на нас смотрят глаза, и из них вырастает чудесный камень, золотой цветок...
Джеф оглянулся, как будто и в самом деле рассчитывал увидеть, как на песке откроются глаза, а из них начнут расти золотые цветы.
— Что толку показывать камень тому, кто не способен его увидеть? — посмеиваясь, сказал незнакомец.
"Джеф совсем повернулся на этом философском камне. — подумала я. — Натуральный маньяк. А этот тип его нарочно дразнит".
Посох человека в черном между тем продолжал мутировать. Он врос в песок, вцепившись в него целой связкой корней, и продолжал давать побеги. Оглянувшись, я увидела, что за нашими спинами из песка начали проклевываться ростки. Они тянулись кверху с поразительной быстротой, Похоже, посох размножался усами, наподобие клубники. "Если так пойдет дальше, мы скоро окажемся в лесу". — подумала я. Джеф, поняв, что над ним насмехаются, взорвался:
— Что тебе надо от меня, в конце концов?!
— Чтобы ты опомнился. Ты ведь считаешь, что ближе всех к цели, да? У тебя есть неполная Книга Корина и девочка, кровь которой, по твоему мнению, может восстановить ее целостность...
— Я прежде умру, чем ты получишь девчонку и Книгу!
— Не так уж и сложно это устроить. Но они мне не нужны. А если ты остынешь и обдумаешь ситуацию, то поймешь: тебе они тоже не нужны.
— Неужели? И это все, что ты хотел мне сказать?
— Я хочу тебя предостеречь: не вмешивайся. Ты не можешь завладеть камнем. Им уже завладели. Разве не видишь — процесс превращения уже идет! Его можно только насильственно прервать, уничтожив и камень, и творца, но это будет такая катастрофа... Ты ведь сам мастер реальности, ты можешь меня понять.
Джеф от комментариев воздержался, но заметно побледнел.
— Я понимаю, что это тяжело. — мягко продолжал незнакомец. — Это ужасно — когда тебе кажется, что ты главное действующее лицо и мироздание закручено вокруг тебя, и вдруг в конце выясняется, что ты — один из статистов, а все действо было разыграно для совершенно другого персонажа...
— Вот оно что. Значит, я в пролете. Меня опередили. И кто же? — сдавленным голосом спросил Джеф.
— Ты ничего не понял...
— Кто?! Москвичи? Хохланд? Савицкий?
Я увлеченно слушала этот разговор, когда стоящий рядом Саша издал странный звук и схватил меня за локоть.
— Смотри! — прошипел он. — Что это? Там, за спиной у Джефа!
Позади Джефа поднимался, выбрасывая все новые побеги, живой купол. Пустыня исчезала на глазах, превращаясь в тропические джунгли. Поглощенный беседой Джеф ничего не замечал. Незнакомец сидел абсолютно спокойно. Я толкнула локтем Эзергиль и указала на заросли.
— Я уже заметила. — кивнула она.
— Может, смыться потихоньку?
— Незачем. Думаю, сейчас все закончится. Посмотри на его ноги.
Я глянула в указанном направлении и увидела, что вокруг ноги Джефа вкрадчиво обвивается лиана.
— Я не буду называть никаких имен. — продолжал человек в черном. — У тебя же есть Книга Корина — там все сказано прямым текстом.
— Хватит загадок. — угрожающе произнес Джеф. — Мне надоела эта пустая болтовня. Ты ответишь на три вопроса: кто ты такой, кем послан и кто пытается меня переиграть — и можешь убираться.
— Я и так сейчас уберусь. Все, что хотел, я тебе сказал. — Незнакомец встал с камня, как будто собираясь немедленно уйти.
Джеф попытался вскочить, но тут же упал обратно.
— Это что еще за дрянь? — воскликнул он, дергая лиану.

Предыдущая страница 16 Следующая страница


17 Анна Гурова

Саша громко расхохотался:
— Наконец-то заметил!
— Попался, кровопийца! — добавила я.-Так тебе и надо! Лопух!
Джеф с ревом начал рваться из петель лианы, но они не поддавались.
— Ты проиграл по всем статьям. — спокойно сказал человек в черном. — Но у тебя есть последний шанс. Если ты еще раз перечитаешь Книгу Корина и сумеешь первым среди своих безмозглых конкурентов понять, что происходит на самом деле, то твой проигрыш, возможно, обернется победой. По крайней мере, сохранишь жизнь. Потому что еще не все кончено.
Джеф, оплетенный лианами по рукам и ногам, ответил только невнятным воплем ярости. Незнакомец помахал ему рукой и обернулся к нам. Посох он оставил там, где тот врос в песок. Деревяшка уже покрылась листьями и светящимися бутонами и выглядела, как экзотический торшер.
— Идите за мной. — сказал незнакомец. — Я вас отсюда выведу.

* * *

В первое мгновение мы все растерялись.
— Уходим? А этого замочить? — спросил Саша, указывая на Джефа.
— Надо забрать Книгу! — напомнила Эзер-гиль.
— У вас мало времени. — как будто не услышав этих слов, сказал незнакомец. — Два раза предлагать не буду. Уйду, и ищите выход сами.
— Пойдемте, пойдемте. — заволновалась я. — Саша, не спорь с ним. А как мы выйдем? Джеф же взорвал вагончик!
— Мы выйдем по караванному пути. Их тут полно, только надо знать, где они.
— Но Книга! — повторила Эзергиль.
— Вам Книга больше не понадобится. — Незнакомец повернулся и направился в темноту. Мы, перешептываясь и переглядываясь, побрели за ним. Минут десять шли в молчании. Со всех сторон что-то шелестело и шуршало. Я подумала, что это продолжают расти джунгли, представила, на что будет скоро похож Хоразон, и злорадно улыбнулась.
— Мы на караванном пути. — донесся вдруг из темноты голос нашего спасителя. — Где вы хотите выйти из этого домена?
— На улице Савушкина. — выпалила я. — На Покрышева. — перебил меня Саша. — От твоего дома до меня полчаса тащиться.
— А я уже три дня дома не была! Меня, наверное, в розыск объявили! Я помыться хочу, в конце концов!
Незнакомец остановился.
— А теперь послушайте меня. — сказал он. — Вы вроде как расслабились и думаете, что все закончилось. Так вот — не надейтесь.
— Разве ты нас не вытащил? — с подозрением спросил Саша. — Кто ты, кстати, такой?
— Я вас, конечно, вытащил, раз уж вы подвернулись. — согласился незнакомец. — но вообще-то меня послали в этот домен, чтобы прищучить Джефа. А для вас все только начинается. Поэтому предупреждаю: будьте очень осторожны. Не расслабляйтесь. Никому не доверяйте. Держитесь вместе. Больше вам помогать никто не будет. А неприятности вам гарантированы.
— Какие еще неприятности? — возмутился Саша. На языке у меня копились вопросы, но я молчала, понимая, что незнакомец все равно не ответит.
— Что же нам делать? — спросила Эзергиль. — Прятаться?
— Я бы вам посоветовал попытаться найти защитника. — сказал незнакомец. — Кого-нибудь посильнее Джефа. Не знаю, поможет ли, но хуже не будет. Все, мы пришли. Вот выход.
Мы уткнулись в глухие заросли. От пустыни действительно ничего не осталось. Незнакомец отвел рукой ветки и сделал нам знак:
— Полезайте вперед и идите, пока не увидите просвет.
— Спасибо — буркнул Саша, с треском ломясь через заросли. — В смысле, за все хорошее.
За Сашей бесшумно проскользнула Эзергиль. Я нарочно задержалась. Когда Эзергиль исчезла в темноте, человек в черном сказал:
— Дай руку.
Я протянула руку и почувствовала, как он вложил в нее что-то холодное, круглое и тяжелое.
— Получи обратно своего дракона. Но имей в виду: пока у Джефа в голове не прояснится, он будет гоняться за тобой с капельницей и пробиркой. Когда сам отдаст тебе Книгу Корина, считай, что он больше не опасен. А я тебя спасаю в первый и последний раз.
Я схватила незнакомца за руку и спросила, ловя взгляд светло-синих глаз:
— Князь Тишины, это ты? Можешь ничего не говорить, я все равно тебя узнала!
Князь улыбнулся глазами и подтолкнул меня к выходу. 9. Саша подает гениальную идею.
Дорожка в кустах вывела нас на улицу Покрышева, прямо к Сашиному дому. Мы по очереди вылезли на белый свет, щурясь, отряхиваясь и кашляя. Прохожие поглядывали на нас с неодобрением. М-да, колоритную компанию мы собой представляли: все в песке и пыли, чумазые, обтрепанные, у Эзергили на лбу синее пятно, у Саши оторван рукав...
— Мне надо переодеться! — капризно сказала я. — У меня из всех швов песок сыплется. Вымыть голову, зубы, в конце концов, почистить. Я не могу ходить таким чучелом в общественных местах... Все, вы как хотите, а я домой.
Саша посмотрел на меня, потом на Эзергиль и захохотал:
— Семейка Адамсов, честное слово!
Я показала ему язык. Саша заткнулся.
— Знаю, сам такой. Пошли ко мне. Родителей дома нет, хоть почистимся.
— Отличная идея — поддержала его Эзергиль. — И одежду постираем.
— Ладно уж. — кивнула я. — Все равно мама в таком виде меня на порог не пустит.

* * *

Через полчаса мы уже сидели в Сашиной комнате, сохли после мытья. Вся кухня была увешана нашими постиранными одежками. Проголодавшийся Саша разогревал в микроволновке какие-то полуфабрикаты. Эзергиль, нарядившись в халат дяди Игоря, сидела в кресле и пришивала Саше оторванный рукав. Пятно с ее лба бесследно исчезло. Я стояла в коридоре и, трепеща, набирала номер родителей.
Трубку, слава Богу, взяла мама, а не папа.
— Привет, мам. — робко сказала я. — извини, что сама не позвонила...
Мамин голос был таким сухим и резким, какого я в жизни не слышала.
— У тебя совесть есть или нет? Ни о ком не думает, кроме себя! Ничего не сказав, не предупредив, уезжает к подруге, как будто так и надо. Ей наплевать, что мать испсиховалась, разыскивала ее по всем знакомым...
— Мам, но Эзергиль же позвонила...
— Какая еще Эзергиль?! Не знаю никакой Эзергили и знать не хочу! И никто ее не знает! А подружка твоя Марина сказала, что эта Эзергиль в мае бросила училище и из дома сбежала. Гелечка, ну как так можно?! Уехала неизвестно куда, неизвестно к кому, родителям не позвонила! Ты же нас в гроб загонишь! Папа вчера рвался заявление в милицию подавать...
— Ну мам, прости...
— Слышать ничего не желаю! Где ты сейчас?
— У Хольгеров.
— Быстро езжай домой! Я пока позвоню отцу, порадую его, что ты нашлась. Ох, еще неизвестно, что он тебе скажет, когда с работы придет...
Зазвучали короткие гудки — мама в сердцах бросила трубку, чего никогда себе не позволяла.
Я, вся красная, вернулась в комнату. Эзергиль подняла голову над шитьем и вопросительно на на меня взглянула.
— Что, получила выволочку? — весело спросил Саша, появляясь в дверях.
— Все, ребята, я еду домой. Папа будет делать из меня шашлык.
Эзергиль взглянула на меня и скривила губы;
— Домой? Ты что, серьезно?
— В каком смысле?
— Думаешь, Джеф тебе это так оставит? Ты ведь его надула с доисторическим морем — раз, развалила крепость — два, унизила его — три. И если мне не изменяет память, он собирался извлечь из тебя какой-то эликсир.
— Мне же помогли. — пробормотала я. — Тот бедуин...
— Насколько я поняла, больше он тебе помогать не будет. — возразила Эзергиль. — Помнишь, он сказал: не надейтесь, что все закончилось, — худшее впереди...
— Он все время всякие гадости говорит...
— Нет, я согласен с Эзергилью. Нельзя все так бросить и разойтись. Нам было сказано: ищите "крышу". — заявил Саша. — Кого-нибудь покруче Джефа. Есть у тебя такие на примете?
— Хорошая идея. — поддержала его Эзергиль. — Но тут важно не ошибиться.
— Есть-то есть. — проворчала я. — Но я не уверена, что стоит к нему обращаться за помощью.
— Ты о ком?
— Есть в академии такой профессор Хохланд, занимается историей алхимии...
— Я о нем слышал. — прервал меня Саша. — Крутой чел. Большая академическая шишка.
— Антонина направила меня к нему на лето заниматься.
— Неплохо. — одобрила Эзергиль. — Антонине можно доверять, и ее рекомендациям тоже. Пойди к этому Хохланду и все расскажи. Он плохого не посоветует и тебя защитит.
— Я так и хотела. — сказала я. — Но, понимаете, позавчера я приехала в Старую Деревню, глянуть на липовые развалины, и как вы думаете, кого я там встретила?
И я рассказала о том, как Хохланд вышел из библиотеки весь в оранжевом порошке, и о чем он разговаривал со своим коллегой.
Несколько минут мы все думали.
— Ну и что? — сказала наконец Эзергиль. — То, что Хохланд оказался в твоей библиотеке, ни о чем не говорит. Там небось толклась вся академия. Ты что, такой повод! Горящая библиотека перестала гореть! А Хохланд, как ты говорила, специалист по древним книгам.
— Но эти разговоры! Того, кто оживил море. — в подвалы, без суда и следствия...
— Дались тебе эти подвалы. — поморщилась Эзергиль. — Какая ты все-таки наивная, Гелька. Это же мастера реальности. У них свои законы и свои интересы. Естественно, они хотят найти мастера, который не входит в их систему, но может творить такие вещи, которые им не под силу. Они хотят устранить возможную опасность со стороны Джефа, поскольку он уже доказал им, что он человек опасный и непредсказуемый. Но ты-то не Джеф! Ты не выступаешь против Хохланда — ты его собственная ученица!
— Это все очень логично. — согласилась я. — |Но вдруг ты не права? Знаешь, мы как саперы — ошибиться можно только один раз, потому что второго уже не будет.
— Я знаю, что нам делать. — заявил вдруг Сана. — Как подстраховаться. Надо узнать всю правду про Хохланда.

* * *

— …Есть один человек. Его зовут Андрей Михайлович Савицкий. Когда меня определили на курс иллюзионистов, он несколько раз приходил к нам на занятия. Просто сидел и смотрел. Потом пригласил нескольких ребят, в том числе и меня, походить к нему на спецкурс. Очень прикольный курс, кстати, что-то о том, как вычленять из внешнего облика человека типичные черты и менять внешность минимальными средствами, убирая эти черты или заменяя на чужие. У меня это получалось неплохо. Когда спецкурс закончился, Савицкий вернулся обратно в академию, но мы с ним продолжали общаться — он мне иногда звонил, приглашал на интересные семинары, задания подкидывал. Потом случилась эта штука с кассетой. С тех пор мы с ним не встречались.
Так я все это к чему рассказываю? Дело в том, что Савицкий ужасно не любит твоего учителя. От него-то я и услышал о Хохланде — что, мол, большего подлеца свет не видывал. Я так понимаю, что у них внутри академии какое-то соперничество. Вот я и предлагаю: поедем к Савицкому и спросим, что плохого он знает о Хохланде. Так и узнаем, стоит ли ему доверять.
С полминуты мы молчали, обдумывая вариант.
— А если этот Савицкий не захочет нам ничего рассказывать? — спросила я. — Он нас не знает... Подумает, что это провокация.
— Есть два выхода. — заговорила Эзергиль. — Первый — Саша спросит как будто от себя, ничего не говоря о нас. Второй — мы приходим к нему вместе и рассказываем всю правду.
— Что-то мне не нравится второй вариант. — нахмурилась я.
— Хорошо, рассказываем правду, но не всю. Если этот Савицкий — сильный мастер иллюзий, то обмануть его будет нелегко по определению...
— А я все же попытаюсь. — сказал Саша и пошел в прихожую звонить.
— Про нас ни слова! — крикнула я ему в спину. — И про дракона, и про Джефа не говори...
Эзергиль с сомнением покачала головой. Из прихожей вскоре донесся бодрый Сашин голос.
— Ты никогда не думала о том, чтобы сменить училище? — спросила вдруг Эзергиль.
— Нет... — в недоумении ответила я. — А что?
— Возможно, придется.
— Не поняла...
Но никаких объяснений я не дождалась. Голос в прихожей затих, я услышала стук повешенной трубки и тяжкий вздох. Потом в комнату вернулся Саша.
— Ну вот что, девчата. — сказал он, пряча глаза. — первый вариант не прокатил. Доедаем, заканчиваем сохнуть и едем к Савицкому знакомиться. 10. Выставка Эшера. Знакомство с Савицким.
Еще издалека было видно, что училище на проспекте Авиаконструкторов ждут большие перемены. Безобразная бетонная коробка была почти полностью спрятана в лесах, и бригада рабочих сколачивала со стен остатки мозаики с солнцем, морем и корабликом. Мы, невольно пригибаясь, прошли под лесами внутрь. В гардеробе тоже шел ремонт — красили стены в песочный цвет. Саша уверенно пошел на второй этаж в сторону учительской.
— Ты точно уверен, что здесь нет никого из учителей? — на всякий случай спросила я.
В прошедшем учебном году Эзергиль была едва не застукана здесь за шпионажем, а я, в обличье зомби угрожая здешней директрисе циркулем, вымогала у нее сведения о Саше. Так что встречаться с преподами нам было как-то не с руки. Саша беспечно пожал плечами:
— Охота им в известке мараться. Савицкий здесь только потому, что готовит какую-то выставку.
— Знаю я их выставки. — проворчала я. — Небось опять абстракционизм? Танцы уродов при полной луне?
Учительская оказалась закрыта. Мы направились в актовый зал, но и там, к моему удовольствию, никого не нашли.
— Может, ты что-то напутал? — спросила Эзергиль. — Не здесь, не сегодня?
— Погодите. — хладнокровно ответил Саша. — Сходим в мастерскую. Там тоже иногда вешают на стены всякую хрень.

* * *

Флигель, в котором располагалась мастерская, был уже отремонтирован и сиял на солнце веселыми, пахнущими краской оранжевыми стенками. Железная дверь была широко распахнута и приперта табуреткой для притока свежего воздуха.
— Андрей Михайлович, вы здесь? — крикнул Саша, заходя внутрь. Его голос прозвучал гулко и громко, отозвавшись эхом под потолком.
Я с любопытством выглядывала из-за его плеча. С прошлого года здесь почти ничего не изменилось. Те же оштукатуренные стенки с вертикальными рядами загадочных знаков, деревянные колонны, концентрические соломенные маты. В отмытые окна лился полуденный солнечный свет. Так и хотелось поваляться на этих матах и позагорать, как на пляже. Над дверью багровел знакомый лозунг: "Мы пользуемся материей, как оболочкой и оружием". С прошлого года он изрядно выцвел. Я с некоторым удивлением вспомнила, каким зловещим в свое время показался этот лозунг, потом прочитала то, что было написано под ним мелким шрифтом: "В. Соловьев", но эта фамилия ни о чем не сказала.
Впрочем, одно новшество здесь появилось. Вдоль стен тянулась длинная рейка, от которой книзу через равные интервалы спускались веревочки. На некоторых веревочках, тихо покачиваясь от сквозняка, висели картины в хрупких рамах. Другие картины штабелями стояли возле стен либо кучками лежали на полу.
— Графика! — с отвращением произнесла я приглядевшись. — Ненавижу графику!
Саша позвал еще раз, удивленно поднял брови и ушел в глубину мастерской, где виднелась еще одна дверь. Я принялась рассматривать экспозицию.
Прямо напротив входа висел большой рисунок. На нем был изображен хоровод каких-то премерзких карликов, которые в пляске двигались навстречу друг другу. Встретившись, они превращались в одно существо, из которого в обе стороны снова начинал вылезать хоровод. Я присмотрелась и радостно захохотала:
— О, в точности, как я предсказывала. — танцы уродов при полной луне!
— Вау! — почтительно понижая голос, воскликнула за моей спиной Эзергиль. — Это же Эшер!
— Какой еще Эшер? — буркнула я. Это имя почему-то вызывало у меня исключительно неприятные ассоциации.
— Эшер — один из величайших художников нашего столетия. — раздался голос из дальнего конца мастерской. Я увидела, что к нам направляется спортивного телосложения дед в джинсах и футболке с надписью "Принстон". Его надменное лицо с резкими морщинами, ястребиным носом и не по возрасту яркими темно-синими глазами было мне определенно знакомо. В руках дед держал картину в раме. За ним шел Саша, который нес целую стопку рисунков.
— Как же так, девушки. — произнес дед, окидывая нас с Эзергилью острым взглядом. — Пришли на выставку, а Эшера не знаете?
— Но ведь это же не подлинники? — спросила Эзергиль.
— Разумеется. — сухо рассмеялся дед. — Это отличные репродукции. Нам их делали на заказ в Германии. Я считаю, что для учеников нашего училища не знать Эшера — это просто позор.
— Они не из нашего училища. — вмешался Саша. — Я вам о них говорил по телефону. Геля и Эзергиль. Девчонки, это мой куратор Андрей Михайлович Савицкий.
— Счастливы с вами познакомиться. — кокетливо сказала Эзергиль.
Я же стояла столбом, внимательно рассматривая танцы карликов, чтобы не выдать своих эмоций даже взглядом. Да, это был именно он — тот самый дед, которого я видела здесь прошлой зимой, который покупал книги у Джефа в "Скептике" и который в разговоре с Хохландом намеревался засадить творца живой материи в подвалы академии. Первым моим порывом было немедленно удрать. К счастью, я вовремя вспомнила о том, что Савицкий никогда меня не видел и ничего обо мне не знает.
Между тем Савицкий продолжал нас рассматривать. Вернее, Эзергиль. Меня он удостоил лишь мимолетным взглядом.
— Мне кажется, я вас уже видел. — сказал он Эзергили, любезно улыбаясь. — Могу поклясться, что вы имеете отношение к Искусству.
— Вы не ошиблись. — ослепительно улыбнулась Эзергиль в ответ. — Самое прямое.
— Саша сказал мне сегодня странную фразу, которую я не совсем понял... Вам нужна информация... об одном из моих коллег?
— Я же говорил — о Хохланде. — подсказал Саша.
— Информация какого рода?
— Да это не Эзергили, а мне. — решила встрять я. — Дело в том, что меня направили учиться к Хохланду, а он...
Савицкий навел на меня свои синие глазищи, и следующие несколько секунд я чувствовала себя крайне неуютно.
— Для студентки вы слишком молоды. — заметил он.
— Я учусь в мастерской реальности на улице Савушкина. — пояснила я. — Третий год обучения. Хохланд, он... ну, типа, мой куратор.
Савицкий посмотрел на меня вдвое пристальнее, чем прежде.
— Как интересно. — пробормотал он. — Впервые слышу, чтобы Леопольдыч брался кого-то курировать, тем более не из академии.
— Его уговорила моя учительница. — Я назвала фамилию Антонины.
— А, конкуренты. — протянул Савицкий. — Слышал, слышал. Это отчасти проясняет ситуацию с кураторством. Но в таком случае, как понять ваш приход сюда?
— Она не хочет учиться у этого Хохланда. — встрял Саша. — Она ему не доверяет.
— И хочет узнать о нем как можно больше. — добавила Эзергиль. — Согласитесь, нет ничего хуже для юной одаренной мастерицы, чем угодить в лапы к безнравственному негодяю, который будет использовать ее талант в своих низменных интересах. Хохланд не произвел на нее впечатления благородного и порядочного человека. В отличие от вас. — неожиданно добавила она, стрельнув в деда глазами.
Саивцкий смущенно кашлянул и нахмурил брови, изображая раздумье. Трудно сказать, купился ли он на дубовый комплимент Эзергили, однако на улицу нас не выставил, а предложил выпить чайку и побеседовать более детально.
За дверью в дальнем конце мастерской оказалась небольшая аудитория с партами, рассчитанная человек на десять. Савицкий попросил, чтобы мы подтащили стулья к учительскому столу, включил электрический чайник, который немедленно зашумел, и послал Сашу на остановку за чем-нибудь к чаю. Саша ушел демонстративно неохотно. Я было шагнула к двери сама, но Эзергиль поймала меня за рукав, возвращая на место.
— Итак. — начал Савицкий, заваривая чай. — прежде всего, уважаемая Геля, ответьте мне на один вопрос. В чем истинная причина вашего недоверия к Хохланду?
Я замялась. Вообще-то исповедь в мои планы не входила.
— Деточка. — довольно язвительно добавил Савиций, заметив мои колебания. — если вы приготовились сочинять, то напрасно теряете время. Вам известно, что я мастер иллюзий? Если услышу хоть слово лжи, считайте, что наш разговор окончен.
Мы с Эзергилью переглянулись. Я начала понимать, в какие железные лапы угодила, но обратного хода уже не было.
— Расскажи ему правду. — одними губами шепнула мне Эзергиль.
— Дело в том... — Я замолчала, пытаясь вспомнить конкретные причины, по которым я потеряла доверие к Хохланду. Не про подслушанный же разговор насчет подвалов академии рассказывать Савицкому... Тут ко мне явилось спасительное воспоминание. Я отхлебнула чаю и заговорила: — Однажды я поехала к Хохланду в гости. Точнее, на занятия. Ну, вы знаете — на Васильевский...
Савицкий кивнул. Слушал он очень внимательно.
— И там, посреди кабинета, такая винтовая лесенка... — Я говорила медленно, подбирая слова, чтобы не врать даже в мелочах. — Хохланд сказал, что она ведет в его лабораторию. Как-то раз я туда поднялась — просто так, из любопытства — а там...
Несколько минут я образно описывала зловещий черный лес. Савицкий слушал теперь не просто внимательно, но жадно, не упуская ни слова.
— Значит, еловый лес... И как же вы оттуда выбрались?
— С трудом. Там возникло какое-то сопротивление, я едва смогла вернуться.
Савицкий кивнул, как будто именно это и ожидал услышать.
— А Хохланд как это потом объяснил? — спросила Эзергиль.
— Никак. Я его не спрашивала. Несколько секунд мы молчали. Савицкий обдумывал мой рассказ.
— Поразительно. — проговорил он. — Вам, Геля, просто повезло. В академии о лаборатории Хохланда ходят ужасные слухи. Еще вопрос: вы там никого не видели?
— Нет...
— Ни людей, ни... нелюдей?
Мы с Эзергилью еще раз переглянулись.
— Что же ты мне раньше не рассказала? — прошептала Эзергиль. — Все понятно с твоим Хохландом. Можно было бы и сюда не ходить...
Савицкий снисходительно усмехнулся:
— Вы честно ответили на мой вопрос и заслужили честный ответ. Итак, вы хотите знать, чем себя скомпрометировал Хохланд? Тогда слушайте...
Он сел поудобнее и начал:
— То, что я вам расскажу о Хохланде. — естественно, не для передачи. Впрочем, это не более чем общеизвестные факты и более или менее достоверные слухи. Делайте выводы сами.
Хохланд — выдающийся ученый. Один из самых сильных мастеров реальности в нашей стране. Выдающийся специалист, ученый и... практик. При этом — абсолютно беспринципный человек. Приведу пример из недавнего прошлого, поскольку здесь находится мой ученик, который может подтвердить мои слова. Этой зимой Хохланд весьма непорядочно со мной поступил — попытался, как вы, молодежь, выражаетесь, меня кинуть. Якобы от моего имени он через своего правнука подсунул сидящему перед вами Саше Хольгеру видеокассету. Судя по описанию, там содержалась ловушка — вход в некую зону знакового управления материей, которым мы не занимаемся, а Хохланд в нем, как вы выражаетесь, рубит. Эта ловушка была одновременно и тестом. Вы не читали о ловушках для хакеров, которые устраивают в крупных компьютерных компаниях? Хакер по своим каналам узнает о некоей "вкусной" информации, с невероятным трудом добирается до нее и вместо искомого находит предложение поступить на работу. По этому же принципу действовал и Хохланд. Слабый ученик, который не сумеет пройти этот тест и добраться до поля, был ему не нужен. Хохланд не сомневался, что рано или поздно кассета найдет своего адресата...
Я незаметно сжала руку Эзергили. Значит, кассета с "Бурзумом" исходила от Хохланда!
— Вы спросите — что плохого в подобном методе поиска учеников? — продолжал Савицкий. — А то, что Хохланду ученики на самом деле не нужны. Ему нужны... управляемые модули. Вы же, девушки, на роль модулей явно не подходите. Так что заниматься у него категорически не советую. Верьте моему опыту — я когда-то и сам у Хохланда учился, но вовремя раскусил его...
Попивая чай, Савицкий с явным удовольствием пересказал еще пару сплетен о Хохланде. Одна из них касалась каких-то академических внутренних интриг и меня не заинтересовала, хотя, как упирал Савицкий, именно она ярче всего характеризовала коварство и двуличие моего старикана. В другой сплетне, касавшейся уже чисто научных вопросов, речь шла о чем-то вроде воровства идей — я точно не поняла, поскольку Савицкий мгновенно загрузил меня латинской терминологией. В память мне врезался только зловещий эпитет, которым Савицкий наградил Хохланда, — "мастер оборотней".
В мастерской хлопнула дверь — это пришел Саша с печеньем. Савицкий, вероятно, решив, что достаточно дискредитировал Хохланда в наших глазах, резко сменил тему и принялся расхваливать свою школу. По его словам, училище на проспекте Авиаконструкторов ждали большие перемены, причем все — к лучшему.
— Ремонт — это так, мелочи. Вот с осени пойдет прямое финансирование из академии, будет куча грантов, появятся новые программы... Дело в том, что у нас самая, как вы выражаетесь, продвинутая в городе мастерская иллюзий. А станет еще сильнее — со следующего года я буду здесь завучем.
— А мастерская реальности у вас сильная? — спросила Эзергиль.
— Мастерской реальности у нас нет вообще. Мы вытаращились на Савицкого.
— Как же так? Вы не умеете управлять реальностью?
— Мы изучаем истинное искусство. — сказал Савицкий. — Заблуждения материалистов нас не интересуют. Они недостойны того, чтобы тратить на них время.
— А лозунг?
— Этот лозунг хорош, но я бы повесил другой, чтобы не сбивать людей с толку. Мастера реальности, разделяя мир на существующую и якобы несуществующую части, просто ограничивают себя. На самом деле никакой материи нет. Точнее, материя и иллюзия — это одно и то же.
— Буддизм какой-то. — заметила Эзергиль.
— Чушь! — заявила я. — Ой, извините. Но правда как-то глупо звучит...
Савицкий понимающе покивал;
— Трудно проникнуться этой мыслью? Но она верна. И ничего нового и сенсационного тут нет, вы это слышали наверняка множество раз. Весь мир — иллюзия, а люди в нем...
— Кто?
— Дело в том. — Савицкий загадочно улыбнулся. — что мастер иллюзии может быть всем кем хочет быть. Когда он осознает, что он сам — тоже иллюзия, тогда он становится всесильным.
Я не удержалась и снова фыркнула в чашку.
— Что вы хмыкаете? Это не аллегория, это правда. Постичь иллюзорность собственного "я" — это высшая мудрость мастера иллюзии. Я сам, например, пока на это не способен. Если бы я ее постиг, то сейчас правил бы этим иллюзорным миром. Но своих учеников я именно этому и учу. Вы умеете переходить в субпространство?
Я вздрогнула и кивнула.
— Тогда вы меня поймете.
"Ничего не понимаю". — подумала я.
— Я бы хотела поучиться у вас. — неожиданно заявила Эзергиль.
— Приходите осенью. — любезно отозвался Савицкий. — Тестирование начнется в конце сентября. А вас, Геля, не заинтересовала наша школа?
— Не знаю. — пробормотала я. — У меня в голове сплошная каша. Одни говорят, что весь мир — иллюзия. Другие — что иллюзий не существует...
— Я помог бы разобраться. — вкрадчиво предложил Савицкий. — Ну что, присоединяетесь к вашей подруге?
Я молчала. Так вот о чем меня предупреждала Эзергиль? Черт, такого я не ожидала. Придя в это училище за информацией о Хохланде, я вовсе не собиралась поступать сюда. С другой стороны, из моего родного училища меня выгнали и я ему ничем не обязана... А Савицкий меня защитит от Хохланда... Почему бы и нет? Это, в своем роде, очень неплохой выход! Но Антонина? Она скажет, что это предательство... и будет права.
— Переходи, переходи! — сказал Саша, грызя печенье. — Будем учиться вместе.
Эх, получить бы это предложение полгода назад — я не колебалась бы ни секунды. Но теперь...
— Вас что-то смущает? — продолжал мягко давить Савицкий.
— Да... — промямлила я.
— Что именно?
— Я... не люблю абстрактную живопись.
Савицкий засмеялся. Вслед за ним захихикал и Саша.
— Это серьезный недостаток. — смеясь, заявил Савицкий. — Мы здесь очень много работаем с абстракциями, поскольку через них удобнее всего изучать иллюзорный мир. Вот, например, эта репродукция, о которой вы так непочтительно отозвались.
— Танец уродов?
— Она называется просто "Танец". — строго сказал Савицкий. — И входит в целую серию рисунков под общим названием "Метаморфозы", то есть "Превращения". Эшер был не только выдающимся художником, но и одним из самых сильных мастеров иллюзии двадцатого века.
Знаете, даже мне, опытному мастеру, страшно смотреть на то, что он делает. Я бы так не смог, проживи я хоть двести лет.

Предыдущая страница 17 Следующая страница


Дракон мелового периода 18

— А что он делает? — спросила я.
— Он совершает процесс превращения прямо на глазах зрителя. Анатомирует материю, выворачивает изнанкой наружу. Демонстрирует, как создается или разрушается иллюзия. Разбивает ее на кадры. Это как остановленная пленка в кино. Вот взгляните...
Савицкий встал, подошел к одному из столов, на котором возвышалась кипа репродукций, взял лежащий сбоку свиток, развернул и продемонстрировал нам. На свитке шахматные фигуры непринужденно и естественно превращались в птиц, потом в людей, потом в квадраты, в звезды, в соты, в город на берегу моря и снова в шахматные фигуры.
— Эшер как будто говорит: "В этом нет никакой тайны! — несколько театрально провозгласил Савицкий. — Превращение — это так просто! Вот оно, по пунктам; один, два, три. Сделайте так сами, если сможете!"
Саша сидел тихо и почтительно смотрел на Савицкого. Эзергиль, блестя глазами, проникалась искусством. Я подумала, что абстракционизм не так уж отвратителен, если хоть что-то в нем понимать.
— ...Но о главном уважаемый Андрей Михайлович промолчал. — раздался вдруг у двери знакомый скрипучий голос. — Эшер, грубо говоря, врет. Врет непрерывно, талантливо и самозабвенно, как любой настоящий иллюзионист. Врет самим своим творчеством. И, как любой настоящий абстракционист, смеется над зрителями. Никто еще не смог совершить превращения по его детальным схемам, покадровым отсмотрам и готовым рецептам.
Я оглянулась и окаменела: в дверях стоял Хохланд. 11. Два старых друга.
— Теобальд Леопольдович! Какой приятный сюрприз! Чем обязан? — радушно воскликнул Савицкий. Это радушие не обмануло даже меня. Для Савицкого приход Хохланда если и был сюрпризом, то крайне неприятным. В не меньшей степени, чем для меня. Но я еще не видела Эзергиль. Только почувствовала, как ее пальцы впиваются мне в запястье.
— Друид! — едва слышно прошептала она.
— Какой друид? — шепотом переспросила я, обернувшись к ней, и невольно вздрогнула — с таким ужасом Эзергиль смотрела на Хохланда. И вид у нее был беспомощный, как у подопытного мышонка.
Хохланд глянул на Эзергиль и усмехнулся, как будто все слышал. На меня он даже не посмотрел.
— Присаживайтесь, Теобальд Леопольдович. — проявил гостеприимство Савицкий. — Чайку не желаете?
Хохланд не сдвинулся с места.
— Учеников переманиваете, друг мой? — ехидно спросил он. — Нехорошо. Кажется, есть определенные правила...
— Никого я не переманиваю. — возразил Савицкий. — Эти две девицы по своей воле пришли ко мне и изъявили желание поступить в мое училище.
— Драгоценный Андрей Михайлович, давайте обойдемся без жалких отговорок. — отрезал Хохланд. — Если вы не в курсе, я довожу до вашего сведения: эта девица. — профессор брезгливо ткнул пальцем в мою сторону. — обучается у меня уже два месяца. Правда, с минимальными результатами. К сожалению, я доверился рекомендации и потратил массу времени впустую. Но тем не менее, это ничего не меняет. Ученик может принадлежать только одной школе, и в данном случае эта школа не ваша. Поверьте, вы ничего не теряете. У вас обучается множество талантливых подростков, так что одна ленивая, бестолковая, дерзкая...
От "комплиментов" Хохланда меня бросило в краску. Я чувствовала, что вот-вот выйду из себя и наговорю Хохланду всяких заслуженных им гадостей, подтвердив свою репутацию, чего он, несомненно, и добивается. Но меня отвлекли ледяные пальцы Эзергили, точно тиски, сдавившие мою руку. Пока Хохланд расписывал перед Савицким мои многочисленные недостатки, я обернулась к подруге и шепотом спросила:
— Что с тобой?
— Это друид. — зашептала в ответ Эзергиль, косясь на Хохланда. — Тот старик из мира поля, который превратил меня в оборотня. Гелька, мы попали! Надо убираться отсюда!
— ...Вот так, любезнейший Андрей Михайлович. В следующий раз, положив глаз на кого-нибудь из моих учеников, сначала потрудитесь навести справки, чтобы не вышло конфуза.
— Непременно наведу. — желчно ответил Савицкий. — Восхищен вашей заботой о самой, как вы выразились, бестолковой из ваших учениц — не прошло и получаса, как я с ней познакомился, а вы уже примчались спасать ее из моих хищных лап. Но когда ученики разбегаются по другим мастерам — это, согласитесь, о многом говорит...
Хохланд наконец перевел на меня холодный взгляд. "Ты мне за это ответишь!" — говорил он. Как именно отвечу, не хотелось даже представлять.
— Ангелина, вы на что-то жаловались Андрею Михайловичу?
— Она не жаловалась. — сердито произнес Савицкий. — И давайте закончим этот бесполезный и неприятный разговор. Вы пришли забрать свою ученицу. Вы в своем праве, и я вам ничем препятствовать не могу.
— Вот именно. — ухмыльнулся Хохланд. — Как славно, что мы всегда понимаем друг друга.
"Он отдает меня Хохланду! — с ужасом думала я, глядя, как Хохланд и Савицкий раскланиваются, фальшиво заверяя друг друга в уважении и вечной дружбе. Что делать? Что делать?!"
— Пойдемте, Ангелина. — ледяным тоном сказал Хохланд, простившись с Савицким. — Нам предстоит серьезный разговор.
Я медленно встала из-за стола. У меня в запасе не осталось иного оружия, кроме правды.
— Андрей Михайлович! — окликнула я Савицкого. — Живая материя, которую вы все тут ищете... ведь это я ее оживила!
Савицкий круто обернулся ко мне:
— Что?!
Краем глаза я взглянула на Хохланда. Как я и ожидала, на его лице не отразилось ни малейшего удивления. Он уже все знал. Если и был чем-то удивлен, так это фактом моего признания.
— Это было меловое море. — выпалила я, опасаясь, что Хохланд может помешать. — Я оживила его с помощью Книги Корина. Знаете, есть такая книга. Джеф ее искал — и недавно нашел...
Разумеется, Савицкий знал о Книге — ведь Джеф искал ее именно по его заказу. Он посмотрел на меня, потом на Хохланда, и неожиданно его кислая физиономия просветлела.
— Так вот в чем дело! — воскликнул он, глядя на Хохланда. — Можно было догадаться! Вот значит, на что вы нацелились, Теобальд Леопольдович?
— Что ты ее слушаешь, старый дурень?! — неожиданно грубо рявкнул Хохланд. — Она же врет!
— Уж правду от лжи я отличить сумею. — захихикал Савицкий. — Присядьте, Геля, и налейте себе еще чаю — наши отношения только начинаются.
— Она сейчас уйдет со мной! — отчеканил Хохланд.
— Неужели вы думаете, что я ее отпущу? Пока она не расскажет всего, что знает о живой материи и Книге Корина?
— Отпустишь. — зловеще произнес Хохланд. Они стояли друг напротив друга: величественный, похожий на американского сенатора Савицкий и мелкий, щуплый, скрюченный Хохланд в своем обтрепанном костюмчике, с острым, как шило, взглядом. Мне показалось, что воздух в мастерской сгустился и запах озоном.
— Андрюша. — сказал вдруг Хохланд. — ты соображаешь, что делаешь? Ты же отдаешь себе отчет — кто ты, а кто я? Я же тебя учил...
— Всякий ученик рано или поздно одолевает своего учителя. — криво улыбаясь, сказал Савицкий. — И на этом его ученичество заканчивается.
— Твоя проблема в том, что ты слишком торопливый. Мог бы подождать лет двести-триста, пока я умру своей смертью, и стал бы главным по праву наследования. — сказал Хохланд. — за недостаток терпения сейчас поплатишься. 12. Дематериализация.
Несколько секунд ничего не происходило. Все стояли и смотрели друг на друга, каждый — чего-то ожидая. В аудитории медленно потемнело, как будто солнце зашло за тучу.
Саша вдруг издал такой звук, как будто подавился, и уронил пакет с печеньем на пол. Сухой шорох, с которым печенье рассыпалось по полу, показался мне неожиданно громким. Сашин взгляд расфокусировался, лицо позеленело, он согнулся пополам, как будто его внезапно затошнило, и вдруг свалился на пол, прямо на печенье. Я тихо ахнула. Но никто из присутствующих не шевельнулся и даже не посмотрел в его сторону. Савицкий и Хохланд по-прежнему пристально смотрели друг на друга. Эзергиль застыла в каком-то столбняке.
Неожиданно у меня заложило уши, как в самолете. Продолжало темнеть. Я случайно взглянула на Хохланда, и у меня пересохло в горле — пространство за его спиной было совершенно черным. Казалось, он отбрасывает огромную тень, которая растет с каждым мгновением; и тень эта была не его, а чужая, угрожающая и отвратительная.
"Что же это творится? — испуганно подумала я. — Бежать отсюда, немедленно! Где Эзергиль, что она стоит, как пень?"
Воздух продолжал сгущаться. У меня сдавило горло, начало двоиться в глазах. Я нашла взглядом Эзергиль, хотела крикнуть ей, чтобы убегала, пока эти двое заняты друг другом, открыла рот, но не услышала собственного голоса. Как будто сквозь дрожащий туман я видела, что Эзергиль зажимает уши и тоже что-то кричит. Я ничего не слышала. На мгновение мне почудилось, что я оглохла, скоро стало не до того. Вокруг творилось что-то совсем нехорошее. Эзергиль, сжавшись в комок, с тем же безмолвным криком рухнула на пол рядом с валявшимся в отключке Сашей. Я смотрела на Эзергиль, не в силах пошевелиться в этом окаменевшем воздухе, и казалось, что она рассыпается, как печенье из пакета. Потом мне почудилось, что рассыпается сам воздух. Не утратив прозрачности, он кипел и бурлил, как будто все молекулы стали видимыми невооруженным глазом, превратились в мириады шариков и теперь разлетались во все стороны. До меня вдруг дошло, что в аудитории распадается сама материя. А в эпицентре этого распада оказался Савицкий.
Всю эту гадость, несомненно, устроил Хохланд. Он все так же стоял и смотрел на Савицкого. Вокруг последнего пространство просто кипело. В его сторону нельзя было даже взглянуть без приступа тошноты. Но я пересиливала себя и смотрела. Физически я чувствовала себя явно лучше других — по крайней мере, была еще в сознании. — но в душе нарастали отвращение и протест. Вокруг Хохланда материя была почти обычной, за исключением черной тени, которая расползлась уже на всю стену. Тень выглядела так, как будто ее отбрасывал не Хохланд, а лес в бурю. Лицо Савицкого взмокло от усилий. Глядя на него, я поняла, что он ничего не может сделать Хохланду. — он только защищается, и то не особо удачно. "Хохланд же убивает его!" — сообразила я, и эта мысль напугала сильнее, чем все эти жуткие превращения, вместе взятые.
— Прекратите! — закричала я. Бесполезно. Я даже не услышала своего голоса. Но зато убедилась, что не оглохла: в аудитории стали раздаваться другие звуки. Я слышала, как трутся друг о друга шарики-молекулы, как низко гудит тень, как со стороны Савицкого нарастает пронзительный писк, напоминающий звук пикирующего самолета. Звучала сама материя. Писк превратился в непереносимый визг, и вдруг раздался взрыв. С этим взрывом молекулы, из которых состоял Савицкий, брызнули во все стороны. В меня ударила взрывная волна. Я едва не упала, скорее от неожиданности, чем от удара, но волна прошла насквозь и ушла в стены, Вместе с волной прекратились и прочие аномалии. Материя перестала звучать и делиться на сегменты. Савицкого больше не было. На его месте остался столп серого тумана, как провал в реальности. В центре серого сгустка светился крошечный огонек. Несколько мгновений он висел в воздухе, а потом полетел вверх, тихо и плавно, как пушинка одуванчика, подхваченная вертикальным воздушным потоком. Звездочка прошла сквозь потолок, которого не было, и пропала где-то наверху. Серый туман рассосался, и в мастерской все стало так, как прежде. Пространство перестало звучать. Я услышала голос Хохланда.
— Прощай, Андрюша. — говорил он, провожая звездочку взглядом. — Надеюсь, тебе нравится твой истинный облик. Теперь у тебя есть возможность на своей шкуре проверить, обрел ли ты высшую власть над реальностью. Лично я сомневаюсь...
— Убийца! — закричала я, обретя голос.
Хохланд пожал плечами.
Мастерская была полностью разгромлена. Офорты Эшера валялись по всему полу, как подстреленные чайки. Под столом, среди рассыпанного печенья, зашевелился Саша — приподнялся, обвел комнату диким взглядом, увидел профессора и затрясся от страха. Хохланд брезгливо поглядел на него, шевельнул рукой...
— Я никому не скажу... — лязгая зубами, пробормотал Саша.
— Естественно, не скажешь. Только попробуй. — бросил Хохланд и обернулся ко мне. Я с изумлением увидела, что он улыбается во весь рот. Настроение у него явно было превосходное.
— Вот и поговорили. — весело сказал он мне. — Считайте, что гибель Савицкого на вашей совести.
— Что?! — Я задохнулась от возмущения.
— Спасибо, Ангелина, что дали мне отличный повод разделаться с этим высокомерным ничтожеством. Он меня давно раздражал. Ну, пойдемте отсюда.
— Нет.
— Что значит "нет"? — искренне удивился Хохланд. Похоже, он ждал, что я буду валяться у него в ногах и молить о пощаде.
— Вот что! — Я разжала кулак и показала ему синий шар. Пока Хохланд упивался победой, я успела незаметно вытащить его из рюкзака.
— Узнаю. — прищурился Хохланд. — И что это значит?
— Это значит, что я с вами никуда не пойду. И вы навсегда оставите меня в покое.
— С чего бы?
— Вы сделали крупную ошибку, подарив мне этот шарик. Я научилась им пользоваться. Хохланд одобрительно кивнул:
— Признаться, я на это рассчитывал. Рад, что вы меня не разочаровали. Ну, и что там внутри? Меловое море?
— Что в шаре — это мой секрет. — слегка смущенная словами Хохланда, твердо заявила я. — Но знайте одно: там нечто очень для вас опасное. И если не оставите в покое меня и моих друзей, вы очень скоро с ним познакомитесь.
Хохланд рассмеялся.
— Дайте шар. — приказал он.
— Ага, уже побежала.
Профессор требовательно протянул руку. В тот же миг я отдала приказ дракону на "боевой вылет".
И ничего не случилось. Вообще ничего.
Хохланд подошел ко мне и отобрал шар. Я даже не особенно сопротивлялась.
— Это мой контейнер. — сказал Хохланд, глядя на меня с сочувствием. — Я сам его сделал. Хотите доказательств?
Он обвел глазами мастерскую, скептически посмотрел на сжавшегося среди печенья Сашу и наконец остановил взгляд на Эзергили. Она все еще не пришла в себя — так и сидела у стенки, как кукла, закрыв глаза и обняв коленки руками. Хохланд протянул к ней руку с шаром и что-то прошептал. Я только успела сморгнуть, как Эзергиль исчезла.
— Она тоже тут, в шаре. — пояснил мой учитель. — Хотите убедиться лично? Я вас тоже в него посажу.
Я замотала головой.
— Все еще отказываетесь меня слушаться? Нет? Тогда нам пора идти. Боже мой, ну и хаос! Мальчик, можешь тут прибраться.
Хохланд отвернулся, взявшись за дверную ручку.
— Мы идем?
— Идем. — кивнула я.
Хохланд открыл дверь. За дверью была пустыня. Именно была.

* * *

— Самый короткий путь, хе-хе. Самый удобный. Этот мир так и проектировался, как перекресток. Никто не проходит мимо, и хозяин всегда в курсе всех новостей. Ну, пока еще тут можно пройти. Но это ненадолго — скоро все тропы зарастут...
Мы шли по узкой тропинке в диком тропическом лесу. Буйство зелени, лианы, корни и везде — цветы, цветы... Где-то в этих джунглях лежала в развалинах Джефова башня. Где пребывал сам Джеф, можно было только предполагать. Хохланда это, похоже, не беспокоило. Он брел прогулочным шагом, отодвигая загораживающие дорогу ветки, и разговаривал — не столько со мной, сколько сам с собой, поскольку мои ответы не требовались.
— Неплохой был домен этот Хоразон. — продолжал болтать Хохланд. — Полезный. Надо же было умудриться так его загадить! В следующий раз пошлю на разборки кого-нибудь другого. Не забыть бы восстановить его. Посажу-ка я сюда, пожалуй, ту черноволосую девушку... такую исполнительную... забыл, как ее зовут...
— А как насчет Джефа? Это ведь его домен?
— Бедняга Джеф. — с презрением сказал Хохланд. — Я его сильно переоценивал, а он меня глубоко разочаровал. Нет, он меня больше не интересует. Я не работаю с неудачниками.
— Но ведь вы так и не нашли доисторическое море?
— Не надо считать меня старым маразматиком. Мы оба знаем, где находится море на самом деле.
— Где? — хлопая глазами, спросила я.
— Хватит прикидываться! — рявкнул Хохланд. — Море — в моем шаре!
— Его там нет!
Терпение Хохланда иссякло. Он остановился, достал шар и что-то пробормотал. Прошло несколько секунд. Хохланд ждал. Вид у него был довольно-таки глуповатый.
— Ну, убедились? — радостно спросила я. — Нет там никакого моря. А Джеф знает, где оно. Не такой уж он лох.
Хохланд остановился и развернулся ко мне. У него были мерзкие, холодные, колючие глаза, и никакого глубоко затаенного добра в них и в помине не было.
— Джеф не имеет к меловому морю никакого отношения. В отличие от вас, Ангелина. Сейчас мы придем в лабораторию, и вы его поищете. 13. Геля в плену у Хохланда.
Снова знакомый старинный дом, лестница с выпадающими перилами, могучая дверь. На этот раз Хохланд не стал приглашать меня в гостиную и чаю тоже не предложил. Длинным темным коридором провел меня в кабинет, указал на колченогую табуретку, а сам сел за стол и уставился на меня, как сыч. Почти минуту мы сидели и молчали. Я смотрела, как Хохланд катает по столу синий шар, и гадала, что он собирается со мной сделать.
— Вы прочитали Книгу Корина? — неожиданно спросил он.
— Ну... не всю. Первую страницу.
— Знаете, в чем предназначение Книги? Зачем она нужна?
— По-моему, это сборник пророчеств. Хохланд задумчиво кивнул:
— А небезывестный вам Джеф полагает, что в Книге символическим языком записан способ создания философского камня. И тоже ошибается. Да, там действительно идет речь о философском камне. Но нет ни рецептов его изготовления, ни зашифрованного маршрута его поисков, ни забытых научных истин, ни мистических откровений.
Книга Корина содержит одно-единственное заклинание. Предназначенное для того, чтобы его произнес один-единственный человек. Как только он произносит его первые строки, он обретает способность запустить реакцию великого превращения материи. Из хаоса образуется порядок, а порядок превращается в совершенство... Как там... белый дракон одолеет черного...
— Ого! Вы ее наизусть знаете, что ли?
— Конечно. Я изучал творчество Корина много лет.
— Но в таком случае... почему сами не запустили этот процесс, прочитав заклинание? — дошло до меня. — И Джеф — ему-то что мешало, он ведь нашел ее!
— В том-то и загадка. — согласился Хохланд. — Я не мог разгадать ее с тех самых пор, как догадался о сущности Книги Корина. Мы следили за Джефом, но убедились, что он, как и все мы, не способен пользоваться Книгой... Мы предполагали, что эта способность передается по наследству, но прямых потомков у Корина не было, а из прочих никто не проявил способностей демиурга. Лично я допускал даже такой вариант, как возвращение Корина — ведь никто не видел его мертвым, и вполне вероятно, что он написал это как памятку для самого себя... Но вот однажды у меня появляется девочка, которая сначала интересуется сожженной библиотекой, а потом приносит обрывок той самой Книги Корина, которая десять лет как под землей. Естественно, я не оставляю это без внимания. Вы понимаете — синий шар... Ну а потом, когда вам удалось добыть Книгу...
"Я не добывала никакой книги!" — хотела заявить я, но сдержалась.
— ...Оставалось только подождать результатов. И после недавнего небольшого катаклизма — я имею в виду появление и последующее исчезновение мелового моря — стало ясно, что Книга заработала. А вы послужили открывшим ее ключом.
Хохланд замолчал. Я тоже помалкивала, предполагая, что все это была прелюдия. И оказалась права.
— У меня к вам один вопрос. — заговорил Хохланд. — Мне даже не интересно, где меловое море. В конце концов, преображенная материя — это всего лишь материя, и она никуда от меня не денется. А меня интересует дух. Где он?
— Какой дух? — не поняла я.
— Книга запустила реакцию, цель которой — извлечение духа из камня. Вам хоть что-то запало в голову из моих лекций? Где он?
— Я не знаю! — с искренним недоумением воскликнула я. — Я не видела никакого камня! И вообще не понимаю, о чем речь!
— Где живой камень?!
В этот миг случилось нечто действительно неожиданное: в дверь позвонили.
Хохланд явно никого не ждал. Несколько секунд он колебался, открывать или нет. Я тоже удивилась, поскольку знала, что к Хохланду почти никто не заходит. Но звонок раздался снова, потом еще раз.
— Кого там черт принес? — пробормотал Хохланд, вставая с кресла, и со встревоженным видом пошаркал в прихожую.
Как только спина Хохланда скрылась за дверью, я вскочила и кинулась к столу. Там лежал непредусмотрительно оставленный Хохландом синий шар. Я схватила его, спрятала в рюкзак, выскочила в темный коридор и со всех ног побежала в противоположную от прихожей сторону. Несколько раз на моем пути попадались какие-то замшелые двери. Я на бегу дергала ручки, но без толку — все двери были закрыты. Наконец четвертая или пятая дверь подалась. Я проскочила внутрь, захлопнула дверь за собой и перевела дух. Пока Хохланд будет разбираться с гостями, я придумаю, как отсюда выбраться.
Я оглянулась, чтобы узнать, куда угодила, и меня аж передернуло. Зайти неудачней было просто невозможно. Я угодила в совмещенный санузел, темный и жуткий, как щель между мирами. Свет в него сочился из жалкого окошка под самым потолком. Я прикинула, смогу ли пролезть через него, и решила, что попытаться стоит. Встав на край пожелтевшей чугунной ванны, я потянулась к окну. Оно заросло грязью и паутиной так, что даже не было видно, что творится на улице. "Последний этаж. — подумала я. — Можно попробовать вылезти на крышу. Эх, мне бы только оказаться снаружи, а уж там..."
Но мои планы сорвал паук-крестоносец, прыгнувший с оконной рамы прямо мне на руку. Если бы это был какой-нибудь другой паук, я, может, и стерпела бы, но мохнолапый монстр слишком напоминал тех ядовитых тварей, которых я когда-то наплодила в своем первом псевдо-домене. Я стряхнула паука, с визгом спрыгнула на пол и мгновенно провалила весь побег. В коридоре раздались шаги, и принадлежали они не только Хохланду. Шаги затихли напротив двери.
— Ангелина, у вас живот прихватило? — раздался холодный насмешливый голос Хохланда. — Вы так быстро сюда бежали, что я подумал...
— Со мной все в порядке. — надменно ответила я, отпирая дверь. И едва не шарахнулась назад — рядом с Хохландом стоял Джеф.
— Здорово. — простуженным голосом приветствовал меня он. Одет он был так же, как в домене, а выглядел неважно: лицо распухло и покрылось какой-то сыпью, глаза покраснели, как будто Джефа замучил насморк или аллергия.
— Не думал, что мы с тобой так скоро увидимся... Да еще в таком... ммм... неожиданном месте. И нечего на меня таращиться, словно я Фредди Крюгер. — усмехаясь, прогундосил Джеф. — В конце концов, Теобальд Леопольдыч — мой старый коллега, у меня к нему деловое, можно сказать, партнерское предложение...
— Не здесь же его обсуждать. — брезгливо перебил его Хохланд. — Пройдемте в кабинет.
Итак, мы вернулись в кабинет. Я опять устроилась на колченогом табурете, Хохланд уступил Джефу свое кресло, а сам встал спиной к окну.
— Я вас слушаю. — сказал Хохланд.
— Для начала я хочу объяснить, что меня сюда привело. — заговорил Джеф. — Пару месяцев назад в руки сидящей здесь девицы попала наверняка известная вам Книга Корина...
— С этого места поподробнее, пожалуйста. — перебил его Хохланд, блеснув глазами.
"Боже мой, как бы Джеф ему все не разболтал!" — с ужасом подумала я.
Мои опасения немедленно оправдались...
К слову, загадочное появление Джефа в квартире Хохланда скоро объяснилось. Виноват в нем был не кто иной, как Саша Хольгер. Надо заметить, что действовал он с самыми благими намерениями. Вскоре после того, как мы с Хохландом ушли из разоренной мастерской Савицкого, у Саши достало сил и храбрости, чтобы направиться прямиком в Академию художеств и доложить кому надо о том, что случилось в училище на Авиаконструкторов. Но во дворе академии Саша наткнулся на Джефа, который к тому времени как раз восстановил выход из Хоразона. По словам Саши, рассказавшего мне потом эту историю, Джеф в невменяемом состоянии кинулся на него, требуя немедленно сообщить, где я прячусь. Затем последовал краткий разговор, из которого выяснилось, что Джефу нужно от меня то же, что и раньше, то есть пробирка с кровью, причем немедленно, "а то цветы завянут". Саша решил, что помешанный на Книге Джеф все-таки меньшее зло, чем убийца Хохланд, и все ему рассказал.
— Ах, как интересно. — бормотал Хохланд, глядя то на меня, то на Джефа. — Скушала, значит, листик из Книги, и процесс превращения пошел. Меловое море оживает, и... Значит, девочка не врала и море все-таки у вас. Как я понимаю, вы хотите предложить обмен?
— Обмен — да. — кивнул Джеф. — но море тут ни при чем. Этого моря мы больше не увидим.
— Почему? Где оно?
— Я полагаю, оно там, где живо. — в меловом периоде.
Несколько секунд мы молчали, переваривая информацию.
— Перенос материи во времени... — произнес наконец Хохланд. — Значит, у живого камня есть и такое свойство?
— Да, это ценная штука. — небрежно подтвердил Джеф.
— Что будем делать?
— Все очень просто. Утраченная часть Книги, дающей власть над материей. — в крови этой девочки. — сказал Джеф. — А я нашел способ ее извлечь.
— Знаю, о чем вы. — отмахнулся Хохланд. — Эликсир из крови и волшебных цветов. Идея достаточно старая, остроумная, но не применимая на практике. Ни одному алхимику за последние двести лет еще не удавалось подобрать упоминаемые в рецепте "волшебные цветы", поскольку никто не знает, что это такое.
— Мне удалось. — сказал Джеф. — У меня есть эти цветы.
С минуту Хохланд сидел молча, переваривая информацию.
— Где вы их взяли? Что они из себя представляют?
— Земля не производит ничего такого, что бы не было прежде посеяно в небе. — еще более загадочно заметил Джеф.
Для меня эти слова прозвучали полным бредом, но Хохланд встрепенулся.
— Ах, вот в чем дело! Вот какой цветок имеется в виду? Так Ангелина его все-таки вырастила?!
— Ничего я не выращивала! — возмутилась я.
— Я вас понял. — отрезал Хохланд. — Перейдем к делу. Итак, у нас очень интересная ситуация. Вы обладаете катализатором, а я — основным компонентом эликсира. Что вы желаете мне предложить?
— Поделиться, конечно. Пусть эликсир будет у нас обоих. Дальше — уж как пойдет. Варианты — от взаимовыгодного союза до вооруженного нейтралитета. Я бы предпочел просто разделить сферы влияния и не мешать друг другу. С вами у меня никаких личных счетов нет, я, в отличие от бедняги Савицкого, не ваш завистливый ученик и не конкурент по научной работе...
— Похоже, я вас немного недооценил. — сказал Хохланд. — А вы не боитесь, что недооцениваете меня и мои возможности? Вы сейчас, извините, никто — бывший научный сотрудник, ни имени, ни связей, герой-одиночка, тогда как я...
— Если у нас будет эликсир, с помощью которого можно восстановить Книгу и вырастить философский камень, ваши научные достижения и связи не будут иметь никакого значения.
— Рад, что вы это понимаете. — буркнул Хохланд. Никакой радости в его голосе не было. — И все-таки, как вы себе представляете раздел... хм... основного компонента? Девочка только одна...
— Мне — мозг, сердце и печень. — с людоедской ухмылкой предложил Джеф. — Вам — все остальное.
От шуточек Джефа у меня едва не отнялись ноги. Но Хохланд как будто вообще не уловил в словах Джефа никакого юмора.
— Печень — мне. — серьезно возразил он. — И глаза, если у вас нет возражений. Сердце и мозг можно разделить пополам.
— Теобальд Леопольдович. — тихо позвала я Хохланда. — Вы же не всерьез? Этот Джеф — он же настоящий маньяк...
Хохланд в мою сторону даже не покосился.
— Этот разговор о дележе — преждевременный. — сказал он Джефу. — Первым делом разрешите поинтересоваться, какое количество катализатора вы готовы мне выделить. Второй вопрос: сколько крови, по вашим расчетам, требуется для эликсира?
— Джеф! — воскликнула я. — Немедленно прекратите надо мной издеваться!
— Помалкивай. — бросил Джеф. — Раньше надо было думать, пока с тобой говорили по-хорошему, а теперь поздняк метаться, сама виновата. Извините, коллега. Насчет крови — ну, поскольку нас теперь двое...
Когда Джеф перевел взгляд от меня к Хохланду, я быстро огляделась по сторонам. Колени дрожать, к счастью, перестали, но адреналин в крови так и гулял, и это было по-своему неплохо. Рюкзак я так и не сняла, он висел за плечами. Напротив двери, развалившись в кресле, сидел довольный собственной хитростью Джеф; у окна, спрятав лицо в тени и зловеще поблескивая глазами из-под морщинистых век, стоял Хохланд. Оставался третий путь. Насчет которого меня предостерегали все кому ни лень. Но сидеть здесь и ждать, пока меня поделят два маньяка: "Вам мозги, а мне задние ноги". — я не была намерена.
Прервав на самом интересном месте сложные химические вычисления Джефа, я сорвалась с табурета, взлетела по винтовой лестнице и одним движением проскользнула в люк лаборатории. 14. Шепчущее поле, горящее дерево и рунный круг.
Я как будто нырнула в холодное темное море. Черт, как же здесь мрачно и зябко после кабинета Хохланда! Когда глаза привыкли к темноте, я увидела, что нахожусь там же, где и в прошлый раз. — в густом непроходимом лесу.
Путаясь в лямках, я немедленно начала стаскивать с плеч рюкзак. Действовать надо быстро, кто знает, не явится ли сейчас сюда Хохланд. Будь мы одни, он бы так и сделал, но, к счастью, в кабинете сидел Джеф, а я уже немного знала Хохланда, чтобы понять: чужого человека в своей драгоценной квартире он из виду ни на секунду не выпустит. А в лабораторию Джеф за ним не полезет, если у него есть хоть капля разума. Следовательно, какое-то время — пока Хохланд не выпроводит Джефа — у меня есть.
Выудив из рюкзака шар, я позвала: "Эзергиль!" Ура, шар по-прежнему мне повиновался — Эзергиль возникла рядом, как призрак. Она и выглядела, как привидение — бледная, растрепанная, будто разбудили посреди ночи. У меня промелькнула мысль, что последнее время в Эзергили остается все меньше и меньше от человека, и вряд ли она и сама знает, что она сейчас такое. Но кто бы она ни была — призрак, оборотень или биоробот — она все равно оставалась моей подругой. Теперь, после ссоры с Маринкой — самой близкой.
Эзергиль рассеянно поправила прическу, посмотрела по сторонам... и ее лицо перекосила гримаса ужаса и отвращения.
— Боже мой, опять это место? — воскликнула она.
— Эзергиль, о чем ты? — Я схватила ее за руку, поймала безумный взгляд. — Что за место?
Эзергиль посмотрела на меня, вымученно улыбнулась... Секунда — и взгляд стал осмысленным. Вид у нее был нездоровый и все еще немного ошалевший. Но ее самоконтролю можно было только позавидовать.
— Что случилось? — резко спросила она, отнимая руку. — Мы попались?
— В некотором смысле. — подтвердила я и вкратце рассказала обо всем, что случилось после разгрома мастерской Савицкого. Эзергиль слушала, с каждым мигом все более встревоженно.
— Зачем же ты сюда-то полезла? В сто раз лучше было остаться внизу!
— Ага, тебя бы начали делить на составные части, я бы посмотрела, как бы ты усидела на месте...
— Если бы только Хохланд не применил дематериализацию! — с досадой воскликнула Эзергиль. — Но я ужасно чувствительна к таким превращениям, даже если их проводят не со мной, а просто рядом. Я ведь создана искусственно, дематериализовать меня очень легко. И как только Хохланд начал развоплощать Савицкого, мне стало так плохо...
— Да уж, я видела, как тебя колбасило. — кивнула я. — А что ты чувствовала там, в шаре?
— Ничего.
Мне вдруг вспомнилась дематериализация Савицкого; желтый огонек, медленно взлетающий в сером тумане. А увижу ли я такой огонек, если развоплотится Эзергиль? Ведь она не человек...
— Слушай, что делать-то будем? — спросила я, стряхнув несвоевременные мысли. — Надо бы выбраться, да побыстрее — скоро сюда полезет Хохланд.
— Не думаю. — возразила Эзергиль. — Он знает, что тебе никуда не деться. Закончит дела с Джефом, договорится обо всем, а уж потом...
— Но ведь шар снова у меня! А в шаре, кроме тебя, спрятан мой дракон!
Эзергиль покачала головой:
— Гелька, вынуждена тебя огорчить, но это не твой дракон. Может, это вообще не дракон. Разве не слышала, что сказал Хохланд? Помнишь, как Савицкий назвал его? Мастер оборотней!
— Этого не может быть. — упрямо возразила я. — Дракон мой. Я это чувствую. Он ко мне привязан. Я его возродила к жизни.
— Все было подстроено. Старик подсунул тебе дракона, чтобы расправиться с Джефом.
— Хохланд просто соврал, а дракон мне предан. Он мой друг.
— Это просто змей, он не может быть ничьим другом.
— Он меня любит. Не спорь со мной, я такие вещи чувствую.
— Это ты его любишь. — печально сказала Эзергиль. — А он служит Хохланду. Не надо на него рассчитывать.
— Ты тоже служила Хохланду, а потом Джефу. — парировала я. — Но все равно оставалась моей подругой, разве не так?
— Тебе очень повезло, что я не убила тебя! — рявкнула Эзергиль, внезапно разозлившись. — И больше не напоминай об этом.
Несколько секунд мы молчали. Наконец Эзергиль, преодолев припадок ярости, спросила;
— Ты знаешь, где мы?
— Это лаборатория Хохланда?
— Нет.
— Его домен?
— Нет. Хохланд окопался в этом месте и пользуется его возможностями, но он его не создавал. Помнишь, я рассказывала о том, как искала мир поля и встретила некоего друида...
— Так мы в мире поля?!
— Ну да.
Вот это номер! Я затравленно огляделась.
— Но... он же не похож! Где само поле? Дерево?
— Поле окружено лесом. Мы довольно далеко от него. Чем дальше от центра, тем гуще лес. Я проверяла, когда пыталась найти выход. Километрах в двух от поля лес становится непроходимым.

Предыдущая страница 18 Следующая страница


19 Анна Гурова

— Значит, выход должен быть в самом центре.
— Я тоже об этом думала, но его там нет.
— Может, ты просто не нашла. Пойдем, поищем.
— Пойдем. — поколебавшись, сказала Эзергиль. — Я покажу тебе дорогу до поля. А дальше...

* * *

Мы стояли на опушке леса, а перед нами шумело поле. Как и полгода назад, от одного его вида меня пробрал озноб. Поле напоминало нечто нечеловеческое и даже не живое, но в то же время занятое какой-то осмысленной, сложной и целенаправленной деятельностью. Все так же дул ветер, змеились серые травы, по поверхности поля пробегали тени облаков. Вдалеке, может быть, в километре от нас, темнел грибообразный силуэт одинокого дерева.
— Вот здесь начинается тропинка к центру. — сказала Эзергиль.
— Жаль, не захватила куртку. — ежась, сообщила я. — Проклятый ветер, до чего же на нервы действует!
— Да, этот может. — ответила Эзергиль. — Он непростой. Как и все в этом гнусном месте. Гелька, выслушай меня внимательно. Вряд ли я смогу тебе серьезно помочь, но по крайней мере расскажу все, что знаю о поле, дереве и рунном круге. Знаю я, к сожалению, не очень много — хоть я тут и жила, но Хохланд прятал от меня все, что можно. Посмотри на поле.
Я посмотрела.
— И что?
— Помолчи... прислушайся. Я выполнила указание и через минуту с изумлением сообщила Эзергили:
— Оно шепчет! Эзергиль кивнула.
— Здесь еще тихо, дальше будет хуже. Итак, правило первое — поле не слушать. Что хочешь делай, песни пой, мысли выкидывай, как нас учили, но этот шепот должен от тебя отскакивать, как горох. Кстати, уши затыкать бесполезно -— оно шепчет не только голосом.
— Ни фига себе трава...
— Это не трава, она только так выглядит. Лучше и не вникать, что это такое — спокойнее будет. Лично я подозреваю, что перед нами огромный генератор всех известных и неизвестных людям заклинаний. И хотя они здесь пребывают в, так сказать, заархивированном виде, но их сила от этого никуда не исчезает. Поэтому правило второе — с тропы не сходить, траву не рвать и вообще к ней не прикасаться. Сама она будет тянуться к тебе, но не обращай внимания — она первая тебя не тронет.
— А если случайно прикоснусь, что будет?
— Не знаю. Может, и ничего. А может, и каюк тебе настанет. Или превратишься в кого-нибудь нехорошего... Но траву трогать незачем, главное — не слушай ее. И сама ей ничего не говори. На вопросы не отвечай. На провокации не поддавайся. Втянут тебя в разговор — считай, пропала. Ладно, поле прошли, выходим к дереву.
Дерево — похоже на дуб, с черными листьями и прозрачной корой. Кора слегка светится — это под ней древесный сок. Пару раз я видела, как ствол вспыхивал, как звезда, но только издалека видела — в эти моменты Хохланд меня к дереву не подпускал. Оно стоит посреди круглой площадки голой земли, метров пяти в диаметре. У меня есть подозрение, что этот дуб служит проводником силы поля в наш мир. Может, и не только в наш. Дерево само по себе вроде не опасно, но лучше его опять-таки не трогать, потому что я так и не выяснила, как оно действует.
— Еще что там есть?
— Переходим к самому главному — рунному кругу. Вокруг дерева на земле начертаны руны — магические знаки. Их довольно много, на моей памяти они периодически менялись: одни появлялись, другие исчезали — и по меньшей мере половину из них начертил Хохланд. Думаю, что этими рунами он и направляет силы поля туда, куда ему угодно. По правилам безопасности мне бы надо тебя предостеречь — руны эти не читать, к знакам не прикасаться и ни в коем случае ничего не писать на той земле самой. Но боюсь, что именно этим тебе и придется заняться. Потому что выход, если он только существует, именно там.
— Постой. — прервала я Эзергиль. — помнишь, ты мне сама говорила — тогда, в пустыне — что можешь прочитать любую надпись на любом языке? Так чего мы переживаем? Пустяковое дело! Пройдем по тропе, ты разберешься с этими рунами, найдешь нужную для выхода или сама ее напишешь...
— Не разберусь и не напишу.
— Почему?
— Потому что ты туда пойдешь одна.
— Но почему?! А как же ты?
— Если я зайду в эту траву, то никогда из нее не выйду. В лучшем случае мгновенно забуду, кто я и зачем туда пришла. В худшем... Не думай, что это я такая слабачка или трусиха. Я просто реально смотрю на вещи.
Глядя на виноватое лицо Эзергили, я внезапно разозлилась. Да что это такое? Издевается она надо мной, что ли? Собирается меня бросить здесь, можно сказать, на последнем рубеже?
— Ты сильно изменилась. — сдерживая гнев, сказала я. — Мне больше нравилась прежняя Эзергиль. Она была веселая, всегда помогала мне и ничего не боялась. А ты настоящая трусиха и нытик. Никакого толку от тебя нет, одна обуза.
— Да, я изменилась, к сожалению. — печально согласилась Эзергаль. — Трудно этого не заметить. И трудно не измениться после того, как попадешь в рабство и будешь вынуждена делать такие вещи, о которых потом не хочется даже вспоминать.
— Но теперь ты не в рабстве. — возразила я. — Я тебя освободила. И не хочу, чтобы ты осталась таким унылым призраком.
— Это не от тебя зависит. — вздохнула Эзергиль.
— Давай это обсудим потом. Сейчас перед нами конкретная задача — пройти через это чертово поле, написать нужные руны и вылезти из этого мира, пока сюда не явился Хохланд. Через поле-то я, допустим, пройду сама, но писать руны будешь ты, потому что я в этом ни фига не разбираюсь, и если ты со мной не пойдешь, то это будет самое натуральное предательство.
— Я же сказала — я не могу...
— Ах так? Тогда придется обойтись без твоего согласия! — рявкнула я и отдала приказ синему шару. Эзергиль исчезла, и я осталась наедине с шепчущим полем.
"Сама мне потом спасибо скажешь". — мысленно сказала я Эзергили и ступила на тропинку.
Как и предупреждала Эзергиль, шелест травы резко усилился. Я медленно пошла по тропинке — узкой полосе голой земли — в море серой травы, где каждая травинка извивалась, как червяк, сама по себе. Чувствовала я себя так, как будто оказалась посреди огромной толпы сумасшедших, где каждый с жаром говорит о своем, не слушая соседей. В шелесте то и дело пробивались знакомые слова и даже обрывки фраз, но тут же тонули в тысячеголосой болтовне. Даже если бы я захотела прислушаться, все равно не смогла бы разобрать ни слова. Если бы Эзергиль не предупредила, что трава шепчет, я сама, может, и не заметила бы этого.
"Так я и знала, что ничего опасного. Перестраховщица!" — подумала я в адрес Эзергили и уверенно двинулась в путь.
Метров через сто я поняла, что недооценила расстояние — или переоценила свои силы. Я раньше и не знала, что так быстро устаю. Плечи ломило, колени подгибались, голова кружилась, как будто я прошла десять километров с рюкзаком по пересеченной местности. Хотелось лечь на землю и лежать, не двигая ни единым мускулом, Это нервное, думала я, упрямо плетясь по тропе. Просто переволновалась. Надо сделать еще одно решительное усилие... последний марш-бросок...
"А чего я парюсь!? — внезапно осенило меня. — У меня же в шаре сидит дракон! Пусть перенесет меня к дереву, и никаких проблем!"
Я остановилась, сняла с плеч рюкзак и полезла за шаром. Но что-то меня слегка смущало. "Если дракон действительно служит Хохланду, то вызывать его нельзя ни в коем случае! — подумала я. — Чего это я обрадовалась?" И вдруг поняла: идея насчет дракона — это была не моя мысль. Кто-то ее мне подсказал. Вернее, не кто-то, а вполне конкретное поле.
Я застегнула рюкзак и пошла дальше. Усталость куда-то делась, как будто неудачная попытка поля пролезть в мои мысли придала мне сил. Но шелест травы изменился. Поле заметило меня. Я чувствовала его внимание, как будто тысячи глаз смотрели мне в спину. Я внутренне собралась, готовясь к психической атаке. "Так, срочно думать о чем-нибудь постороннем... О погоде! Отчего, интересно, в мире поля всегда такая отвратительная погода? Ветрено, пасмурно, как будто вечные осенние сумерки... и самое главное, почему здесь все такое зловещее? Постоянное ожидание чего-то плохого, что все никак не наступает..."
"Ну почему же не наступает? — явилась вкрадчивая мысль. Она выглядела в точности как моя собственная. Не будь я наготове, я бы ее не отличила. — Разве ты изучала этот мир? Так, заглядывала пару раз... Подожди немного, и узнаешь, чего ждет и боится мир поля. Просто подожди..."
— Я вообще-то тороплюсь. — сообщила я, вступая в игру. — Другое дело, если бы хоть приблизительно догадывалась, чего мне ждать...
— Гнева богов! — загрохотал вдруг нечеловеческий голос у меня над ухом. — Приближается гроза!
От неожиданности я шарахнулась в сторону, очнулась и обнаружила, что давно уже не иду, а стою, причем одной ногой на тропе, а второй в траве, и чертова трава уже обвилась вокруг нее, как будто я плетень, а она вьюнок. Одним прыжком я вернулась на тропинку. Трава беспрекословно отпустила меня. Я пошла дальше, глядя, как постепенно приближается черное дерево, и разговаривая сама с собой.
— ...Погода — это банально. Вот что действительно интересно — это Книга Корина. Куда же Джеф спрятал настоящий экземпляр? Может, просто вырвал из него страницы, а мне отдал только то, что и так уже все прочитали? Тогда он, конечно, мог подарить мне Книгу — он ничем не рисковал... Но зачем ему самому покалеченная Книга? Неужели он смог поднять на нее руку? Или совсем потерял надежду ее восстановить? Нет, дело не в этом... Но если Книга все-таки была настоящая... неужели от меня что-то ускользнуло?
— Мудрые говорят, одна книга открывает другую. — произнес неподалеку от меня знакомый нежный голос той, что сидела сейчас в синем шаре. — Что это означает?
— Не знаю. И что же? — спросила я, останавливаясь.
Нет, конечно, это говорила не Эзергиль, а все та же трава. Но мне хотелось, чтобы она пояснила свою мысль.
— В Чистом Творчестве. — поучающе продолжал голос. — знание не перейдет к другому, если он того не стоит. Например, та же Книга Корина. Дай прочитать ее любому человеку, даже мастеру реальности — большинство просто ничего не поймут. Надо иметь не только Дар творения, но и Дар разумения.
— И все-таки я не вполне понимаю, что ты имеешь в виду...
— Чтобы понять Книгу Корина, мастер, во-первых, должен знать, как совершается великое превращение материи...
— А во-вторых?
Голос затихал, как будто постепенно удаляясь, и я шагнула вслед за ним.
— Во-вторых, мастер должен быть способен совершить это превращение. Некоторые вещи нельзя постичь, пока не сделаешь их сам...
— Постой! — взмолилась я, делая еще шаг вслед за удаляющимся голосом. — Не уходи! Так Книга все-таки была настоящая?
Я чувствовала, что вплотную приближаюсь к какой-то очень важной тайне. Еще пара намеков, и я начну что-то понимать...
"Хоть оно и говорит голосом Эзергили, а все равно не похоже. Эзергиль раньше не изъяснялась намеками. — подумалось вдруг мне. — Она или говорила прямо, или просто молча улыбалась, и сразу становилось ясно, что ничего не скажет. А изображать из себя пророчицу начала после того, как стала оборотнем".
Стоило мне об этом подумать, как голос исчез — на полуслове, как будто радио отключили. А я пришла в себя и обнаружила, что стою по пояс в этой псевдотраве, в лицо хлещет ветер, а тропинки и след простыл. Я незаметно сошла с нее и потеряла.
На мгновение мной овладела паника. Я вспомнила предостережения Эзергили — не сходить с тропы, не слушать траву и не говорить с ней. Я нарушила их все, и вот результат. И что теперь делать? "Пойду напрямик! — решительно подумала я, отгоняя страх. — Курс на дерево".
Я уже собралась идти, но нечаянно взглянула под ноги и снова замерла от страха. Мои ноги по щиколотку утопали в каком-то сером месиве, под которым совершенно не ощущалось твердой почвы. Неожиданно перед мысленным взором возникла совершенно сюрреалистическая картина; я делаю шаг, проваливаюсь с головой в эту серую гниль, выныриваю с другой стороны и снова оказываюсь в мире поля, который, как лента Мебиуса, имеет только одну поверхность. Возможно, эта картина была тоже послана мне полем, чтобы окончательно свести с ума, но убеждаться в ее истинности как-то не хотелось. Я глубоко вздохнула, чтобы o успокоиться, постаралась восстановить в памяти весь разговор с полем, зажмурилась и, с хлюпаньем вытаскивая ноги из жижи, сделала два шага назад. Открыв глаза, обнаружила, что снова стою на тропе. Оказывается, я ушла от нее совсем недалеко. Секунду я радовалась собственной сообразительности, а потом, не теряя времени, почти бегом направилась к дереву. На этот раз я не слушала шепот поля — я спешила, вообще ни о чем не думая, а страх меня подгонял. Поле попыталось еще раз пробиться в мое сознание, подкинув странную мысль;
"Ты знаешь, кто на самом деле твой дракон?" "Не знаю и знать не хочу!" — отмахнулась я, увеличивая темп. Больше провокаций не было, и вскоре я, целая и невредимая, вступила под сень черного дерева со светящейся корой. Развесистая крона закрывала полнеба. Оказавшись на твердой земле, я перевела дыхание и посмотрела назад. Поле все так же шумело и волновалось. Хохланда пока видно не было. Я достала шар и выпустила Эзергиль.
— Хочешь не хочешь, я перетащила тебя через поле. — заявила я, не давай ей сказать ни слова. — Теперь давай, работай. Где этот рунный круг?
Эзергиль возмущенно посмотрела на меня, потом махнула рукой и рассмеялась.
— Ты тоже изменилась. — сказала она. — Раньше никогда не посмела бы...
— Рунный круг. — напомнила я. — Это важнее всего. Где он?
— Ты на нем стоишь. 15. Превращение наоборот.
Глаза уже привыкли к полутьме, и удалось разглядеть странные знаки, широким кольцом окружающие дерево. Они выглядели так, как будто их рисовали палкой на твердой земле. Некоторые были мне с виду знакомы. Но что они означали, я понятия не имела. Я обошла дерево по кругу, рассматривая знаки на земле, и вернулась к Эзергили.
— Видишь, как хорошо, что я взяла тебя с собой? Смотрю на эти иероглифы и ничегошеньки не понимаю. Что там написано, зачем, что с этим делать...
— Когда-то произнесенные и записанные слова имели огромную силу. — сказала Эзергиль. — Но в нашем мире слова утратили силу еще раньше, чем исчезло старинное Чистое Искусство. Этот мир поля — своего рода заповедник. Отсюда можно управлять материей с помощью записанного слова. Возможно, когда-нибудь способность управлять материей словами и знаками вернется в людям в виде Дара, как это случилось с Чистым Творчеством. Но пока других таких мест не существует. Представляю, как был счастлив Хохланд, когда нашел его. Он ведь получил колоссальное преимущество перед другими мастерами...
— Я очень рада за Хохланда, но давай все-таки решать наши проблемы. Расскажи про эти знаки. Где тут руна "escape"?
— "Растущий в воде". — сказала Эзергиль.
— Что?
— Я буду читать руны, начиная с этой. А ты слушай.
Эзергиль указала на знак у себя под ногами. Он слабо светился. Потом он пошла по кругу, обходя дерево слева направо. Возле каждого знака она останавливалась, долго вглядывалась в очередной иероглиф и произносила его название. С каждым новым именем знаки светились чуть сильнее. На втором десятке они стали ярче, чем сок прозрачного дерева.
— Малое небо. Два ворона. Мантия уничтожения. Зеркало феникса. Неприступная крепость. — все больше удивляясь, слышала я.
— Эзергиль, подожди минутку!
— Белый дракон. Красный царь. Черное солнце...
На "черном солнце" Эзергиль остановилась сама и посмотрела на меня.
— Хватит? — спросила она.
— Что все это значит?
— Это имена рун.
— Но они... бессмысленные!
Я чувствовала нарастающее разочарование. Хоть я и шутила насчет руны "езсаре", но все-таки ожидала чего-то более конкретного и понятного.
— Они не бессмысленные. — сказала Эзергиль. — Они просто зашифрованы. А поскольку тут поработал Хохланд, то это язык Чистого Искусства. Для тех, кто разбирается, в каждом из этих названий заложен глубокий смысл.
— А ты разбираешься?
— Я знаю некоторые знаки, но не все. Да ведь и ты тоже должна кое-что понимать. Разве ты не занималась два месяца у Хохланда?
Я тяжко вздохнула:
— Честно говоря, вся эта муть про алхимическое превращение материи мной как-то не усваивалась.
— Давай попробуем вместе. Что-то я вспомню, что-то ты. Я тебе сейчас покажу, как это шифруется. Вот например, "мантия уничтожения", иначе "одеяние тьмы". Знаешь, что называется "одеянием тьмы" в алхимии?
— Понятия не имею.
— А я знаю — человеческое тело. На языке алхимии "умереть" — значит "освободиться от трупа".
— То есть умереть — это хорошо?
— Для мастера реальности — разумеется. От тела ведь одни проблемы. Оно стареет, болеет, в общем, портит жизнь.
— То есть эта руна означает "смерть"?
— Скорее, с ее помощью можно кого-нибудь убить. Ну, не совсем, конечно — только тело... А вот другая знакомая руна — "неприступная крепость". Она означает скрытую истину, кладезь знаний, до которых трудно добраться.
— Сожженная библиотека? — предположила я.
— Интересная мысль! — Эзергиль посмотрела на меня с уважением. — Это вполне может быть проход в библиотеку.
Я перевела взгляд правее.
— А почему вот эта руна обведена кругом?
— Это руна читается "высохшее море"... Эзергиль несколько секунд, нахмурясь, смотрела на руну, а потом расхохоталась.
— Да это же не иначе как Хоразон! Не тормоши меня, сейчас объясню. Есть старинный колдовской прием: если обвести руну кругом, то она меняет значение на противоположное...
Я поняла, о чем она, и тоже засмеялась.
— Кто-то обвел знак, и теперь в Хоразоне джунгли!
Вдруг меня посетила некая мысль, которая совершенно не обрадовала.
— Так получается, что это "человек в черном"... ну ты понимаешь, о ком я... он что, приходил из мира поля?
— Хохланд. — напряженным голосом сказала Эзергиль.
— Ты думаешь, его послал Хохланд? Не мо…
— Хохланд! Он идет сюда!
Эзергиль указала в сторону леса. Я посмотрела в указанном направлении и похолодела. По тропинке через поле в нашу сторону быстрым шагом, почти бегом, двигался Хохланд. В своем ветхом костюмчике, с белой как пух бородой, маленький и хрупкий, он казался мне страшнее, чем все поле с его чарами, вместе взятыми. Либо он уже отделался от Джефа, либо почуял неладное, когда Эзергиль начала читать знаки. Профессор двигался через поле пугающе быстро.
— Эзергиль, что нам делать? Как отсюда убраться?
— Я не знаю! Правда, не знаю! Здесь нет подходящего знака...
— Ищи! Он должен быть здесь!
Эзергиль растерянно огляделась. Появление Хохланда опять ее деморализовало. У меня же мозг работал, как компьютер. — на пределе возможностей.
— Как остановить Хохланда?
— Можно попытаться через знаки. Вычислить его знаки...
— Что?
— Обвести кругом или... стереть.
— Эзергильчик, времени нет совсем! Дед через пять минут будет здесь. Обводи все руны подряд. Если не поможет — стирай!
—Да ты с ума сошла?! — изумилась Эзергиль. — Это крайняя мера, страшный риск! Хочешь нас всех угробить? Я не буду ничего стирать!
— Я сама сотру. У меня опыт уже есть.
— Откуда ты знаешь, что здесь нет твоей руны? — прошипела Эзергиль. — Ты не боишься стереть саму себя?
Хохланд неотвратимо приближался.
— Читай все руны подряд. — приказала я. — Заново.
— Растущий в воде... — упавшим голосом начала Эзергиль.
— Что это значит?
— Одно из определений философского камня...
— Не годится. Дальше.
— Малое небо. Символ человека. Я не знаю, кто именно тут имеется в виду...
— Обведи-ка его.
Позади раздался шорох и нервный голос сказал: "Готово". Ничего не изменилось. Хохланд продолжал чесать через поле.
— Следующий. — скомандовала я.
— Черное солнце... Смутно знакомо. Но я не помню, что это такое.
— Обводи.
— Пожалуйста, не надо. Оно точно не связано с людьми. Это может быть очень опасно…
— Ладно, пропустим. Дальше!
— Красный царь. Я тоже не знаю, но вообще красный в Чистой Науке — символ завершенного превращения, поэтому в сочетании с царем знак можно истолковать как "глава всего мира".
— Ага! — обрадовалась я. — Это он!
— Ты уверена?
— Абсолютно. Я за это лето насмотрелась на мастеров реальности с их маньяческими амбициями, так что теперь я спец по их психологии. Если бы это был домен Джефа, то я бы сказала, что это Джеф. Но поскольку это мир поля, то "царь всего мира" — наверняка Хохланд. Обводи!
—Я не уверена...
— Обводи, иначе нам конец!
Эзергиль неохотно выполнила мой приказ. В ту же секунду ситуация на поле резко изменилась. Хохланд остановился, будто споткнувшись, качнулся вперед, потерял равновесие, грохнулся в траву и исчез, словно поле поглотило его.
— Получилось! — заорала я. — Эзергиль, я гений!
Дерево громко зашумело и закачалось под порывом ветра. Псевдотрава на месте падения Хохланда бурлила, как кипяток.
— Погоди радоваться. Что является противоположностью "красного царя"? — мрачно спросила Эзергиль.
— Откуда я знаю? Черный царь?
— Мы сейчас это узнаем. — сказала Эзергиль, кивая на поле.
С Хохландом отнюдь не было покончено. В траве что-то происходило. Кажется, профессор рвался на волю, а его что-то удерживало.
— Ничего, ничего. — жадно глядя на поле, приговаривала я. — Сразу только кошки родятся. Поле и не таких переваривало.
— Да он же превращается. — с ужасом сказала Эзергиль. — Что мы наделали, Гелька!
Из травы высунулась лысая макушка Хохланда, снова нырнула и снова явилась — черной.
— Черный царь! — в восторге завопила я. — Круто! Хохланд стал негром! Эзергиль застонала в отчаянии.
— Конец нам, конец! — причитала она. Голова Хохланда опять появилась над полем. Я прекратила свои вопли и задрожала. Эта голова — нечеловечески крупная, увенчанная какими-то выступами и рогами — поднималась из травы на длинной, толстой, оснащенной гребнем шее. Шея тянулась к небу и все не кончалась и не кончалась.
— Это еще что? — севшим голосом спросила я.
— Великое Превращение состоит из трех стадий. — услышала я голос Эзергили. — Черное — хаос — превращается в белое — порядок, чтобы преобразиться в красное — совершенство. Мы видим превращение наоборот. Черный дракон — символ хаоса...
Существо, преобразившееся в траве, выползло на тропу, и мы смогли разглядеть его почти целиком. Это действительно был дракон — огромный, черный, ошалевший от превращений, психически неуравновешенный и потому беспричинно агрессивный. Он дергался и извивался всем своим гигантским телом, бил по воздуху рудиментарными крыльями и издавал рев, больше напоминающий предсмертный хрип.
— Когда придет в себя, поползет к нам. — с трудом проговорила Эзергиль.
Вмсто того чтобы впасть в истерику, я неожиданно успокоилась. К тому же кое о чем вспомнила.
— Эзергиль, как ты думаешь, будет хуже, если я выпущу Снежка?
— Какого еще, к черту, Снежка?
— Мелового дракона. Он в шаре.
Моя рука уже потянулась к рюкзаку, когда Эзергиль набросилась на меня, с криком "Стой, не надо!" отобрала рюкзак и закинула на прозрачное древо.
— Он служит Хохланду, как ты не понимаешь! Мало тебе черного дракона? Хочешь иметь дело еще и с белым?
— Я хочу просто отсюда убраться! — закричала я в ответ.
С поля донесся могучий рев, от которого задрожал каждый лист волшебного древа. Словно вторя ему, в небе загрохотал гром.
— Ну вот, Хохланд тебя услышал. — с упреком сказала Эзергиль. — Все, давай прощаться.
Но я еще не собиралась сдаваться. Оставалось одно сильное средство. Против старика Хохланда я бы, скорее всего, не смогла его использовать, но черное чудовище — это совсем другое дело...
— Покажи мне руну "мантия уничтожения". — приказала я. — Так, хорошо. Она так и называется, другого имени нет? Замечательно. А теперь держись за что-нибудь покрепче.
Я шагнула к дереву с прозрачной корой. Вернее, уже не прозрачной — кора горела холодным огнем, как будто под стеклянной оболочкой по стволу дерева тек звездый свет. Пересилив себя, прикоснулась к коре. Ладонь защекотали слабые электрические разряды. "Могло быть и хуже". — подумала я и, переведя взгляд на подползающего к дереву черного дракона, произнесла имя руны смерти.
Раздался грохот, треск, и дерево вспыхнуло, как звезда. По коре пробежали такие сполохи, что я чуть не ослепла. Потом мы решили, что в дерево ударила молния. Наверно, так оно и было, но в тот миг мне было не до размышлений. Я смотрела на черного дракона и ждала спасения. Но если я надеялась, что под ним разверзнется земля, то я ошиблась. Вместо этого из моего рюкзака сам, безо всякого вызова с моей стороны, вылетел белый дракон. На одно мгновение я успела испугаться — неужели Эзергиль была права?, но в следующий миг белый дракон налетел на Хохланда и скинул его с тропы. Раздался последний рев, и серая трава сомкнулась над ними. Стало очень тихо. Когда далеко в тучах пророкотал гром, я перевела дух и обернулась к Эзергили.
— Ведь получилось? — хриплым голосом спросила я. — А кто-то говорил — не надо, смертельный риск!
— С ума сойти. — жалобно сказала Эзергиль, зажимая ладонями уши. — Просто конец света!
Кажется, с драконом было покончено. Поле не волновалось, гроза ушла, и даже ветер стих. На месте побоища слегка покачивались верхушки псевдотравы. Меня начала бить дрожь. Эзергиль захихикала.
— Не расслабляйся. — предупредила я ее. — Мы еще не вышли отсюда.
Вместо ответа Эзергиль встала на цыпочки, сняла с ветки рюкзак и протянула мне.
— Откуда ты узнала, как управлять рунами? — спросила она.
— Да ты же сама мне рассказала. — удивилась я. — Помнишь, на краю поля? Что дерево — передатчик силы рун...
— Я вообще-то имела в виду совсем другое...
— Да неважно. Посмотри еще раз на руны, подумай, как нам отсюда выйти, ладно?
Эзергиль послушно побрела вдоль рунного круга.
— Белый дракон. — сказала она, остановившись. — Кто бы мог подумать? Вот так, собственного хозяина... А ты что-то и не расстроена. Ты ведь так была к нему привязана... Неужели думаешь, что он вернется?
— Становишься такой же догадливой, как раньше. — усмехнулась я. — Конечно, я верю, что дракон вернется. Он всегда возвращался. Покажи-ка мне его руну!
Я подошла к знаку, указанному Эзергилью, и к ее ужасу стерла его подошвой.
— Если дракон и служил раньше Хохланду, то теперь он больше никак к этому миру не привязан. — сказала я. — Я его освобождаю.
— А уничтожить его не боишься?
— Не-а, Я вообще подозреваю, что он бессмертный. В общем, я его отпустила. Если захочет, то сам ко мне придет. Ну как, не появились мысли, как нам выйти?
— Появились. — лукаво улыбнулась Эзергиль. — Я вспомнила. Черное солнце.
— И что?
— Черный — символ первозданного хаоса. Черное солнце — знак начала. Если обвести его кругом, он превратится в знак конца. В руну "escape".
— Ну, давай попробуем... Эзергиль вдруг засмущалась:
— Слушай, Гелька, иди одна. Я тут еще немного побуду. Такой мир остается совершенно без присмотра, а у меня как раз нет домена... Так что, пока всякие мастера не набежали...
— Как хочешь. — легко согласилась я. Вот теперь я наконец узнала прежнюю Эзергиль. А меня мир поля никогда не привлекал.
— Мы скоро увидимся. — пообещала Эзергиль. — Теперь ты знаешь, где меня искать.
Мы попрощались, я прикоснулась к дереву, произнесла имя руны конца, и снова на миг меня ослепило белое пламя. 16. Истинный целитель.
Вспышка была такой, как будто молния ударила прямо в меня. Потом меня куда-то швырнуло, обо что-то ударило, и сияние разом погасло. Я открыла глаза и увидела, что покинула мир поля, в первый раз в жизни самостоятельно найдя оттуда выход. Как я и задумала, волшебное дерево перенесло меня в кабинет Хохланда.
Когда я проморгалась, то первым делом увидела Джефа. Он сидел за столом Хохланда и что-то сосредоточенно читал, полностью выключившись из окружающего мира. В кабинете же творились какие-то недобрые дела. Ощутимо воняло — такой запах бывает, если жечь старые ботинки. Из-за дверцы одного из книжных шкафов сочился дым. Наверху что-то поскрипывало и потрескивало. На моих глазах вдоль потолка побежала длинная трещина, откуда на голову Джефа посыпался песок. Только тогда Джеф очнулся и поднял на меня взгляд.
— И рухнула башня лжи, и белый дракон победил черного. — нараспев продекламировал он.
— Откуда ты знаешь? — удивилась я.
— Все оттуда же. — Джеф с торжественным видом ткнул в лежащую на столе Книгу и добавил: — Правильно я сделал, что не полез вслед за стариком. Хотя искушение было колоссальное.
— Это было самое мудрое решение в твоей жизни. — подтвердила я.
— А подружка твоя где?
— Осталась там.
— Я так понимаю, дедушку мы больше не увидим?
— Ох, надеюсь.

Предыдущая страница 19 Следующая страница


Дракон мелового периода 20

Я вспомнила Хохланда, потонувшего в траве, посмотрела в лицо Джефа и поняла, что совершенно его не боюсь. Я его, собственно, и раньше не особо опасалась, почему-то считая, что уж мне-то он навредить не сможет, а теперь осознала — ведь и действительно не сможет. Даже если очень захочет. Судя по его лицу, он тоже так считал. Взгляд Джефа был любопытным, удивленным, настороженным — каким угодно, но не агрессивным.
— Ну, что будешь делать дальше? Снова потащишь меня в лабораторию кровь качать? — спросила я с насмешкой.
— Не потащу. — очень серьезно ответил Джеф, разглядывая меня так, как будто увидел в первый раз. — Отпала необходимость.
— Ага, сдрейфил?
— Нет. Просто я понял, что ошибался насчет эликсира. Никакого философского камня мне из тебя не извлечь.
Вместо того чтобы обрадоваться, я обиделась:
— Это еще почему? Срок годности вышел, что ли?
— Все-таки какая дура. — с сожалением пробормотал Джеф. — Впрочем, как гласит народная мудрость, дуракам везет. Ладно, задаю наш любимый вопрос. Ты Книгу Корина читала?
— Так это она у тебя, что ли? — Я кивнула на лежащую на столе тетрадку. — Та книга, которую ты мне пытался впарить в Хоразоне? Она же пустая. Нечего читать.
— До тебя так и не дошло, что она настоящая?
— Я не верю. Нет, я могу допустить, что там только начало...
— Там сказано все! Абсолютно все, что нужно, ни убавить, ни прибавить. Просто надо уметь читать. Впрочем, я и сам хорош. Видел загадки и символы там, где все сказано прямым текстом.
— И что ты там такое вычитал, что эликсир вдруг стал бесполезным?
— Слушай, мы с тобой, как в анекдоте. — устало сказал Джеф. — Учитель жалуется — какие у меня ученики тупые! Раз им рассказал — не понимают, два — не понимают, третий раз рассказал — уже и сам понял, а до них все не доходит! На, почитай сама.
Он поднялся, оставив тетрадку на стол. На кожаную обложку из щелей на потолке струйками сыпался белый песок.
— А теперь, если никто из присутствующих не возражает, я бы предпочел убраться из этой квартиры, пока тут ничего не рухнуло и не взорвалось. — сказал Джеф и поглядел на меня весьма настороженно.
— Лично я не возражаю. Уходи, куда хочешь. — позволила я. — Эй, тетрадку забыл!
— Да забери ее себе. Дарю на память. Мне она теперь не пригодится. И тебе не пригодится, если честно. Слушай. — обернулся он уже в дверях. — если не секрет, как именно ты грохнула старикана?
— Там были руны. — Вдаваться в объяснения мне было лень. — Эзергиль мне их прочитала, а Хохланд упал с тропинки и превратился в дракона.
— Прочитала руны, а он и превратился. — ядовито усмехнулся Джеф. — Так я и знал. Все сходится.
— Ты можешь насмехаться, но я думаю, что ему так лучше.
— Конечно, истинный целитель. Ну все, счастливо оставаться.
— Погоди, один вопрос. Что ты там болтал про волшебные цветы? Нарочно, чтобы меня у Хохланда выкрасть, да?
— Нет. У меня и в самом деле есть волшебные цветы. Целый домен этих цветов, просто девать их, проклятых, некуда. У меня уже сенная лихорадка началась. — В подтверждение своих слов Джеф чихнул.
— А, так это те самые...
— Которые навыращивал тот выродок с посохом. Еще вопросы будут?
— Ладно уж, иди, пока я добрая. — помахала я рукой на прощанье.
Джеф ушел. Я взяла со стола тетрадку, полистала — да, это была та же самая, из Хоразона. Ничего не пойму — если он раздобыл волшебные цветы, тогда почему отдал мне Книгу и ушел? И что он там болтал насчет целителя?
Наверху раздались скрип и треск, и пол вздрогнул, как будто дом собирался развалиться ка части. Из шкафа вырвалось облако дыма. Я поспешно убрала тетрадку в рюкзак до более удобных времен и направилась к двери вслед за Джефом. На мгновение я задержалась у роскошного хохландовского книжного шкафа. Зрелище было дивное — за стеклом сами по себе горели старинные книги. Они загорались одна за другой, дрожа и шевеля страницами, из-под переплетов вылетали искры, а за плотно закрытыми дверцами гулял дым, не находя себе выхода. Наверно, так это и выглядело, когда начинался пожар в библиотеке Академии художеств. Только книг там было в тысячу раз больше. Неужели Хохланду было их не жалко? А потом я вспомнила о трактате Рипли, оригинал которого Джеф прятал в Хоразоне. Что, если эти книги сгорят здесь, но останутся где-нибудь в другом месте? Что, если сама эта квартира — домен Хохланда, и сейчас происходит его самоуничтожение? Судя по тому, что творилось в кабинете, так оно и было. Значит, мне надо немедленно отсюда убраться. Так я и поступила.
На улице меня ждал сюрприз. На другой стороне Среднего, в небольшой толпе галдящих зевак, смотрящих куда-то вверх, стояли Саша Хольгер и Катька Погодина. Саша, как и все прочие, с озабоченным видом таращился на крышу хохландовского дома. Катька держала его под руку и тяжелым взглядом мела по сторонам, явно ожидая моего появления. Я ее не разочаровала.
— Привет. — издалека поздоровалась я с обоими, переходя Средний. — На что это вы уставились?
— Геля! — обрадовался Саша. — С тобой все в порядке?
— Ага. Спасибо за беспокойство. — весело сказала я, глядя, как на лице Погодиной появляется выражение мрачной решимости.
— Тут только что пробежал этот парень, Джеф, и я подумал... — сбивчиво начал Саша.
— Да все нормально. Что вы здесь делаете? — Саша указал наверх. Я подняла взгляд как раз вовремя — на моих глазах декоративная башенка лаборатории Хохланда задрожала, накренилась и с грохотом провалилась куда-то внутрь дома, подняв тучу строительной пыли. Толпящиеся хором ахнули.
— Я же должен был проследить, чтобы тебя там не грохнули. — сказал он. — А Катя просто со мной, за компанию.
— Давайте отойдем отсюда. — предложила я, поскольку народ все прибывал и прибывал.
— Чего там случилось-то? — спросил Саша.
— Хохланд вместе со своей лабораторией... э-э-э... слился с абсолютом.
— Слился... с чем?
— Это ты устроила? — спросила догадливая Погодина. — Вечно, где ты, там все горит и рушится.
— А это случайно не твой папаша настучал Хохланду насчет дракона?
— А что, он неправду сказал? Разве ты не нарушила главное правило Чистого Творчества?
— Хохланд сам преступник... был, А я ничего не нарушала. — хладнокровно сказала я. — Эти правила вообще ко мне не относятся.
— Да неужели?
— Ну девчонки, ну что вы опять за старое? — с тоской простонал Саша. — Хватит уже!
— Пусть она отдаст твою фотку. — сказала Катька. — И исчезнет.
— Фотку? — Я покопалась в рюкзаке и извлекла на свет Сашину фотографию. — На, забирай. Она все равно не пригодилась.
Саша хмыкнул и убрал фотку в карман.
— Что-нибудь еще? — рассеянно спросила я. Все мысли крутились вокруг Книги Корина. Что там такое вычитал Джеф, что до него никто не видел?
— И навсегда исчезнуть. — вкрадчиво напомнила Погодина.
— Ну, Катюш, уймись ты наконец...
— Нет, Саша, погоди! — Я внезапно решила сделать Погодиной подарок. — Она думает, что я пытаюсь тебя склеить, и для этого брала фотографию. Ты ей объяснял, что фотка понадобилась для медитации на идеал?
— Чего?! — изумилась Погодина. — Это кто тут идеал?
— Я хотела, глядя на Сашу, постичь природу идеального. — раздельно произнесла я. — Но поскольку он все-таки не идеал — Саш, ты только не обижайся, ты очень близок к нему, то эффекта не было, и я вернула фотку. А насчет "Миража" все было совсем не так, как вы думаете...
— Какого еще миража? — с подозрением спросила Погодина.
— Клуб такой на Черной речке. — неохотно пояснил Саша. — Геля, давай не будем...
— Я пригласила тебя не потому, что ты мне нравишься — хотя ты мне, конечно, очень симпатичен. — отважно призналась я. — а потому, что хотела проститься с прошлым. Чтобы уходящий период моей жизни, очень важный для меня, потому что благодаря тебе я узнала о таких чувствах и переживаниях, о которых до того и не догадывалась, завершился с блеском... так сказать, в брызгах шампанского... как старый Новый год...
Я остановилась, чувствуя, что несу чушь, и робко покосилась на Сашу — не презирает ли. Но Саша на меня вообще не смотрел. Он испуганно смотрел на Катьку. А Катька на него — как кобра перед броском.
— Вот оно что!.. — прошипела она. — По ночным клубам, значит, ходим. Без меня. Со всякими посторонними девками...
— Ты же слышала — она сама меня пригласила!
— Ага, значит, признаешься?! Урод!
— Я пойду, ладно? — спросила я, бочком удаляясь от этой семейной сцены. Моего ухода даже не заметили.

* * *

Я прошла по Среднему метров сто, направляясь к метро, но внезапно передумала, свернула в какой-то зеленый дворик, села на скамейку на детской площадке и достала Книгу Корина, Мне не давали покоя слова Джефа. Что они все там прочитали, чего я в упор не вижу?
Я перевернула первую страницу и начала сразу со второй.
Я — камень живой,
пробуждающий жизнь,
дающий силу, жаждущий совершенства,
изгоняющий смерть,
исцеляющий материю и дух, тело и разум
от тленности и нечистоты...
Это я уже слышала от духа Корина, и, в принципе, тут было все понятно. Главный герой этого абзаца — философский камень, который не то камень, не то цветок, а вообще непонятно что. Если, как советовал Джеф, читать Книгу не символически, а буквально, то это камень еще и разговаривает. То есть он разумный. Итак, камень рассказывает о себе и описывает свои замечательные свойства. Главное из них — из-за которого все за камнем охотятся — пробуждать в мертвой материи живую душу. Что там дальше?
Я побеждаю волчицу и раскрываю врата храма,
Чтобы мертвое снова стало живым,
Чтобы рухнули стены башни лжи,
Чтобы белый дракон победил черного,
Чтобы истинный целитель был явлен миру...
Это пророчество — а теперь стало понятно, что это именно пророчество. — я тоже слышала от духа Корина. Обдумав как следует его содержание, я возмутилась. Минуточку! Что за брехня насчет волчицы и башни? Волчицу — если подразумевать под ней Эзергиль — победил Джеф. Меловое море оживила я. А башню развалили на пару Джеф с драконом, после чего явился Князь Тишины и зарастил цветами весь Хоразон. При чем тут этот "я" из Книги? Или камень приписывает эти заслуги себе? Если и так — где он был все это время? Неужели он действительно невидимый?
Последняя строка вообще ставила меня в тупик. Кто он, этот "истинный целитель ", и где он явлен миру? Может, это еще не произошло, и надо подождать?
Погода тем временем портилась. С неба упали первые капли дождя. Я подняла глаза, вздохнула, пересела под "грибок" над песочницей и снова начала думать о камне. Конкретнее, напомнила я себе, никакой символики. Разумный философский камень, который активно участвовал во всех моих приключениях. Не могла ли я ненароком создать его благодаря съеденной странице? Что по этому поводу говорит Книга? "Я рожден... в новолуние, после большого дождя..."
Я задумалась, вспоминая, когда у нас бывает новолуние, и что я делала в этот день, И вспомнила. В тот самый день — вернее, ночь — мы с Машкой и Мишкой пошли охотиться на дракона, и я оживила меловое море. Хм, интересная мысль... Хохланд когда-то говорил, что камень может принять любое обличье. Эзергиль утверждала, что мой Снежок — оборотень. Получается, философский камень — это мой дракон? Но ведь он не разговаривает...
Крыша "грибка" гремела от низвергавшихся с неба потоков. Я подняла глаза и поежилась. Двор-колодец заливало по-осеннему холодным ливнем, Не пройдет и пары-тройки недель, как настанет сентябрь, и такая погода будет нормой. Во дворе было совершенно пустынно, только с улицы доносились звуки проезжающих автомобилей. Я решила рискнуть и мысленно позвала дракона.
— Ну как, догадалась?
Я чуть не подскочила от неожиданности:
— Кто здесь?
— Не узнает. — сокрушенно произес голос. — Совсем меня забыла.
— Князь! — Я страшно обрадовалась. — Ты где? Раньше ты вроде невидимкой мне не являлся.
— Я сейчас в моем истинном облике. — сказал Князь Тишины. Его голос доносился как будто со всех сторон. — Вернее, в одном из них. Благодаря тебе,кстати.
— Не поняла?
— Ты меня освободила.
— Что-то не припоминаю.
— Стерла руну. Тут до меня дошло.
— Так дракон — это был ты?!
— Да. Белый дракон был одним из моих любимых обличий. С другим обличьем ты уже знакома — это демон из мира поля. Ты долго гадала, кто я такой, но самой догадливой оказалась твоя подруга Маринка. Когда-то я в самом деле был Тлалоком, богом дождя. Но это было очень давно — тысячи полторы лет назад. И уже больше шестисот лет мне никто не поклонялся. А если Богу не поклоняются, то он вырождается и превращается в демона. Так я и жил, пока лет двести назад меня не поймал Хохланд. С тех пор я только и думал о том, как бы мне освободиться. Пока не встретил тебя и не понял, что ты способна мне помочь... И не ошибся. Ну, что молчишь?
Я и верила,и не верила.
— Даже не знаю, что сказать. Дракона жалко.
— Дракон — это просто иллюзия.
— А философский камень?
— Неужели все еще не сообразила? — усмехнулся Князь. — Кто оживил меловое море?
— Я...
— Ну?
— Но у меня нет никакого камня!
— Ты сама — философский камень.
— Что за бред?
— Перечитай еще раз Книгу, и поймешь, что там идет речь о тебе, "Я" из Книги — это ты и есть.
Я сидела под грибком, совершенно пришибленная свалившимися на меня новостями.
— Ты спустилась в сожженную библиотеку, разрушила ее злые чары, с помощью Джефа одолела сторожившего ее оборотня и нашла Книгу Корина...
— Ее нашел Джеф!
— Помнишь, что я говорил ему в Хоразоне и почему он так взбесился? Он думал, что ищет Книгу для себя, а оказалось, что он искал ее для тебя. Слушай дальше. Съев страницу из Книги, ты запустила Великое Превращение. Только то, что раньше делалось в алхимической печи, происходило в тебе. Ты ведь за это лето не раз замечала, что меняешься? Превращение свершилось с тот момент, когда ты оживила меловое море. Я не имел права вмешиваться и помогать тебе — ведь я был подчинен Хохланду. Я только мог наблюдать да пару раз подсказать, что делать...
— А что такое "истинный целитель"? — перебила его я.
— Это тоже ты. — сказал Князь. — То, что получилось из тебя в результате Великого Превращения. Вернее, еще не получилось. Когда ты в полной мере станешь истинным целителем, тогда превращение будет завершено. Но когда это будет, я не могу даже представить. Не бойся, тебе не надо куда-то бежать и что-то срочно делать. Все произойдет само, постепенно...
— Я ничего не понимаю. — сердито сказала я. — Какой-то камень, какой-то целитель! Какое это все имеет отношение ко мне? Меня, между прочим, никто не спрашивал, хочу ли я становиться этим дурацким целителем! Кто я теперь? И что мне теперь со всем этим делать?
— Истинный целитель знает. — насмешливо сказал Князь и, как всегда без предупреждения, исчез. В тот же миг закончился дождь, и во дворе посветлело.
— Гад ползучий. — проводила я Князя "добрым" словом и опять погрузилась в чтение Книги.
Надо было срочно выяснить, что там знает этот "истинный целитель". Я открыла последнюю страницу и прочитала:
"Истинный целитель знает, что полезно
невидимым вещам, а что им противно,
Что морским чудищам, рыбам
и зверям приятно и неприятно,
Что здорово и нездорово,
Что такое превращение
и как охватить его разумом,
Что есть жизнь и что есть над жизнью,
Что дает сладость, а что горечь,
В чем отличие между белым и черным,
Как видеть во внешнем внутреннее
И как отыскать эти признаки во всех вещах".

Эпилог

Мы с Маринкой гуляли по Старой Деревне. По другую сторону Торфяной дороги сносили временный забор — там закончилась стройка. Место разбитой грунтовки заняла пешеходная дорожка, тянувшаяся до самой библиотеки. На фонарном столбе у начала дорожки красовался со вкусом оформленный рекламный щит: "1 сентября — открытие филиала Музея современного искусства в Старой Деревне!" В новостях показывали об этом репортаж: какой-то незнакомый мне чин из Академии художеств стоит на фоне бывшей сожженной библиотеки и вдохновенно брешет о том, как за несколько недель на месте развалин был воссоздан замечательный выставочный комплекс. Академическое начальство, как видно, решило, что поддерживать иллюзию больше нет ни смысла, ни средств.
Держа меня под руку, Маринка взахлеб рассказывала, что делала летом. Родители сделали ей шикарный подарок — свозили на неделю в Италию, и теперь подругу распирало от впечатлений и желания ими поделиться.
— Потом зайдем к нам, я тебе фотографии из Римини покажу. — трещала Маринка. — Мы две пленки напечатали — кстати, пошли, купим какой-нибудь фотоальбом с пальмами. У нас и видео есть...
Так вышло, что мы с Маринкой внезапно помирились. Чудесное совпадение: я как раз сидела над телефоном, собираясь ей позвонить и воздать хвалу ее проницательности по поводу Тлалока, когда Маринка позвонила сама и как ни в чем не бывало позвала гулять "по нашим старым местам". Слушая ее жизнерадостный треп, я невольно начала сомневаться: а ссорились ли мы вообще?
— А мне ведь даже не вспомнить, из-за чего мы с тобой поссорились. — решилась я затронуть опасную тему. — Прикольно, да? Наверно, всегда так бывает.
— Я тоже конкретной причины не помню. Зато помню, как ты меня весной раздражала. — заявила Маринка. — И видом, и поведением — всем. Даже твой голос меня бесил, не говоря уже о том, что ты говорила...
Маринкина откровенность повергла меня в легкий шок.
— Правда? А я не знала... Почему? — растерянно спросила я.
Маринка пожала плечами, глядя при этом куда-то вбок.
— Понимаешь... ты с тех пор, как перешла учиться к Антонине, совсем зазналась. Вот ты все время на Погодину жаловалась, а мне казалось, что ты сама ничем не лучше ее. Знаешь, как противно, когда человек считает себя лучше всех и постоянно демонстрирует это окружающим...
— Я ничего не демонстрировала! — возмутилась я. — Что за бред?!
— А Макса кто мучил?
— Да он сам себя мучил! При чем тут вообще Макс?
Маринка сердито сверкнула на меня глазами:
— Ты с ним обращалась, как с мальчиком на побегушках. А последнее время и со мной так же. Распоряжалась, приказывала — туда идем, туда не идем!
— Но я же...
Я хотела сказать: "Я же и правда лучше тебя знаю, что делать". — но вовремя прикусила язык. Даже если это и правда, то высказать ее Маринке — только еще раз обидеть ее. Но какого бреда она нагородила обо мне! Я, оказывается, зазналась...
— Я же хотела, чтобы нам было весело. — уныло закончила я.
— Странные у тебя понятия о веселье. — свысока сказала Маринка.
— Странные. — согласилась я и вдруг поняла, что совершенно не хочу рассказывать Маринке о летних приключениях. Что толку говорить обо всем том, что казалось таким страшным и чудесным: о глюках и опасностях серого мира, о таинственной Книге Корина и свихнувшемся на ее почве Джефе, о многократно превращенной Эзергили, старом интригане Хохланде, обо всем прочем, если в ответ пожмут плечами и посмотрят, как на чокнутую. "Мы с ней совсем разные. — подумала я, глядя на Маринку. — Как будто из разных биологических видов. Ей совершенно неинтересно то, что интересно мне. А мне смертельно скучно то, что интересно ей. Поэтому нам никогда не понять друг друга. Что же с этим делать? Ведь раньше все было не так!"
— А помнишь, как мы в пятом классе духов вызывали? — вспомнила вдруг я.
Маринка посмотрела на меня удивленно, а потом вдруг засмеялась:
— В ванной? А как же! Ты тогда сказала, что надо сидеть тихо, и мы услышим голоса мертвецов. Мы притаились, и вдруг в вентиляции ветер как завоет!
— Откуда ты знаешь, что ветер? — из вредности спросила я.
— А кто — мертвецы, что ли?
— Почему бы и нет? Ты не веришь в духов?
— Нет, конечно!
— А как же... Князь Тишины?
— Кто-кто?
— Ну, помнишь, зимой... ко мне являлся такой синий... Знаешь, кто это оказался?
— Да хватит выдумывать — его же не существует. — огорошила меня Маринка.
— Но ты же сама угадала, что это Тлалок!
— Я тогда просто прикалывалась. Подыграть тебе хотела.
Я попыталась представить себе, что никакого Князя Тишины не существует, и не смогла. Проще было вообразить, что не существует Маринки, этого мира и меня самой.
— Он был. — упрямо пробормотала я. — А я его отпустила на волю. Можешь верить или не верить, но он был. Я сама его видела и говорила с ним...
— Ну, не знаю. — сказала Маринка. — Со мной тоже иногда случалось нечто подобное. Бывало, сидишь, и вдруг внезапно такой страх накатит, абсолютно беспричинно, иррационально... Кажется, стоит оглянуться — а за спиной такое! И ощущение черной бездны где-то рядом. Как будто из нее что-то вылезает и к тебе подкрадывается...
— Так оно и есть. — пробормотала я. — Истинная правда.
— А потом, слава Богу, прошло. — продолжала Маринка, как будто не расслышав мои слова. — Наверно, просто был такой переходный период.
Я в ответ только фыркнула. Так обычно реагировала сама Маринка, когда я начинала грузить ее всякими призраками и чудесами.
Мы прогулочным шагом брели вдоль ларьков, время от времени останавливаясь, чтобы взглянуть на диски. Вспомнив о деле, я свернула к цветочным ларькам. Там я долго искала то, что мне было нужно — розы того редкого, душистого сорта, с опаленными лепестками, который приглянулся мне первого июня. Я купила одну. Она оказалась на удивление недорогой.
— Неохотно берут, из-за этой траурной каймы. — пояснила мне продавщица. — Одно хорошо — кладбище через дорогу...
— Мне не на кладбище. — сказала я. — Скорее наоборот.
— Жуткая розочка. — прокомментировала Маринка, когда мы отошли от ларька. — Зачем она тебе?
— Это "Аленький цветочек".
— Не поняла?
— Реалистам на лето дали задание. Создать аленький цветочек, краше которого нет на свете. Вот я первого сентября эту розу Антонине и сдам.
— И ты думаешь, что прокатит? — Маринка скептически посмотрела на траурную розу. — Ну и халявщица. Ты чего, творить разучилась? Антонина же тебя выгонит из мастерской поганой метлой.
— Не выгонит. — спокойно сказала я, не вдаваясь в подробности.
— Ну-ну, мечтать не вредно.
Маринка пренебрежительно наморщила нос. Мой авторитет в ее глазах явно упал. Я бы ей рассказала, что задумала, но она не поймет, а если и поймет, то не поверит.

* * *

Маринка ушла, но я продолжала мысленно с ней разговаривать, благо теперь она не могла ни перебить меня, ни сказать "все это фигня", а все-таки хотелось выговориться. Я села на гранитный куб недалеко от входа в метро. Мимо валил народ, и никто не обращал на меня внимания.
— Первого сентября я покажу Антонине и всему нашему начальству один фокус. — мысленно рассказывала я Маринке, вертя в руках розу. — В самой большой аудитории — наверно, в зале у живописцев — соберутся человек пятьдесят материалистов. Все будут жаться у стенок, а в середине Антонина как всегда расставит прямо на полу летние работы — целое поле аленьких цветочков. — и будет молча прохаживаться среди них, всем видом выражая скуку и отвращение. И Николаич обязательно придет со всем педсоветом — как же они такое зрелище пропустят? Потом Антонина в гробовой тишине скажет речь. Что-нибудь насчет того, что все лето мы пробездельничали, и результаты нашей деградации налицо, и что мы ее разочаровали, и что как педагог при виде наших работ она чувствует: ее жизнь не удалась. Но эту речь все пропустят мимо ушей, потому что, как говорится, "собака лает — ветер носит". А потом начнется разбор непосредственно работ. Сначала Антонина купно обзовет плоды нашего творчества "коллекцией мутантов", "паноптикумом", или еще как-нибудь. Потом заклеймит "типичные" произведения, то есть те, в которых нечего ни хвалить, ни ругать. Их будет большинство. Вдрызг раскритикует на первый взгляд превосходную работу какой-нибудь общепризнанной отличницы, доведя ее до слез и истерики прямо в зале. Похвалит какую-нибудь совершенно невзрачную работу за "креативность мышления", но тут же распнет ее автора за неумение воплотить мысли в жизнь и загубленную идею. А на закуску оставит меня. До самого конца не взглянет на мою розу, и вдруг, как будто споткнувшись, остановится, посмотрит под ноги и брезгливо спросит; "А это как сюда попало? " Или буркнет: "Уберите мусор из аудитории". Уж не знаю, что она выдумает. Я встану и сдержанно, с достоинством скажу: "Это моя летняя работа "Аленький цветочек". Когда же Антонина завопит: "Где тут аленький цветочек?! Я его не вижу!!!", я посмотрю на нее с сожалением и заявлю: "Вы ничего не понимаете. Да, эту розу я не сотворила, а купила у метро неделю назад, и на самом деле она должна выглядеть так". И роза увянет у всех на глазах. Лепестки пожухнут и осыпаются, и на месте розы останется только кучка серой трухи. Тут у Антонины отнимется язык от негодования. Да и у всех присутствующих тоже, но по другой причине — всем будет страшно даже представить, что сделает со мной Антонина за подобное "творчество".
Но тут я скажу: "Смотрите, что я сейчас сделаю с этой трухой. Говорят, прежде такое мог совершить только сам Парацельс — "истинный целитель". А я еще и не такое могу".
И воскрешу розу обратно.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    СОЖЖЕННАЯ БИБЛИОТЕКА     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ДРАКОН МЕЛОВОГО ПЕРИОДА     (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ
    ИСТИННЫЙ ЦЕЛИТЕЛЬ     (Страница 14)
  • Эпилог (Страница 20)


Анна Гурова

Дракон мелового периода

Цикл: "Князь Тишины" - 2

 Читать книгу

Аннотация

Уже десять лет горит библиотека Академии художеств. Этот пожар невозможно потушить, поэтому в тайные книгохранилища, уходящие на много ярусов под землю, невозможно попасть через наш мир. А того, кто найдет туда путь через домены, ждет враг посерьезнее огня. Но как удержаться от попытки проникнуть в запретное место? Особенно если ты — мастер реальности и тебя предупредили: оттуда нет шансов выйти живым.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel