Анна Гурова - Князь Тишины

1 Анна Гурова

ЧАСТЬ I
ГЛАВА 1

Геля случайно создает пустыню и попадает на спецкурс Д Мы пользуемся материей как оболочкой и оружием.
Девиз мастерской реальности
среднего художественного
училища №11
Я опоздала к Антонине в мастерскую на полторы минуты против назначенного времени. Вообще-то, можно было бы и не беспокоиться. Сегодня у меня нет занятий. Просто Антонина попросила — вернее, повелела — зайти и выслушать ее заключение о моей авторской внепрограммной работе «Сакура в цвету».
Пробегая через сад к двери мастерской, я заглянула в окно — народу немало. Какие-то малолетки, я их не знаю, может, первый год, в основном девчонки. Толкаются, заливисто хихикают — зверюшек, что ли, творят? Помню-помню.
Мое место вроде не занято. Авось Антонина не заметит меня, а я скажу, что сижу уже давно. Она страшно не любит, когда опаздывают.
В центре мастерской стоял здоровенный металлический верстак, обложенный кафелем, с латунными заслонками по бокам. Вполне возможно, что это не верстак, а печь, которую Антонина использует для каких-нибудь алхимических штучек — с нее станется. Полверстака занимало мое творение — «Сакура в цвету» в стильной керамической вазе. Я не удержалась, чтобы не полюбоваться, хотя это усугубило мое опоздание еще секунд на двенадцать. Даже сквозь давно не мытое стекло сакура смотрелась изумительно. Смелый изгиб узловатого ствола, кружево тонких веток и предмет моей особой гордости: огромные — в два раза больше нормального — трепетные белые бутоны с розоватой сердцевиной. Даже не верится, что это моя работа.
Антонине, впрочем, не понравится. Она всегда найдет, к чему прицепиться, а я, наивная, каждый раз с замиранием сердца ожидаю похвалы. Что характерно, не дождалась еще ни разу. Да, надежда не просто умирает последней — у меня так она вообще непотопляемая.
Мастерская Антонины располагалась в довольно тесной пристройке со сводчатым потолком и высокими узкими окнами. Зато туда вела отдельная дверь (как я узнала впоследствии, это было проявлением глубокой мудрости со стороны начальства). Я тихонько потянула на себя тяжеленную разбухшую дверь, обшитую неизвестно чьей черной кожей... и столкнулась нос к носу с Антониной. Судя по ее взгляду, она меня ждала. Точнее, подкарауливала.
Сколько ей лет, не знает никто на свете. Говорят, пятнадцать лет назад она выглядела так же. Невысокая худощавая женщина с висячим носом, узким лягушачьим ртом, щучьими зубами и соответствующим взглядом. Прямые черные волосы не по возрасту завязывает в высокий «хвост» или распускает по плечам, приобретая отчетливое сходство с ведьмой. А одевается вообще дико: вот сейчас, например, вырядилась в пончо и ботфорты в сочетании с тренировочными штанами. И притом очевидно считает себя красавицей.
— Явилась... — Это было сказано особым холодно-язвительным тоном, который вгонял меня на первых порах обучения в необратимый физический и умственный ступор. — Не торопишься, дорогуша. Думаешь, сдала куст в горшке и можно расслабиться?
На тон я давно уже научилась не обращать внимания, но при слове «куст» упала духом. Антонина сунула мне под нос свои наручные часы-«будильник». Кстати, руки у нее дивные: такое чувство, что ими она видит лучше, чем глазами. Последними она пользуется, только чтобы смотреть на всякие второсортные предметы, типа меня.
— Почти две минуты. И не первый раз. Полагаю, при таком отношении тебе стоит подумать о переходе в другую мастерскую...
— Минута сорок четыре секунды, — покосившись на секундомер, как бы невзначай заметила я.
Это ей будет капелькой бальзама на сердце. У Антонины странные отношения со временем: для нее секунды, как для остальных минуты. Она это скрывает — стесняется, что ли? Я недавно догадалась об этом и вовсю пользуюсь. Вот, подействовало. Антонина перестала загораживать вход в мастерскую.
— Иди, погляди еще раз на свой куст и хорошенько подумай.
«Чего там думать-то, — подумала я, — если все сделано безупречно».
Растолкав малолеток, я скинула чью-то сумку с единственной свободной табуретки и уселась напротив сакуры. Она даже пахла — правда, тяжеловатый аромат скорее напоминал черемуху. Но, с другой стороны, откуда мне знать, чем должна пахнуть сакура? Я и вишню-то ни разу толком не нюхала.
Мысли поплыли. Со мной это часто бывает — сижу, как в трансе, и грежу наяву. На этот раз я обратилась грезами к непосредственной причине опоздания... Коридор старого корпуса художественного училища, четырехугольное пятно света на стене, в солнечном луче порхают пылинки (а окон, между прочим, поблизости нет). В пятне света танцует незнакомая девушка в кремовом топе и тонких брючках в обтяжку. Скупые, точные движения. Маленький шаг, перекатом с пятки на носок. Левое бедро идет вперед, левое плечо — назад, голова — вполоборота, ресницы в том же ритме опускаются вниз, и опять все по новой.
Я подхожу поближе, раскрыв рот. Эх, сколько лет учусь, а все покупаюсь на такие вещи! Полная иллюзия реальности! Когда у нас проходила первая специализация, я тоже мечтала стать мастером иллюзии, но меня не взяли.
Вот они, стоят в тени — два красавца-парня в синих одинаковых джемперах с негритянскими косичками до плеч. Это на их отделении сейчас такая мода. Тоже иллюзия, конечно. При моем приближении красавцы прекращают обсуждение девушки и вперяют в меня недружелюбные взгляды. Будущие мастера иллюзии не любят нас, материалистов. С одной стороны, им проще — с их отделения мастерами станут процентов семьдесят, а с нашего — дай бог, два-три процента, остальные идут в расход. Зато с настоящим мастером реальности никакой иллюзионист не сравнится. Они это знают, и им завидно.
Впрочем, то же самое они говорят и о нас. Зато в плане напакостить материалисты, конечно, сильнее: никакая иллюзия присутствия кошачьего дерьма в темном гардеробе мастерской Антонины не идет в сравнение с настоящим кошачьим дерьмом, в которое вляпается будущий мастер иллюзии, не способный отличить видимость от реальности.
Да фиг с ними, с мастерами. Я хочу научиться двигаться так же непринужденно и грациозно, как их девушка. Бедро — плечо — подбородок — ресницы... В чем фокус? Чтобы не смущать иллюзионистов, я ухожу за угол, нахожу там стеклянную дверь и долго топчусь и покачиваюсь перед ней, впустую тратя время и навлекая на себя гнев Антонины. Может, я что-то упустила? Например, движение локтя или кисти руки?
— ...Ну, надумала?
Я поспешно вышла из транса.
— По-моему, все нормально.
— Ах, все нормально, — зловеще повторила Антонина. — Все, значит, тебя устраивает...
Малолетние девчонки оставили свои работы и как по команде повернулись ко мне, предвкушая забаву. Преподавательница их не разочаровала. Окинув мою сакуру невыразимо презрительным взглядом, она собственноручно принялась обрывать белые цветы и бросать их на пол. Деревце облысело в одну минуту. Нет, я не смела сопротивляться — но лучше бы она повырывала мне все волосы! В тот миг я ее ненавидела страшной ненавистью.
Это было чисто демонстративное наказание, так сказать, акция устрашения, ведь она могла просто дематериализовать цветы и тихо, не привлекая внимания, объяснить мне, чем они ей не приглянулись. Но подобная тактичность, к сожалению, не в стиле Антонины.
— Теперь понятно? — тяжело дыша, спросила злыдня.
— Нет, — с ненавистью процедила я.
— Для особо тупых поясняю, — ответила она с деланным терпением. — Эти белые, дурно пахнущие лепехи — безвкусица. Бутафория. Мещанство. Я надеялась, ты заметишь сама. Ты могла, но не захотела — почему, не понимаю. Теперь взгляни на дерево. Про ствол я, ладно уж, промолчу. А это что такое?
— Где? А, это... Шипы.
— Откуда на вишне шипы?
— А разве на вишне нет шипов?
— Нет.
— Хм. А может, на сливе есть?
— Я тебе скажу, почему на твоей вишне выросли шипы. Это отрыжка неразвитого эстетического чутья. Ты почувствовала, что переложила сахару, и попыталась компенсировать свои аляповатые бутоны шипами. Как бы уравновесить, понимаешь?
— Нет, — повторила я из чистого упрямства.
— И получился ботанический урод, — закончила Антонина. — Ничего, зато горшок вышел вполне прилично. Ладно. Приступай к работе. Все надо переделать.
Моя душа была погружена в глубокое уныние. Вот это и называется — удар в самое сердце.
— Что же мне теперь делать с бутонами?
— Совсем фантазия не работает? Допустим, они еще не распустились. Наметь почки, а ветки оставь, как есть. Я прослежу, чтобы дальше все было в порядке.
«Зато горшок хорошо получился», — злобно подумала я, испытывая острое желание запустить сакурой в любимую учительницу.
Да, любимую. Наверно, я мазохистка. Помню, когда я была девчонкой-малолеткой, то боялась ходить на ее уроки, потому что глумилась она надо мной по-страшному. Мне вообще сначала не давалась учеба, да и не только мне, но учителя были снисходительны и терпеливы — все, кроме Антонины. Она на дух не переносила безрукость и бездарность. Сколько несчастных котят-мутантов было выхвачено из моих рук и безжалостно загублено, не успев пожить и получаса! Каждый урок мне тыкали в нос очередным уродцем, язвительно приговаривая: «Ты полагаешь, что оно может ходить? А ты смогла бы ходить, если бы у тебя не было позвоночника?» Когда я на первых порах пыталась оправдываться, утверждая, что позвоночник «там, под шерстью», шерсть была снята при мне вместе с кожей.
Словом, жилось мне нелегко вплоть до третьего года, когда мы получили задание «сказочный зверь». Тут-то я отвела душу! На вопрос наставницы: «Это кто, больной хорек?» — я, не моргнув глазом, заявила: «Чупакабра». Антонина прибалдела и отстала. В итоге в однообразной толпе колобков и ручных дракончиков моя чупакабра получила высший балл.
Несколько месяцев я ходила в любимчиках. Даже мое следующее творение — «эмоционально акцентуированное дерево» — было оценено весьма высоко, хотя постоянно валилось на бок, испуская глухие стоны. В то самое время прошла вторая специализация, и Антонина пригласила меня в свою группу мастеров. Это был мой единственный шанс не вылететь из училища вообще, и я его не упустила. Так я стала материалисткой. Очень вероятно, что Антонина впоследствии не раз пожалела о своем решении. Задание «альбинос» я бездарно провалила. Антонина, тяжело вздыхая, оторвала у существа руки и ноги, выпотрошила тушку и в таком виде повесила на дверь в качестве кошелька для ключей от мастерской. Про голема я до сих пор вспоминаю не иначе как с румянцем стыда на щеках. Но Антонина почему-то не гнала меня. Думаю, из чистого упрямства.
... Бутоны, почки... Надо напрячь фантазию. Шипы убирать не хочется, лишняя морока. А что растет на колючих кустах? Волчья ягода? Крыжовник? Нет, если крыжовник, то и ствол надо менять. Во, саксаул. Аксакал висел на саксауле. Ни цветов, ни листьев, одни ветки и шипы. Но у саксаула другое строение веток. Я попыталась представить себе куст саксаула, но перед глазами упорно маячил вид из какого-то журнала про путешествия: оранжевая пустыня, ребристая, как стиральная доска, уходит за горизонт, небо, окрашенное заходящим солнцем в безумные химические цвета, к горизонту зловеще чернеет. На переднем плане стоит девушка в прозрачной белой юбке, которую развевает ветер. Вроде там, в уголке, был маленький кустик саксаула...
От раздумий меня отвлек пронзительный визг. С индустриальным грохотом захлопнулась дверь. Через мгновение последовал яростный вопль Антонины:
— Кто?!!
Я даже не повернулась, только злорадно усмехнулась. За подобное хлопанье дверью Антонина карает нещадно.
— Кто это сделал?!!
В «предбаннике» у двери какая-то девчонка заливалась рыданиями. Остальные собрались в кучку и испуганно шушукались. Мне стало интересно.
— Ага... Геля! (Это ко мне). — Голос Антонины прозвучал на удивление миролюбиво. — Подойди-ка сюда и выгляни за дверь.
Я подошла и выглянула. Резкий порыв ветра бросил мне в лицо горсть песка. Училищный сад пропал. До самого горизонта простиралась оранжевая пустыня. Небо, окрашенное в безумные химические цвета, выглядело куда более зловеще, чем на картинке. Только девушки в белой юбке не было — вот единственное отличие.
— Твоя работа?
Зычный голос Антонины как подменили — вопрос прозвучал едва слышно. Я издала сдавленный хрип, который Антонина, очевидно, расценила как положительный ответ. Покачав головой, она закрыла дверь и снова открыла ее. На улице все стало по-прежнему: сад, потоптанные клумбы, асфальтовые дорожки и шоссе за кустами.
— Чего столпились? — рявкнула вдруг Антонина на девчонок. — До конца занятий еще восемнадцать минут. Ну-ка, вернулись по местам! Рысью!
Стены мастерской затряслись от дружного топота. Я бочком двинулась к своей табуретке, но Антонина поманила меня к себе. Выражение ее лица было какое-то странное. Я на всякий случай сказала:
— Я не нарочно. Оно само.
— Сейчас мы, голубушка, об этом говорить не будем, — задумчиво проговорила она. — И вообще, запомни: молчание — золото. В четверг, в восемнадцать тридцать, придешь сюда. Одна, и никому ни слова.
— Но у меня история искусства!
— Ничего, тебя отпустят.
— А... зачем?
— Узнаешь. Сакурой можешь больше не заниматься. Посадим ее на заднем дворе. Если зиму переживет, считай, оценка положительная. Все, ступай отсюда. И чтобы до четверга я тебя не видела.
В смятенных чувствах я взяла сумку и вышла во двор. Сделав несколько шагов, остановилась. Любопытство, одолевавшее меня, дошло до высшей степени. Что случилось? Почему за дверью оказалась моя пустыня? И что такое ожидает меня в четверг, в полседьмого? Ну, допустим, последнее выяснить нетрудно. Я развернулась и побежала в главный корпус, туда, где при входе висело расписание занятий. Что там по четвергам в мастерской реальности? С утра — окно, потом второй курс до трех, потом преддипломные проекты, а последним в списке — «спецкурс Д». Это что еще такое? Обшарив глазами расписание, я нашла еще несколько не менее загадочных названий — например, «спецкурс М» у иллюзионистов и «спецкурс архетипического символизма» у искусствоведов. Да... ясности не прибавилось, и любопытство мое только увеличилось.
Я огляделась по сторонам, надеясь найти поблизости кого-нибудь из реалистов, кто, возможно, знает об этом деле больше меня. Занятия еще не окончились, и в вестибюле было почти пусто. Но мне повезло: метрах в пяти я заметила хмыря Ивана. Он сидел на скамейке и ел пышку, посыпая свои мешковатые брюки сахарной пудрой. Этот Иван, чахоточный черноволосый парень с мрачным взглядом, тоже учился на отделении реальности, только на год старше меня. Я с ним особо не общалась: он казался юношей угрюмым и со странностями. Но сейчас у меня выбора не было.
— Эй, привет, — окликнула я его.
Иван вздрогнул, сунул в рот пышку, как будто опасаясь, что я ее отниму, и промямлил:
— Чего?
— Не знаешь, что за «спецкурс Д» такой?
Иван посмотрел на меня с подозрением:
— Не знаю. А зачем тебе?
— А я там теперь буду заниматься, — гордо сообщила я.
— Врешь!
— Не веришь, спроси у Антонины. Она сама мне только что сказала прийти в четверг.
Иван опустил голову и задумался, продолжая на меня скептически коситься.
— Ванечка, ну ты же знаешь, — сказала я умильным голосом. — У тебя на лице написано вот такими буквами.
— Ладно. «Д» означает «демиургия», — не выдержал Иван.
— Чего?
— Демиургия. Создание миров.
Я обалдела:
— Каких еще миров?
— Да любых, — снисходительно пояснил Иван. — Каких хочешь.
Полученной информации мне хватило, чтобы надолго потерять дар речи. Иван усмехнулся и убрел вдаль по коридору.
Я постояла у расписания, укладывая сказанное Иваном в сознании. Какой странный сегодня день! Я учусь танцевать у несуществующей девушки, за дверью возникает кислотная пустыня, и Антонина направляет меня на спецкурс по созданию миров. Не часто, думала я по дороге домой, выпадают такие чудные дни!
Однако это было еще не все. Еще не закончился вечер, как я влюбилась — первый раз в жизни.

ГЛАВА 2
Геля заново знакомится с другом детства.

Явление синего призрака Десять лет я не мог найти дорогу назад, а теперь позабыл, откуда пришел.
Из чаньских изречений
Тем же вечером родители собрались в гости к своим друзьям Хольгерам (эта диковинная фамилия досталась им, по слухам, от норвежских предков) и меня с собой позвали. Чего тебе, сказала мама, дома одной весь вечер сидеть, пойдем вместе, с Сашкой пообщаешься. Сашка — это их сын, мой ровесник. Я не видела его уже, наверно, года полтора и почти забыла, как он выглядит. Худенький такой, с белыми волосиками и большими почти бесцветными глазами. Почему бы и нет, подумала я. Дома все равно делать нечего. Наемся в гостях от пуза, поболтаем с Сашей, вспомним молодые годы. Может, книг каких-нибудь наберу почитать.
По настоянию мамы я себя украсила (как-никак к кавалеру идем!) — белые пластмассовые бусы поверх коричневого свитера, и мы поехали.
Пока трамвай тащился по бесконечной улице Савушкина, меня одолевали воспоминания детства. Мама дружила с тетей Наташей еще со школы, так что мы с Сашей были знакомы, можно сказать, с колыбели. Когда мы были совсем маленькими, играли в разбойников под столом и в солдатиков. Всякого оружия у Саши было просто невероятное количество: автоматы с разноцветными лампочками, пистолеты, танки, зенитки и несколько мешков солдатиков: всяких рыцарей, десантников и монголо-татар.
Помню, Саша научил меня игре под названием «атомный взрыв». Солдатики долго и скрупулезно выстраивались в боевом порядке по всей комнате, одна армия напротив другой. Саша расставлял по правилам тактики и стратегии, я — как красивее. Когда войска были готовы к бою, Саша кричал: «Атомный взрыв!» — и швырял мяч. Мяч скакал по комнате, валя солдат целыми дивизиями. Мне потом нравилось собирать «выживших» и отводить их на базу, куда-нибудь на полку. Саша уничтожал армии до последнего солдата и смеялся при этом своим холодным и обидным смехом. В эти мгновения он мне не нравился, потому что казался старше и злее, чем был на самом деле.
Когда мне исполнилось восемь, я научила Сашу игре, которую придумала сама, — рисовать рай. Я представляла себе рай в виде комнаты, где я лежу на кровати с балдахином и смотрю телевизор. Рядом со мной столик, на нем — куча конфет, жевательных резинок, шоколадок (попадается, впрочем, и бутерброд с колбасой). На полу стоит цистерна пепси-колы с длинной соломинкой, чтобы не надо было утруждаться вставать. По телевизору непрерывно идут мультики, известные и неизвестные. А когда все на свете мультики заканчиваются, я вставляю в телевизор книгу, и она тоже превращается в мультфильм. Кстати, в комнате вокруг меня — шкафы с книгами, уходящие в бесконечность. Через огромные стрельчатые окна виден чудесный пейзаж: скалы, водопады, лес с грибами, ветвистые деревья, по которым можно лазать, когда мне надоест смотреть телевизор. Такой вот рай.
Саша сразу заметил, что чего-то не хватает. Он придумал рисовать ад. Внизу — котлы, сковородки и прочая посуда с грешниками, сверху — облака. На облаках летают караульные ангелы и присматривают за работой чертей. Идея мне очень понравилась. С тех пор мы рисовали две картинки: сверху — слегка поднадоевший рай с кроватью и телевизором, снизу — адский чертог, который становился все интереснее и интереснее, обрастая новыми подробностями. Мы с Сашей возглавляли побег грешников, угоняли облако, а черти и ангелы преследовали нас с хлыстами и трезубцами. Потом мы стали рисовать только ад, а потом игра приелась.
Еще мне вспомнилась увлекательная игра, одна из последних — «аутодафе». Придумала ее я, но непосредственным толчком послужило нечто демоническое, что появилось тогда в Сашиной внешности: лет в двенадцать он чем-то долго болел и некоторое время ходил костлявый, как скелетик. Играть полагалось так: я рисовала и вырезала из бумаги «грешника» — тощее голое существо с растрепанными волосами и ужасом на лице. Потом мы вешали его на цепочке на кран в ванной, зажигали свечку, выключали свет и запирали дверь. Дальше начиналось самое интересное. Саша, изображая Великого Инквизитора, брал книгу (какую, не помню, что-то историческое) и зачитывал оттуда мрачным голосом: «Восстань, о Господи, и сотвори свой суд! Всю силу гнева своего обрушь на язычников и неверных! Изобличенный еретик, несчастный грешник, прогнивший член христианской общины, отрекись от ереси и примирись с церковью!» — и дальше в этом роде. Еретик в хамском тоне отказывался каяться (как всякой порядочной девочке, мне очень нравилось ругаться), и тогда инквизитор подносил свечку к его ногам. На мой взгляд, еретик сгорал слишком быстро: всего долю мгновения его испуганные глаза смотрели сквозь очистительное пламя.
Что мне больше всего нравилось в этой игре? Во-первых, Сашино бледное лицо в полумраке, с глубокими тенями на худых щеках и запавшими глазами, в которых отражалось пламя свечи, и его глуховатый голос, произносящий страшные и величественные слова. Во-вторых, цепочка, на которой поджаривали грешника: от копоти свечи она из серебристой становилась черной, и это таинственным образом убеждало меня, что аутодафе совершилось совсем как по-настоящему.
Квартира у них была крохотная — типичное новостроечное жилье с микроскопическими комнатами и окнами во всю стену, — но в детстве она казалась мне огромной, безграничной. Она выглядела как приемная в целый мир тайн. За каждой дверцей шкафа мне мерещились анфилады залов, за дверью кладовки — винтовая лестница. Про зеркала скажу только одно — то, что там отражалось, абсолютно не походило на то, что было в действительности. Впрочем, наверно, все дело было в моем разыгравшемся воображении.
Трамвай наконец доехал. Мы прошли метров сто по усыпанной листьями улице до одинокого точечного дома, похожего на белый утес, поднялись на лифте на двенадцатый, а может, и тринадцатый этаж (я все время забывала). Мама зашуршала пакетом с подарками, папа позвонил в дверь. Внутри раздались приглушенные голоса, звук шагов, и на пороге возникла тетя Наташа, светясь приторной улыбкой. За ее спиной виднелся дядя Игорь. Из кухни тянуло чем-то горячим и вкусным, с корицей.
— Здравствуйте, здравствуйте! — протянула тетя Наташа. — Заждались. А Гелечка-то как выросла! Взрослая девочка стала, не узнать! А красавица-то какая! Сашуля, беги сюда, погляди на Гелю...
От тети Наташиных похвал я не знала, куда прятать глаза. Особенно меня смутила последняя фраза. Краем глаза я видела, что мама морщится, и даже знала, о чем она сейчас думает: что тетя Наташа сыплет похвалами исключительно ради того, чтобы кого-нибудь сглазить.
Тетя Наташа наконец отстала от меня и принялась захваливать маму, восхищаясь ее цветущим видом и вечной молодостью. Дядя Игорь увел папу на кухню, поговорить о каких-то своих делах. Я сняла куртку и повесила на один из латунных крючков вешалки. И эта вешалка, и высокое зеркало с ящиком для обуви, от которого Саша когда-то открутил и потерял ручку, и выцветшие желто-коричневые обои — ничто не изменилось. Все выглядело, в точности как полтора года назад, когда я побывала тут последний раз. «Как будто вернулась в позапрошлый год, — подумала я. — И тетя Наташа все такая же — лисичка со скалочкой».
— Саша, выйди поздоровайся, — крикнула тетя Наташа.
Из комнаты донесся незнакомый мне угрюмый баритон:
— Добрый вечер.
— А выйти?
— Я занят.
— И все-то он занят, — сокрушенно произнесла тетя Наташа, взглянув на моих родителей. — Я иногда и не пойму чем. Проходи, Гелечка, в гостиную, пусть этому грубияну будет стыдно.
Я сделала несколько шагов и застыла в дверях. На диване, вполоборота ко мне, сидел и щелкал пультом абсолютно взрослый беловолосый парень в спортивном костюме. Логика подсказывала, что это Саша, но я смотрела и не узнавала. Гордая посадка головы; лицо — неподвижное, самоуверенное, нереально красивое; холодный взгляд без выражения; очень светлые, серые с желтоватым отливом глаза. В его облике сквозило что-то слегка женственное: припухшие уголки довольно узких губ, матовая бледность, удлиненные серые глаза. Но жестокое, надменное выражение — то, что осталось с последнего раза от «великого инквизитора», — теперь, казалось, было для этого лица нормой.
— Что там за безобразие? — спросила тетя Наташа, указывая на телевизор.
Парень медленно повернул голову и недовольно посмотрел на тетю Наташу.
— «Мясорубка», хит-парад... скандинавская десятка, — цедя слова, как будто ему лениво отвечать, произнес он.
От его голоса у меня по коже прошел озноб.
— Привет, — беззвучно сказала я.
Парень остановил на мне взгляд, криво улыбнулся и повернулся к телевизору.
— Проходите к столу! — захлопотала тетя Наташа. — Игорек, иди, здесь наговоритесь! Гелечка, садись на диван, к этому буке поближе.
Я все-таки решила уточнить обстановку и выяснить, точно ли Саша сидит на диване. Спросить: «Кто это? » — мне показалось глупым. Я шепотом осведомилась у тети Наташи:
— Это Саша?
Мама и тетя Наташа покатились со смеху.
— Сашуля, Гелечка тебя не узнала! — заявила тетя Наташа. — Спрашивает, кто это там сидит?
Саша недовольно покосился на нее, дернул плечом и молча повернулся к экрану.
— Что ты застряла в дверях? — укорила меня мама. — Проходи, садись рядом с Сашей. Спроси его, что он смотрит.
— Наверно, что-то очень интересное? — игриво спросила его тетя Наташа. Саша даже виду не подал, что услышал.
«Чего они достают человека дурацкими вопросами? » — с внезапным негодованием подумала я и решительно прошла к дивану. Саша, не глядя на меня, демонстративно отодвинулся, хотя я села не меньше чем в полуметре, чтобы не смущать его своим присутствием.
— У Сашеньки последнее время так испортился характер! — громко жаловалась тетя Наташа. — Грубый стал невыносимо. Отцу хамит, меня не слушает. Художественную школу бросил...
— Ты правда бросил художку? — шепотом спросила я.
— На хрена мне это надо, — ледяным тоном ответил Саша, покосившись в мою сторону. — И так времени ни на что не хватает.
У меня снова мороз по коже прошел от его голоса.
— Он теперь на карате записался, — не без гордости сказала тетя Наташа, услышав его последнюю реплику. — Будет защищать старушку-маму.
Саша поднял голову и ухмыльнулся таким бандитским оскалом, что я невольно отшатнулась.
— Получу черный пояс, буду участвовать в кумитэ, — злорадно сказал он. — В боях без правил, кто не понял. На деньги. Заработаю тысяч десять, куплю байк. Бороду отращу лопатой... вдену серьгу в нос... сделаю татуировку на заднице в виде задницы...
— Ты видишь, каким он стал? — с наигранной горечью воскликнула тетя Наташа, обращаясь к маме.
Мама опасливо покосилась на Сашу и принялась рассказывать о моих успехах в училище. Я сидела рядом с Сашей, едва смея дышать, чтобы не вспугнуть то, что происходило сейчас на этом отрезке времени и пространства. А то, что здесь нечто происходило, я ощущала очень отчетливо. Реальность вокруг меня самопроизвольно изменилась. Я смотрела на сервант с хрусталем и фарфоровыми зверями, на истертый ковер — поле былых сражений, на звездное небо за окном, на лица людей, которых знала всю жизнь. И ничего не узнавала. Сохраняя прежние формы, уходящие в дремучее детство, о котором не осталось воспоминаний, реальность наполнилась новым, таинственным содержанием. Я чувствовала, что вхожу в незнакомую область, где от меня ничего не зависит.
С кухни пришли отцы, и тетя Наташа пригласила всех за стол.
— Саня, переключи программу, — попросил дядя Игорь. — Под такой рев пища не усваивается.
— Да, действительно, — с облегчением кивнула моя мама. — Выбери, Сашенька, что-то мелодичное, чтобы разговору не мешало.
— Такого я не слушаю, — угрюмо ответил Саша, и не думая шевелиться.
— Тогда вообще выключи телевизор, — рассердился дядя Игорь. — Я что, должен весь вечер напрягать голос, чтобы перекричать твою музыку?
Саша исподлобья взглянул на отца. Я подумала, что он сейчас скажет какую-нибудь грубость, но он молча встал, взял магнитофон, стопку кассет и ушел. Через полминуты из кухни послышалась музыка.
— Ты кушать-то будешь? — крикнула тетя Наташа, но ответа не дождалась.
— А говорил, музыки нормальной нет, — укоризненно заметил папа, принимаясь накладывать себе салаты.
— Иди, Гелечка, на кухню, пообщайся с Сашенькой, — сказала мама. — Мы пока посидим, поболтаем о своих взрослых делах, а вы потом перекусите...
Я покорно выскользнула из-за стола и направилась туда, куда меня и так тянуло, как магнитом. Свет на кухне был выключен, только под столом на магнитофоне горели два огонька — зеленый и красный. Звездно-лунное небо сияло во все окно. Саша сидел на полу, опираясь спиной о стену и поставив локти на колени. Он повернул ко мне голову, и глаза блеснули в полутьме.
— Чего, тебя тоже достали? — негромко спросил Саша.
Я тихонько села на пол рядом с ним:
— Кто это поет?
— Неужели не знаешь? — презрительно протянул Саша. — Это Бутусов.
— Кто?
— Ты что, «Наутилуса» никогда не слышала?
— Слышала, — кротко ответила я, будучи не в силах оторвать взгляд от Сашиных удлиненных глаз, волшебным образом собирающих и генерирующих лунный свет. — А чего они поют?
— Ну послушай, — милостиво сказал Саша. — Вот красивая песня, моя любимая.
Он отмотал пленку, нажал на <<плей». Немного пошуршало, и заиграла музыка. Очень Сашина. Абсолютно недетская. Непохожие темы нанизывались одна на другую то в мажоре, то в миноре, создавая парадоксальное и необыкновенно красивое звуковое пространство... Затем раздался голос — глуховатый, временами металлический, временами переходящий на шепот. Он речитативом рассказывал малопонятную, но именно поэтому чарующую легенду о Князе Тишины, волшебном существе, в образе которого переплелись лунный свет, музыка и смерть. Я слушала песню, на глаза наворачивались слезы, в горле стоял ком, и мне казалось, что Князь Тишины — это Саша.
А потом в кухне зажгли свет. Я зажмурилась от неожиданности, и мне почудилось, что за Сашиной спиной маячит синеватая тень, причем у меня возникло ощущение, что я имею к ее появлению самое непосредственное отношение. Синий призрак издевательски помахал мне рукой, повернулся и начал удаляться в сторону окна. «Стой!» — мысленно крикнула я зачем-то. Не обратив внимания на мой зов, синий прошел сквозь стекло и вскоре затерялся в темном небе.
Мы уже возвращались домой, когда мама обернулась ко мне и хитрым голосом сказала:
— Сашка-то на тебя весь вечер косился.
— Не косился! — пылко возразила я. — С чего ему на меня коситься?
— Может, понравилась, — тем же противным тоном сказал папа. — А что, девушка ты у нас вполне привлекательная...
Я фыркнула и ушла вперед, изображая возмущение. На самом деле я ужасно смутилась: родители грубо и бесцеремонно влезли туда, о чем я думала всю дорогу, а им и заикаться не следовало бы. А где-то на дне затаилась радость: «Неужели и вправду на меня смотрел?!» — и там же тревога: «Вдруг я ему не понравилась?» Действительно, куда мне рядом с ним? Ведь он так фантастически красив, а я... Как ему удалось так преобразиться за какой-то год?
«Похоже, я влюбилась, — поставила я себе диагноз. — Вот так, безо всякой подготовки, стихийно и непонятно зачем. И что мне с этим дальше делать?» Что делать, я понятия не имела, а хотела только одного: увидеть его снова, видеть его как можно чаще, прийти к нему в гости и никогда не уходить. Любоваться им вечно.

ГЛАВА 3
Первый урок демиургии

В основу превращения вещества положены пять принципов: творец, душа, материя, время, пространство.
Абу-Бакр ибн Захария ар-Рази
В четверг, полседьмого, опаздывая буквально секунд на пятнадцать, я с трепетом ступила на давно знакомое, но одновременно как бы и ставшее новым крыльцо мастерской реальности. На улице было уже темно, за стеклами горел свет, двигались расплывчатые силуэты — или это у меня от волнения выступили слезы на глазах? Я проскользнула внутрь и принялась слегка дрожащими руками освобождаться от шарфа и куртки. За стеклянной дверью, отделяющей гардероб от мастерской, было неестественно тихо — напряженное молчание, как неловкая пауза в разговоре. Вдруг кто-то произнес нежным мелодичным голосом, манерно растягивая слова:
— Полупрозрачные алые лица, как клубничная карамель, повисшие в кубах льда, подсвеченные изнутри голубоватым светом...
Смутно знакомый, очень самоуверенный девчоночий голос тут же возразил:
— Ну, допустим, эти посмертные маски по-своему красивы. Но в чем тут творчество? Оригинальная выдумка, пол-литра крови, покойник и морозильная установка. Всей работы на полчаса. Антонина Николаевна, извините, но я хочу разобраться...
Ничего не понимая, я тихонько подкралась к двери и прислушалась. Из мастерской доносилось бормотание, которое легко перекрыл резкий голос Антонины:
— Типичнейший обывательский подход: если мне что-то непонятно, значит, в этом виноват художник... а его творение — полное дерьмо, недостойное моего внимания...
Через захватанное стекло двери я заглянула внутрь. Вокруг верстака сидели какие-то ребята и смотрели на Антонину, которая в своей обычной манере расхаживала по мастерской, жестикулировала и философствовала. Это дело она издавна любила: загрузить учеников всякими абстрактными категориями до такой степени, чтобы они напрочь утратили ощущение реальности бытия, а на закуску обозвать всех присутствующих тупыми необразованными идиотами, не способными понять элементарных вещей. Впрочем, слушать философствования было не обязательно, оценок за это не ставили. «Ну вот, — огорчилась я. — Я-то думала. А тут то же самое. „Знаете ли вы, что такое Вселенский Хаос? Человеческому разуму этого не постичь, но я вам сейчас объясню за десять минут на пальцах..."»
— ...А замороженная кровь несет в себе определенную энергетику спящей жизни, что в сочетании с посмертной маской... И кто это к нам крадется?
— Добрый вечер, — робко сказала я, приоткрыв дверь. — Антонина Николаевна, не ругайтесь, я всего секунд на пятнадцать...
— Ладно уж, — смилостивилась Антонина. — Проходи, я тебя представлю. Дети, это Ангелина Щербакова — талантливый мастер реальности и, надеюсь, будущий демиург.

1 Следующая страница


Князь Тишины 2

Я внимательнее посмотрела на «детей». Их было всего трое. Две незнакомые девчонки года на два-три постарше меня и — ой, кого я вижу! — Иван.
— О Господи, еще один реалист. Счастье-то какое нам привалило, — фыркнула одна из девушек: худощавая, с темно-каштановыми волосами до плеч и длинной мелированной челкой а-ля Земфира. Глаза у нее были карие, блестящие, немигающие, тонкий нос с горбинкой, красивые артистические руки. По ее презрительной интонации, с которой она говорила о реалистах, и темно-синему джемперу крупной вязки я безошибочно опознала иллюзионистку.
— Не «о Господи», а «Аллилуйя, слава тебе, Боже», — поправил ее Иван. — На худой конец, «да будет воля Твоя». Катенька, ну не надо цепляться. Пора наконец признать, что иллюзионисты — второй сорт по определению.
— Помалкивай, богослов недоделанный, — отрезала девчонка.
«Да это ж сама Катя Погодина!» — с невольным благоговением сообразила я.
Катя Погодина — отличница, гордость школы и всеобщая головная боль — прославленная своим высокомерием и гнусным склочным нравом, доучивалась последний год на отделении иллюзий, намереваясь по осени без экзаменов поступить в Академию художеств. Ходили слухи, что ее отец — знаменитый мастер иллюзии, и якобы Николаич, наш директор, считает огромной честью, что мэтр Погодин отдал дочь именно в его школу. Мне не особенно верилось, пока однажды Катин папаша не вздумал нас посетить. Я сама не видела, но надежные люди рассказывали, что это было еще то зрелище!
Преподаватели выстроились при входе в два ряда, директор только что ковровую дорожку не раскатывал. Папаша — толстый, носатый, воплощенная надменность — ноги об него вытер, прошел сквозь учителей и несколько минут поговорил об успехах любимой дочери с Антониной, умудрившись ни разу на нее не взглянуть, как та перед ним ни прогибалась, хихикая и строя свои рыбьи глазки. Да и вообще его лица никто толком не разглядел — не захотел он его профанам лишний раз показывать. Одно слово — мастер.
Рядом с Погодиной, изящно облокотившись о верстак, сидела красивая девушка с длиннющими черными волосами, в стильном белоснежном костюмчике, закинув ногу на ногу и покачивая в воздухе лакированным остроносым сапогом на десятисантиметровой шпильке. Кожа у нее прямо светилась изнутри, как старинный фарфор; в чертах лица было что-то азиатское. Я невольно вздрогнула: показалось, что на тыльной стороне ее левой ладони сидит огромный паук. Но, приглядевшись, я поняла, что это просто татуировка в виде иероглифа. Девушка приветливо взглянула на меня, улыбнулась и заговорщицки подмигнула. Я машинально расплылась в ответной улыбке.
— Так я о чем? — Антонина почесала кончик носа и продолжила хождение по мастерской, прерванное моим приходом.
— В сочетании с посмертной маской... — мелодичным голоском подсказала черноволосая девушка.
— Ах, да. Суть проблемы совсем не в том, является ли посмертная маска из замороженной крови произведением искусства. Дело в том, что все современное искусство — абсолютно любых жанров, начиная с ваяния и кончая театром, — нехудожественно. Этой категории больше не существует, она умерла. Отошла в прошлое. Парадокс, не так ли? Кто-то хочет возразить? — Антонина грозно воззрилась на Ивана, который с серьезным видом помотал головой. — Функция произведения искусства в наше время — как, впрочем, и в любое другое — донести до зрителя определенную информацию. Но сейчас это — невероятно трудная цель, которую приходится достигать любыми средствами, в число коих художественность больше не входит. Только так потрясенный, насильственно выбитый из обычного дремотного состояния современный обыватель способен воспринять нечто новое и непривычное. Тем более если художник оперирует такими категориями, которые обывателю не могут привидеться даже в горячечном бреду. С каждым десятилетием уменьшается количество людей, которые могут хотя бы понять, — я не говорю уже о том, чтобы творить самим. Этот процесс отупления масс пугающе стремителен...
Я тайком огляделась по сторонам. Все внимательно слушали, как будто им было ужасно интересно. Я-то с трудом понимала одно слово из десяти, а общий смысл речи от меня и вовсе ускользал. «Как бы Антонина не заметила. Еще выставит меня отсюда, массовую обывательницу», — с тревогой подумала я, принимая умный сосредоточенный вид.
— ...Итак, взяв за отправную точку творчество Энди Уорхола, в развитии современного искусства я усматриваю два вектора: отсутствие художественности и синтез жанров, то есть тенденцию к слиянию различных его видов в нечто единое. И то и другое — заметьте, я не просто так говорю — имеет прямое отношение к Чистому Творчеству...
Похоже, я угодила на этот спецкурс по ошибке. «Если и дальше все пойдет в том же духе, я вылечу после первого же зачета, — тоскливо подумала я, чувствуя себя непоправимо тупой и необразованной. — Нет, после первого вопроса».
Антонина остановилась у окна, задумчиво глядя на свое отражение.
— В Историческом музее, на выставке, посвященной снятию блокады, меня поразила одна инсталляция: своего рода ширма длиной около десяти метров, сплетенная из человеческих волос, связанных девятьюстами узелками. Невероятная хрупкость и грандиозность одновременно! Нехудожественно? Да, бесспорно, но ведь потрясает. Или другой пример. Представьте себе: Финляндия, музей современного искусства, расположенный в естественных пещерах на глубине более пятидесяти метров под землей. Идешь по темному каменному коридору. В стенах — узкие ниши, из которых пробивается слабое мерцание, как будто отблески магмы. И вдруг коридор заканчивается круглым озером-колодцем, в центре которого — медленный, неумолимый водоворот, черная дыра, где исчезает все сущее. Сверху на гладкую поверхность озера падает столп бледного, невероятно далекого дневного света. И тишина.
— Сильно, — уважительно сказала темноволосая девушка.
«Тоже мне, произведение искусства. Штирлиц попробовал слив. Слив не работал», — подумала я скептически, хотя нарисованная Антониной картина меня, прямо сказать, впечатлила.
— Очень лаконично и просто, почти примитивно, — сказала Антонина. — Но эта простота гениальна. И вот еще — название. Как вы думаете, какое?
— «Все там будем», — угрюмо предположил Иван.
Антонина сделала отрицающий жест.
— Композиция называется «Wake up».
— «Проснись», — перевела Погодина. — Ишь ты.
Я впала в философскую задумчивость и пропустила несколько секунд разговора.
— Таким образом, — продолжила Антонина, обращаясь к Погодиной, — разложившиеся свиные туши в формальдегиде и посмертные маски из замороженной крови, которые ты видела на выставке в Дрездене, также великолепный образец современного искусства, предназначенного запугивать, озадачивать и потрясать.
Погодина довольно невежливо пожала плечами.
— А теперь вернемся к нашим баранам. Кто-нибудь обратил внимание на материал? Геля?
Я вздрогнула:
— Что?
— Из каких элементов состоит композиция «Проснись»? — нетерпеливо спросила Антонина.
— Ну... вода.
— Еще?
— Пещера.
— То есть — земля. Дальше.
— Свет, — напрягшись, выдала я. — Искусственный и дневной.
— Отлично, — кивнула Антонина.
— Воздух!
— Замысел и воля автора, — встрял Иван, не желая отдавать мне все лавры.
— Помолчи, — оборвала его Антонина. — Итак, земля, вода, воздух, свет. Пока хватит. Как мы называем все это вместе?
На это обобщение моего интеллекта не хватило.
— Материя, — подсказала темноволосая девушка.
— Материя, — повторила Антонина. — Прислушайтесь к этому слову.
С полминуты в мастерской было тихо. Погодина украдкой зевнула.
— Во всех древних философских системах считали, что материя едина. Запомните это, пожалуйста. Однако те же самые древние мудрецы делили ее на первоэлементы, — начала Антонина. — Геля перечислила их. Вода, земля, воздух и источник света — огонь. Некоторые вносили и пятый элемент. Его называли по-разному — жизнь, воля, дух...
— Любовь, — буркнула Погодина. — В том фильме была любовь.
— Неважно. Итак, четыре элемента и, как справедливо сказал Иван, замысел и воля автора. Это база, — сурово сказала Антонина, смотря мне в глаза. — С этим мы здесь работаем. Ты возразишь, что в мастерской реальности все то же самое. Да, детишек со способностями к Чистому Творчеству немало. Но перейти от примитивных упражнений к осознанному мастерству способны единицы. И знаешь почему?
— Нет, — испуганно ответила я.
— Из-за отсутствия того самого пятого элемента. Есть два качества, без которых самый талантливый реалист никогда не станет мастером. Не имеющие ни малейшего отношения к творческим способностям. Это целеустремленность и ответственность. У тебя, кстати, они в зачаточном состоянии.
Иван и Погодина захихикали.
— А у вас их вообще нет! — рявкнула Антонина. — Впрочем, эти качества не свойственны людям вообще и детям в частности, — смягчилась она. — Геля, слушай меня внимательно. Наш курс экспериментальный, открылся он всего несколько месяцев назад. Поступая на него, ты получаешь большие возможности. Никто из нас, в том числе и я, не знает, насколько они велики. Но огромные возможности — это огромная ответственность. Почему? Мы только что говорили о пяти элементах, пяти вечных энергиях. Мы не можем и не пытаемся их менять. Мы постигаем их, приспосабливаемся к ним и используем в своих целях. Но эти цели не должны противоречить законам существования материи. Если мы будем поступать вразрез с ее законами, наши усилия окажутся в лучшем случае бесплодными, а в худшем — гибельными, в первую очередь для нас самих. Маленьким детям запрещают совать пальцы в розетку, просто говоря — нельзя. Тем, кто постарше, нужны объяснения, пусть примитивные, но убедительные. Я поступаю так же. На отделении реальности я просто говорила «нельзя». Теперь я поясняю: «Нельзя, потому что иначе погибнешь...»
Я покосилась на соучеников, пытаясь понять, всерьез она или нет. Лица у всех были непроницаемые. Антонина, пронзив меня колючим взглядом, раздельно произнесла:
— Словом, правила просты. Вне училища мы не творим. Язык не распускаем. Если не хотим лишиться дара, здоровья и жизни.
— Ой, запугала до смерти! — пробормотала я, когда она отошла.
— Она не пугала, — расслышав мои слова, тихо сказала темноволосая девушка. — Она констатировала факт: творить мы можем только в училище. А в других местах...
— Как меня раздражает это вечное шипение за спиной, сил нет! — рявкнула Антонина, круто разворачиваясь к нам. — Если не наговорились, марш на улицу!
Я мигом сделала подхалимское лицо. Девушка прервалась на полуслове.
— То-то же, — кивнула Антонина. — Итак, замолчали, сосредоточились. Тема сегодняшнего занятия...

ГЛАВА 4
Геля создает мир своей мечты и попадает в неприятности

Я вошел через дверь природы; ее свет освещал мой путь.
Ф. Гартман
Вот так я и стала учиться демиургии. Наверно, это действительно круто. Мы — избранные, элита. Ведь, даже если прикинуть чисто статистически, в художественном училище больше шестисот человек. В двух группах мастеров иллюзии и реальности — около пятидесяти учеников. А нас всего четверо!
Остальные либо уходят после общего курса, либо дальше учатся традиционным искусствам, наравне с прочими общеобразовательными предметами, по урезанной программе. Например, моя подруга Маринка собирается пойти в училище Рериха, на дизайнера по интерьерам. Разве плохо — зарабатывать на жизнь собственным творчеством? А мастер реальности, как мне всегда казалось, это что-то вроде скульптора-монументалиста: ни заказов, ни доходов, плюс постоянные мозоли на руках и при этом сознание, что твой адский труд по большому счету никому не нужен. Но мама говорит, что если есть талант, то надо его развивать, а то Бог накажет. Антонина тоже неоднократно пугала нас, что те, кто уходит из училища, очень быстро теряют дар и потом всю жизнь мучаются, вспоминая об утраченных возможностях. Это мы еще посмотрим, думала я. Поучусь пока на мастера реальности, а там видно будет.
Но демиургия — это совершенно другое дело. Антонина называет ее «синтетическим искусством» — не от синтетики, разумеется, а от синтеза. Она даже не колдовство, она неизмеримо выше. Она... честно говоря, я и сама не знаю, что это такое и куда меня занесли попытки вспомнить, как выглядит кустик саксаула. Но от гордости за свою избранность все равно распирает.
Сто раз я спрашивала Антонину, что такое демиургия, но она ничего не хочет объяснять. Все, говорит, предельно просто. Как совершается Чистое Творчество, со временем обязательно узнаешь. Ну а пока не пытайся уподобиться сороконожке из известной сказки, которая задумалась, как ей удается ходить на сорока ногах. Можешь творить — твори и ни о чем не думай. Не все ли тебе равно, из чего и что создавать? Суть-то не в этом! Считай, говорит, демиургию творчеством в чистом виде, а больше тебе знать не надо.
В общем, никакой теории, одни ограничения. На первом занятии мне были преподаны два правила. Одно — строжайшее запрещение заниматься демиургией за пределами училища. Второе — молчание, молчание и еще раз молчание.
Итак, в мастерской нас четверо. Катя Погодина, Эзергиль, Иван и я. Народ подобрался, прямо скажем, своеобразный. Расскажу обо всех по порядку.
Катя Погодина лично у меня никаких симпатий не вызывает. Да ее никто не любит. А за что любить? Во-первых, она вся в отца: считает, что ей все по жизни должны и обязаны. С людьми общается строго по иерархии — чем выше статус человека (с ее точки зрения), тем Погодина приветливее. А выше ее в нашем училище разве что директор, да и то под сомнением. Антонине она в глаза не хамит — опасно для здоровья, остальные же учителя ее на дух не переносят и, по-моему, даже побаиваются. Подруг у нее в училище, понятное дело, нет. Единственный человек, который в состоянии с ней общаться, это Эзергиль. Но о ней речь пойдет позже.
Мое появление в группе Катька восприняла как личное оскорбление. Сначала были нарочито удивленные взгляды типа: «А это что у нас такое завелось?» Потом начались наезды. Погодина не упускала ни единой возможности поиздеваться надо мной, надеясь, вероятно, что я сбегу из группы сама. Я поначалу только дивилась, принимая беспричинные нападки Погодиной за местную форму дедовщины. Потом мне это надоело, и я пожаловалась Антонине. Преподавательница вызвала Катьку в свою каморку для разборок. Сквозь неплотно закрытую дверь до меня периодически доносились гневные реплики Погодиной: «Да кто она такая? Вы понимаете, что это позор для нашей студии? Ее же вообще едва не выгнали в том году — я узнавала! Вам придется отчитаться перед педсоветом, по какому праву вы ее к себе взяли!» Уж не знаю, что ей на это ответила Антонина, но с тех пор Катька оставила меня в покое. Точнее, мы вообще перестали разговаривать. Думаю, это для нас оптимальная форма сосуществования.
Вторая ученица Антонины — Эзергиль — существо куда более интересное и загадочное, чем стервозная зазнайка Погодина. Для меня особенно, поскольку с ее именем связаны важные для меня воспоминания детства. Когда я училась в первом классе самой обычной школы, в музыкальном зале устроили выставку работ художественного училища. Организацией этой выставки занималась, кстати, все та же Антонина. Сейчас я думаю, это было формой скрытой агитации, типа акции по переманиванию способных учеников.
О работах ничего сказать не могу — они не произвели на меня впечатления, от искусства я тогда была далека. Но на одной из рамок была подпись — «Эзергиль». Меня она проняла до самых печенок, можно сказать, что-то перевернула в прежде младенчески безмятежной душе. Несколько дней подряд я на каждой перемене бегала к выставочным стендам, стояла, вперясь глазами в подпись, и думала, думала. Учителя, вероятно, полагали, что я потрясена детским творчеством, но дело, как я уже сказала, было не в этом. Меня привлекали красота и тайна сочетания этих восьми букв. Что означает «Эзергиль»? Имя? Фамилия? Название работы? Что-то еще? Даже произносить это слово было вкусно. От него веяло колдовством. Нет, думала я, не может быть у обычного человека такого невероятно красивого имени. Я не могла поверить в существование загадочного Эзергиля (или загадочной Эзергили) и уж тем более допустить не могла, что когда-нибудь с этим существом встречусь. Ан нет, не угадала. В жизни еще и не то бывает.
Выглядит Эзергиль лет на семнадцать. Точнее, выглядит она, как хочет. Где учится, никому не говорит, но точно не в нашем училище. К Антонине ходит не первый год. Меняет свою внешность почти каждый день, относясь к ней как к произведению искусства. Но у нее есть пристрастия: например, к белой одежде спортивного фасона, черным длинным волосам, перламутровому лаку для ногтей и боди-арту. Двигается легко и красиво, как танцовщица. Парни от нее без ума, и она их меняет каждую неделю. Всегда веселая, приветливая и уравновешенная. Единственный минус — уж больно сама по себе, какая-то отстраненная.
Мне она сначала ужасно понравилась: я вспомнила подпись к картине, решила, что это судьба, объявила Эзергиль своим идеалом и захотела немедленно стать ее лучшей подругой. Однако ничего не вышло. Казалось, Эзергиль ничто в мире не интересует, в том числе и моя персона. Я делала шаг вперед, а она, вежливо и непринужденно, шаг назад. Ну и ладно, подумала я, тоже мне, вещь в себе, и даже не обиделась — разве можно на нее обижаться? Только любоваться издалека. Такая уж она есть.
А вот с Иваном у меня сложились отличные отношения. Причин тому несколько: он почти мой ровесник и по поведению самый обычный парень, в отличие от спесивой Катьки и загадочной Эзергили. С первого взгляда его можно принять за классического ботаника. Он молчаливый, начитанный, старательный и последовательный. Реагирует на все как-то замедленно; если погружен в работу, то уж целиком, и не докричаться до него никакими силами. Но я довольно быстро раскусила его. Никакой он не ботаник — просто ему интересно то, что другие не видят, и притом он гораздо умнее остальных. И, как у любого умного парня, тараканы у него в голове тоже специфические...
Как-то я пришла в мастерскую раньше времени и разговорилась с ним, чтобы чем-то время занять — начала расспрашивать об Антонине, о девчонках... Иван отвечал в своей манере — вяло и замедленно, явно стараясь отделаться от меня — пока речь не зашла о нашем обучении демиургии. Тут он внезапно разгорячился — должно быть, я задела больную тему.
— Конструирование реальности здесь поставлено отвратительно! Наш единственный метод — плутать в потемках, — возмущался он. — И все потому, что никто ничего толком не знает. Да и методики как таковой просто нет. Мы учимся, как подмастерья у какого-нибудь средневекового церковного художника. Мастер намечает контуры, мы раскрашиваем. Мастер надевает деревянные крылья на ребенка и говорит: «Рисуйте ангела». Мастер ставит перед нами свою картину и говорит: «Сделайте копию, а лучше несколько, пока не получится в точности, как у меня». И никакой теории, как будто философия и механика искусства стоят на месте!
— Но так все учатся, — возражала я. — Загляни к живописцам или скульпторам. Да ты разве не помнишь начальный курс? Везде то же, что и у нас. Помнишь девиз: «Учимся у природы»?
— В том-то и дело! — свирепо восклицал Иван. — То, о чем ты сейчас говорила — учиться у природы, — основной принцип для обычного художника. Но для мастера реальности это самый бездарный и примитивный метод из всех возможных...
— Это же не я, это над дверями написано! — защищалась я. — Думаешь, меня это радует? Я бы с удовольствием создала мир по собственным законам, как мне нравится, но разве Антонина позволит?
— Да не о том речь, — отмахнулся Иван. — Зачем создавать все эти бесконечные модели, которые на самом деле — повторение одной, самой первой? Вот ее-то и надо изучать! Все силы на это бросить, и мы за месяц добьемся большего, чем за все время существования нашей студии.
— Не поняла? — действительно не поняла я. — Что за первая модель?
— «В начале сотворил Бог небо и землю. Земля же была безвидна и пуста... и Дух Божий носился над водою... » — с легким вызовом процитировал Иван. — Единственная известная нам работающая модель. Плохо ли, хорошо — другой вопрос.
Я посмотрела в горящие глаза Ивана, и в душу мне закралось подозрение.
— Ты что, предлагаешь нам здесь Библию изучать? Ты случайно не сектант?
Иван выразительно посмотрел на меня, взглядом дав понять, что он обо мне думает.
— В отличие от прочих собравшихся здесь личностей со способностями к демиургии, я умею мыслить, — холодно произнес он. — Анализировать и делать выводы. Вы можете сколько угодно копировать вид за окном. Или населять крылатыми кентаврами лавровишневые леса. Я реконструирую модель мира в целом. Посмотри сюда.
Он подошел к верстаку и очертил ладонями невидимую полусферу. Под его руками воздух завибрировал, стал синеватым и светящимся, и на поверхности верстака что-то зашевелилось.
— Ой, какая прелесть! — воскликнула я, когда разглядела, что находилось в этой синей полусфере. А был там целый мир, словно фотография земли из космоса, только живая, яркая и подвижная. Этакая кукольная планетка.
— Так-то! — гордо заметил Иван. — Вот пример серьезного комплексного подхода к проблеме. А то некоторые создадут пустыню, потом стоят посреди нее и думают — куда это меня занесло? И как отсюда выбираться?
— Я теперь поняла, чего ты хочешь. Сначала — как там? — небо и землю, потом свет и тьму, потом зверей...
— И на седьмой день человека, — кивнул Иван. — Самая простая и проверенная из возможных схем.
— То есть ты, типа, Бог?
— А то кто же?
Я была поражена: оказывается, Катькино самомнение — сущая мелочь по сравнению с манией величия, которой страдал Иван.
— Что, и я Бог?
Иван надменно усмехнулся:
— Ты пока нет. Так, некрупный начинающий демон.
Я расхохоталась, почему-то чувствуя себя польщенной.
— На самом деле, мы все тут начинающие боги, — с полной серьезностью добавил Иван. — И к этому надо относиться ответственно. Не тратить времени на ерунду.
— А эта твоя сфера и все, что в ней, — оно настоящее? То есть реальное?
— Разумеется, — пожал плечами Иван. — Уж реальность-то от иллюзии я отличу.
— А... — В голове у меня теснились вопросы. — Ты так и пойдешь по тексту Библии, да? Райский сад, Адам и Ева? Чего там еще... забыла...
— Ну да. Фантазировать не вижу смысла. Схема передо мной, со всеми ее недочетами и перегибами. Думаю, я смогу избежать большинства проколов ее автора, если правильно расставлю акценты и не буду создавать провоцирующих ситуаций.
Я покосилась на планетку в синей сфере, и неожиданно моя душа преисполнилась глубоким сочувствием к ее будущим обитателям.
— Хочешь создать рай на земле, что ли? Идея не новая. Я бы даже сказала, извини, банальная. И ничем хорошим это не кончится.
— Понимаешь, — задумчиво сказал Иван, — я не единожды читал Ветхий Завет, и мне совершенно ясно, что главный фактор, не дающий людям жить спокойно и счастливо, — вмешательство свыше. Это все равно, как если бы ты сочинила симфонию, а во время концерта непрерывно останавливала бы то одного, то другого музыканта и говорила: «Играй по-другому» — или вообще гнала бы его, чтобы посмотреть, как остальные выкрутятся. А потом бы еще и злилась, что все получается не так, как задумано. Весь-то фокус в том, что наш мир создан вовсе не для того, чтобы людям жилось здесь спокойно и счастливо, а для совершенно других, неизвестных нам целей. Может, чтобы проверить нас на живучесть, я не знаю. Мой же мир будет изначально создан для блага его обитателей. В этом оригинальность моей идеи.
— А Антонина что говорит? — поинтересовалась я. — Нам ведь вроде нельзя пока творить живые существа?
— У меня ее персональное разрешение, — надменно ответил Иван. — Я пришел к ней с этим проектом и сказал, что если мне не позволят его воплощать, то я поищу другую мастерскую. И ей ничего не оставалось, как согласиться. Знаешь, будущими мастерами моего уровня не швыряются.
Я призадумалась. В этой ситуации крылся какой-то подвох. Такое смиренное поведение было явно не в стиле Антонины. В мастерскую Иван пришел с курса мастеров реальности, где ничем не прославился. На общих занятиях по демиургии Иван ничего выдающегося тоже пока не сотворил: по слухам, его работы были гораздо слабее Катькиных, не говоря уж о работах Эзергили. И именитых родственников у него вроде не было. Почему же он настолько легко и быстро добился такой существенной уступки?
— Ладно, как знаешь, — сказала я. — В любом случае, интересно, что у тебя выйдет.
Вот такие мы, ученики. А теперь расскажу вкратце о доменах. Потому что домен для демиурга, как ракушка для улитки, — по отдельности они существовать не могут. Только я одна, как слизень, так и хожу без домена и не особенно рвусь его заиметь. А почему, станет ясно из моего рассказа.
Создание домена было темой первого урока демиургии, на котором мне довелось присутствовать. Как я узнала впоследствии, лекция о доменах проводилась специально для Ивана. Остальные могли послушать и принять к сведению, а мне так и вообще было рано все это знать. Но такой уж здесь принцип обучения — программа общая, но каждый идет в своем темпе и выбирает, что ему нужно.
Домен — это личное владение демиурга, его собственный мир, в котором он — Бог-творец и дух места. Как рассказывала Антонина, миров можно наплодить сотни, но доменом будет только один. Его особенность в том, что он как-то связан с творцом, на глубинно-личностном уровне, и эта связь чуть ли не обратная. Как, например, у дриады: срубишь дерево — погибнет дриада, убьешь дриаду — засохнет дерево. Как я поняла, создаешь пространство как бы из себя. То, что называется «вкладывать душу», только в буквальном смысле.
Работать над доменом надо вдумчиво и постоянно. То есть моя кислотная пустыня — никакой не домен, а так, как выразилась Антонина, «недержание подсознания». И еще — у демиурга домен должен быть обязательно. Он для него база, шлюз для дальнейшего проникновения в тайны материи и творчества. В чужой домен постороннему можно попасть только с позволения владельца. (На этом месте Эзергиль скорчила хитрую гримасу и подмигнула Погодиной, а Катька незаметно ущипнула ее за ногу, смотря на Антонину лживо-преданным взглядом.) А там, внутри, каждый волен творить все, что захочет. Но не людей.
Посреди лекции к нам заглянула мелкая девчонка и сообщила, что Антонину зовут к директору. Она вышла, и разговор сразу оживился. Погодина спросила Ивана, как он назовет свое владение, а когда он с важностью сообщил: «Ойкумена» — тут же переделала Ойкумену в «Ванькину домену». Я вцепилась в Эзергиль с расспросами, однако узнала мало интересного. Про свой домен Эзергиль рассказывать отказалась, при словах «домен Антонины» расправила плечи и загадочно улыбнулась. Насчет Катькиного владения сказала, что оно называется «Дом Эшеров», что место это мрачное и опасное, и лучше туда без приглашения не соваться.
— Готический замок, что ты хочешь? В подвале Франкенштейн, на чердаке Дракула, а в башне Погодина занимается черной магией при полной луне.
— Как романтично! — вздохнула я.
— А оборотня в парке встретить не хочешь? Говорят, они у нее водятся.
— Разве он может мне что-то сделать? — усомнилась я. — Разве что напугать. Он же ненастоящий.
— Как — ненастоящий? — изумленно взглянула на меня Эзергиль. — Чем мы тут, по-твоему, занимаемся? Ненастоящие по средам, в двенадцатом кабинете, на спецкурсе миражей. Подойди-ка к Катьке и скажи, что ее оборотень ненастоящий...
— Ась? — повернулась к нам Погодина, глядя на меня с нехорошим любопытством. — Девушка хочет увидеть оборотня? Это мы устроим...
— Не соглашайся, — быстро сказала Эзергиль. — Сожрет он тебя с потрохами и не подавится. И следов не найдут. Поэтому-то в чужие домены и нельзя соваться без разрешения хозяина. В каждом мире — свои законы.
Я пожала плечами. Честно говоря, не верилось, но и экспериментировать пока не хотелось. Но тем не менее все это было дико увлекательно. Да, кажется, спецкурс Д оказался стоящей штукой!
— Мне тоже хочется свой домен, — заявила я, решив сменить тему.
Погодина и Эзергиль переглянулись и обидно рассмеялись.
— Это будет сосновый лес, — торопливо продолжила я, не дожидаясь комментариев. — Такой древний, чтобы самые древнейшие чащи казались рядом с ним молодыми лесопосадками. И чтобы со всех деревьев мох свисал, а под корнями можно было пройти, не нагибаясь. Почва — розовый песок. Грибы там будут повсюду расти здоровенные: зеленые, голубые и коричневые с золотыми крапинками.
— Мухоморы? — с интересом спросил Иван.
— Еще там будут жить большие пауки. Такие все мохнатенькие...
— Белые и пушистые, — подхватила Эзергиль.
— ...Нет, бежевые с розовыми коготками, и у каждого на спинке будет узор в виде черного глаза. И паутина такая перламутровая, целые волейбольные сетки высоко между соснами, а на солнце она будет сверкать золотыми каплями...
— Ядовитые пауки-то? — опять встрял Иван.
— Смертельно, — подумав, сказала я. — Укушенный начинает переваривать сам себя и умирает в страшных муках. Но меня они кусать не будут. Меня они будут любить, тереться спинками и курлыкать...
Погодина что-то прошептала на ухо своей соседке. Эзергиль почесала в затылке и задумалась. Катька опять принялась шептать. «Давай я!» — расслышала я. «А я говорю, не надо!» — «Такой порядок!» — «Кто угодно, только не ты». — «Тогда сама».
Иван навострил уши и пересел поближе. Я замолчала.
— Ты болтай, болтай, — подбодрила меня Катька. — Мы слушаем.
Я слегка обиделась, но продолжала, поскольку мысли еще теснились у меня в голове и надо было от них избавиться:
— Там будут необыкновенные закаты. Вот у меня дома в окне солнце заходит так, как будто весь мир сжигает напоследок, и вгоняет меня в ужасную депрессию. А в моем домене лучи заходящего солнца будут... как сказать?.. преображающими. Каждый закат будет казаться концом мира, а каждое утро мир будет рождаться заново.
— Ничего, живописно, — одобрила Эзергиль. — А что-нибудь еще там будет, кроме закатов, пауков и мухоморов?
— Я пока не придумала. Не все же сразу. Хотя вот еще: ручьи с радужной водой.
— Почему радужной? От солярки, что ли? — съязвила Погодина.
— Нет, они генерируют радугу, — принялась фантазировать я. — При ударе молнии в воду возникает вертикальный канал...
— Ну, завралась! — прокомментировал Иван, отползая на прежнее место.
Эзергиль положила ему руку на плечо и вернула обратно.
— Геля, действительно, хватит болтать. Переходи к делу.
— В смысле?
— Покажи нам домен-то!
Я растерялась.
— Это же просто фантазии...
— В этой мастерской, — наставительно произнесла она, — просто фантазий не бывает. Каждая твоя осознанная мысль вызывает изменения реальности. Ты еще не въехала?
Я глубоко задумалась, но так и не поняла, чего от меня хочет Эзергиль. Погодина и Иван выжидающе смотрели на меня, как будто я должна была что-то сделать прямо сейчас.
— Короче, в лес когда пойдем? — нетерпеливо спросил Иван. — Я хочу набрать мухоморов с золотыми пятнышками.
— А я хочу посмотреть на пауков, которые трутся спинками и курлычут, — сообщила Погодина. — Вот мой оборотень почему-то не хочет проявлять ко мне нежность, сколько я над ним ни бьюсь...
— Что мне делать-то? — спросила я, обращаясь к Эзергиль.
Она только плечами пожала.
— Ты сама должна знать. Я не поняла, ты как очутилась на спецкурсе демиургии, если не знаешь базовых вещей?
Я почувствовала, что вот-вот впаду в отчаяние. Действительно, болтать несложно, но откуда я возьму настоящий лес? Даже чтобы создать какую-нибудь тварь в мастерской реальности, мне надо было представить ее во всех подробностях, включая внешний вид, анатомическое строение, привычки и характер; надо было знать, чем она питается, какой образ жизни ведет, и нет ли у нее аллергии на хлорку, которой в мастерской моют полы. А если целый лес, со всеми зверями, растениями и минералами! Да это работы на год.
Тут мне пришла в голову неплохая мысль: не создавать лес с нуля, а представить, что он уже где-то есть, и входить в него постепенно, как человек идет по тропинке. Где-то внутри зашевелилось ощущение, что такой способ может сработать. Я восстановила в памяти образ — первый, самый яркий, с которого все началось: три гигантские сосны, освещенные малиновыми лучами заходящего солнца, растут на скалистой гряде. Между переплетенными корнями петляет тропинка. Семейство разноцветных грибов источает пряный дурманящий запах. С ветки на ветку перепорхнул бежевый паук, выпуская из себя золотистую нить будущей паутины...
— Пошли, — приглушенно сказала я, направляясь к выходу из мастерской.
Демиурги толпой двинулись за мной. Я распахнула дверь. Все-таки до последнего момента я опасалась, что у меня ничего не получится. Но за дверью был он — мой лес. Стройные сосны в густой паутине, багровое небо, стрелы заката.
— Чего застряла? Дай и другим посмотреть. — И Погодина спихнула меня с крыльца.
— Это неправильный лес!
Мы с Эзергиль стояли на повороте тропинки. Иван шуршал в кустах в поисках грибов, Погодина убежала куда-то вперед в погоне за взъерошенным нервным пауком. Эзергиль стояла и разглядывала сосны с таким видом, будто ее ничто не интересует.
— Я говорю, лес не тот!
— Как не тот? — лениво переспросила Эзергиль. — А какой?
— Чужой. Я все представляла... не совсем так. Сосны должны быть кряжистые, а не стоять стеной. Потом, оттенок неба. И вообще, это место мне незнакомо.
— Приехали! — Иван вылез из кустов с куском сине-зеленой грибной шляпки в руках. Из слома капало нечто неприятно похожее на венозную кровь. — А как мы отсюда выбираться будем?
— Через дверь, — не подумав, ляпнула я.
Иван заржал и снова ушел в кусты. Оттуда донесся треск и подозрительное чавканье.
— Действительно, выход не продуман, — заметила Эзергиль, — и вообще ничто не продумано. Это тебе еще аукнется. Причем в ближайшем будущем.
— Что теперь делать? — всерьез заволновалась я.
— Не знаю. Твой же лес, — хладнокровно сказала Эзергиль. — Но обрати внимание, что солнце скоро зайдет. Или у тебя страна вечного заката?
— Нет, — нервно ответила я, оглядываясь по сторонам. И впрямь, темнело в лесу буквально на глазах. Куда же делась Погодина, подумалось вдруг мне.
— А пауки твои, — продолжала Эзергиль, — они только тебе курлычут или всем, кто с тобой приходит? Кстати, чем они обычно питаются?
— Кого поймают, тем и питаются, — буркнула я. — Куда эту темненькую, в смысле Погодину, унесло? Давай покричим, вдруг она заблудилась!
Мы немного поорали, но отклика не дождались, только из кустов вылез Иван. Я с ужасом увидела, что он ест гриб.
— Съедобный? — быстро спросила Эзергиль, перехватив мой взгляд.

Предыдущая страница 2 Следующая страница


3 Анна Гурова

— Не знаю, — с трудом произнесла я.
— А кто знает? — укоризненно сказала Эзергиль. — Иван, у тебя голова на плечах есть или как?
— Не смог удержаться, — промямлил Иван, дожевывая шляпку. — Пахнет так, что перестаешь соображать напрочь. А на вкус, между прочим, как картон.
— Так зачем ты его лопаешь?!
— Остановиться не могу.
— А как вообще? Живот не заболел?
— Пока нет. Только пить очень хочется.
— Поищем воду? — предложила Эзергиль. — Полагаю, нам тут предстоит заночевать.
— Только не это! — категорически заявила я. — Будем искать выход. Давайте для начала пойдем вперед по тропинке. Может, встретим Погодину, а то я за нее начинаю переживать.
Втайне я надеялась все-таки найти то место с тремя соснами. Мне думалось, что стоит там оказаться, как все наши проблемы сразу решатся. Я уже и сама не рада была, что придумала этот волшебный лес. Что-то мне подсказывало, что он себя еще покажет.
За поворотом ничего не изменилось: все те же корабельные сосны стеной по обе стороны тропы. Закат почти догорел, только в верхушках сосен отсвечивали зловещие малиновые блики. Под деревьями было уже так темно, что мы начали терять тропинку. Но вскоре я с удивлением заметила на земле светящиеся салатные пятна: это фосфоресцировали грибы. Подняв голову, я обнаружила, что паутина тоже наливается розовым светом. Зрелище было красивое и страшноватое.
— Я этого не создавала, — вслух подумала я.
— Еще как создавала! — возразила Эзергиль. — Когда не утруждаешь себя детальным продумыванием жизненного пространства и пускаешь все на самотек, то из подсознания вылезают такие штуки, что нарочно не придумаешь.
— Пить хочу, — жалобно сказал Иван.
— Куда ты завел нас, Сусанин-герой? Отстаньте, заразы, я сам тут впервой! — процитировала Эзергиль. — Ну, где обещанный ручей с радужной водой?
Я молча прибавила шагу. Паутина освещала лес жутким холодно-розовым цветом. В подлеске кто-то шуршал и клацал зубами. «Мы выйдем к трем соснам! — повторяла я себе как заклинание. — А я говорю, выйдем!»
— Отрежем, отрежем Сусанину ногу! — изгалялась Эзергиль. — Не надо, не надо, я вспомнил дорогу!
— Тихо! — остановилась я. — Слышите — там, впереди?
Лес наполнился скрипом и шорохом, как будто ветер зашелестел в колючих кустах. Из отливающей малиновым темноты выкатился черный ком, за ним второй, третий... Пауки! Словно подчиняясь беззвучному зову, они со всех ног стремились к одной точке пространства. Когда первый паук вышел на финишную прямую, я запоздало сообразила, что этой точкой была я.
— Пошли вон!
Мой жалобный возглас пропал впустую. Пауки льнули к моим ногам, как лучшие друзья после долгой разлуки, уже не чаявшие встречи. Они терлись об меня и вовсю курлыкали, пихаясь и плюясь друг на друга ядом. Самые преданные ловко взобрались мне на плечи, обняли за шею всеми своими мохнатыми лапами и замерли, нежась.
— Эзергиль, — прошептала я, стараясь не дышать. — Сними их с меня!
Компания, стоя в отдалении, давилась от хохота.
— Я бы с радостью, да вот боюсь, покусают, — ответила Эзергиль сквозь смех. — А себя переваривать как-то неэстетично...
— Это определенно любовь! — комментировала невесть откуда взявшаяся Погодина. — Ой, смотрите, на голову полез! Гнездо вьет!
— Гелька, не тушуйся, — усмехаясь, советовал Иван. — Почеши спинку вон тому большому, с красными глазами, а то он, по-моему, недоволен — как бы кусаться не начал...
Я переминалась с ноги на ногу, пытаясь сохранить равновесие в толпе мохнатых тварей. Паук, угнездившийся у меня на голове, свесил лапы и окончательно загородил мне обзор.
— Да помогите же! Ах, сволочи!
— Это к кому относится? Надеюсь, к паукам? — услышала я голос Погодиной. — Нет уж, дорогуша, сама бреда собачьего нагородила, сама и выпутывайся. Пошли, ребята?
Голос Эзергили прозвучал неразборчиво — кажется, она возражала.
— Что тебя смущает? — Катька искренне удивилась. — Ты же видишь, что она ноль. Пусть на своей шкуре прочувствует, каково это — творить миры. Может, сделает правильные выводы. А то всякие стремятся пролезь туда, где им в принципе не положено... Ай! Черт! Что вы ржете, паразиты?
Из-за паучьих лап мне было не видно, что там произошло, но любопытство разобрало меня до такой степени, что я почти не дрогнувшей рукой сняла с головы паука и посадила его на землю.
В паре метров от меня стояла Катька, держа руку на отлете и глядя на нее с испугом и отвращением. На руке, вцепившись когтями и зубами, висел мохнатый бежевый паук и мрачно поглядывал на нас блестящими серебряными глазками.
— Вот гад... подкрался и прыгнул, — пробормотала Погодина. — Ну же, отцепите его от меня.
Эзергиль покачала головой:
— Не иначе как за хозяйку вступился. Ну, готовься, подруга, к неприятным ощущениям в области желудка. Покажи-ка зверя. Надо же, как впиявился! Ванька, надо его снять, что ли.
Иван молча шарахнулся от злобной твари.
— Тогда ты, Гелька.
Вместо ответа я мстительно расхохоталась.
— Ты сама говорила, что они тебя любят, — с укором сказал Иван. — Так докажи.
— Еще чего, — с вызовом сказала я. — Если она такая крутая, так пусть сама и выпутывается из моего собачьего бреда.
Эзергиль вздохнула и с неохотой протянула руку, чтобы взять паука за шкирку. Хищный выродок тут же отпустил Катьку, подпрыгнул, лязгнул зубами и попытался вцепиться ей в ладонь. Она едва успела отскочить. Паук, промахнувшись, шлепнулся на землю. Тут подоспел Иван и поддал паука ногой, как мяч. Паук с писком улетел в заросли грибов.
— Фу! — вздохнул Иван. — Отделались. Господи, пить-то как хочется! В горло как песку насыпали.
— Мне плохо, — умирающим голосом сообщила Погодина, оседая на землю.
— Надо уходить, — озабоченно сказала Эзергиль. — Судя по светящейся паутине, эти твари охотятся по ночам.
Я вцепилась себе в волосы, распихивая ногами пауков. Они обиженно пищали и не расходились. Мысленно я уже дала зарок поставить крест на демиургии, если выберусь из своего домена живой.
— Эзергиль! — воззвала я в отчаянии. — Спасай! Как выходят из домена?
— Ты правильно сказала — через дверь.
— Где же тут дверь?!
Эзергиль засмеялась. Должно быть, мне показалось в полутьме, подумала я. Как можно смеяться, когда рядом умирает от жажды Иван и сама себя переваривает Погодина? Что за душевная черствость?
— Есть такие двери, в которые выходят только один раз. Кстати, их большинство, — сказала Эзергиль. — Следовательно, когда создаешь мир, первое, что надо обеспечить, — удобный и безопасный выход. Эй, Катька, хватит умирать. Паук был не ядовитый.
Распластавшаяся на тропе Катька издала стон и приподнялась.
— Я вам это еще припомню, — пообещала она. — Со мной такие шутки даром не проходят. Блин, как рука-то болит!
— И поделом, — пробормотала я. — Мало тебя покусали.
— Если бы ты в самом деле умудрилась создать домен, мы бы тут все к утру скончались, — насмешливо заявил Иван, помогая Катьке подняться.
Тут до меня дошло. Ух как я разозлилась!
— Вы разыграли меня, паразиты! Лес ненастоящий! Так я и думала — что-то здесь неправильно...
— Лес настоящий, — возразила Эзергиль. — Я сделала эту модельку по твоему описанию. Кое-что, конечно, поменяла. Пауки неядовитые, грибы тоже. Будь ты поопытнее, сразу догадалась бы, в чем дело.
— Это, типа, посвящение в ученики, — добавил Иван. — Чтобы на своей шкуре прочувствовала, что такое демиургия. Было очень прикольно понаблюдать, как ты мечешься...
— Сейчас ты начнешь метаться! — пригрозила я, оглядываясь по сторонам в поисках чего-нибудь тяжелого.
— Эй, ребята, — окликнула нас Эзергиль. — Отвлекитесь, дело еще не закончено. Геля, ты хочешь узнать, как выходить из домена, или нет? Тогда слушай. Сначала запоминаем место входа — это самое важное. Дверь там, но поскольку она открывается только в одну сторону, ее не видно. Наша задача — сделать ее двухсторонней. Для этого представляем, как дверь выглядит снаружи, как можно подробнее, пока она не станет реальной. А потом выходим.
— Все это хорошо, — кивнула я. — Но я не помню, где мы зашли.
— Я-то помню, — снисходительно сказала Эзергиль. — Разворачиваемся обратно.
Мы шли по тропинке под навесом из светящейся паутины. Далеко в небе виднелись необычные созвездия, в лесу то там, то сям вспыхивали чьи-то глаза. Но я уже не боялась. Волшебный лес расколдовали, он стал безопасным и неинтересным. «Когда буду создавать домен, придумаю что-нибудь другое», — решила я.
За очередным поворотом моим глазам открылось диковинное зрелище: среди темного леса, на невесть откуда появившейся полянке стояла наша художка. В окнах горел свет и мелькали чьи-то тени.
— И что теперь? — спросила я на всякий случай.
— Чего-чего, — удивилась Эзергиль. — Пошли в мастерскую. Заберем сумки, одежду и по домам. А то поздно уже.

ГЛАВА 5
Лазербол и «Рагпарек»

Попадает DOOMep в ад, ему говорят: «Ну, три последних желания?» А он отвечает: «Пушку, IDKFA [Код бесконечных боеприпасов.], IDDQD [Код бессмертия.], и держитесь, гады!!!»
Старинный геймерский анекдот
Моя первая попытка демиургии, несмотря на всю ее провальность, закончилось в общем благополучно — за одним неприятным исключением. Этим исключением была вполне реалистически прокушенная рука Погодиной. И хотя я в этом была абсолютно неповинна, Катька, как выяснилось впоследствии, затаила злобу именно на меня. И, дождавшись удобного случая, отплатила, как настоящий мастер Чистого Творчества, — аккуратно, изысканно и жестоко.
Так случилось, что вскоре после моего появления на спецкурсе Д отделение иллюзий охватило повальное увлечение лазерболом. О походе во Дворец молодежи, откуда поползла эта зараза, я узнала совершенно случайно. Моя лучшая подруга Маринка, с которой мы дружим с детского сада, как-то раз на перемене следила за очередным парнем своей мечты и нечаянно подслушала разговор компании иллюзионистов, с жаром этот самый поход обсуждавших. Если бы она оставила подслушанное при себе, и мне, и многим другим людям удалось бы избежать массы неприятностей. Но чтобы Маринка что-нибудь не разболтала «по секрету» всем окружающим, такого чуда в природе еще не случалось.
Началось, как водится, с ерунды: несколько парней сходили сыграть в этот самый лазербол во Дворец молодежи. Их вшестером провели в круглое «космическое» помещение, там они разделись до пояса, всем выдали бронежилеты, шлемы и бластеры и запустили в лабиринт. Устройство лабиринта, по словам Маринки, вызывало у иллюзионистов наибольший восторг: закоулки, тупики, темно и мрачно, повсюду дым, подсвеченный мелькающими разноцветными прожекторами, не видно ни фига, и музыка грохочет. На противоположных концах лабиринта находились «базы». Задача — прорваться в базу противника и расстрелять ее. Также засчитывается каждое попадание в шлем или бронежилет. Они там носились как угорелые минут сорок: кто-то кинулся на штурм базы, точно камикадзе, и тут же получил полный лазерный заряд в лоб, кто-то скрылся в засаде да так и просидел там всю игру, кто-то в лабиринте заблудился и долго орал: люди, где вы, убейте меня, пожалуйста!
Казалось бы, сходили и забыли. Но кому-то из иллюзионистов пришла в дурную голову мысль перенести аналог лазербола в коридоры училища. Несколько дней иллюзионисты носились на переменах, сшибая с ног тех, кто не успевал прижаться к стенке, и швырялись огненными шариками, которые с грохотом и сполохами взрывались при соприкосновении с жертвой. Это безобразие продолжалось дня три, пока огненным шаром нечаянно не залепили в самого Николаича. Директор озверел и приказал прикрыть веселье. Иллюзионистам ничего не осталось, как покориться. Больше шарики в училище не взрывались. Но самые внимательные, в том числе и я, заметили, что игра — втихомолку, тайком, в глубоком подполье — продолжается, и не только продолжается, но вроде бы даже эволюционирует.
Происходили, например, такие сцены. Весь поток — человек семьдесят — сидят в глубоком молчании и слушают лекцию, посвященную образу бизона в искусстве раннего мезолита. Вдруг какая-то девчонка, очень серьезная и старательная с виду, поднимает руку и делает легкое метательное движение. В ту же секунду с передних парт доносится удивленный возглас, а потом — страшная брань. Взгляды всех присутствующих обращаются на чертыхающегося парня. На вид он целый и невредимый, но зол так, как будто его холодной водой из-за угла облили. Препод, разумеется, выгоняет его из аудитории. Парень, мрачно обводя глазами ряды, выходит. Из-за двери несется ругань. Развеселившийся народ перешептывается, гадая, в чем дело. Серьезная девочка и ухом не ведет, пишет себе конспект, только улыбается уголком рта.
Шли дни, напряжение росло. Иллюзионисты вели себя как заговорщики государственного масштаба, кучковались на переменах, обсуждали какие-то девайсы, сыпали совершенно непонятными именами и названиями и периодически вели себя неадекватно, сползая под парту посреди лекции, неожиданно замирая на месте или разражаясь воплями безо всякого повода. Изредка я краем уха ловила обрывки загадочных разговоров примерно такого содержания: «... Он кинулся на меня сзади, и я ударил его пяткой с разворота так, что чешуя во все стороны полетела, а другой тем временем подкрался и жвалами меня за ботинок — хап! Сразу сто очков минус. Ах ты, думаю, сука, у меня уже пар из ушей, а из-за тебя мне тут еще двадцать минут лишних рубиться?! И я его схватил за задние клешни — он пищит, жгучей слюной брызжет — и об стену, об стену!!!» Часто в разговорах мелькало таинственное слово «Рагнарек».
Я понятия не имела, что собой представляет эта новая игра, да и не интересовалась особо, пока однажды случайно не угодила прямо на ее финал — впрочем, скорее всего, никакой случайности в этом не было. Как-то раз, уже после занятий, я приехала сдавать хвост по черчению. Я шла себе по полутемному второму этажу, когда из-за угла выскочила девчонка с яркими черными глазами, судя по прикиду — иллюзионистка, но явно не первогодок. Господи, неужели опять лазербол, подумала я, привычно отступая к стенке. Пробежав метров десять, девчонка круто затормозила и оглянулась назад, переводя дыхание. Лицо у нее было предельно напряженное — чем не спринтер на последних секундах дистанции. Меня она как будто не видела. Из-за угла между тем появился парень. Так же бурно дыша, он вертел головой, сжимая в руке какой-то продолговатый черный предмет. «Да ведь он же не видит ее! — поняла я. — Он ее ищет и в упор не замечает!»
— Эй, Один! — неожиданно крикнула девчонка. Она стояла прямо напротив меня и, выкрикнув это странное имя, быстро сделала шаг влево, едва меня не толкнув. В ее руке появилось, словно из воздуха, такое же устройство, как у парня, — похожее на дистанционный пульт управления от телевизора, только почти без кнопок, а с одной стороны у него торчали под углом два металлических зуба.
Глаза «Одина» вспыхнули — он заметил ту, кого преследовал.
— На этот раз ты просчиталась, Скульд! — радостно завопил он и кинулся в атаку. — Сейчас я тебе дам пня! В рог закатаю!
Скульд застыла на месте, стараясь даже не дышать. Я постаралась последовать ее примеру: отчасти, чтобы не портить людям кайф, а отчасти — ради собственной безопасности. Кто их знает, чем они тут занимаются, а «пульты» мне и вовсе казались довольно-таки угрожающими.
Один пронесся мимо нас и затормозил метрах в двух позади. На его лице отражалась досада — он опять потерял противника. Лицо Скульд было напряженным и неподвижным, как будто она к чему-то прислушивалась. Она тоже не видит Одина, догадалась я. Что же это за игра такая? Магические прятки?
В этот момент Один совершил нечто неописуемое. Он издал торжествующий вопль, ринулся вперед и как баран налетел на стену в конце коридора, даже не попытавшись затормозить. Раздался глухой удар. Я невольно вскрикнула. Один мешком рухнул на пол. Скульд встрепенулась, в одно мгновение оказалась рядом с ним, вскочила ему на спину и приставила «пульт» к затылку поверженного противника.
— Сдаешься?
Один нечленораздельно выругался.
— Сдаешься?
Скульд щелкнула «пультом», и между металлическими зубами промелькнула здоровенная белая искра. Один конвульсивно дернулся, пытаясь встать, но Скульд надежно уселась у него на спине. Да это же просто электрический шокер, сообразила я. Чертовски неприятная штука, особенно если включить на полную мощность. Жестокие, однако, у иллюзионистов игрища!
— Третий раз спрашиваю — сдаешься, ас?
— Да-а-а, — прохрипел Один. — Хватит шею поджаривать, паразитка!
— Давай шокер. Восемь — шесть в пользу асов. Кто-то скоро отправится в Нифльхейм, ха-ха...
Скульд слезла со спины Одина и помогла противнику встать.
— Еще не известно, как дела у остальных, — буркнул Один, отряхивая штаны и свитер. — Может, на других ярусах асы ваших обставили. А круто ты меня заманила. Я, в полной уверенности, что ты прячешься за следующим поворотом, с размаху впилился в эту долбанную стену...
Скульд довольно хихикнула:
— Пришлось поводить тебя по этажам, пока у тебя окончательно не пропало ощущение направления. Когда я заметила, что ты уже не рубишь, где находишься, то повела тебя к фальшивому коридору. Впредь обращай внимание на сквозняки. Это дело тонкое, на бегу не больно-то распознаешь, но иначе никак не определить, настоящий коридор или нет. Это уровень мастера. Кстати, тут появились умельцы, которые научились создавать иллюзию сквозняка. Ты как, в порядке? Синяк-то будет какой красивый, хи-хи-хи... Пошли, отметимся у Фрейи, заодно узнаем, как дела у остальных...
Дружески беседуя, иллюзионисты прошли мимо меня, как мимо пустого места, и исчезли за поворотом. После этого приключения мой абстрактный интерес к забавам иллюзионистов превратился в конкретное непереносимое любопытство. Судя по всему, иллюзионисты создали некое игровое пространство, которое только им и было видно, и разработали такие правила, чтобы игроки не особенно бросались в глаза остальным ученикам. Сюжетно игра как-то была связана со скандинавской мифологией, по крайней мере, слова «ас» и «Рагнарек» ассоциировались у меня именно с ней.
Я насела на Маринку: описала ей подсмотренную мной сцену побоища и принялась подбивать ее вытянуть из предмета слез и воздыханий, какой-такой тайной игрой поглощен весь курс иллюзий.
— Это ведь отличный повод для общения с твоим красавцем — как его там? — искушала я подругу. — Скажи ему: шла по коридору, увидела игру, теперь не могу ни есть, ни спать, и только ты один можешь мне помочь...
— С какой стати он будет мне что-то говорить? — сопротивлялась Маринка. — Пошлет подальше.
— Ты что?! Да он счастлив будет, что ты к нему сама обратилась! Помнишь, ты говорила, что он на тебя позавчера нежно посмотрел три раза, а на той неделе на ногу специально в дверях наступил. У него на лице написано, что он по тебе сохнет!
В итоге доводы на Маринку подействовали, и она пообещала поговорить со своим иллюзионистом. Но иллюзионист, как и следовало ожидать, рассказывать об игре наотрез отказался.
— Сказал, эта игра только для своих, — мрачно сообщила подруга. — А всяким реалистам там делать нечего. Рожденный ползать, дескать, летать не может.
Прошло несколько дней. Ценой невероятных волевых усилий я преодолела муки зависти и постаралась выкинуть чужую игру из головы. Тем сильнее удивила меня Марина, с сияющей физиономией окликнувшая меня в буфете.
— Гелька, победа! — крикнула она таким тоном, каким обычно по телевизору говорят: «Вы выиграли миллион!»
— Все устроено, — сообщила она, когда мы уединились на исписанном подоконнике. — Сегодня, в половине пятого, в столовке тебя встретят и отведут, куда следует.
Я ничего не понимала.
— Будешь играть!
— Во что?
— В «Рагнарек»!
Тут до меня дошло.
— Рассказывай, быстро! — в волнении приказала я.
Оказывается, вчера к Маринке подвалил парень ее мечты в компании нескольких однокурсников и потребовал разъяснений. Его интересовало, откуда девушка узнала об игре, что конкретно узнала, и кто, кроме нее, еще в курсе дела.
— И ты все разболтала?!
— А что тут тайного? Я просто сказала им, что одна девчонка с курса реальности догадалась насчет «Рагнарека» и жутко хочет сыграть. Все развеселились, стали всякие шутки шутить, и тут такая темноволосая девчонка с длинной челкой спрашивает: «Это не та ли, которая на той неделе жалась к стенке на первом уровне Асгарда?» Я говорю — вроде она. А как ее, спрашивает, зовут? Ну, я сказала. Тогда эта девчонка и говорит: «Пусть приходит. Почему бы не провести эксперимент? Запустим ее в Нифльхельм и посмотрим, чего стоят реалисты». Так вот! — гордо закончила Маринка, явно ожидая, что я кинусь ей на шею от благодарности и нежных чувств.
Но я не кинулась. Мне неприятно резанула слух одна фраза.
— Девчонка, говоришь, с длинной челкой? А ее случайно не Катя звали?
— Ой, не помню. Может, и Катя. Она там, типа, верховодит.
Если это Погодина, подумала я в замешательстве, то я попала. Мне вспомнились заколдованный лес и рассказы о Катькином домене с оборотнями, вампирами и прочими чудовищами, по коим она мастерица. По спине поползли мурашки, в голове промелькнула мысль, что моя идея была не такой уж удачной. Первое, о чем мне следовало подумать, прежде чем лезть в игры иллюзионистов, — а не приложила ли к ним руку Погодина? Она же теперь может сделать со мной все, что угодно! Но отказаться невозможно — это был бы позор на все училище.
— Спасибо, — промямлила я сияющей Маринке. — Ты настоящая подруга.
На другой день после занятий мы с Маринкиным иллюзионистом пересеклись в столовке и пошли через кухню, в подсобные помещения, по каким-то лесенкам, причем все вниз да вниз. Ни поварихи, ни встреченная в темном коридоре уборщица внимания на нас не обратили. Я сначала удивилась, а потом вспомнила, что чуть ли не первое, чему учат иллюзионистов, — отводить глаза. Это у них, можно сказать, базовый навык. По дороге я выпытывала у парня, что собой представляет игра, но он только ухмылялся и отделывался фразами типа: «Да сама увидишь». Маринку, к ее большому огорчению, с собой не взяли.
— Ну, вот мы и пришли.
Коридор заканчивался тупиком. Несколько грязных ступенек вели вниз, к могучей подвальной двери, напоминающей вход в застенки инквизиции. Перед дверью, оживленно переговариваясь, стояли человек шесть. Некоторых я узнала. Разумеется, в этой тусовке оказалась и Погодина.
— А вот и камикадзе идет! — приветствовала она меня.
Иллюзионисты дружно развернулись в мою сторону и принялись бесцеремонно меня разглядывать, пересмеиваясь и шепчась между собой.
— Я думала, струсишь, — заявила Катька. — Ну, раз такая смелая, то добро пожаловать в ад.
— Условия победы, — деловым тоном потребовала я. — Инвентарь. Карту.
Иллюзионисты встретили мою речь нестройным гоготом.
— Карту, надо же! — фыркнула незнакомая девчонка. — Может, ей еще и оружие выдать?
— А разве оружия не будет? — упавшим голосом спросила я.
— Ну, значит, так, — начал высокий парень. — Нынешняя игра из серии «Рагнарек» совсем новая, сегодня мы ее только запускаем. Называется она, если тебе это что-то говорит, «Дети Локи». Проводится в лабиринте. Лабиринт представляет собой нижний мир, или мир посмертных испытаний, называется он Нифльхельм, что означает «царство тумана». Его населяют разнообразные чудовища, которых надо побеждать тем или иным способом. Тебе будут предложены три загадки на выживание. Миф-то о детях Локи знаешь?
— Не-а...
— Значит, шансы выжить резко уменьшаются. Впрочем, тебе же хуже.
— Но это нечестно! — возмутилась я.
— Знаешь, что такое интерактивное пространство? — вмешалась Погодина. — Миражи высшего порядка тоже интерактивны. Учти этот момент, когда будешь решать загадки.
— Я не очень поняла... То есть я смогу влиять на то, что происходит в лабиринте?
— Если сумеешь.
— В лабиринт мы заходим без оружия, — продолжал парень. — Одна из задач — подобрать оптимальный способ убийства каждой твари. Против некоторых действуют призрачные девайсы разных видов, других можно убить голыми руками...
— «За клешни и об стену», — буркнула я.
— Угу, — кивнул мой инструктор. — Это довольно увлекательно, поверь. После того как загадки будут отгаданы и лабиринт очищен, тебе предстоит самое интересное — найти из него выход. Не дергайся, там будут подсказки... если сможешь их найти.
Иллюзионисты расступились, освобождая проход к двери. Кто-то принялся снимать навесной замок. Наверняка они явились понаблюдать за мной, мрачно подумала я. Устроили себе гладиаторские игры, паразиты. Ну ничего, честь реалистов не пострадает. Я им покажу, кто из нас круче. А кстати...
— Там не опасно? Я имею в виду, какие-нибудь настоящие опасности встречаются?
— Реальные — нет, а вот иллюзорных до фига, — ответила Погодина и при этом ухмыльнулась так пакостно, что я окончательно уверилась: она подготовила мне неприятный сюрприз.
Замок наконец сняли, и передо мной гостеприимно распахнулись двери в лабиринт.

ГЛАВА 6
(продолжение)

Дети Локи Всех убью, один останусь!
М. Успенский. Там, где нас нет
Я спустилась по ступенькам вниз, осторожно заглянула внутрь. Подвал подвалом, темный, вдалеке едва теплится желтоватая лампочка, несет гнилой сыростью и, что нетипично, холодом — почти морозом.
— Иди, иди, — буркнул за спиной «привратник». — Время пошло.
«Тут еще и отсчет времени!» — тоскливо подумала я, шагая вперед. Дверь сзади глухо бухнула. В ту же секунду подвал исчез. Куда ни глянь — со всех сторон с шелестом и бульканьем идет проливной дождь.
«Хоть бы предупредили, — поежилась я. — Зонтик бы взяла».
Иллюзия или нет, а через полминуты я была уже насквозь мокрая и порядком замерзла. Я медленно шла сквозь дождь, оглядываясь по сторонам. Сверху, непонятно откуда, светил слабый желтый огонь, время от времен мерцая и затухая, как луна, на которую набегают рваные облака. Запрокинув голову и высунув язык, я обнаружила, что дождь еще и соленый. Впридачу то слева, то справа налетал холодный ветер.
Я шла вперед уже минут десять, но чудовищ все не было. Начало знобить — не то от страха, не то от холода. Неожиданно дождь усилился, как будто душ включили на полную мощность. Струи хлестали сверху с такой силой, что стало больно голове и плечам. Я, сжав зубы, сделала еще шаг вперед и оказалась словно внутри водопада. С криком «Черт!» я отшатнулась, вернувшись на исходную позицию. Удивительно — там дождь лил слабее. «Ага! — обрадовалась я. — Подсказка!»
Несколько минут хаотических метаний дали интересную картину. Дождь образовывал как бы коридоры, в центре которых едва накрапывал, а ближе к стенам превращался в совершенно невыносимый ливень. Это был водяной лабиринт, невидимый, зато ощутимый.
Довольная собой — первая тайна разгадана — я нашла середину коридора и пошла вперед в облаке мороси на поиск новых подсказок. «Должно быть, это обычный подвал, — размышляла я. — Только закамуфлированный. Типа комнаты страха. Ничего особенного. Ну, где же обещанные монстры?»
Слева шум дождя неожиданно стих. Я приостановилась, готовясь к отражению (уж не знаю как) возможной атаки. Еще пара осторожных шагов — и я увидела, что справа в стене дождя открылся проход. Прямоугольный, размером с обычную дверь. Струйки воды обтекали темный проем, который вел куда-то вниз. Я подкралась, заглянула внутрь. Из темноты повеяло морозом, лицо укололи несколько снежинок. Мне послышался шум, похожий на прибой, и что-то вроде отдаленного колокольного звона.
Несколько секунд я стояла в раздумье, обхватив себя руками. Как это понимать? Подсказка? Ловушка? Спускаться в проход крайне не хотелось. Решив довериться интуиции, я отвернулась от проема и пошла дальше.
По полу лабиринта бежали ручейки, хаотически переплетаясь и соединяясь в бурные потоки. Не успела я сделать и нескольких шагов, как в одном из ручьев промелькнуло что-то белое. Белый предмет не заметить было невозможно: в сыром полумраке он прямо светился, словно подсвеченный изнутри. Предмет подплывал ко мне, ныряя и вертясь в крошечных волнах. Я нагнулась и поймала его — мокрый лист бумаги, формат А4. На листе что-то было напечатано, и он явно оказался тут не случайно.
Прищурившись, я прочитала заголовок: «Дети Локи».
И дальше:
«Некогда бог огня Локи, странствуя по свету, забрел в Йотунхейм и прожил там три года у великанши Ангрбоды. За это время она родила ему трех детей: девочку Хель, змею Йормундганд и волка Фенрира...»
— Вторая подсказка! — сообразила я.
Я погрузилась в чтение. Буквы были едва различимы, разбухшая от дождя бумага липла к пальцам. Тем не менее удалось прочесть, как бог Один узнал об этих сомнительных детях и, вместо того чтобы поздравить Локи с прибавлением семейства, решил сплавить их куда-нибудь подальше, желательно на тот свет.
Юную великаншу Хель («левая половина ее лица была красной, как сырое мясо, а правая — иссиня-черной, как беззвездное небо страны вечной ночи») он прельстил троном замечательной страны с теплым безветренным климатом — так она и оказалась в царстве мертвецов. Змею Йормундганд отправили искупаться в море, и за то время, пока она купалась, она так выросла, что не смогла вылезти на сушу. А вот с Фенриром возникли проблемы. Волк бегал где хотел, и сколько раз его ни сажали на цепь, он разрывал ее, даже не замечая. Наконец боги ухитрились раздобыть волшебную мегацепь и посадили на нее Фенрира. Что с этой компанией произошло потом, я так и не узнала, поскольку на самом интересном месте текст оборвался. Но и прочитанного мне хватило, чтобы крепко задуматься и слегка испугаться.
Совершенно очевидно, что это очередная подсказка. И подложили в коридор не случайно. Зачем? Чтобы ввести меня в курс дела и дать возможность выработать стратегию борьбы? Или наоборот — чтобы напугать и деморализовать, а на самом деле здесь все по-другому? Почему бы не выдать мне этот лист перед входом в лабиринт, чтобы я прочитала его не торопясь и в комфортных условиях? В общем, дело непонятное. И чем, интересно, эта сказочка может мне помочь?
Лист неприятно лип к пальцам, как растение-хищник. Я стряхнула его. Он упал в ручей, разлившийся к тому времени от стенки до стенки, и быстрое течение унесло его в темноту.
«Ручей-то какой стал полноводный, — краем сознания отметила я. — Может, очередная подсказка?»
По логике, ручей течет сверху вниз. Предположим, в самой низкой точке находится центр лабиринта. Пойти по течению? Или против — поискать исток?
Поток бурлил и плескал о невидимые стены, заливал ботинки. Я еще не решила, куда пойти, а напор воды все усиливался, да так, что мне приходилось прилагать усилия, чтобы устоять на ногах. Из-за спины, из сырой темноты, вдруг набежала волна и ударила под колени. Я потеряла равновесие и плюхнулась в поток. «Черт, уровень воды повышается!» — холодея, сообразила я. С трудом поднявшись, обнаружила, что вода уже дошла мне до бедер, так что вопрос выбора направления движения отпал сам собой.
Мне удалось пройти метра три, борясь с течением и чувствуя себя как на тонущем «Титанике». Шум воды нарастал; волна, еще волна... Я потеряла пол под ногами и поплыла. «Нет, этого не может быть по-настоящему», — успела подумать я, когда дождевые стены по сторонам вдруг раздвинулись, и меня вынесло в круглое озеро, от стены до стены занимавшее обширный грот. Потолка не было; сужающиеся стены пещеры уходили куда-то в невероятную высь, откуда на черную воду, не отражаясь, лился бледный дневной свет.
Посреди озера я с ужасом увидела водоворот. Я сделала отчаянный рывок к стене, но моих сил тут было недостаточно. Поток быстро и плавно пронес меня по кругу, потом померк свет, вода загрохотала со всех сторон, меня завертело и потянуло вниз.
В первый момент я зажмурилась, а когда открыла глаза, меня окружала вода, зеленая и тягучая, как холодное жидкое стекло; в глазах рябило от бесчисленных воздушных пузырьков. Она как будто тянула мое тело ко дну. С каждой секундой мне было труднее шевелиться, все чувства, даже страх, отступили, чтобы освободить место единственной мысли — как я отсюда буду выбираться?
Мимо меня вдруг проплыла большая рыба, излучающая голубое неоновое сияние. В отдалении промелькнула другая, поменьше, малиновая. Должно быть, я опустилась глубоко, водоворот уже почти не ощущался. Невидимые гигантские ладони медленно разворачивали меня вокруг своей оси и мягко давили на спину, направляя вниз. Должно быть, я угодила в некий колодец: его блестящие, украшенные коралловыми зарослями стены неуклонно сдвигались. Мне вдруг показалось, что стены движутся по кругу, так же, как я, и колодец становится уже с каждым витком. Там, где кораллов было меньше, отливающая металлом поверхность стен была покрыта смутно знакомым геометрическим узором. «Да ведь это чешуя! — сообразила я на очередном витке. — Йормундганд! Змея, которая не смогла вылезти из моря!»
Загадка была разгадана. Но стало ли мне от этого легче? Кольца гигантского змея смыкались медленно, но верно. Я продолжала тонуть, беспомощно пошевеливая конечностями. Неожиданно проплывавшая мимо меня длинная рыба раскрыла зубастую пасть, которая занимала две трети ее туловища. Испуг придал мне силы; я отшатнулась и зацепилась за одну из веток коралла, которые в изобилии наросли на чешуе. На ветке что-то поблескивало. Я пригляделась и увидела абсолютно неожиданный предмет — кубок в виде черепа на бронзовой ножке. Недолго думая, я схватила его. В тот же миг давление на спину исчезло, и я легко и стремительно, как пузырек воздуха, понеслась вверх.
Несколько секунд — и я, глотая воздух, с плеском вынырнула на поверхность подземного озера. Уровень воды явно понизился, поскольку возле одной из стен образовалась отмель, куда я и поплыла, держа в одной руке добычу. Вскоре ноги коснулись дна. Я вылезла на отмель и свалилась без сил на мокрый камень. Вода отступала, уходила в воронку, быстро и без всякой суеты, как будто совершая военный маневр «отход на заранее подготовленные позиции».
Прошло около минуты, и в лабиринте не осталось ни капли воды. Типичная пещера, которую подземная река выточила в пористом камне. Черный потолок, черные стены, поросшие излучающими белесый свет колониями поганок. «Со змеей вроде разобрались, хоть и непонятно как. Теперь, значит, эпизод — два, — подумала я, наконец отдышавшись и поспешно изучая новые игровые условия. — Кто будет на этот раз: Фенрир или Хель?»
Я встретила ее в коридоре, за ближайшим поворотом. Мы остановились одновременно. С минуту не было слышно ничего, кроме моего дыхания.

Предыдущая страница 3 Следующая страница


Князь Тишины 4

Вопреки легенде, Хель не была великаншей — невысокая женщина в темной одежде до земли, с бледной кожей и белыми длинными косами, свисающими по обе стороны неподвижного лица с отстраненно-торжественным выражением жрицы, свершающей некий таинственный обряд. Один глаз у нее был черный, другой красный, и оба, похоже, слепые: довольно противное зрелище.
— Остановись, девушка! — негромко произнесла Хель. Речь у нее была под стать внешности — сладостная, слегка шепелявая, замирающая к концу фразы. — Остановись и склонись передо мной!
— Вы Хель? — на всякий случай спросила я. — И чего вам от меня надо?
— Я заберу твою душу.
От неожиданности я хихикнула. Смех получился довольно шизофреническим. Хель переменилась в лице.
— С каких пор вы, смертные, смеетесь, готовясь отдать душу богине ледяного ада? — холодно спросила она.
— А почему вы решили, что я вам ее отдам?
Хель, не ответив, улыбнулась. Я заметила, что она приблизилась, и тоже отступила на шаг назад.
— По-моему, ты меня пытаешься запугать, — заявила я, чтобы потянуть время: что делать, я пока не придумала. — Всякий может сказать — типа, душу заберу. Хотела бы — забрала бы без предупреждения.
— Душа должна быть подготовлена, — непонятно пояснила Хель. Она продолжала подкрадываться ко мне, а я мелкими шажками пятилась, стараясь, чтобы это выглядело незаметно, пока не уткнулась спиной в колонию светящихся грибов. Хель остановилась в полутора метрах от меня, убедилась, что бежать мне некуда, и тоже остановилась.
— Хм, интересно. А как готовят душу?
— Ты не знаешь, как готовят душу к странствию в мое царство? — удивилась Хель. — О чем вы, смертные, вообще думаете? Срок вашей жизни ничтожен, но вы и за эти несколько десятков лет умудряетесь так испохабить данный вам материал, что иные души и в руки брать противно, а уж запах от них! В древние времена при кончине человека напутствовал жрец, чтобы хоть сверху слегка отчистить грязь его земной жизни, а теперь и этого нет. Но в нашем с тобой случае, — Хель неожиданно сменила тон, — все гораздо проще.
Она прикрыла глаза и глубоко вздохнула.
— В души юных еще не успевают проникнуть эти споры разложения и тлена. Твоя душа чиста и свежа, как цветок асфодели, расцветший туманным утром и сам словно сотканный из тумана... Но это не навсегда. Нет более преходящей и непрочной чистоты, чем чистота невинности. Она драгоценна и в то же время ничего не стоит. Ее невозможно ни защитить, ни сохранить. Вся ее прелесть — именно в мимолетности. Но для путешествия в Хель это состояние чрезвычайно благоприятно. Вряд ли твоя душа еще когда-нибудь будет так готова, как сейчас. Так пойдем же!
Ее невыразительный монотонный голос зачаровывал, усыплял, притуплял все эмоции, лишал воли.
— Умереть молодой, — сладко, словно пробуя слова на вкус, произнесла Хель, — остаться прекрасной навечно — это удел избранных. Герои легенд, любимцы богов умирали в юности, потому что они были достойны большего, чем эта земная жизнь. Небесные покровители забирали их к себе. Отдай же мне твою душу, пока она чиста, дитя мое. И твое посмертие будет блаженным и грандиозным, чего ты никогда не получишь в этой жалкой жизни, полной мелочных забот, которые превращают в серую грязь самое высокое и чистое, что есть в душе. Ты покинешь ее молодой, и она не успеет отравить и разрушить тебя; ты пойдешь дальше, вверх, а не вниз, как большинство...
Я наконец догадалась, чего она хочет. Чтобы я отдала ей душу добровольно, пошла за ней сама.
— Подумай, — ласково сказала Хель. — Ты растеряна. Тебе еще ни разу не делали столь заманчивого предложения, и ты не можешь сразу сказать «да». Я подожду.
Левой щекой я ощущала тепло, очень знакомое, напоминающее деликатное поглаживание. Похоже на солнечный луч, подумала я. Наверно, слева подвальная отдушина, в которую проникает солнечный свет и греет мне щеку. Я покосилась на Хель. Она стояла как статуя в ожидании моего решения. Мираж частично был пробит, но, чтобы уничтожить его совсем, ни у меня, ни у солнца не хватало сил. Я могла бы находиться на пляже в выходной или посреди толпы на улице, и все равно этот мираж — темный коридор и Хель — никуда бы не делся и меня не отпустил. Возможно ли такое — мираж, который сильнее реальности?
«Не может ли иллюзия превращаться в реальность?» — явилась вдруг мне пугающая мысль. Хотя на занятиях нам об этом пока ничего не говорили, она показалась мне правдоподобной. Допустим, Хель — это всего лишь мираж, но, если я сейчас отдам ей душу, что будет со мной дальше? Это же натуральная ловушка!
— Нет, я не хочу.
— Почему? — искренне удивилась Хель. — Боишься? Не обращай внимания. Страх — физиологическая защитная реакция организма. Делая шаг вперед, надо обязательно преодолевать страх, иначе нельзя.
— Я не боюсь, — задумчиво ответила я. Я действительно не боялась, поскольку все мои силы были сосредоточены на борьбе с дремотой. — Спасибо, все очень заманчиво, но мне как-то не хочется.
— Это несерьезно, — свысока бросила Хель. — Тебе предоставляется шанс, какой бывает раз в жизни, а ты не понимаешь...
Все я понимала. И этот тон лохотронщика, который опрометчиво избрала Хель, не способствовал принятию мной положительного решения.
— Я отказываюсь, — так твердо, как могла, сказала я. — Мое решение окончательное, и хватит меня уговаривать. Только время зря потеряешь.
Хель взглянула на меня и потемнела лицом. По-моему, она глубоко обиделась.
— Мне нужна твоя душа, — упрямо повторила она. — Хочешь ты или нет, а придется тебе с ней расстаться.
— Ты не можешь ее забрать, — с вызовом заявила я. — Не положено, я угадала?
— Тогда мой младший брат отправит тебя ко мне, — прошипела Хель. — Случалось ли тебе встретить свою смерть лицом к лицу? Я выпускаю Фенрира по твоему следу. Отныне его единственная цель — найти тебя и убить. Ты познакомишься с запредельной тьмой. Ты заглянешь в бездну и познаешь настоящий ужас.
— Ой, напугала!
— Фенрир — это твои детские страхи, то, чего ты боишься в самой себе. Ты загнала их глубоко, но сегодня они проснутся...
Хель начала от меня удаляться. Она словно плыла по воздуху. Ее ласковая мертвенная улыбка стала откровенно злорадной.
— Смерть идет за тобой по пятам! — полз под черными сводами ядовитый голос. — Насильственная гибель в страхе и боли, которую желание жить делает еще мучительнее. Отвергнув меня, ты сама выбрала ее!
Хель резко развернулась и удалилась во мрак, похожая на древнеримское привидение в свете фосфоресцирующих грибов. Я осталась в коридоре одна, лихорадочно соображая, отделалась я от нее или нет. Было совсем тихо. Я собралась идти дальше и...
Тишину взорвал звериный рев. Она лопнула и разлетелась на части под напором этой невероятной звуковой волны, а на ее гребне неслись ярость, голод и жажда убийства. Фенрир! Кровь во мне застыла, я скорчилась, зажала уши. Рев нарастал, приближался, повторялся и усиливался подвальным эхом, будя во мне первобытный ужас и убивая все остальное. Он, как смерч, вырвал из меня остатки самообладания, рационального мышления, вообще способности мыслить. Я уже не помнила, кто я, где и почему. Остались только инстинкты. Два первичных инстинкта живого существа, на которого нападает враг: убегать или нападать самому. Но убегать было некуда. Лабиринт — это извращенная ловушка, где за каждым поворотом меня ждет новая смерть. И я, как и положено трусу, буду умирать тысячу раз, пока моя душа не надорвется и не взмолится: «Где же ты, убей меня, пожалуйста!»
Мой растерзанный разум был не в силах успокоиться и обрести хотя бы минимальный контроль над ситуацией. Но тут мне довелось узнать, что человек — устройство куда более сложное, чем я думала раньше. Нечто во мне приняло решение за меня. Я стояла и тряслась, желая только одного: чтобы этот кошмар как-нибудь сам, без моего участия, закончился, — когда вдруг почувствовала, что мое тело меняется. Я не сразу заметила, что рев Фенрира неожиданно смолк, что грибы на стенах сморщиваются и осыпаются, что в воздухе опять запахло дождем, а черные стены и потолок побелели от инея... Все внимание поглотили происходящие со мной перемены.
Кожа стала грубой и жесткой, как кора, потом — как кость, потом — как железо. Кровь разом вскипела и превратилась в горючий газ. Тело ощущалось одновременно легким и тяжелым, подвижным и очень сильным. Глаза ослепила яркая горячая вспышка, а когда зрение вернулось, мне показалось, что я со сверхъестественной зоркостью смотрю сквозь прицел, и каждый мой глаз — ствол огнемета. Пальцы на руках зудели и дергались, как будто через них пропускали электрический ток. Я посмотрела вниз и увидела, что вместо пальцев у меня самые натуральные оружейные стволы, и в каждом плещется зловещий огонек.
Вокруг меня со всех сторон вдруг что-то монотонно зашелестело. Я еще и подумать ничего не успела, а мои новые руки отреагировали: темноту разрезал надвое огненный поток. В полумраке что-то грохнуло, затрещало, посыпались искры. Через несколько секунд неподалеку раздались растерянные голоса:
— Ах, девочки! Что же это она делает?!
Тело обернулось к невидимой цели и ответило новым залпом. Раздался дружный вопль и топот удаляющихся шагов. Только теперь я сообразила, что за шелест спровоцировал первый выстрел — просто опять начался дождь. Но преобразившееся тело успокаиваться не желало. «Враги! Со всех сторон враги! Обложили! — думала я. — Да что же это у меня за мысли?! Надо искать убежище, а потом, кто сунется, перестрелять по одному. Хватит, успокойся! Нет, в засаду, пока не началось!»
...Я стояла в облаке пара: дождь, падающий на мою раскаленную кожу, с шипением испарялся. Кажется, место для укрытия было выбрано удачно. Спиной я упиралась в ледяную глыбу, в которой от жара моего панциря уже образовалась небольшая пещера; к тому же по спине стекала холодная вода, что было довольно приятно; слева была зона быстрого дождя, и нападения оттуда, скорее всего, можно было не ожидать. Оставалась зона впереди и справа. Именно там я последний раз слышала рев Фенрира.
Я стояла пригнувшись и выставив вперед руки-огнеметы, ожидая атаки. В лабиринте было тихо, только дождь шумел. Мелькание дождевых капель в глазах заставляло руки дергаться, отзываясь на малейшее движение в обозримом пространстве. Это ужасно выматывало, меня начало мутить. Должно быть, мое тело слишком чуткое для нервной системы, подумала я и попыталась закрыть глаза, но как бы не так: кровь вскипела, стволы отозвались выплеском огня. Я себя абсолютно не контролировала. Откуда-то из-за пелены дождя снова донеслась перекличка испуганных голосов. «Да позовите же кого-нибудь!» — «Ленка, с ума сошла, она тебя сейчас размажет! Отойди от двери!»
Мои трансформированные руки ответили новой вспышкой. Все, что я могла, это не шевелиться в засаде. Сквозь нарастающую головную боль я подумала, что если хоть на шаг отойду от глыбы, то от последствий никто не будет застрахован.
— Что она делает?
— Геля, ты нас слышишь?
Что я с собой сделала? Сейчас было хуже, чем десять минут назад, когда я почувствовала себя запертой в некой машине убийства, которой я не умею управлять; теперь я сама превращалась в эту машину, она пролезала в мой мозг, подменяла мысли. Перестань сопротивляться, говорило во мне что-то, и сразу станет легче; разлад между душой и телом пройдет, они гармонично объединятся и примутся за дело, для которого эта оболочка и была создана: убивать чудовищ. «Но тут нет чудовищ!» — пыталась спорить я. «Нет, они здесь, — возражала машина убийства. — За каждым углом. Фенрир еще не уничтожен. Кроме того, есть те, кто их создал. Родители чудовищ — сами худшие чудовища. И среди них та, которая все это подстроила. Кстати, неплохая мысль: не отомстить ли?» — «Нет!» — упорно повторяла я, понимая, куда все клонится. Пока еще понимая.
— Кого я зрю перед собой? Не сам ли это Локи? — раздался вдруг приятный баритон у меня над головой, как будто из динамика.
Руки непроизвольно дернулись наверх, в глазах вспыхнуло пламя, и на голову посыпалась бетонная пыль.
— Хитроумный Локи, сам себя перехитривший! — как ни в чем не бывало повторил голос.
— Выйди на свет и стань справа, лицом ко мне, с поднятыми руками, — произнесли мои губы. Голос из-под забрала прозвучал глухо и зловеще.
— Еще чего! — расхохотался невидимка. — Ты почему не пошла в подземный ход, несчастная? Давно бы выбралась отсюда.
— Так я тебе и поверила. Ты кто такой?
— Я... ну, скажем, Один.
— Врешь. У Одина другой голос.
— Ладно, признаюсь: я — дух-хранитель...
— Мой?
— Нет, школьного подвала.
— Водопроводчик, что ли?
— И мне совсем не нравится, что мой подвал твоими стараниями превращается в груду развалин. Кончай это дело. Пойдем, я тебя выведу.
Теперь голос прозвучал левее. «Пытается зайти мне за спину, собака», — отметила я, тоже поворачиваясь миллиметр за миллиметром и держа руки-стволы на изготовку. Как бы только невидимка не замолчал, а то куда я буду целиться?
— Я не могу отойти от льдины, — сообщила я. — Где-то поблизости болтается Фенрир.
— Да, я его только что видел. Он как раз взял след и будет здесь минуты через две. Ой, как глазки-то вспыхнули! В них тоже огнеметы? Только они не помогут. Фенрира убить невозможно.
— Неправда!
— Разве ты не нашла мой лист с подсказкой? Это заложено в условиях игры. Тебя подставили, глазастик.
— Что же мне теперь делать, человек-невидимка?
— А подумай. Ладно, нет времени на загадки. Фенрира можно связать. Помнишь сагу о трех цепях?
— Да, да, невидимая цепь из корней гор, шума кошачьих шагов, бород женщин, слюны птиц, голоса рыб и всего такого. Только у меня в инвентаре ее почему-то не предусмотрено. А ты ее с собой случайно не захватил?
— Представь себе, что-то в этом роде как раз при мне...
Я не успела ответить, как голос невидимки перекрыл яростный рев, который эхо делало еще громче и ужаснее. Из-за дождевой завесы выступило нечто огромное и черное. В пасти твари, как набор швейцарских кухонных ножей, синевой отливали клыки. Я вжалась спиной в льдину и вскинула руки, готовясь испепелить врага.
— Не стреляй! — зазвенел голос, казалось, прямо у меня в ушах. — Это бесполезно! Поймай цепь и просто брось ему в морду!
По рукам скользнуло что-то холодное и гладкое, почти невесомое. Я машинально схватила брошенное — на ощупь оно действительно напоминало цепь — и изо всех сил швырнула в приближающееся черное чудовище. Очередной душераздирающий рев резко оборвался. Фенрир остановился, замотал башкой. Я услышала звук, похожий на визг ножовки по металлу: волк пытался перекусить цепь. Потом его голова склонилась к полу, лапы подогнулись. С потрясшим подвал грохотом Фернир рухнул всей тушей на пол и захрапел.
— Вот и всех делов! — торжествующе сказал виртуальный водопроводчик. — Гейм овер. Умница. Я очень тобой доволен. Выдержка, сообразительность, хладнокровие в решающую минуту. Теперь принимай человеческий облик и катись из моего подвала. Интересно, кто его будет после тебя чинить?
Дождь прекратился, в подвале стало светлее. Лужи высыхали прямо на глазах. Вокруг меня постепенно проступали стены, опаленные и изуродованные дырами, кучи бетонной крошки на полу... Такое ощущение, будто я находилась на месте подземного ядерного взрыва. Где-то вдалеке слышались встревоженные голоса.
— Давай, превращайся, — торопил меня невидимый помощник.
— Я не могу, — проскрежетала я. — Лучше меня не трогай. Я как заряженное ружье с пальцем на спусковом крючке. И этих ваших кидал сюда не пускай, а то будут жертвы.
— Эх, елки-палки, — пробормотал голос. — Опять проблемы. Подожди-ка меня немножко...
Буквально через тридцать секунд невидимка радостно сообщил:
— Вот оно, твое спасение! На, выпей. Смотри, я ставлю вот сюда...
На полу передо мной появилась антикварная чаша в виде черепа на бронзовой ноге, в которой поблескивала какая-то сладко пахнущая жидкость.
— Что это за бурда?
— Поэтический животворящий напиток асов. Коктейль из крови врагов и перебродившего меда, вкусно и полезно. Ты как победительница чудовищ вполне достойна его вкусить, чтобы восстановить душевные и физические силы.
Я не шелохнулась.
— А почему я должна тебе верить?
— Ну... — задумался невидимка. — Есть по крайней мере две причины. Во-первых, я уже доказал тебе свою лояльность, спасши тебя от Фенрира. Во-вторых — у тебя что, есть выбор? Не хочешь — не пей, сиди здесь в этой чешуе и жди, пока за тобой пришлют роту ОМОНа.
— Я выпью, — подумав, сказала я. — По первой причине.
— Я очень рад, — серьезно сказал невидимка.
Кроваво-медовый коктейль оказался и впрямь вкусен. Мое тело как будто размягчилось, стало легким и горячим. Колючая броня, насыщенная инстинктами убийства, вдруг показалась мне грубой и чуждой. Я, как бабочка из кокона, выскользнула из нее. В тот же миг она осыпалась на пол тысячей чешуек, распалась в пыль и смешалась с бетонной крошкой. А я снова стала собой.
— Спасибо, водопроводчик, — поблагодарила я своего спасителя, но мне никто не ответил.
В подвале был полный разгром. Хорошо хоть никакую трубу не прорвало. Все миражи исчезли, в том числе Фенрир с невидимой цепью и чаша-череп. Я находилась в прямоугольном помещении, из которого в разные стороны уходили четыре одинаковых коридора. «А когда ты победишь всех чудовищ, — вспомнила я слова парня у входа, — тебе предстоит самое интересное — отыскивать выход».
— Эй, дух-хранитель! — позвала я еще раз. — Выход-то где?
Ответом было только слабое эхо. Похоже, помогая мне, дух перетрудился. Я переминалась с ноги на ногу, раздумывая, какой из коридоров мне больше нравится. Вдруг откуда-то справа донесся знакомый голос:
— Гелька! Это я, не стреляй!
— Сюда! — закричала я. — Не бойтесь!
Через полминуты из-за угла осторожно высунулась Эзергиль. Изумленным взглядом окинув руины, она спросила:
— Что здесь у вас творится? Погодина позвонила, говорит, выручай, Гелька с ума сошла, превратилась в мутанта, разнесла полшколы, я поймала машину, примчалась...
— Все, проехали, — отмахнулась я. — Выведи меня отсюда, меня уже тошнит от этого подвала.
Эзергиль посмотрела на потолок и вздрогнула.
— Ты можешь мне объяснить, кто это все устроил?
Я скромно потупилась.
— Ты?! Но почему?
Я в нескольких словах описала ситуацию. Эзергиль смотрела на меня расширенными глазами и ужасалась.
— Нет, чем думала эта Катька! — еле выговорила она, выслушав мой рассказ. — Я с ней поговорю. Пошли, нам в тот коридор...
— Мне интереснее всего, кто был этот невидимка?
— Скорее всего, просто глюк. А может, кто-то из иллюзионистов решил тебе помочь.
— Да, это вероятнее... Может, Погодина? Нет, кто угодно, только не она...
Когда мы вышли из подвала, иллюзионисты, взволнованно толпившиеся у входа, шарахнулись от меня, как от прокаженной. Все они выглядели насмерть перепуганными. Растолкав товарищей, вперед вышла бледная Катька Погодина.
— Мы решили никому ничего не говорить, — искоса глядя на меня, сказала она. — Так для нас всех будет лучше. Б «Рагнарек» ближайшее время играть не будем. И ты молчи, хорошо?
— Хорошо, — пожала я плечами. — А что такое случилось-то?
— Видишь? — сказала с упреком Эзергиль, обращаясь к Погодиной. — Она даже не поняла, что с ней произошло, бедная девочка. Все, хватит испытаний. Прекращаем войну и живем дружно. Девочки, пожмите друг другу руки.
Катька послушно протянула мне руку и вымученно улыбнулась, глядя на меня с явной опаской. Я пожала ее руку, с удивлением почувствовав, что она дрожит. Моя, впрочем, тоже.

ГЛАВА 7,
Маленькая

Ночные всадники и банный лист Всю жизнь тосковать по возлюбленному и умереть и умереть от неразделенной любви, ни разу не произнеся его имени, — вот в чем подлинный смысл любви.
Книга самурая
В одной из моих тетрадок того времени есть рисунок: панорама новостроек, графическая линия крыш, россыпь звезд; над ними луна вполнеба и когтистые облака, разбегающиеся во все стороны, как испуганные призраки. Если приглядеться, то можно разглядеть силуэт летучей мыши, раскинувшей крылья от земли до неба. Луна у нее вместо сердца. А на луне — маленький всадник на лошади.
Ноябрьский вечер в доме у Хольгеров. От еще не заклеенных форточек веет зимой, острым космическим морозом. Мы с Сашей валяемся на полу в темной кухне и молча слушаем музыку. Из соседней комнаты пробивается полоска света и доносится приглушенная родительская болтовня. А у нас — особое пространство. Темное, тихое, только музыка бормочет, как подземный родник. Это уголок ночи, которая наступает снаружи. Те, в другой комнате, от нее спрятались. А мы лежим на полу, ждем ее и видим, как она приближается.
На черном линолеуме резкие белые полосы лунного света. Я кладу на освещенное место ладонь и чувствую, что линолеум теплый: должно быть, луна его нагрела. Это место — только частично кухня в доме Хольгеров, оно сложнее и таинственнее; оно открыто во все стороны, во все миры, здесь перекресток невидимых дорог. Только сделай шаг в сторону — и не вернешься.
Мы слушаем сборник Цоя. Мрачная депрессивная романтика. Но вот эта песня — «Спокойная ночь» — очень в тему.
«Крыши домов дрожат под тяжестью дней,
Небесный пастух пасет облака,
Город стреляет в ночь дробью огней,
Но ночь сильней, ее власть велика.
Тем, кто ложится спасть, — спокойного сна.
Спокойная ночь...»
Волшебная ночь... Нет, для меня она нормальная, такая, какой и должна быть: с собственной волей и целями. Все лишние, непосвященные, ее властью погружаются в сон. И появляются всадники, покидающие этот мир.
«Соседи приходят — им слышится стук копыт.
Мешает уснуть, тревожит их сон.
Те, кому нечего ждать, отправляются в путь.
Те, кто спасен, те, кто спасен.
А тем, кто ложится спать, — спокойного сна...»
Мне кажется, что я тоже слышу этот стук копыт. Более того, я чувствую, что эти всадники, покидающие мир, — сейчас прямо за дверью, на лестничной площадке. Они появляются из лестничного проема, замедляют на мгновение бег лошадей у двери Хольгеров... Они приехали за мной, потому что я — одна из них, и они ждут меня на дороге к вечности, которая сегодня по чистой случайности пролегает именно здесь. Но я — нет, фигушки, не пойду с ними. Я гордо и щедро жертвую вечностью и остаюсь с Сашей. Всадники продолжают свой путь, проникают сквозь двери лифта и исчезают в ином измерении...
Вот она, ночь: добрая, нестрашная, моя. Бездонная чернота, полная тайн, а в ней горят звезды — россыпь самоцветов на черном бархате (как поется в одной песне, jeweled sky). Их грани поворачиваются, и радужные лучи проходят сквозь ночь из ниоткуда в никуда, как косяк форели, играющий в темной воде. Лучи, которые не рассеиваются, радужные лазеры в темноте, подобной южной ночи, только гуще, чернее, — темноте, полной жизни и тайной радости... Это моя радость переливается радугой во тьме. Бесшумные взрывы смеха, невидимые улыбки.
В дверь стучат родители. Саша, как будто очнувшись от сна, вздрагивает и тянется выключать магнитофон. Уже почти одиннадцать, давно пора уходить. За весь вечер мы не сказали друг другу ни слова.
Я уже почти заснула, когда позвонил Макс и как всегда сел мне на ухо. С этим Максом я познакомилась летом на Елагином острове, где мы с Маринкой катались на лодке; какие-то лоси отобрали у нас весла, взяли на буксир и полдня таскали за собой по прудам. Одним из этих лосей и был Макс. По словам Марины, моя красота сразила его наповал. С тех пор прошло уже больше двух месяцев, но Макс пристал как банный лист: названивал, подкарауливал после занятий, приглашал на разные увеселительные мероприятия. Минут сорок он рассказывал про своего старшего брата, который устроился на «Юноне» торговать всякой видеопродукцией, делая толстые намеки на то, что теперь он может достать за бесплатно любой фильм, стоит мне только попросить. Я сонно бормотала «ага» и «ну ваще», время от времени демонстративно зевая в трубку и с тоской думая, когда же он наконец засохнет. После пятнадцатого зевка до Макса дошло, и он принялся прощаться (еще минут на двадцать). Чтобы отвязаться поскорее, я согласилась, чтобы завтра он встретил меня после занятий и сводил в кафе. Я уже и наметила одно неплохое заведение — минутах в десяти ходьбы от Сашиного дома. Так что завтрашний день, подумала я, проваливаясь в сон, может, и не пройдет зря.

ГЛАВА 8
Как Геля сдавала первый зачет

и упала в бездонную пропасть — Хорошо у нас на море! Выйдешь к обрыву, раскинешь руки, прыгнешь, летишь, летишь, и — ба-бах! — А почему «ба-бах»? — Ну, если прилив, тогда «бултых».
Анекдот
— Сегодня великий день! — заявила Эзергиль, едва я вошла в мастерскую. — Гелька, как лучше — так или так?
Она провела рукой по своим черным волосам, гладким и блестящим, как в рекламе шампуня, и они тут же завились мелкими колечками. На тыльной стороне ее левой ладони я опять заметила замысловатый иероглиф, выведенный черной тушью.
— Или как раньше?
Еще одно плавное движение изящной кисти — и волосы снова стали прямыми.
— Ты всех уже достала со своими волосами, — послышался из кладовки голос Погодиной. — Определяйся и катись наконец отсюда.
— И все-таки... — Эзергиль снова поднесла руку к голове и покрылась кудрями.
— По-моему, прямые лучше, — неуверенно сказала я. — Хотя тебе по-всякому идет. А почему ты сказала про великий день?
— Наша Эзергиль идет на свидание, — насмешливо сказала Погодина, появляясь в мастерской. — Всего-то третий раз за неделю, и опять с новым парнем. Знаешь, кто он? Прыгун с шестом! Эзергиль, в твоей коллекции толкателя ядра случайно не было? Или борца сумо?
— Зато какая у него пластика движений! — беззаботно произнесла Эзегиль. — А великий день сегодня вовсе не поэтому. Посмотри-ка на Ивана.
Я оглянулась и увидела Ивана — как всегда, в его любимом углу. Он сидел с отстраненным видом, ничего не видя и не слыша. Лицо у Ивана было благостное и просветленное.
— У него сегодня грехопадение, — драматическим шепотом сообщила Эзергиль. — Видишь, готовится?
— Чего?! — Я вытаращила на нее глаза.
Погодина расхохоталась до слез.
— Грехопадение Адама и Евы, — усмехнувшись, пояснила Эзергиль. — Сегодня решится вопрос с яблоком. Одно я знаю точно — змея Иван в райском саду не селил...
В этот момент Иван открыл глаза и окинул мастерскую сияющим взглядом.
— Я буду добр и справедлив, — мягко произнес он. — Никаких подстав. Слово «искушение» в моем мире да будет неизвестно. Роль змея выполнит сам творец.
— Это как? — спросила я.
— Сегодня Адам и Ева встретятся со мной возле древа познания. Я сам расскажу им о яблоке и предоставлю свободно выбирать между блаженством неведения и трудным путем прогресса и духовного роста. Надеюсь, они сделают правильный выбор.
— Хм, а какой выбор правильный? — поинтересовалась Эзергиль. — Вот ты сам как бы поступил в такой ситуации?
— Разумеется, съел бы яблоко, — спокойно сказал Иван. — И лично мне было бы приятнее, если бы и они поступили так же. Но если откажутся, это не будет иметь никакого значения. В этом и проявляется моя высшая справедливость. Что бы ни выбрали Адам и Ева, из рая их не изгонят. Если, конечно, они сами не захотят уйти.
— Ты бы по доброй воле ушел из рая? — скептически произнесла Погодина.
— Я бы ушел. Но Адам и Ева могут остаться. А могут уйти и вернуться. Мой мир — не испытательный полигон. Он создан для блага людей...
В окно громко постучали.
— Ага, это за мной! — перебила Ивана Эзергиль. — Катька, скажи Тоне, что у меня семейные обстоятельства и я немножко, часа на полтора, опоздаю.
— Да хоть на два, — отмахнулась Погодина. — Гелька сегодня сдает первый зачет, а это надолго. И главное, напрасная трата времени — все равно не сдаст.
— Почему это не сдам? — возмутилась я.
— Потому что не умеешь ни фига, — холодно ответила Катька. — Тебе еще яблоки творить учиться и учиться, а все туда же лезешь...
— Ну, началось! — демонстративно закатила глаза Эзергиль и побежала в «предбанник» одеваться.
Взвизгнула дверь, в мастерскую ворвался поток холодного воздуха. Я услышала резкий голос Антонины и сбивчивое щебетание Эзергили. Черт, с этими разговорами я совершенно забыла про зачет! В желудке стало как-то неуютно. Мне вдруг подумалось, что подготовилась я довольно небрежно. Мое задание было на первый взгляд несложным и абсолютно нетворческим — как можно точнее воссоздать кусок обычного городского пейзажа. Я справилась с этой скукотой быстро и заодно, чтобы не пропадала творческая энергия, подготовила для Антонины сюрприз.
В мастерскую, высматривая меня, заглянула Антонина.
— Геля, ты уже здесь? — не снимая куртки, позвала она. — Пойдем, нечего время тянуть! Закончим с этим делом побыстрее, попьем чаю с пряниками, и можно будет переходить к более интересным темам.
Похоже, с надеждой подумала я, наставница сегодня настроена довольно благодушно.
Мы прогуливаемся с Антониной туда-сюда по улице Савушкина. Голубое небо в кучевых облаках, с умеренной скоростью летящих на юго-запад. Температура воздуха тринадцать градусов. Увядающая трава на газонах покрыта налетом серой пыли. Из-за кустов акации выглядывает желтая крыша мастерской. Каждые четыре минуты по улице проезжает грузовик. Прохожих нет — это мне еще рано. Над тротуаром кружатся малюсенькие пылевые смерчи...
— Стоп. Смерчи убрать.
— Но почему?!
— Ты хоть раз видела смерч на Савушкина? — Антонина начинает заводиться.
Я отмалчиваюсь, покорно убираю смерчи. Не потому, что наехала Антонина. Просто я подумала и вспомнила, откуда они выплыли. Во всех американских фильмах, если на улице нет прохожих, то показывают крупным планом такие смерчики, вертящие над асфальтом пакеты из-под чипсов и другой мусор. Короче, типичный штамп. Обычно за этим следует разряд молнии и откуда-нибудь с неба или из-под земли под заунывную музыку является горец, Терминатор-2 или Киану Ривз в черном кожаном плаще. Ах, да, сначала налетает ветер...
Порыв ледяного ветра откуда-то со стороны Невы пробрал меня до костей. В облаках глухо прогрохотал гром. Антонина вздрогнула, одарив меня удивленным взглядом. Я очнулась и попыталась взять себя в руки. Итак, улица Савушкина, одиннадцать часов утра. Температура тринадцать градусов. Мимо проезжает надоевший до чертиков грузовик...

Предыдущая страница 4 Следующая страница


5 Анна Гурова

Мне скучно. Антонине тоже. Она этого даже не скрывает, ежеминутно поглядывая на свои наручные часы-будильник. Но она упряма и, пока не добьется своего, меня не отпустит.
— Безобразно!
Ну вот, началось.
— Что безобразно?
— Все безобразно! Плоско, бесцветно, детализация отсутствует полностью, элементы не стыкуются... На дворе октябрь, а у тебя все деревья стоят зеленые.
— Неправда. Где зеленые?
— Ах, уже желтые. Даже листья полетели. Кстати, что это тут растет — клен?
— Нет, липа. Разве не видите, какие листья?
— То-то и оно — вижу, что красные. Кошмар! Нет, милая, чтобы в твоем мире выжить, никаких нервов не хватит. Переделывай все заново.
— Но я уже шестой раз переделываю!
— Будешь переделывать двадцать шестой. Разворачивайся. Пойдем еще раз до перекрестка и обратно. Больше чувства, напряги память, больше внимания на детали. Реальность соткана из мелочей. Каждый элемент должен воспроизводиться на нескольких уровнях достоверности, соответствующих уровням человеческого восприятия. Если этим пренебрегать, создаваемое тобой пространство никогда не приобретет свойства реальности. А если оно их не приобретет, то какой смысл во всех наших усилиях?
Я скромно промолчала. Честно говоря, первую половину этой замечательной речи я прослушала, а вторую не поняла. Но Антонина не такой человек, чтобы просто так оставить жертву в покое.
— Напомни-ка мне основные свойства реальности!
— Ох... Материальность?
— Это не свойство! Это качество! Позор, обучаясь в моей мастерской, этого не знать. А главных свойств два. В отличие от иллюзии материя интерактивна и за счет этого способна к самостоятельной эволюции. Любой мастер реальности должен уметь задать вектор, чтобы направить эволюцию туда, куда ему необходимо...
Мы продолжали идти по тротуару. Справа начался забор из бетонных блоков, оклеенный объявлениями и разрисованный свастиками. Я шла, опустив голову и разглядывая асфальт — совсем как настоящий. Мне вдруг захотелось что-нибудь хорошенько пнуть. Под забором услужливо возникла пустая жестяная банка. Я сделала неприметный шаг в сторону, отвела назад ногу...
— Стоп. Ну-ка, дай сюда!
Антонина схватила банку и торжествующе повертела ей у меня перед носом.
— Вот об этом я и говорю, только у тебя в одно ухо влетает, а в другое...
«А ведь она права», — уныло подумала я. Банка была абсолютно гладкой, словно только что с конвейера. Никаких следов этикетки, чистые алюминиевые бока. Антонина бросила банку на асфальт, сорвала наугад одно из объявлений и прочитала вслух:
— «Je te rends ton l'amour...» Какой еще лямур? Ты о чем думаешь во время зачета? — фыркнула она.
Мне уже надоело оправдываться — все равно словами делу не поможешь. Я упорно смотрела на забор. На сером бетоне, как колдовские черные цветы, распускались свастики. С каждой секундой их становилось все больше, и я не могла остановить их бурный рост. Или не хотела?
Антонина бросила объявление, устало вздохнула.
— Сколько раз ты ходила по Савушкина?
— Да я на ней живу.
— Тогда я вообще не понимаю. Откуда в этом пейзаже такая вселенская тоска? У тебя что-нибудь не в порядке дома?
Я хотела ответить отрицательно, но вместо этого зевнула во весь рот, не успев отвернуться. Антонину этот зевок взбесил окончательно.
— Все! Иди отсюда! Больше ты в моей мастерской не занимаешься. При таком халтурном отношении тебя даже в уборщицы не возьмут, выгонят в первый же день...
— Ну и не надо. Вот поступлю в ПТУ, чашки расписывать. И всю жизнь буду пятном на вашей совести.
— Иди, поступай. Тебе там самое место. А мне здесь халявщики не нужны.
Антонина развернулась и быстрым шагом пошла в сторону мастерской. Ха, не очень-то и страшно. Не очень-то я и расстроилась. Ладно уж, поброжу тут еще, может, чего придумаю. А кстати...
— Антонина Николаевна!
Наставница молча продолжала удаляться.
— Вы не ходите через дыру в заборе, я там кое-что изменила...
Антонина резко остановилась, застыв с поднятой ногой на полушаге. Весьма мудро с ее стороны — а может, это инстинкт? Я догнала ее и, слегка запыхавшись, крикнула:
— Подождите, я кое-что хотела спросить!
— Это еще что за пакость? — устало, но без злобы, даже с легким интересом спросила Антонина, показывая себе под ноги.
Я не глядя могла сказать, что там. Глубокая, а точнее, бездонная щель в асфальте шириной около метра. Если лечь на край и заглянуть вниз, сквозь желтоватый туман можно разглядеть бесшумно улетающий водопад.
— Скажите, пожалуйста, вот я все утро думала — если я туда брошусь, что со мной будет?
— Бросься, сделай милость, — проворчала Антонина. — Может, ума прибавится. Убери-ка отсюда эту яму, а то еще свалится кто-нибудь.
— Нет, я серьезно... — начала я, но Антонина, обойдя пропасть, уже ушла.
Ну почему всегда так?! Или я должна делать только то, что она прикажет? В таком случае, какое же это творчество? Я все утро старалась, создавая пропасть с водопадом, и спрашивается, зачем — чтобы меня в очередной раз обругали? А вот не буду убирать яму. Спрячусь в кустах и посмотрю, что случится с тем, кто в нее первым свалится. Если меня не хотят учить по-хорошему, начну, как написано над дверями в кабинет директора, «учиться у природы».
— Геля!
Я оглянулась и увидела, что Антонина высунулась из мастерской:
— Дерево там посади! Может, хоть через дыру ходить перестанут. Ты вроде по деревьям мастерица.
Дверь закрылась. Я задохнулась от возмущения. Еще издевается, старая ведьма, на сакуру намекает! Ладно же, будет ей дерево! Я задумалась, припоминая облик наиболее отвратительных представителей растительного мира. Анчар, пожалуй, то, что надо. Или гигантская росянка-людоед...
— Ой, что это?
Я очнулась от раздумий и увидела Эзергиль с каким-то долговязым парнем. Эзергиль с интересом смотрела себе под ноги, парень поддерживал ее под локоток. Лицо у него было совершенно офигевшее. Должно быть, они пролезли в дыру в заборе и едва не свалились в мою пропасть, а я и не заметила.
Эзергиль низко наклонилась над провалом.
— Там водопад, да? Ничего, красиво. А что там такое зеленоватое?
— Не знаю, — растерялась я. — Зеленого быть не должно.
— Ага, так я и думала — горы. Ишь ты, оптический эффект, как у Хокусая: издалека не разобрать, травой они заросли или лесом. А вот и река.
— Какая еще река?
— Сейчас, облако пролетит... Приглядись — видишь, тоненькая такая блестящая полоска?
— Я ничего такого не задумывала, — удивленно сказала я. — Я просто создала пропасть и подумала — что будет, если я туда брошусь...
Эзергиль хитро прищурилась:
— Бросайся.
— Ты серьезно?
— Бросайся, не бойся.
Я заглянула в пропасть. У меня вдруг закружилась голова, и я отступила на шаг.
— Помочь? — вкрадчиво осведомилась Эзергиль. — Ты с парашютом никогда не прыгала?
— Нет.
— Знаешь, как парашютисты прыгают первый раз?
— Нет, и знать не хочу.
— Загляни-ка в провал еще разок.
— А ты меня случайно в спину не толкнешь? — нервно пошутила я, не двигаясь с места.
— С ума сойти, какая ты догадливая, Гелечка! — пропела Эзергиль, метко стукнула меня ногой под коленку и толкнула в спину. Я потеряла равновесие и с криком свалилась в пропасть.
В ушах стоит пронзительный свист. Я улетаю все вниз и вниз, желудок проваливается в какую-то черную дыру, душа проваливается в пятки и дальше. Воздух сам расступается, пропуская меня на встречу с острыми вершинами гор. Мое тело крутит во все стороны, а я ничего не могу сделать. Я чувствую себя беспомощной и страшно тяжелой, как ядро, запущенное из катапульты. Куда там обдумать ситуацию — я не успеваю даже переживать за себя, чувства за мной не поспевают. «Вот так и умру, — холодно и отстранение думаю я, в очередной раз переворачиваясь через голову. — Проклятая Эзергиль, я же не парашютист. Через несколько секунд будет удар, который я не почувствую, и все».
— Тормози-и-и! — доносится откуда-то из невероятной дали еле слышный крик.
В уме ли она? Чем мне тормозить — крыльями? Я попадаю в облако и несколько секунд лечу в густом ледяном тумане. Как ни странно, это помогает мне сосредоточиться. Это мой мир, вспоминаю вдруг я. Он создан мной и живет по моим законам. Почему бы, действительно, мне не затормозить?
Подражая парашютистам из какой-то передачи про экстремалов, я раскинула руки и ноги морской звездой. Через долю секунды я вырвалась из облака, и передо мной раскинулась великолепная панорама незнакомой горной страны. Земля приближалась, но, как мне показалось, довольно медленно. У меня в запасе, похоже, была минута-другая. Это, как и то, что я перестала кувыркаться в воздухе, очень меня приободрило. Я вдохнула полной грудью и постаралась ощутить себя пустой и легкой, как надувной шарик. Это оказалось совсем не сложно — хватило одного моего желания, чтобы стремительное падение замедлилось. Теперь я не летела камнем вниз, а скорее парила. Чувство страха ушло, хаос в мыслях и ощущениях сменился восхитительной тишиной и покоем. Я кругами плыла в воздухе, раскинув руки, ловила потоки ветра и смеялась непонятно чему, просто потому, что мне было хорошо и весело.
Что-то я все вниз да вниз, так и на землю упасть недолго. Прощай, прекрасная незнакомая страна, может, еще навещу тебя когда-нибудь. Сейчас же мне пора возвращаться, а то опоздаю на композицию.
Я, как ныряльщик, описала в воздухе полукруг и взмыла вверх — прямиком на небо, где за облаками звенел бесконечно далекий смех Эзергили.

ГЛАВА 9
О детских оккультных развлечениях.

Первое явление Князя Тишины Месяца бледного луч серебряный, месяца бледного луч, сердца алая кровь...
Астрид Линдгрен. Мио, мой Мио
На геометрии мне пришла записка: «Катька Туманова всех приглашает на день рождения Машки. Пойдем? А., М. и Л. К. ».
Несмотря на внешнюю загадочность, ничего непонятного в записке не было. Нашей однокласснице Кате Тумановой не повезло — день рождения у нее выпал на август, когда все жили на дачах, и она завела себе привычку собирать гостей осенью, на день рождения младшей сестры. Пока Машка была достаточно мелкой, никто не возражал против буйной и прожорливой орды Катькиных одноклассниц за детским праздничным столом. Я там тоже бывала и могу сказать только одно — про Машку обычно забывали после первого же тоста, о чем она, кстати, совершенно не печалилась. Но в прошлом году случились два казуса: Машка вздумала пригласить собственных гостей, а торт оказался слишком маленьким. Результатом был страшный крик; торт пришлось уступить младшим, а старшее поколение осталось без сладкого и ушло недовольным. Надеюсь, Катька учтет прошлогоднюю ошибку, подумала я и написала в ответ: «Вы как хотите, а я пойду».
...Дверь мне открыла незнакомая девчонка с распущенными волосами до пояса и в лакированных туфлях на каблуке.
— Привет, — озадаченно сказала я. — Катя дома?
— Приветик, Гелька, — развязно ответила девица. — Подарок принесла?
Тут до меня дошло.
— Машка, ты, что ли?
— Не узнала! — радостно завопила Машка. С прошлого года она выросла как минимум на голову и во всей косметике выглядела чуть ли не старше меня.
— Тебе сколько лет исполняется? — с ужасом спросила я.
— Одиннадцать! — гордо ответила именинница. — Гони подарок!
— Да ты и в куклы, наверно, уже не играешь, — сказала я, вручая ей набор «Барби в инвалидной коляске и Кен на костылях». Честно говоря, я с трудом преодолела искушение оставить его себе.
Ответом был восторженный вздох, и Машка молча исчезла вместе с Барби в глубинах квартиры, предоставив мне отыскивать Катьку самостоятельно.
Катька нашлась на кухне. Она с мрачным и сосредоточенным видом резала овощи для салата.
— А где все наши? — удивилась я.
— Никого не будет, — угрюмо ответила Катька, не отрывая взгляда от кромсаемых помидоров. — Эта свинюшка пригласила восемнадцать человек. Родители свалили, а меня оставили за старшую. Во праздничек мне устроили, да? — с горьким юмором воскликнула она.
— Ничего, прорвемся, — пробормотала я в утешение. — Ну Машка и вымахала. Я ее сначала и не узнала. А где все-таки Калитина и прочие?
— Свалили. Увидели, что здесь творится, подарки отдали и смылись. Тоже пойдешь? Ты не думай, я тебя не задерживаю.
Я задумчиво выловила и съела из салата оливье несколько кусочков колбасы. Из гостиной доносились музыка и жизнерадостная болтовня: такое чувство, будто все восемнадцать человек говорили разом. Облом, конечно... но уходить было как-то лень. Притом я уже настроилась хорошенько перекусить.
— Я, пожалуй, останусь. Не бросать же тебя одну в этом детском саду. Давай, что ли, ножик. Чего тут надо нарезать?
Вместе мы быстро покончили с салатами и переместились в гостиную. Чтобы не заморачиваться, Катька выставила на стол все блюда сразу, включая торт. Естественно, мелкие начали именно с него. Таким образом, основная часть еды досталась мне. Я присела на подлокотник дивана, нагребла себе тарелку закусок и принялась набивать желудок. Машкины подружки болтали о своей школьной чепухе, хихикали, не обращали на меня ни малейшего внимания и насмехались над мрачной Катькой, пытавшейся нравоучительными замечаниями подпортить сестре праздничное настроение. Из магнитофона рвалась омерзительная, зато очень громкая музыка — гнусавый тенор с придыханием пел о любимом, который больше не придет. «Поем и уйду», — подумала я.
Слопав торт и выпив всю газировку, гостьи принялись спорить, чем бы им заняться дальше. Предложение звонить одноклассникам и анонимно признаваться в любви вызвало бурные дебаты. Тем временем кто-то высказал мысль устроить «комнату страха». Идея была воспринята с энтузиазмом: сразу несколько девчонок с криками «давайте я!» бросились в соседнюю комнату, заперлись там и начали что-то с грохотом ворочать. Человек пять, сказав, что им пора домой, потянулись в прихожую. Я доела все, что смогла, и тоже собралась на выход, но в дверях меня перехватила Машка и куда-то потащила. Возле приоткрытой двери в «комнату страха» толпились подруги, глядя на меня с нездоровым предвкушением.
— Что, решили на мне опробовать? — добродушно спросила я. — А почему не на Катьке?
— А она уже там! — с ангельской улыбкой ответила Машка.
Я прислушалась. Изнутри доносились сдавленный смех, звуки пинков и брань. Нет, сама идея «комнаты страха» была мне хорошо знакома. Я и сама года три назад устраивала нечто подобное в сарае на даче и вряд ли когда-нибудь забуду аттракцион «дорога в ад», когда меня с завязанными глазами спустили в садовой тачке по двум наклонным доскам. Аттракцион оказался непродуманным: доски разъехались, тачка рухнула, перевернулась и накрыла меня, едва не пришибив насмерть. Проблема состояла в том, что содержание «комнаты страха» каждый раз менялось, в зависимости от вывихов воображения ее устроителей.
— Что у вас там? — небрежно спросила я.
— Коридор злых духов, подземный лабиринт, адский вертолет, девочка, попавшая под трамвай, и музей-квартира Архимеда, — охотно сообщили мне.
О последнем я ни разу прежде не слышала.
— Встань на четвереньки, — скомандовала Машка. — Еще надо глаза завязать.
Из комнаты донесся Катькин вопль и новый взрыв хохота.
— Ладно уж. — Я опустилась на четвереньки и с завязанными глазами заползла в комнату. Кто-то бесцеремонно подтолкнул меня сзади, закрывая дверь. Я стукнулась головой обо что-то, судя по звуку, деревянное.
— Наклонись пониже, тут стул, — услышала я зловещий голос. — Ты попала в ад, несчастная! Чтобы спастись от злых духов, тебе надо найти правильную дорогу через подземный лабиринт. Духи будут тебе мешать и запугивать, но ты все равно ползи. Чур, не лягаться. В конце пути тебе встретится мертвая девочка...
— Куда ползти-то?
— А! Все тебе скажи! — злорадно ответил голос. — Ползи вперед.
Судя по всему, они составили длинный коридор из стульев и накрыли их одеялами. Ползти было тесно и душно. К тому же эти паразитки довольно больно пинали меня в бока, завывая при этом на разные голоса. В конце «коридора» они набросили мне на голову какую-то тряпку и навалились всей толпой. Пришлось пару раз лягнуть кого ни попадя, но вошедшие в азарт «духи» этого даже не заметили.
— Все? — спросила я, выбравшись из-под одеяла.
— Нет! — хором ответили «духи». — Теперь на вертолет.
Меня посадили на адский вертолет, оказавшийся конторским креслом на колесиках, и старательно раскрутили.
— Ты успешно прошла коридор злых духов. Сейчас мы прилетим, и ты пойдешь дальше — к мертвой девочке и в музей Архимеда, — сообщили мне. — Эта девочка попала под трамвай. Ее обезображенный труп ты увидишь своими глазами. Ты должна угадать ее имя, тогда она оживет...
— Знаю я эту хохму, — ответила я. — Она оживает и бросается. Хочу к Архимеду!
— А про Архимеда не знаешь?! — обрадовались «духи». — Все, Ленка, хватит ее крутить, прилетели.
Остановив кресло, меня потащили в другой конец комнаты и начали моей рукой дотрагиваться до разных вещей.
— Мы находимся в музее-квартире Архимеда, — важно рассказывал кто-то, подражая интонациям экскурсовода. — Перед вами самые настоящие исторические вещи из его кабинета. Вот кровать Архимеда... — моей рукой провели по покрывалу, — вот письменный стол Архимеда... Вот кресло Архимеда (я прикоснулась к адскому вертолету)... Вот компьютер Архимеда...
Я не удержалась и захохотала.
— Ничего смешного, — обиделся голос. — Вот тетрадь Архимеда... А вот тухлый глаз Архимеда!!! — восторженно выкрикнул экскурсовод и пихнул мою руку во что-то холодное, полужидкое и липкое.
Я вскрикнула и рефлекторно отдернулась, стягивая с глаз повязку чистой рукой. «Духи», довольные моей реакцией, испустили торжествующий вой.
— Что это за дрянь? — брезгливо спросила я, вытирая пальцы о покрывало.
— Сырое яйцо в тарелочке, — ответила девочка с полусотней серебряных заколок-«крабиков» в темных волосах. — Правда, страшно?
— Аж жуть, — согласилась я. — Ну, теперь-то все?
— Все. Ты не уходи, мы еще будем пиковую даму вызывать. А потом, если успеем, поиграем в «сегодня умерла королева». Хочешь быть королевой?
— Ни за что, — не раздумывая, ответила я и вышла из комнаты.
Пока они заканчивали с «комнатой страха», я копалась в Катькиных книгах. Уходить я раздумала. Молодежь развлекалась, надо признать, довольно изобретательно. С процедурой вызова пиковой дамы я была хорошо знакома, а вот что такое «сегодня умерла королева», не знала и решила выяснить — просто так, для расширения кругозора. Только чувствовала я себя неважно: подташнивало, слегка знобило. Наверно, переела, подумала я, или «духи» слишком сильно пнули в бок. Я посидела на диване с закрытыми глазами: вроде стало полегче. Минут через двадцать за мной пришла темноволосая девочка.
— У тебя золотые украшения есть? — спросила она. — Серьги или цепочка?
— Для пиковой дамы? — сообразила я. — Нет.
— Ни у кого нету, — пригорюнилась девочка. — У Капустиной золотой крестик, но он не подходит.
— Да уж конечно, — усмехнулась я. — Ладно, думаю, можно обойтись без золота. Главное, чтобы блестело и переливалось. Пошли, я проверю, все ли вы правильно сделали.
«Комната страха» преобразилась. Девчонки прибрались, завесили шторы и выключили свет. На письменном столе стояло снятое со стены круглое зеркало. Перед ним горели оставшиеся от торта свечки, таинственно отражаясь в темных зеркальных глубинах. Напротив зеркала на блюдо были кучей навалены всевозможные побрякушки: керамические бусы, цепочки, гигиенические сережки, кольца с фальшивыми самоцветами, фенечки из бисера. Там же я заметила все полсотни «крабиков» и еще несколько заколок со стразами. Сверху в кучу драгоценностей была воткнула карта с пиковой дамой. От зеркала удушающе несло тяжелыми дамскими духами.
Я окинула эту замысловатую композицию взглядом эксперта:
— Неплохо, неплохо... Может, и получится. Вроде, все, что нужно, на местах... А полотенце-то вы, голубушки, забыли!
— Какое полотенце? — послышались удивленные голоса.
— Белое. Вы знаете, что происходит, когда появляется пиковая дама?
— Не-е-е-т...
— Она высовывается из зеркала, хватает того, кто ближе, и утягивает за собой!
Со всех сторон раздалось ойканье и аханье.
— Поэтому, как только она начинает высовываться, кто-нибудь должен махнуть белым полотенцем. И она сразу исчезнет.
Кто-то тут же побежал на кухню за полотенцем.
— Теперь можно? — почтительно спросила меня Машка.
— Начинайте, — позволила я. — А я понаблюдаю.
Девочки сгрудились вокруг письменного стола, почти загородив мне обзор. Чтобы не уронить репутацию, я решила занять позицию немного в стороне.
— Эй, та, что с косичками! Наклонись, мне не видно, — скомандовала я, поудобнее устраиваясь на подоконнике. Из-за голов выглядывал кусок зеркала, вполне достаточный, чтобы разглядеть там пиковую даму, если она вдруг появится. Кстати, главная причина, почему я не приняла активного участия в вызывании, заключалась в том, что пиковую даму лично я не видела в зеркале ни разу. Другие, правда, утверждали, что видели, но мой принцип по жизни — верить только собственным глазам.
Девчонки немного пошептались и приглушенными голосами принялись хором завывать: «Пиковая дама, появись! Пиковая дама, появись!»
«Черта лысого у вас там появится!» — цинично подумала я.
И тут началось. Нет, не у девчонок — у меня. Голова заболела так, как будто мне воткнули иголку в самую глубину мозга. Боль растеклась изнутри по глазным нервам и оплела глазные яблоки. С краев видимого пространства поползло синеватое свечение. Я зашипела и сжала голову обеими руками, пережидая этот непонятный приступ. Такая острая беспричинная боль не может продолжаться долго, думала я, сдавливая виски. И действительно, не прошло и полминуты, как боль отпустила, оставив вместо себя неприятнейшее чувство в затылке — как будто у меня грипп, а из форточки холодным ветром подуло. Я вдруг поняла, что это такое. Говорят, это чувство знакомо многим, но я с ним доселе не сталкивалась, да и в будущем вполне могла бы без него обойтись. Это было ощущение, что кто-то стоит у меня за спиной и пристально смотрит в затылок, причем с самыми недобрыми намерениями.
В уголках моих глаз неприятно мерцало неоновое сияние. Оно-то, кажется, и вызывало головную боль. Я скосила глаза, и мне почудился синий силуэт высокого человека. Однако при попытке повернуть голову и оглянуться меня сковал приступ иррационального страха.
— Не оборачивайся! — негромко произнес тот, кто стоял у меня за спиной. Казалось, его голос возникал у меня в голове.
Как ни странно, мне стало капельку легче. Голос был, по крайней мере, человеческий, к тому же смутно знакомый.
— Ты кто? — шепотом спросила я.
— Можешь не говорить вслух. Просто думай, я тебя и так услышу.
— Кто ты? — повторила я мысленно.
— И еще. Никогда не спрашивай, откуда я, кто я и зачем с тобой разговариваю. Поверь, для тебя это абсолютно не важно. Все, что надо, я скажу сам. Важно другое — чтобы ты меня слушала.
— Если не хочешь сказать, кто ты, то покажись, — попросила я. — Мне неуютно, когда не вижу, с кем говорю.
— Попробуй, оглянись еще раз, — предложил голос.
Но стоило мне об этом подумать, как опять стало страшно.
— Ты совершенно правильно делаешь, что боишься, — одобрительно произнес голос. — Интуиция у тебя развита неплохо. Впрочем, даже звери чувствуют близкую опасность. Короче, чтобы снять лишние вопросы: если ты посмотришь на меня, то скорее всего умрешь.
Тут на мгновение мне стало дурно. Я покачнулась, сползая с подоконника. Прикосновение затылка к холодному стеклу вернуло мне сознание. Но синий, увы, никуда не делся.
— Я не хочу причинить тебе вред. Не делай лишних движений, и все будет в порядке, — поспешно добавил он. — Тем более что это не первая наша встреча. И даже не вторая. Нам с тобой уже давно пора познакомиться поближе. Я могу многое тебе рассказать... о свойствах реальности, например. Я о них много знаю. Куда больше твоей учительницы! Тебе даны такие возможности, а ты ими не пользуешься...
Этот поворот разговора поразил меня не меньше, чем само появление незнакомца, но в то же время подсказал ответ на мой первый вопрос. Я перевела дух и воскликнула (мысленно, разумеется):
— Не ты ли помогал мне тогда в подвале? Дух-хранитель! Помнишь, «Дети Локи»?
Призрак довольно хихикнул:
— Вполне возможно.
У меня отлегло от сердца. Кажется, бояться нечего.
— Ну что ж, водопроводчик, рада тебя снова слышать. Только я не поняла, что ты говорил насчет не первой и не второй встречи?
— А ты подумай.
— Мировой змей?
— Мимо.
— Кто-нибудь из иллюзионистов?
— Еще дальше. Голос мой тебе никого не напоминает?
— Вроде нет.
— А говорят, на Бутусова похож, — вздохнул призрак.
— Ага! — внезапно сообразила я. — Так ты тот синий призрак из Сашиной квартиры, который ушел сквозь окно!

Предыдущая страница 5 Следующая страница


Князь Тишины 6

Я снова услышала за спиной смех.
— Надо же, вспомнила. Ладно, можешь называть меня Князем Тишины. Благодаря тебе я получил некоторую свободу действий, которой теперь и пользуюсь...
«Оп-ля! — подумала я. — Значит, этот призрак — моя работа? Неосознанный акт творения? Да, ситуация нестандартная... И что мне с ним делать дальше?»
Вообще-то, по мелочам со мной такое уже бывало, и не раз: обрывки мыслей и образов тянули за собой куски реальности, которые тут же начинали самопроизвольно развиваться. Достаточно вспомнить пропасть, куда меня скинула негодяйка Эзергиль.
Я быстренько обдумала ситуацию. Значит, так: первым делом надо взять Князя Тишины под контроль. Мне очень не нравилось, что пока все происходило наоборот. Я по-прежнему не находила в себе сил, чтобы хотя бы оглянуться на него, а этот разговорчивый и чрезмерно смешливый призрак еще имел наглость меня поучать. После того как я возьму его под контроль, лучше всего, наверно, будет его уничтожить — так спокойнее...
— Размечталась. — Синий словно прочитал мои мысли. — Ты мне ничего не сможешь сделать. Сначала научись контролировать собственные творческие процессы. Кстати, могу тебе в этом поспособствовать. Видишь ту группу девочек? У тебя там есть близкие люди?
— Нет, — удивленно ответила я.
— Они пытаются вызвать из зеркала некое порождение тьмы. Хочешь им помочь? Я, честно говоря, очень хочу. Давай, повеселимся!
— А что с девчонками будет?
— Я пока не знаю, в том-то и прикол. Да какая тебе разница? Ну, давай, поехали. Я — твоя сила, ты — моя воля. Вместе со мной ты сможешь менять реальность где угодно и как угодно. Ну, что ты тянешь время? Неужели тебе не интересно посмотреть, как пиковая дама передушит этих пигалиц?
— Подожди ты, — отмахнулась я. — Дай подумать. А тебе случайно не кажется, что ты пытаешься мной управлять?
— Я хочу сделать тебя свободной! — искренне возмутился призрак. — Вам ведь запрещено заниматься изменениями реальности вне училища? Но реальность везде одинакова. Так что же тебе мешает?
— Давай ты замолчишь, — предложила я.
— Этика, что ли, мешает? Девчонок жалко? Ладно, понял свою ошибку. Я пока исчезну и появлюсь чуть позднее — скажем, через полчаса. Ты ведь еще не уходишь? Подумай пока о своих новых возможностях.
Сияние в уголках моих глаз медленно погасло. Я огляделась по сторонам. Девчонки,, как и раньше, сидели перед зеркалом, напряженно вглядываясь в коридор огоньков. Судя по всему, моих переговоров с Князем Тишины никто не заметил. Да и времени, наверно, прошло немного. Такие вещи происходят быстро.
Я тихонько встала с подоконника и отправилась на кухню. Катька в одиночестве мыла посуду. «Бедная, — подумала я. — Ну и праздничек ей устроили. А впрочем, сама виновата. Чего сидит тут, обиженная на весь белый свет? Привлекла бы мелочь к кухонным работам, или хоть меня попросила бы помочь...»
— Кать, тебе помочь?
Катька пробурчала что-то неразборчивое.
— Ну, как хочешь, я не напрашиваюсь. А чего пиковую даму не вызываешь?
— Что я, маленькая? Фигня все это.
— А по-моему, нет, — задумчиво ответила я. — Катька, у тебя бывали видения?
— Чего? — Катька оторвалась от посуды и посмотрела на меня, как на ненормальную.
— Видения. В смысле, глюки.
— Нет.
Немного подумав, Катька добавила:
— Духов один раз вызывали, знаешь, с блюдечком. Рисуешь на листе бумаги алфавит, потом кладешь блюдечко со стрелкой, и оно ездит. Так вот, вызвали мы сначала дух Пушкина — его все вызывают — он обложил нас матом и ушел. Потом мы вызвали дух Сталина...
— Нашли кого вызывать!
— Его вообще многие рекомендуют, он разговорчивый. Но он тоже обложил нас матом и смылся. Тогда я сказала, что мне надоело общаться с посторонними, и вызвала дух своей бабушки.
— Мне кажется, это как-то неправильно, — с сомнением сказала я. — Неэтично.
— Слушай дальше. Я спросила у бабушки — ты где, она ответила: в аду. Ни фига себе, говорю, ну и как тебе там? А она в ответ: «а-а-а...» и пропала. Наверно, черти утащили.
— Как это — «а-а-а»? Закричала?
— Нет, блюдечко застряло на букве «а».
Я нервно рассмеялась. Порыв рассказать Катьке о том, что случилось со мной в комнате, постепенно ушел. «Все равно она ничего мне не посоветует, — подумала я. — Да и не поверит. Может, позвонить кому-нибудь из мастерской? Как в таких случаях поступают реалисты?» Но, к сожалению, записная книжка оказалась не при мне, а наизусть я телефонов не помнила.
Так и не придумав, как поступить, я вернулась в гостиную, обошла стол с объедками и вышла на балкон. Холодный ветер новостроек тут же забрался в рукава и ворот свитера.
«Высоко, — ежась, подумала я. Со всех сторон в темноте мерцали мириады желтых огней, только внизу чернела сырая бездна, слегка разбавленная зеленоватым свечением фонаря у двери парадной. — Да уж, если отсюда спрыгнуть, то воздушное течение вряд ли выручит. Хотя, как говорил этот синий, если реальность одинакова везде...»
Я представила себе, как, раскинув руки, шагаю с поручней балкона в темную пропасть и взлетаю. Я несусь над вечерним городом, как ракета, закладывая виражи, кувыркаясь в воздухе, падаю, словно самолет в штопоре, пока верх и низ не сольются в водовороте огненных полос, а потом, оттолкнувшись кончиками пальцев от мокрого асфальта, лечу наверх, пока не откажут легкие, а тело не заледенеет в стратосфере...
— Реальность — это просто то, что работает, — вкрадчиво произнес голос у меня за спиной. — Причем неважно, где — внутри или снаружи. Но до понимания этого тебе еще расти и расти.
— Неглупо для призрака, — одобрила я. — Чего тебе?
На этот раз едва заметное голубоватое сияние почти не причиняло мне дискомфорта, а ощущение взгляда в спину сменилось приятным щекотанием в области затылка, как будто кто-то легко водил мне по шее перышком.
— Я ведь обещал вернуться. Вижу, все-таки надумала?
— Что надумала?
— Испытать свои истинные возможности — с моей помощью, разумеется. Тотальная власть над реальностью только так и...
— Это насчет спрыгнуть с балкона? Нет, спасибо, как-нибудь в другой раз.
Тот, что за спиной, вздохнул.
— Ты невероятная трусиха. Запомни, боящийся экспериментировать никогда не станет мастером. Я-то хотел разом перенести тебя на высшую ступень, но вижу, не получится.
— А почему я должна тебе верить?
Князь Тишины призадумался.
— Зайдем в комнату? — предложил он через несколько секунд. — Просто покажу тебе кое-что, а там уж сама решишь, что делать.
Я пожала плечами и открыла балконную дверь.
— Тихо! — прошептал он, когда я вошла в комнату. — Останься за шторой. А теперь аккуратненько выгляни.
Внутри не горел свет — ни люстра, ни свечи. Когда глаза привыкли к полумраку, я увидела, что стол отодвинут, а совсем близко от меня находится группа девчонок, человек восемь. Наверно, было уже довольно поздно, и остальные ушли. Девочки стояли кружком, сосредоточенно сопели и молчали. Мне показалось, что внутри круга на полу что-то (или, скорее, кто-то) лежит.
— Сегодня умерла королева! — вдруг торжественно произнесла одна из девочек.
— Сегодня умерла королева! — стараясь копировать ее интонации, сказала вторая.
— Сегодня умерла... — зловещим басом начала третья, но на нее шикнули. — ... королева, — тоненьким голоском закончила она.
Фраза повторялась, пока ее не произнесли все восемь.
— Мы будем ее хоронить, — тем же серьезным и торжественным тоном сказала первая девочка. И эту фразу повторили все присутствующие.
— Нет, мы не будем ее хоронить!
«То будем, то не будем, — подумала я. — Что это они такое затевают?» Ритуал похорон королевы меня весьма заинтриговал. Теперь я видела, что на полу лежит девятая девочка, закрыв глаза и старательно изображая труп.
— Она мать четырех чертей... Она мать четырех чертей...
«Что, любопытная штука? — спросил голос с непонятной интонацией. — Не хочешь ли помочь им?»
— Мы сбросим ее с обрыва... Мы сбросим ее с обрыва...
«Отвяжись, — отказалась я. — Ты случайно не садист? Почему у тебя как власть над реальностью, так непременно то душить, то прыгать с балкона, то сбрасывать с обрыва?»
«Обижаешь. Ты ничего не поняла. Они просто пытаются сделать так, чтобы она взлетела».
— Черная роза! Черная роза!
Девчонки стеснились вокруг той, что лежала на полу. Каждая наклонилась и слегка прикоснулась к ней пальцами.
— Красный гроб! Красный гроб!
Девчонки явно разволновались. Я заметила, что мои руки задрожали — эти выкрики, похоже, начинали заводить и меня.
— Аллах, подними ее! — взвыли они нестройным хором, разом выпрямились и взметнули руки вверх.
«При чем тут аллах?» — мельком удивилась я.
«Давай!» — загремел у меня в голове крик синего.
В следующее мгновение у меня заложило уши от визга. Девчонки стояли с поднятыми руками и дружно орали, а почти под потолком на кончиках их пальцев парила неподвижная фигура королевы.
«Это что... моя работа?» — спросила я синего, когда через мгновение ко мне вернулся дар речи.
«Опускай ее, — устало отозвался он. — Все, хватит им на сегодня острых ощущений».
Следуя моей мысли, королева пошевелилась, вскрикнула и упала на пол. Это случилось так внезапно, что ее не все успели подхватить. Чем-то стукнувшись, королева тут же принялась громко жаловаться на неуклюжесть подруг и обзывать их всякими смешными словами. Поднялся ужасный гомон. Восхищенные девчонки говорили все вместе, наперебой делясь впечатлениями. Я вышла из-за занавески и направилась в прихожую. Теперь-то уж точно пора было уходить.
— Понравилось? — спросил меня синий.
— Ты знаешь, как ни странно, да, — честно призналась я.
— Лиха беда — начало. То ли еще будет! — посулил он, и его голубое сияние растаяло в полутьме комнаты.

ГЛАВА 10
Египтянин, шпионские игрища и вражеская школа

У Эзергили завелся новый парень. Да еще какой! Ее странные привычки всем известны, но тут уж она побила все рекорды. Можно сказать, слова Погодиной о толкателе ядра и борце сумо оказались пророческими.
Сидела я как-то на общих занятиях по теории композиции, от тоски рисовала в тетради угольную шахту в разрезе и поглядывала в окно, благо оно было открыто и снаружи приятно веяло сквознячком. Из окна виднелся кусок двора с кустами акации и угол мастерской Антонины. Неподалеку от культовой черной двери прохаживался упитанный волосатый мужик восточного вида, мне незнакомый. Я насторожилась: субъект явно кого-то выслеживал, слишком он пристально разглядывал окна мастерской. Я подумала, может, это отец кого-нибудь из новичков, но для отца он был, пожалуй, недостаточно стар — лет тридцати пяти, не больше. По одежде он походил на иностранца — вроде все то же самое, штаны, там, свитер, а все равно заметно.
Напрочь забыв о том, где я вообще нахожусь, я принялась следить за ним во все глаза.
Должно быть, восточный человек болтался под окнами уже давно, поскольку лицо у него было недовольное и весьма замученное. Устав ходить туда-сюда, он присел на каменную скульптуру в виде верблюда-мутанта, поерзал, резво подскочил, долго рассматривал сзади брюки, что при его габаритах было нелегким делом, потом тяжко вздохнул, ссутулился и убрел в сторону ворот. Я только вошла во вкус слежки и даже слегка обиделась на него. Но оказалось, я рано расстроилась. Не прошло и пяти минут, как из мастерской вылетела Эзергиль и принялась вертеть головой по сторонам. «Ушел!» — горестно воскликнула она в пространство и понеслась к воротам. Вслед за ней в дверях возникла Погодина. На плече у нее висел здоровенный кофр защитного цвета, под тяжестью которого она гнулась, как колодезный журавль.
— Ну что там? — крикнула она вслед.
— Хайруллах, подожди! — донесся крик. — Ах ты, черт! Уже уехал!
Из-за угла с несчастным видом появилась Эзергиль.
— Поймал тачку и свалил, — сообщила она, — меня не услышал. А все из-за Тони. Хоть бы раз в жизни, ради исключения, отпустила нас вовремя.
Погодина пожала плечами:
— Уехал и уехал. Честно говоря, я вообще не понимаю, чего ты с ним возишься.
— Да уж тебе не понять, — бросила Эзергиль и подхватила кофр за другую лямку. — Раз-два, взяли!
— Нет, ты погоди, — остановилась Погодина. — Я плечо переменю. Блин, тяжесть-то какая! Надорвешься ведь. Может, все-таки съездить с тобой?
Эзергиль тяжко вздохнула:
— Нет. Антонина дала специальное указание — тебя не брать. Ради нашего общего блага. Поверь, там, куда я еду, тебе появляться нельзя.
— Нельзя, так нельзя, — на удивление легко согласилась Погодина. — Давай хоть провожу до остановки. Ну Тоня, стерва, что она туда напихала? Был бы здесь твой чучмек, дотащил бы нам сумку.
— Он не чучмек, — очень надменно возразила Эзергиль. — Он египтянин.
— Древний? — неостроумно съязвила Катька. — Где ты его откопала?
— Он здесь учится по обмену. Через месяц поедет обратно. Так что, сама видишь, у меня каждый день на счету...
— А тут Тоня со своими дурацкими поручениями, — поддакнула Катька. — Тебя-то он с собой не зовет?
Девчонки взвалили кофр на плечи, потащили его к дыре в заборе и пропали у меня из виду за кустами акации. Однако голоса я слышала четко.
— Нет, конечно, не поеду, еще чего!
— Тогда зачем тебе он вообще сдался? Объясни пожалуйста, а то я третий день голову ломаю. Смотрю на него рядом с тобой, и не стыкуется. Он ведь старый...
— Всего-то двадцать восемь, — кокетливо возразила невидимая Эзергиль.
— Толстый, лапы волосатые, щеки на плечи свисают, глаза, как щелки...
— Вот то-то и оно!
Кофр глухо бухнул о землю.
— Ты ему в щелки эти хоть раз смотрела?
— Делать мне нечего, как всяким арабам в глаза заглядывать.
— Так загляни ради интереса. Они у него сине-зеленые, глубокие-глубокие, а если долго в них вглядываться, то они становятся почти черными, а на дне у них вспыхивает серебряный лабиринт.
— И что?
— Не понимаешь? У обычных людей таких глаз не бывает. Я пообщаюсь с ним, выясню, что за ними стоит, а потом заберу себе — и глаза, и то, что за ними. Вот так по кусочкам и собираю свой идеал...
— А! — понимающе воскликнула Погодина. — Теперь я въехала. Ну-ну, дерзай, только смотри, как бы Тоня не прознала. Ну-ка, взвалили эту дрянь на плечи...
Шаги быстро стихли за кустами. «Ой как интересно!» — пробормотала я, возвращаясь к шахте, занявшей уже добрую треть листа. Я машинально пририсовывала следующий ярус и думала, думала.
Слова Эзергили произвели полный переворот в моем сознании. Нет, я и раньше задумывалась, можно ли населять наши миры, но подслушанный мной разговор засвидетельствовал, что это реально. Передо мной открывались такие перспективы, что дух захватывало.
Решив не терять времени, я покидала барахло в сумку, тихонько выскользнула из аудитории и пустилась в погоню за Эзергилью. Через дырку я не пошла, не поленилась обойти училище и выйти через главные ворота на забитое автомобилями Приморское шоссе, на одном дыхании добежала до ларьков на углу улицы Савушкина, где находилась автобусная остановка, и спряталась за рекламным щитом. Осторожно высунувшись, я принялась высматривать Эзергиль. Она, к счастью, еще не уехала. Вскоре подошел 94-й автобус. Эзергиль взвалила кофр на плечо. Ага, подумала я, выскакивая из-за рекламного щита, значит, наш путь лежит на север, в новостройки. В последний момент я проскочила в закрывающиеся двери.
— О, кого я вижу! Привет! — изобразила я бурный восторг от внезапной встречи с Эзергилью.
— И тебя туда же, — кисло ответила она.
— Куда путь держишь? — тарахтела я. — Ого, какой сундук! Твой? А что в нем лежит? И ты хочешь сказать, что можешь его оторвать от земли?
— Гелька, ты что, экстази объелась? Болтаешь, как попугай.
— А что, разве я обычно неразговорчивая? — жизнерадостно сказала я, усаживаясь рядом с Эзергилью. — Я серьезно, давай помогу дотащить твою бандуру. Кстати, я уже спрашивала, что в ней?
— Расчлененный труп, понятное дело, — сказала Эзергиль с тяжким вздохом.
Я прекрасно видела, как она жаждет от меня избавиться, но в мои планы это не входило.
— Гелька, спасибо огромное, но я правда дотащу сама. У тебя, наверно, свои важные дела...
— Абсолютно никаких. Знаешь, есть такое развлечение: садишься в первый попавшийся транспорт и катишься, катишься...
— Вот и катись, — посоветовала Эзергиль. — Если человек намеков не понимает, приходится прибегнуть к открытому тексту.
Я обиделась и прибегла к шантажу:
— Если не довезешь ящик, Антонина тебя не похвалит.
Эзергиль вздрогнула и уперлась в меня пристальным, крайне неприятным взглядом. Мне как-то сразу расхотелось дальше играть в намеки.
— Ладно, признаюсь. Я подслушала ваш разговор с Погодиной,
— И что именно ты услышала? — холодно спросила Эзергиль, продолжая сверлить меня взглядом.
— Про египтянина... что ты везешь ящик куда-то в новостройки, в такое место, где Катьке нельзя появляться. А ящик тебе дала Антонина.
Про самое главное — заселение доменов — я решила пока не говорить.
— Где ты пряталась?
— За кустами акации. Поверь, я не нарочно. Просто в аудитории было открыто окно...
Колючий взгляд Эзергиль наконец смягчился, и она слегка презрительно улыбнулась. Я перевела дух.
— М-да. Я понимаю — сведений вполне достаточно, чтобы Гелька потеряла голову от любопытства. Ладно, так уж и быть, поехали со мной. Будем надеяться, вреда от тебя не будет.
Я расплылась в улыбке, с нежностью взглянув на зеленый кофр.
— Так чего в ящике-то? Эзергильчик, покажи!
Эзергиль оглянулась по сторонам, загородила собой кофр и расстегнула «молнию», шепнув мне:
— Только быстро!
Я заглянула в кофр. Из ее темного нутра на меня смотрели два круглых красных глаза. В тот же миг раздалось утробное ворчание, и обладатель глаз кинулся в атаку. Перед моим лицом возникла зубастая пасть, обрамленная похожими на червяков усами, в нос ударил запах сандала. В следующее мгновение взвизгнула «молния» — это Эзергиль застегнула сумку. Несколько ближайших пассажиров обернулись в нашу сторону.
— К-к-кто это был?
— Проснулся, ушастый, — ласково проворковала Эзергиль. — А вокруг-то темно, и место незнакомое, да еще всякие нос свой любопытный суют, можно сказать, прямо в пасть. Как тут не напугаться?
Эзергиль приоткрыла сумку, к моему ужасу, засунула туда руку по локоть и принялась поглаживать неведомую тварь.
— Сейчас успокоится, и я тебе его покажу.
Из кофра донеслось громкое урчание.
— Девочки котика везут, — с умилением сказала позади нас одна бабка другой.
Судя по тембру урчания, в сумке сидел как минимум небольшой леопард.
— Смотри, какие мы хорошенькие! Эзергиль плавно расстегнула «молнию». Теперь я смогла полностью рассмотреть зверя. Внешне он напоминал гибрид кота, сома и дракона: туловище, покрытое перламутрово-золотистой чешуей, драконья морда с приподнятой к ушам пастью, словно застывшей в лукавой улыбке. Сами уши, длинные и тонкие, загибались в разные стороны, как тычинки у цветка. Зверь лежал, поджав под себя лапы и обернувшись чешуйчатым хвостом с кисточкой. Вид у него был добродушный и уморительно смешной.
— Это цилинь, — пояснила Эзергиль. — Китайское мифологическое животное и самый мощный генератор благоприятного развития событий, то есть удачи, своего рода ходячий талисман. Обладает еще массой неизученных волшебных свойств. Совершенно безвреден, всех любит. Есть легенда, как один император случайно убил цилиня на охоте, так его царство вскоре погибло.
Я осторожно почесала цилиня за ухом. Он тут же лизнул мне руку теплым раздвоенным языком.
— Откуда у тебя эта прелесть?
— О, — многозначительно протянула Эзергиль. — В том-то все и дело. Это — конкурсная работа.
— Чья?!
— Неизвестно. Короче, вчера вечером Антонине позвонила приятельница из Академии художеств и спросила, не наш ли ублюдочный чешуйчатый кот сбежал с городской выставки работ художественных училищ «Сотворим мир заново», засел под лестницей и на всех рычит. Тоня, разумеется, сказала «наш». Кота привезли вот в этом кофре. Когда Антонина разобралась, что это такое, она просто офигела. Понимаешь, в нашей мастерской реальности такое не может сотворить никто, в том числе и сама Антонина. Пока мы гадали, кто же этот гениальный мастер-самоучка, снова позвонила приятельница и сообщила, что объявился хозяин цилиня. В Академию поступил звонок: зверя требовали отдать и привезти по такому-то адресу. Мы проверили, что там находится...
— Ну?
— Среднее художественное училище номер тринадцать, улица Авиаконструкторов, дом сто десять! — торжественно произнесла Эзергиль.
— Так мы сейчас туда едем?
За окном автобуса проплыла стеклянная крыша бассейна. Эзергиль погладила цилиня, закрыла кофр и встала.
— На выход. Берись за лямку, раз уж навязалась. Кстати, запомни два момента. Во-первых, я — студентка Академии художеств, которой поручили отвезти экспонат владельцам.
— А я?
— Ты никто. Постарайся обращать на себя поменьше внимания. Скорее всего, с тобой никто разговаривать не будет, но на всякий случай: ни слова о нашем училище. Мы к нему никакого отношения не имеем.
— Ух! — поежилась я. — А нас там случайно не грохнут?
— Почему это нас должны грохнуть? — усмехнулась Эзергиль.
— За шпионаж, — пояснила я.
Эзергиль пожала плечами и потащила сумку к дверям. А мне вдруг подумалось, что это истинная правда. Цилинь — только предлог, на самом деле мы едем туда именно шпионить.
Мы вышли из автобуса, пересекли пустынную улицу и углубились в хаотическое нагромождение домов-«кораблей». Художка номер тринадцать оказалась блочной двухэтажной коробкой, одиноко стоящей посреди безбрежного двора, по которому гулял ветер. Ее стены украшали полуобвалившиеся кафельные узоры многолетней давности в виде синего моря и белых облачков и бесчисленные матерные надписи. У входа курила кучка парней и девчонок. Я ощутила разочарование. Сама мысль о том, что волшебный цилинь появился на свет в таком гадюшнике, была оскорбительной. Это заведение скорее напоминало то мифическое ПТУ, куда я неоднократно грозилась уйти расписывать чашки.
— Это оно и есть?
Краем глаза я увидела, как Эзергиль зыркнула по сторонам — как невидимая молния пролетела.
— Гелька, по имени ко мне не обращайся.
Мы направились прямо ко входу. Толпящиеся на крыльце даже не обернулись, когда мы проходили мимо. В тускло освещенном вестибюле пахло столовской едой, на грязном полу валялись фантики, на стенах висели примитивные натюрморты. Я вспомнила наше училище — уютное, со стеклянными выставочными стендами и ковровой дорожкой по праздникам, не удержалась и презрительно фыркнула.
— Интересно, где тут учительская? — вслух поинтересовалась Эзергиль. — Пошли-ка на второй этаж. Начнем поиски оттуда.
— Может, проще спросить кого-нибудь? — предложила я.
Эзергиль на мои слова не отреагировала. Ах да, сообразила я, мы же шпионим. Мы поволокли кофр на второй этаж. Там было совсем темно — лампы перегорели, что ли, — и пахло олифой. В темном коридоре через равные промежутки располагались одинаковые двери. Одна из них была приоткрыта. Я мельком заглянула внутрь, заметив нагромождение мольбертов и нечто вроде египетского саркофага, вокруг которого эти мольберты группировались. Аудитория была пуста.
— Это училище словно вымерло, — поделилась я наблюдениями. — Совсем тут никого народу нет, кроме той компашки на крыльце...
Словно в опровержение моих слов, впереди в полутьме послышались гулкие шаги, и перед нами возникла объемистая женская фигура.

Предыдущая страница 6 Следующая страница


7 Анна Гурова

— Девочки, вы что здесь шастаете? — раздался начальственный голос. — Занятия давно закончились!
— Мы из Академии художеств, к вашему директору с поручением, — жизнерадостно заявила Эзергиль, демонстрируя кофр.
Тетка, окинув нас изучающим взглядом, холодно предложила Эзергиль следовать за ней. Решив, что приглашение ко мне не относится, я тихонько отстала и спустилась по лестнице в вестибюль. Выйти на улицу и мерзнуть в этом продуваемом всеми сквозняками дворе не захотелось, так что я села на подоконник и принялась разглядывать вид за окном. Снаружи почти стемнело. Из окна смутно виднелся задний двор с помойными баками и противоположное крыло училища, где горел свет и двигались тени людей. Несмотря на всю таинственность, которую разводила Эзергиль, я почти не нервничала и ощущала скорее легкий азарт, как будто ввязалась в чужую игру.
«Тетка ведь сказала, что занятия закончились, — вспомнила я. — А не сходить ли да посмотреть, что там такое, пока Эзергиль занята?» Я уже полезла с подоконника, когда в другом крыле открылась дверь, которую я раньше не заметила, и кто-то вышел. «Ага! — осознала я. — Да это же отдельный вход!» Мне сразу стало гораздо интереснее. В нашей мастерской реальности тоже был отдельный вход. Я тут же отправилась на улицу.
Компания с крыльца куда-то убралась, но мне это было только на руку. Перед входом, поскрипывая, качался на ветру фонарь, чуть ли не единственный на весь двор. Подбираясь к окнам, я обошла училище вокруг. Идти пришлось в почти полной темноте; я придерживалась рукой за стену, осторожно ступая по полоске бетона и думая о том, как бы во что-нибудь не вляпаться. Наконец впереди показались освещенные окна. Встав на цыпочки, я заглянула в одно из них.
Прямоугольное помещение было чем-то похоже на спортивный зал. Аккуратное, не в пример прочим аудиториям. Стены белые, в нескольких местах орнамент, наведенный как будто по трафарету: какие-то крючочки и галочки столбиками от потолка до пола. В центре помост. В углу стопка матов. На полу что-то забавное, типа соломенного паласа с плетеным узором в виде расходящихся кругов. В дальнем конце зала, ближе к двери, разговаривали несколько человек. Кучка ребят разного возраста — не те ли, что стояли на крыльце? — столпились вокруг невысокого стройного деда в синем джемпере. Внешность деда притягивала к себе внимание: у него были белые волосы, стриженные ежиком, надменное римское лицо с решительными морщинами и не по возрасту блестящие глаза. Он что-то экспрессивно объяснял, сопровождая каждую фразу движением рук.
Я подкралась к другому окну, чтобы попытаться подслушать, о чем он там распространяется. Вдруг почти рядом со мной с лязгом распахнулась дверь. Едва не угодив в пятно света, я отступила на пару шагов и прижалась к стенке.
Из зала, на ходу натягивая куртки, вышли двое парней. Один, светловолосый, с правильными чертами лица, сразу напомнил мне Сашу. Другой — среднего роста, сутулый, темненький — тоже показался знакомым, но его лица я толком разглядеть не смогла. Вопреки моей надежде, что они уйдут, желательно в противоположную от меня сторону, парни остановились напротив двери и закурили.
— Ну здесь и столпотворение, — буркнул темноволосый, затягиваясь. — Специально договорились встретиться после занятий, так на пару минут уединиться невозможно, чтобы кто-нибудь не притащился поговорить за жизнь...
— Какая разница? — знакомым голосом возразил блондин. — Нам-то что до них? Ходят и ходят.
У меня по коже поползли мурашки. Неужели и вправду Саша?
Вместо ответа темноволосый чиркнул в воздухе перед собой сигаретой. Огонек описал замысловатую дугу, оставив огненный знак. Он провисел во мраке долю секунды и погас. Темноволосый еще раз затянулся и бросил окурок в лужу.
— Вот теперь действительно без разницы.
«И с чего это я решила, что он похож на Сашу?» — подумала я.
— Так насчет нашего дела... — заискивающе произнес блондин.
Второй отозвался не сразу.
— Есть одна тема, — проронил он неохотно. — Непростая. Не факт, что ты с ней справишься. Работа в субпространстве.
— Как нечего делать! Я там уже работал, — поспешно заявил светловолосый.
— Надо будет зайти внутрь — раз. Побродить там, осмотреться — два. Наметить выходы — три.
— И только? — пренебрежительно сплюнул светловолосый.
— Не говори «гоп»... Субпространство — штука коварная и непредсказуемая. Но ты парень лихой, и мы в тебя верим, так что держи — это ключ...
Темноволосый протянул блондину какую-то плоскую прямоугольную коробку. Я же, как ни странно, не могла отвести взгляд от блондина. Все-таки он был очень похож на Сашу, но как-то мельче, бесцветнее, грубее — не больше похож, чем, скажем, настоящий Исаакиевский собор на убогий набросок, нацарапанный за бутылку пива бомжующим художником. В такие минуты, подумала я, и осознаешь в полной мере Сашину уникальность и его принципиальное превосходство над всеми прочими парнями.
Я попыталась разглядеть второго, но он, как нарочно, повернулся ко мне спиной.
— Я им еще докажу, — злобно посулил блондин, пряча коробку. — Они поймут, кого лишились...
— Ладно, посмотрим, — добродушно проворчал темноволосый. — Еще раз, что от тебя надо: зайти, оглядеться, выйти. Самое главное — выйти. Отмечай удобные выходы. Ориентируйся по звездам. Если хоть кого-нибудь встретишь, сразу вали оттуда со всех ног. Хотя отсутствие результата — это тоже результат, но ты нам нужен живой, ха-ха! Не бойся — это я так, подстраховываюсь. Ну, давай, ни пуха...
Он бросил на землю недокуренную сигарету и взялся за ручку двери.
— К черту, — отозвался светловолосый. — А к чему это все? Просто проверка? Типа, тест?
— Считай себя первопроходцем.
— Там вообще как, опасно?
Он докурил сигарету, застегнул куртку и протянул собеседнику руку.
— Если по-дружески, то я никаких гарантий дать не могу, — сказал тот. — Но ведь тебе это действительно нужно...
— Ты насчет восстановления? Да плевал я на них. Это скорее просто спортивный интерес.
— Ну-ну. Мухе тоже интересно, что там за гамак такой в траве поблескивает.
— Какой еще мухе?
— Которая летает туда-сюда и кричит: «Съешьте меня, съешьте!»
Блондин вздернул подбородок. В этот момент он поразительно напоминал Сашу.
— У меня свои методы. Я в ваши игры не играю.
— А хочется, — подытожил второй. — Ладно, до скорого.
Светловолосый кивнул и пошел в сторону улицы Авиаконструкторов, а другой парень вернулся в зал. В окно было видно, как он что-то сказал старику и все засмеялись. Лицом ко мне он так и не повернулся.
Разговор двух парней меня весьма озадачил. Такое ощущение, что один посылал другого на разведку. Опасно — не опасно, отмечай выходы... Все эти разговоры, иероглифы на стенах, пустой зал, дед, напоминающий итальянского кутюрье, не вязались с тем, что я привыкла понимать под Чистым Творчеством. Я тупо глядела в окно, когда мне на глаза наконец попалось что-то стоящее. Над дверью с внутренней стороны виднелась надпись. Этот обычай, общий для всех художественных училищ, — писать над дверями всякие лозунги и девизы — мне был хорошо известен еще со времен младшей школы. Я изогнулась как могла, почти прилипнув к стеклу и рискуя, что меня заметят, разобрала багровые готические буквы:
«Мы пользуемся материей, как оболочкой и оружием».
Снизу мелкие буквы поясняли, откуда взята цитата, но этого мне было уже не разглядеть. Однако и самого лозунга вполне хватило. Все встало на свои места. Никакая театральная студия не взяла бы себе подобный девиз. Я подумала, что свою шпионскую задачу выполнила с блеском, и побежала искать Эзергиль.
Она ждала меня на крыльце, нетерпеливо оглядываясь по сторонам.
— А что я видела! — торжествующе воскликнула я. — Пойдем покажу...
— Валим отсюда! — прошипела Эзергиль, схватила меня за руку и потащила за собой.
Мы почти бегом добрались до остановки на Авиаконструкторов и вскочили в кстати подошедший автобус. Только тут Эзергиль позволила мне говорить.
— Жалко, что мы убежали так быстро. Я бы тебе показала, как у них оформлена мастерская реальности. Надо и у нас что-нибудь такое сделать — хоть стены расписать...
— Лучше я тебя послушаю, — ухмыльнулась Эзергиль. — Они меня пасли от кабинета директора до самого выхода. Директриса, по-моему, тут же раскусила, зачем я пришла. Сейчас они, наверно, пытаются узнать, где все это время болталась ты. Теперь у них есть развлечение на ближайший месяц: выяснять, кто мы такие и откуда.
Пока мы ехали, она внимательно слушала мой рассказ, особенно заинтересовавшись узорами на стенах и полу, даже попросила меня нарисовать их в ее блокноте. Девиз мастерской она записала там же.
— Надо посмотреть, откуда цитата, — задумчиво сказала она, — определенные подозрения у меня есть...
— Звучит красиво, — заметила я.
— Некоторыми фразами лучше просто так не пользоваться. Они как ключи. Произносишь их, и дверь открывается. А еще цитату можно выдрать из контекста, и ее значение меняется на противоположное. Эта фраза, похоже, именно такая — как ключ от непонятно какой двери.
На «Старой деревне» мы с Эзергиль расстались: она пошла на метро, а я поехала домой. Только садясь в трамвай, я вспомнила, что так и не спросила ее о заселении миров.
За окнами трамвая, во влажной осенней тьме, проплывали разноцветные огни. Все-таки я устала от этой беготни, да и есть хотелось — пообедать-то не успела. Я вздохнула, села поудобнее и закрыла глаза. Тут же явились привычные мысли. Из подсознания вылез Сашин белый точечный дом с горящими окнами на фоне темно-синего ночного неба. Мне представилось, как я стою, запрокинув голову, и смотрю на его окна, а по темному небу бегут прозрачные белесые облака, и мне кажется, будто башня отрывается от земли и падает на меня. Белая башня посреди снежной равнины, принялась фантазировать я. Она стоит, открытая всем ветрам, но ее хозяин не боится бурь, сам повелевает ими. Потому что это его страна, самая страшная страна на свете. Люди не могут жить там, где нет ничего, кроме холода и мрака. Значит, он не человек, а бог. Или демон.
Я открыла глаза, вытащила из сумки тетрадь и ручку, положила тетрадь на колено и принялась строчить прямо поверх шахты: «Где-то, давным-давно, была далекая пустынная страна, обиталище злых духов, отгороженная от мира стеной снежных буранов и океаном замерзших волн. И правил ею Король Севера — самый благородный, жестокий и прекрасный из всех земных и неземных владык...»

ГЛАВА 11
Погодин наводит справки, а девушки разговаривают о любви

Сегодня было три часа «рисунка» подряд, все устали и дурачились, как могли, а началось все с меня. Я думала, помру от смеха. Надо было изобразить углем натюрморт с самоваром. Я искренне старалась, пока Маринка не посмотрела на мой рисунок, икнула и спросила: «Это кто? Годзилла?» Самовар и впрямь был похож на Годзиллу, вплоть до выражения зубастой морды. Народ развеселился; все начали искать в самоваре сходство с другими монстрами, и небезуспешно. Рисунков испохабили целую пачку. Препод юмора не понял и выставил у себя в тетрадке колонку двоек, но даже это не испортило всеобщего хорошего настроения.
Когда «рисунок» закончился, мы с девчонками пошли в буфет. В вестибюле сделали выставку декоративных керамических панно. Я задержалась, поскольку был шанс, что среди работ окажется и моя: «Город-вампир» (на опостылевшую тему «Любимый Петербург», разумеется). Проходившая мимо Эзертиль приветливо со мной поздоровалась.
— Будешь сегодня в мастерской? — спросила она.
— Конечно.
— Погодину не видела? Я специально пришла пораньше, но не могу ее найти.
— Так ты расписание посмотри.
— И правда, как это я не сообразила? — фыркнула Эзергиль, удаляясь по коридору.
«Вот чудачка», — подумала я, наверно, в тысячный раз.
Еще несколько секунд я изучала стенды с куполами, мостами, скрипками, книгами, чьи страницы перелистывает ветер, пустоглазыми античными лицами и прочими штампами, в тщетных поисках своей работы.
Внезапно показалось, что рядом со мной кто-то стоит. Словно тень промелькнула в углу глаза. Я оглянулась. Народу в вестибюле было немало. Девчонки и парни перемещались туда-сюда, входили и выходили, хлопая разбитой дверью, ели на ходу пирожки, толпились возле расписания. На длинной скамейке справа от расписания скучали родители первогодок в ожидании своих чад — несколько теток средних лет и средней наружности. Одна тетка вязала, другая читала женский детектив. Привычная картина. Повернувшись обратно к стенду, я погрузилась в поиски своего шедевра, но скоро оставила это занятие. Что-то мне мешало. Какая-то неправильность, словно соринка в глаз попала.
Я все еще пребывала в бесполезных догадках, когда рядом кто-то зычно кашлянул. Удивленная не дамским тембром, я повернулась к скамье, где сидели родители, и увидела с краю дядьку, которого секунду назад там точно не было. Я сморгнула — дядька не исчез. Наоборот, если так можно выразиться, приобрел материальность. Выглядел он вполне обычно: упитанный родитель средних лет в заношенных джинсах и свитере домашней вязки. Дядька вольготно устроился на скамейке, нога на ногу, с таким видом, будто он здесь царь, и плотоядно смотрел вслед Эзергили. На месте какой-нибудь из теток я бы из принципа сделала ему замечание.
Дядька тем временем повернулся ко мне, бесцеремонно рассмотрел с головы до ног и встретился со мной взглядом. В его глазах мелькнуло что-то вроде испуга. Несколько секунд мы глядели друг на друга. Потом на лице родителя выразилась досада, сменившаяся неожиданно обаятельной киношной улыбкой.
— Послушай, девочка, — обратился он ко мне, — ты здесь учишься?
— Ну да, а что?
— В общем-то ничего, — пробормотал дядька, отвлекшись от меня, чтобы проводить взглядом исчезающую за дверью Эзергиль.
— А вот та черноволосая мадемуазель тоже здешняя?
Я фыркнула. Надо будет вечером рассказать Эзергили, что на нее положил глаз пожилой толстопузый лысый — или не лысый? — нет, просто седоватый старикашка. Впрочем, она как раз такими увлекается. До египтянина ему, конечно, как до луны, хотя... Я с интересом взглянула в лицо дядьки. Оно показалось мне знакомым. Дядькина физиономия дисгармонировала с потрепанными одежками: она была широкая и важная, с крючковатым носом и крупным надменным ртом. Такая рожа, подумала я, отлично подошла бы для коррумпированного банкира в каком-нибудь бандитском сериале. Может, я его по телевизору видела? Только вот глаза подкачали — какие-то мутноватые, расплывчатые, с мешками и нависшими веками.
— Я задал вопрос, — мягко произнес дядька.
— А, насчет Эзергиль. Да, она тут учится, а что?
— Ничего, — пожал он плечами. — Деточка, нельзя быть такой подозрительной. Я, понимаешь, дочку жду, сижу тут уже почти час... Почему бы не поболтать с приятной умной девушкой?
— Пожалуйста, болтайте, мне не жалко, — смущенно пробормотала я. Взрослые мужчины не часто делали мне комплименты. Кстати, когда к родителям приходили гости, это был отличный способ заставить меня замолчать на целый вечер.
Пользуясь моим позволением, родитель спросил:
— Неужели вы все тут друг друга знаете? Или эта Эзергиль чем-то особенно знаменита?
— Да просто я с ней дружу.
Дядька улыбнулся мне еще обаятельнее прежнего. Когда он улыбался, его лицо полностью преображалось, как будто он, как актер театра Но, незаметно менял одну маску на другую.
— Извини, не спросил, как тебя зовут.
— Геля, а что? — автоматически насторожившись, сказала я.
— Какие у вас тут имена интересные. Геля или того пуще — Эзергиль. С первого раза и не выговоришь.
— Нормальное эльфийское имя, — с ходу выдумала я. — Преобладает среди лесных ирландских эльфов.
Дядька пренебрежительно изломил бровь. В профиль он был похож на реликтового гигантского ворона, которого я однажды видела в Изборске.
— Кто бы мог подумать, что у вас такие взрослые студентки, — задумчиво сказал он. — Мне-то сначала показалось, что эта девица — преподавательница или практикантка из академии. Какая необычная внешность. Абсолютно неопределимый этнический тип. Высокие скулы, большие глаза... А на каком отделении она учится?
— Она не на отделении, — внутренне угорая от смеха, ответила я. — Она ходит на спецкурс преподавательницы мастерской реальности.
— И что ты о ней скажешь как подруга?
«Ну точно, уже справки наводит, старый хрыч. Сейчас попросит телефончик».
— Что сказать... Классная девчонка, умная, талантливая. В нашей мастерской она круче всех. А в чем дело-то?
— Круче всех... — с расстановкой повторил дядька.
Его сонные глаза неожиданно расширились и вспыхнули. Обернувшись, я поняла, в чем дело: вернулась Эзергиль. В одной руке она держала недоеденный гамбургер, из которого то и дело высыпались разные овощи, а в другой — стаканчик с чаем. Отсалютовав мне гамбургером, она направилась в мою сторону. В это время из учительской вышел препод художественного моделирования. Эзергиль тут же сменила курс, порхнула к нему и начала о чем-то спрашивать.
Я покосилась на своего собеседника. Дядька рассматривал Эзергиль, полностью сосредоточившись на этом занятии и забыв обо мне. Казалось, что он даже помолодел от натуги; во всяком случае, тройной подбородок и большая часть морщин куда-то подевались. Теперь он еще сильнее кого-то мне напоминал. Я разглядывала в профиль немигающие темные глаза и думала, что взгляд у него вовсе не сластолюбивый, как мне сначала почему-то показалось, а наоборот, цепкий, изучающий и весьма недоброжелательный. «Может, это маньяк? — запоздало предположила я, хотя на самом деле это было первое, о чем следовало подумать. — Ведет себя, как охотник. Или как шпион... Шпион! Неужели по нашим следам, из вражеского училища?!»
Загадочный дядька тем временем встал, подошел к Эзергили и стал неподалеку, преспокойно слушая ее разговор с преподом по моделированию. Никто не обращал на него внимания: ни ученики, ни родители, ни сам препод. Похоже, его никто и не видел. Никто, кроме меня.
«Он отводит глаза, — сообразила я. — Как иллюзионисты...»
Смотреть на все это и ничего не делать было выше моих сил.
— Извините... — не выдержала я. — Можно вас спросить?
Дядька вздрогнул, оглянувшись с большим неудовольствием. Он, похоже, обо мне уже забыл.
— Чего тебе, девочка?
— Извините еще раз, — решилась я. — Вы случайно не папа Кати Погодиной?
Эффект моих слов превзошел все ожидания. Дядька побледнел, его лицо перекосилось. Показалось, что он меня сейчас пристукнет, во всяком случае, ему этого явно очень хотелось. Сделав над собой усилие, он прошипел:
— Нет, ты ошибаешься.
— А вы очень на нее похожи, — простодушно заявила я. — Или, наоборот, она на вас. Вы ведь тоже мастер иллюзии, да?
— Ты ошибаешься, — более спокойно произнес дядька. — Тот, кто хочет увидеть сходство кого-нибудь с кем-нибудь, обязательно его увидит. Вот, скажем, тот преподаватель. Он никого тебе не напоминает?
Я посмотрела на преподавателя и аж вздрогнула: он был похож на Погодина как брат-близнец.
— Но как такое мо..?
Оглянувшись, я прервалась на полуслове: мой собеседник исчез, как будто его и не было. Судя по поведению окружающих, этот странный разговор примерещился мне от начала до конца.
Вечером после школы мы с Маринкой пошли ко мне. Ничего особенного не затевалось: посидеть, выпить чайку, обсудить сердечные страдания. Я последнее время как-то переменилась, вероятно, от неразделенной любви: стала тормозная, задумчивая, повадилась вздыхать и выпадать из реальности, глядя в пространство параллельным взглядом и ни о чем не думая. Маринка, кстати, тоже вслед за мной начала вздыхать и ныть: и жизнь у нее вся какая-то пресная, и приличные парни внимания не обращают, а которые обращают, лучше бы не обращали, и прочее в том же духе... Но намечающийся девичник безжалостно сорвал явившийся в гости Макс. Пришел он, разумеется, без приглашения, зато принес коробку эклеров, которые я могу есть десятками. Хоть какое-то утешение.
Обычно визиты Макса наводили на меня вселенскую тоску. А как это еще назвать, если кавалер часами сидит и молчит, разглядывая собственные руки или какой-нибудь предмет мебели, а стоит мне отвернуться, начинает пялиться или, хуже того, бросает нежные томные взгляды исподтишка и краснеет, если я встречаюсь с ним глазами. Ни малейшей попытки занять девушку разговором, развеселить или хотя бы реагировать на ее вялые реплики. Я иногда думала: он тупой или просто застенчивый? Но тот вечер, в виде исключения, удался, и даже Максу не удалось его испортить.
Маринка, не особо стесняясь его присутствием, завела разговор о нелегкой женской доле. Обсуждалась интереснейшая тема: нужно ли парню быть красивым? Подруга упирала на то, что парень должен быть чуть симпатичнее обезьяны, а всякие журнальные красавчики — это уже патология. «Ну да, — посмеивалась я. — На безрыбье и рак рыба». Я-то была знакома с одним юношей, чья внешность была не просто красивой, но безупречной, да и Маринке он тоже был косвенно известен. И мы обе прекрасно знали: появись у Маринки мало-мальски привлекательный поклонник, как ее точка зрения на мужскую красоту моментально изменится.
— ...В общем, я считаю, что внешность не имеет значения, — подвела итог подруга. — Главное — душа. И не хихикайте.
— Я не хихикаю, — сказал Макс. — Я с тобой согласен.
Ну еще бы Макс с ней не согласился, насмешливо подумала я. У него была как раз та самая внешность, которая «не имеет значения», — то есть никакая. Темные волосы, серые невыразительные глаза. Не кривой и не косой, рот и нос на месте. Чахлый вид обитателя новостроек. Обычный средний парень. Ничего интересного.
— А Гелька хихикает.
— Вы рассуждаете, как две старые девы, — сказала я свысока. — Это называется сознательно занижать планку. А меня второй сорт не устраивает. Или все, или ничего.
Маринка обиделась.
— Можно подумать, вокруг тебя поклонники вьются пачками, — фыркнула она. — Тоже мне, принцесса на бобах.
— Я просто себя уважаю. А то, знаешь, сначала «внешность не имеет значения», потом — «был бы человек хороший», а там и до курсанта можно скатиться.
— А чем тебе курсанты не нравятся? — взвилась Маринка.
Чего это она ярится, удивилась я. Неужто подцепила курсанта? Какой кошмар! И это моя лучшая подруга...
— Вы чего, девчонки? — испугался Макс, наверно, решив, что мы сейчас вцепимся друг другу в волосы. — Успокойтесь. Кто кому нравится и почему — это настолько индивидуально и необъяснимо... Иной бьется месяцами, чтобы привлечь внимание девушки, и все бесполезно. А другой, допустим, один раз посмотрел — и все, победа. И никакими естественными причинами это не объяснить.
— Причина элементарна, — возразила я. — Просто второй привлекательный, а первый — нет.
Макс опечалился и сник. Но ему на помощь пришла Марина.
— А если, скажем, парень симпатичный, но тупой? Или у него характер мерзкий? Или он бабник?
Я представила себе Сашу во всем блеске его красоты и к своему удивлению вдруг поняла, что мне совершенно безразлично, что у него на душе, умный он или наоборот, добрый или злой, какой у него характер... Что меня все это даже не интересует. Что все это действительно ничего не значит.
— Если человек наделен выдающейся красотой, — медленно начала я, подбирая слова, — в нем есть нечто божественное. Этот человек отмечен свыше. На нем — как бы это сказать — отпечаток рая. Все остальные его качества не имеют значения. Бог ведь содержит в себе все, и черное, и белое. Так какое мы имеем право критиковать то, что им отмечено?
— А почему ты уверена, что именно богом? — спросил Макс. — Известно много историй о демонах, которые завлекают людей прекрасным обликом и губят их души.
— Да потому, что... — начала я и осеклась, вспомнив, как сама в стихах неоднократно сравнивала Сашу с падшим ангелом.
— Ну, так как отличить? — повторил Макс с довольным видом.
— Если хочешь знать... — Я представила себе Сашу, и мне все стало ясно. — От бога красота или от дьявола, тоже не имеет значения.
Макс снова загрустил. А интересно, подумала я, знает ли он о Саше? Догадывается, скорее всего. Если Маринка не разболтала.
— Но Гелечка, — снова ринулась в бой Марина, — неужели душевные качества не имеют значения? Если, скажем, человек тебя преданно любит, все для тебя делает, готов пожертвовать жизнью, неужели у тебя не дрогнет сердце...
«Да что они, сговорились, что ли?» — рассердилась я.
— Есть такой анекдот. Один человек жалуется Богу: «Господи, уж я и молюсь, и пощусь, и праведную жизнь веду, так почему у меня судьба такая хреновая?» А Бог ему с неба и отвечает: «Ну не нравишься ты мне, не нравишься!»
Маринка засмеялась, а Макс даже из вежливости не улыбнулся. Я смутилась: вышло как-то уж слишком в лоб.
— Может, ты и права, — сказал он через полминуты. — И все это напрасно. Ладно, девчонки, пойду я, пожалуй. Не буду портить вам посиделки.
— Вот везет некоторым! — завистливо сказала Маринка, когда Макс ушел.
— Кому это?
— Тебе! И идеал свой нашла, и Макс тебя так любит, что даже страшно.
— То-то и оно, что страшно, — буркнула я. — Страшно скучно.
— Он на тебя таким преданным взглядом смотрит, так трогательно!
— Хочешь, забирай его себе вместе с его трогательным взглядом.
Маринка вытаращилась на меня:
— Ты серьезно?
— Если он тебе нравится, так действуй, — великодушно разрешила я.
— Ну, не то чтобы он мне нравился, — задумалась подруга. — Я его с этой стороны раньше не рассматривала... Ладно, я обдумаю. Но он же тебя любит...
— Это не любовь, — возразила я. — Одно занудство. Человеку нечем заняться, вот и ходит за мной как привязанный. Настоящая любовь не такая...
— А какая?
Я-то по опыту знала, какая бывает настоящая любовь. Но слов, чтобы передать, какая именно, люди еще не придумали. Одни звуки.

ГЛАВА 12
Поездка в леса, драка в электричке и встреча на кладбище

Сегодня Макс снова проявил свой удивительный талант попадать в неприятности. Я уже давно подозревала, что он рожден страдать и мучиться, всякие несчастья к нему так и липнут. Мне это, в общем, по барабану; главное, чтобы это его свойство не распространилось на окружающих, в частности, на меня.
Почти две недели Макс уговаривал меня «прогуляться в лесах», «насладиться красотой золотой осени», «слиться с природой» и т. д. Уж не знаю, на что он там рассчитывал, — я сразу объяснила, что если и выберусь на выходных за город, то только для того, чтобы порисовать на пленэре, — но наконец он меня уломал. Как говорит пословица, зануда — это тот случай, когда проще отдаться, чем объяснять, почему ты не хочешь этого делать. Ладно, пусть полюбуется, как я рисую в лесном антураже. К тому же одной ехать небезопасно, а с кавалером как-то спокойнее, подумала я и жестоко ошиблась.
Короче, к осенним каникулам я наконец созрела, и одним не особенно ранним утром мы с Максом сели на электричку в Новой Деревне. Настроение у меня было неплохое: ясное небо, относительно теплая погода, листья облетели далеко не все, рябины вдоль дороги — в офигенных багровых гроздьях ягод, непривычно молчаливый Макс — что еще нужно для счастья? Макс накупил кучу еды, как будто мы в поход шли: чипсы, пирожки, мороженое, пиво, сок, ворох шоколадок. Словом, проявил широту души. О причинах же неестественной молчаливости я узнала чуть позже.
Полупустая электричка со стуком и звоном катилась через затопленные пустыри и недострои Старой Деревни. Я ела мороженое, смотрела в оба окна сразу, набираясь впечатлений; размышляла о том, что здешние пейзажи похожи на гравюры голландского Возрождения, на которых несколькими штрихами передавалось ощущение пустоты и тишины скошенного осеннего поля на много миль во все стороны, и о том, смогу ли я когда-нибудь рисовать так же...
— Макс, смотри, как купол церкви блестит! Как огонь! Вон там, среди деревьев на кладбище.
— Хм-м, — отозвался Макс, напряженно смотря в противоположную сторону.
«Что это его так заинтересовало?» — полюбопытствовала я.
Проследив за его взглядом, я увидела за две скамейки от нас компанию гопников, напоминающих пэтэушников на каникулах. Трое нетрезвых бугаев о чем-то громко разговаривали, матюгаясь через слово, так что косился на них не только Макс. Один из бугаев заметил, что я его разглядываю, и развязно мне подмигнул. Макса аж передернуло.
— Пошли перейдем в другой вагон, — приглушенным голосом предложил он.
— Зачем? Мне и здесь неплохо.
— Вон та кодла мне не нравится, — еще тише сообщил Макс. — Я за ними давно слежу.
«Испугался!» — слегка презрительно подумала я, а вслух сказала:
— Да ладно тебе. Ребята сидят, никого не трогают. Они сами по себе, мы сами по себе. Юноши за город едут, им тоже отдохнуть хочется...
— Этого-то я и опасаюсь, — проворчал Макс.
Я отвернулась к окну. Над озером Лахтинский Разлив, серовато-розовым в свете утреннего солнца, пролетел косяк уток, почему-то на север. «Не почитать ли?» — подумала я. Где-то в сумке лежала взятая в дорогу книжка, сборник датских баллад. «Танец легко плывет над поляной...»
Пэтэушники ржали в три глотки, вызывая робкое возмущение прочих пассажиров. Макс не спускал с них глаз, как тигр в засаде, явно ожидая самого худшего.
— Хочешь, один сон расскажу, как раз в тему? — вспомнила я ни с того ни с сего. — Значит, мне снится, что я еду в электричке, одна, а напротив меня сидит примерно такая же компания. И вот они начинают ко мне приставать. Сначала словесно, потом лапать начинают, вот-вот изнасилуют прямо у всех на глазах. Я, естественно, вырываюсь, кричу «помогите», а пассажиры — ноль внимания. Отворачиваются, делают вид, будто ничего не происходит. Я уже рыдать начинаю, поскольку страшно, противно и ужасно обидно. И вдруг подошел какой-то мужчина, посмотрел на гопников так пристально — ничего больше не делал — и они тут же свалили в панике, как будто он их взглядом прогнал. А лицо у него такое спокойное-спокойное. Пассажиры по-прежнему делают вид, что все нормально. Тогда он окинул вагон таким взглядом, как будто перед ним тачка с дерьмом, и вышел. И я за ним. Не понимаю, зачем, но тянет как магнитом. Он с платформы сошел, идет по улице, как будто по делам, а я за ним плетусь, как на привязи. Потом он обернулся ко мне и спросил: «Ну, чего тебе еще?» и смотрит как на тех пассажиров, только взгляд усталый. Я подумала: «А действительно, чего это я?», развернулась, да и пошла в обратную сторону...
— Эй, красавица! — раздался возглас со скамейки гопников. — Я люблю тебя, мать твою!
— Начинается, — прошипел Макс, сжимая кулаки.
Мне стало как-то тревожно. На гопников-то плевать — все-таки день, люди вокруг — а вот воинственное настроение Макса настораживало.
— Ладно, уговорил, — сказала я. — Пьяный рабочий — худший ночной кошмар интеллигентной девушки. Пошли в другой вагон.
Мы поднялись со скамейки. В ту же секунду встал один из гопников и двинулся в нашу сторону. Вполне вероятно, что он просто шел в тамбур покурить. Но Макс счел своим долгом загородить ему проход, героически закрыть меня своим телом и осведомиться:

Предыдущая страница 7 Следующая страница


Князь Тишины 8

— Какие проблемы?
Гопник как будто этого и ждал. Рявкнув: «Ты че на меня вытаращился?!» — он без предупреждения треснул Макса кулаком в лицо.
Я вскрикнула и загородилась сумкой в полной уверенности, что следующий удар достанется мне. Макс упал и теперь ворочался на полу под ногами у ошалевших дачниц. Гопник смотрел на него сверху вниз с видом глубокого удовлетворения и чувством не зря прожитого дня. Подождав пару секунд и поняв, что Макс не готов продолжать сражение, он с достоинством вернулся к своим корешам.
Тетки, осмелев, принялись возмущаться, предлагая сдать в милицию почему-то Макса. Защитничек наконец поднялся. Из носа у него текла кровь.
— Пошли отсюда, — угрюмо сказал он, вытирая кровь рукавом. На этот раз я и не думала с ним спорить.
Электричка приближалась к Лахте. Мы вышли на платформу, и я сразу взяла курс на кольцо маршруток, намереваясь вернуться в город. Ехать в леса у меня пропало настроение. Макс с распухающим носом и окровавленным лицом выглядел отвратительно. Вид у него был виноватый и несчастный.
— Извини, что так вышло, — смущенно прогундел он. — Кто ж знал, что они вот так полезут...
«Если бы ты не нарывался, никто бы не полез», — сердито подумала я, но промолчала, пожалев инвалида.
— Пойду поищу, где можно умыться. Может, в кафе разрешат...
Я кивнула, в который раз давая себе клятву впредь с Максом не связываться.
— А я пока прогуляюсь по кладбищу. Оно вроде недалеко. Найдешь меня?
— Угу. Только осторожно там. Кладбище — место уединенное, всякое может случиться...
Я хмыкнула: «Кто бы советовал!» — и мы разошлись в разные стороны.
Лахтинское кладбище было такое же, как и сама Лахта: безлюдное, прозрачное, дрейфующее во времени в прошлое; как баржа, которая отцепилась от буксира и ее теперь медленно сносит по течению. Ржавые железные башенки с остатками красной краски на звездах, серые бетонные кресты с неразличимыми надписями, заброшенные могилы, похожие на кочки в зарослях бурьяна... Церковь выглядела живее: и купол блестел, и крыша была свежепокрашенная, и какая-никакая активность возле нее наблюдалась. В узких окнах с диагональными решетками мерцал свет, возле крыльца и в дверях маячили фигуры прихожан. Чтобы развеять мимолетную печаль, в которую меня вогнала окружающая местность, я решила зайти в храм.
Внутри оказалось неожиданно светло и довольно многолюдно. Под куполом пел хор нестройными молодыми голосами, по всем стенам и углам горели десятки свечей. Пол, стены, потолок церкви были обиты потемневшей вагонкой цвета гречишного меда, и из-за этого церковь слегка напоминала баню. Там и жарко было, как в бане. Я пристроилась с краю и принялась глазеть по сторонам, стараясь думать о возвышенном.
На странность я обратила внимание совершенно случайно. Где-то над поверхностью сознания мелькнула мысль: до чего же вон тому высокому парню не идет дутая синтетическая куртка. К таким темно-золотым локонам больше подошел бы плащ с капюшоном а ля эльф. Потом я подумала, что где-то я этого парня уже видела. И этого лысого старика тоже. И того бородатого... Я случайно перевела взгляд вверх, и у меня ослабели колени. На иконе, среди дремучего леса, коленопреклоненно молился святой — точная копия стоящего рядом со мной старика. Стараясь не очень заметно оползать по стенке, я смотрела на прочих прихожан и узнавала их одного за другим. Церковь была полна святых. Они стояли тесно, но не мешая друг другу, сосредоточенные, нереально спокойные и погруженные в молитву, все вместе и каждый сам по себе.
Еле дыша, я прокралась к дверям и в ужасе выскочила из церкви.
На улице все было таким же, как пять минут назад. Я диким взглядом обвела местность, будто ожидая, что сейчас из облаков пачками начнут валиться ангелы, однако кладбище оставалось все таким же пустынным и прозрачным. Метрах в пятидесяти, у ворот, сидели и болтали трое мужиков — вероятно, могильщики. По шоссе по направлению к станции деловым шагом прошла тетка с сумкой. Я перевела дух, с опаской оглянулась на церковь. Там пели себе и пели. В окнах дрожали огоньки свечей. Внезапно возникло острое желание вернуться обратно — чудеса ведь не повторяются — но одна мысль об этом нагнала на меня еще больше страха. Я потопталась на крыльце, вздохнула и двинулась к воротам.
Я прошла не больше десяти шагов, когда увидела идущую навстречу фигуру. По обочине, опустив голову и сгорбившись, брела женщина неопределенного возраста, судя по одежде — бомжиха в поисках пустых бутылок или нищенка с паперти. На голове криво и косо намотан грязно-бежевый платок, тело прикрыто пятнистым пальто с оторванным хлястиком, на ногах нечто бесформенное и невообразимое. Не дойдя до меня метров трех, нищенка вдруг опустилась на колени прямо в ворох гнилых листьев и начала перебирать их обветренными руками.
«Теперь еще и сумасшедшая, — подумала я, обходя ее по большой дуге. — Мне сегодня определенно везет».
— Миллионы листьев, — с глубоким удовлетворением в голосе вдруг произнесла нищенка, обращаясь ко мне.
— Что? — испуганно переспросила я, невольно остановившись.
— Нет — миллиарды, — повторила она, в подтверждение своих слов зачерпывая полные горсти прели.
Ее взгляд был как удар в лицо. Вневременной, невыразимый, потусторонний в самом точном смысле слова. Он поймал меня, парализовал и пригвоздил к месту.
— Миллиарды гниющих листьев — только здесь, на кладбище, — продолжила нищенка, улыбаясь наводящей ужас счастливой улыбкой. — И каждый не похож на другой.
Она вытащила из кучи черно-коричневый кленовый лист, напоминающий японский веер «скелет медузы», и трепетно, как по струнам, провела пальцами по его прожилкам. Потом отложила в сторону, на сухое место, и снова принялась рыться в листьях.
— И все они прекрасны, — шептала она, прикрыв глаза. — Наконец я нашла занятие, за которым хочу провести вечность. Один лист за другим, до конца времен — в поисках бесконечного очарования...
Теперь, когда она на меня не смотрела, я бочком двинулась к воротам — прочь из этого безумного места. Особенно когда я разглядела лицо нищенки. Оно меня, прямо сказать, добило. Неудивительно — ведь это было мое лицо.
На обратном пути я не выдержала и сделала глупость — заговорила о происшедшем с Максом. Хотя сразу было ясно, что эта затея обречена на провал.
— Макс, у тебя глюки бывают?
Макс посмотрел на меня без малейшего удивления и серьезно сказал:
— Нет.
— А у меня бывают, — с глубоким вздохом призналась я. — Могу рассказать. Не будешь смеяться?
— Я когда-нибудь над тобой смеялся?
— Это уж точно. Ты вообще редко смеешься.
— Жизнь такая. Что за глюки-то?
Я, смущаясь, рассказала о своих кладбищенских приключениях.
Макс, как и обещал, не смеялся, но слушал, казалось, вполуха. Я даже слегка обиделась.
— Что, не веришь?
— Верю, почему же. Только глюк — он и есть глюк. Мираж, бессмыслица. Наваждение. От него ни вреда, ни пользы. Говорят, когда мерещится — креститься надо. В общем, не переживай.
— А по-моему, так в них было очень много смысла, — вступилась я за свои глюки. — Знаешь, мне тут такая ценная мысль в голову пришла? Что, если эти мои видения — прорыв в некую высшую реальность? Которая, предположим, развивается по другим законам и поэтому кажется нам бредовой...
— Смысл глюков не в них, а в тебе, — заявил Макс. — Ты сама смысл в них вкладываешь, какой хочешь. Что еще за высшая реальность такая?
Я, конечно, могла бы рассказать Максу о создании миров, об интерактивных миражах и реальности, которая рождается из моей воли и фантазии. Но зачем? «Так я и знала, — подумала я, не ответив Максу. — Не о чем с ним и говорить. Ему этого просто не дано понять».

ГЛАВА 13
Краткий экскурс в историю Чистого Творчества.

Геля узнает, что любовь к абстракционизму до добра не доводит
Я сижу в актовом зале училища и думаю: «Что со мной происходит?»
— Гелька, передвинь свою корму на полметра влево! — грубо прерывают мои заветные мысли. — Во расселась! И локти посмотрите, как расставила! Нарочно, что ли?..
— Девчонки, вам что, места мало? Куда вы лезете вшестером за одну парту?
— Мы хотим вместе. Может, ты перед нами сядешь? Заодно и загородишь нас от препода.
— Нет уж, вместе так вместе. Хотя имейте в виду, что я уже наполовину свисаю со скамейки...
Примерно так мы занимаем места перед лекцией по истории искусства. Сегодня к нам придет не кто-нибудь, а профессор из самой Академии художеств. В расписании так и сказано: «Хохланд Т. Л., почетный академик, заслуженный мастер и т. д. Тема лекции: „Школы Чистого Творчества — история вопроса"». Лекция должна была проходить в актовом зале, поскольку народу набралась просто тьма: и реалисты, и иллюзионисты, и даже искусствоведы. Вместе мы собирались крайне редко. Накануне перед нами, реалистами, выступила Антонина и объяснила, что к чему. Оказывается, этот Хохланд — ее старый учитель, и к нам он приперся исключительно по ее приглашению. В академии он читает курс по истории и философии Чистого Творчества. И если у нас лекция пройдет на ура, то ее включат в наш обязательный курс обучения.
Радость-то какая. Дескать, будущие мастера должны знать свои корни. Я, в общем, и не против. Только мне сейчас не до корней. Меня волнуют другие, более серьезные вопросы. Точнее, один вопрос. Да, все тот же. Саша. Любимый, далекий, равнодушный Саша. Как же мне плохо без тебя.
На самом деле я, влюбившись, не ожидала таких страданий и теперь чувствовала себя растерянной, злой и даже несколько испуганной. Главное же ощущение было такое: я попалась. Предаваться сладким грезам было уже недостаточно. С каждым днем потребность видеть Сашу становилась все острее. А реализовать ее не было никакой возможности.
Я злилась и мучилась, и не могла думать ни о чем другом.
Реалисты с иллюзионистами наконец расселись — строго по обе стороны зала. Между ними втиснулись искусствоведы. Потом появилось начальство — Николаич, завуч, методичка, обросший бородой препод иллюзионистов, Антонина. Народ стал болтать на полтона тише и зашуршал тетрадками. Несмотря на середину дня, в зале горел свет. На улице было сумрачно. За окнами мокрыми тяжелыми хлопьями летел снег. Снежинки разбивались о стекла, и капли дрожали на ветру, как слезы.
«Дождь на стеклах, — начала сочинять я. — Дождь в глазах. Плачет небо. Плачет сердце. В целом мире — только дождь...»
На сцену поднялась Антонина, поддерживая под руку какого-то древнего деда. Должно быть, это и был тот самый Хохланд. При виде его по залу пролетел шепот удивления. Даже я на минуту отвлеклась от горьких дум. Таких экземпляров я не видела и на канале «Культура». Больше всего профессор напоминал умершего от голода гнома. Казалось, если Антонина отпустит его руку, то Хохланд помрет прямо у нас на глазах и развалится, как мумия. Росточком он едва доставал ей до плеча, зато его окладистой бороде позавидовал бы Дед Мороз.
— Дети, тихо! — трубным голосом произнесла Антонина. — Сегодня у вас необычный урок. Перед вами выступит профессор Академии художеств, один из главных специалистов по истории Чистого Творчества в Петербурге и вообще в России — Теобальд Леопольдович Хохланд!
Если она ждала овацию, то просчиталась. Будущие мастера и архивариусы молча таращились на диковинного деда.
— Теобальд Леопольдыч привык выступать перед сознательной аудиторией, — сурово продолжала Антонина. — Поэтому от себя я добавлю: если хоть кто-нибудь посмеет вякнуть во время лекции...
В древнем Хохланде, впрочем, чувствовалась привычка к публичным выступлениям: он решительно отстранил Антонину, откашлялся в бороду и с места в карьер начал скрипучим стариковским голосом:
— Здравствуйте, друзья. Сегодня мы поговорим о школе. Но не просто о школе, а о той, в стенах которой все мы собрались, чтобы изучать высшее из искусств — богоравное искусство творения. Многие ли из вас задумывались, придя сюда два, три, четыре года назад, — когда, где и как возникла первая школа Чистого Творчества? И многие из вас, несомненно, будут удивлены, когда узнают: несмотря на многотысячелетнюю историю Чистого Творчества, первое официально зарегистрированное художественное училище, выпускающее мастеров иллюзии и реальности, появилось относительно недавно — около восьмидесяти лет назад. И случилось это в России, вернее, в РСФСР...
Но, прежде чем повести разговор о школе, давайте поговорим о том, что, собственно, это такое — Чистое Творчество...
Я раскрыла тетрадь и нарисовала на полях глаза. В глазах плескалась смертная тоска. Это были мои глаза.
Девчонки в школе ждут любви, только о ней и твердят с утра до вечера. Не быть влюбленной — странно, не престижно, глупо. Девчонки — вы просто играете в любовь. Ждешь сладкого томления и романтических мечтаний, а они оборачиваются такой мукой. Что вы знаете о страданиях?
Позавчера я поднималась на эскалаторе в метро «Черная речка», и вдруг меня чуть удар не хватил — навстречу мне, на другом эскалаторе, спускался он. Проехал мимо, не заметив меня, со скучной миной глядя себе под ноги... Я бы, наверно, смогла остановить взглядом эскалатор — но не осмелилась. И поехала наверх с пылающими щеками, с бешеным сердцебиением и с таким ощущением, что прежде спала, а только теперь проснулась.
— ...Так что же такое Чистое Творчество? — продолжал между тем трендеть дед. — Можно приводить десятки определений, и все они будут верными. Ибо Чистое Творчество, искусство искусств, суть которого — божественное таинство творения, включает в себя все. С тех пор как человек осознал себя в этом мире, он был одержим мыслью сравняться со своим Творцом, уподобиться ему, а может быть — даже превзойти. Все земные науки и искусства служат этой цели, но только Чистое Творчество к ней отчасти приближается...
Рядом с глазами я написала заголовок «Чистое Творчество», украсила его виньетками и гирляндами, гирлянды пустили побеги, на побегах разрослись экзотические цветы, и вскоре заголовок уже занимал три четверти страницы. Пустословие Хохланда мне записывать не хотелось. Между тем дед, резво сбегав в угол сцены, принес белую пластиковую доску на треноге и фломастер.
— Ну а теперь, закончив с понятийным аппаратом, переходим к истории вопроса, — объявил он. — Корни чистого искусства уходят в глубокую древность. Отголоски его мы встречаем в трудах китайских мудрецов династий Сун и Тан — например, в трактате знаменитого мастера реальности, ученого и художника Се Хэ «Шесть канонов совершенства» впервые появляется понятие «оживление творения путем духовного резонанса». Подразумевается, что мастер должен вдохнуть в работу свою жизненную энергию ци-юнь — только тогда она становится живой...
Я срисовала с доски в тетрадь имя Се Хэ и тут же забыла, кто это такой. «Ну что, получила свою любовь, несчастная? — язвительно спрашиваю я себя. — Добилась, чего хотела? Вот и радуйся. Вернее, мучайся. Все мы мечтаем о такой любви, когда весь смысл жизни — в другом человеке. Но что делать, если этого человека рядом нет?
Хотела яркой жизни, необыкновенных ощущений? О да, я чувствую теперь жизнь — так ярко и остро, как будто с меня сорвали кожу и повесили в шкаф, а ключ отобрали. Неужели это и есть любовь — когда не можешь нормально существовать отдельно от любимого? Как же я так нелепо попалась?»
Со сцены донесся противный скрип маркера по доске. Теперь дед болтал о мастерах Средневековья. Это было уже самую чуточку интереснее.
— Для мастеров реальности тех лет — их еще называли алхимиками — главным было освобождение духа жизни, затерявшегося, уснувшего в материи. Лишь во вторую очередь они стремились получить от творчества некую выгоду. Но и здесь их цели оставались благородными. Под выгодой подразумевалось создание так называемого «философского камня». Так называлась универсальная субстанция, позволяющая улучшить любое несовершенство в мире реальности. Например, повлиять на несовершенное — больное или дряхлое — тело или на неблагородный «больной» металл. Так возникли байки о «живой воде», эликсире бессмертия или способности мастеров реальности превращать свинец в золото.
Мастера реальности Средневековья стремились к уединению и тщательно таили друг от друга свои секреты. Каждый работал в одиночестве в своей студии, ни с кем не разделяя ни победы, ни поражения. Считалось, что акт творения — личное дело каждого, и настоящий мастер должен найти свой путь. Поэтому никаких школ реальности в средние века не было — знания передавались в лучшем случае от учителя к ученику. Некоторые мастера оставили нам записки и дневники, которые позднее, в эпоху Просвещения, были собраны и переработаны теоретиками Чистого Творчества. Так появились знаменитые классические труды по алхимии — как вы понимаете, в наши дни совершенно бесполезные с практической точки зрения, однако содержащие массу интереснейших намеков и загадок. Среди важнейших имен перечислим... — Дед снова принялся скрести фломастером по доске. — Яков Беме, Альберт Великий, Теофраст...
А может, забыть его, этого Сашу? Что на нем, свет клином сошелся?
«Я больше не люблю его, — принялась внушать я себе. — С чего я вообще решила, что влюбилась? Мало ли кто мне нравился? Есть на свете парни и покрасивее Саши, и уж вряд ли найдешь еще хоть одного с настолько мерзким характером. Да не такой уж он и красивый. Эти глаза с желтизной... холодный, самоуверенный, наглый взгляд человека, убежденного в том, что он лучше всех... эта мерзкая манера цедить слова...»
Но чем дольше я убеждала себя, тем ярче представляла Сашу, и желание увидеть его воочию становилось уже просто нестерпимым.
Я подняла голову и рассеянно оглянулась. Народ что-то сосредоточенно переписывал с доски. Дед заливался соловьем, увлеченный собственной лекцией.
— В семнадцатом веке наметились первые признаки кризиса Чистого Творчества. Внешне все выглядело великолепно. Студии плодились и множились, имена знаменитых мастеров реальности гремели по всей Европе и Азии, их опекали короли и церковь... И, как водится, миг наивысшего расцвета оказался началом конца. Теоретические проблемы творчества были сформулированы; практические наработки предыдущих веков записаны и упорядочены. То было время толкователей, библиографов, систематизаторов. Покинув таинственное уединение студий, мастера реальности все как один подались в писатели. Они создавали философские трактаты, стремясь как можно полнее запечатлеть на бумаге достижения прошедших веков — словно предчувствуя, что время Чистого Творчества в его прежнем виде идет к концу.
В восемнадцатом веке был сформулирован и официально закреплен главный принцип обучения Чистому Творчеству: obscurum per obscurius — «к темному через еще более темное». Это решение оказалось роковым. Искусство искусств остановилось в развитии; все меньше находилось желающих вступать на трудный путь мастера реальности; и в итоге мастера отрезали себя от той самой реальности, с которой работали.
Теобальд сделал паузу. Учащиеся внимательно слушали. Я, устав печалиться, слегка приободрилась, и мысли потекли в более конструктивное русло. Вот бы мне, как будто нечаянно, увидеться с Сашей...
— Реальность жестоко их наказала. Она сама отвернулась от адептов Чистого Творчества. Это произошло внезапно, и почти никто из мастеров не заметил перехода. Как будто перестали работать некие законы природы. В публицистике пишут о закате, упадке, несоответствии требованиям современности, но истинная причина была в другом. Лично у меня при чтении опусов того времени возникает ощущение, что мастера внезапно ослепли и в растерянности и нарастающем ужасе мечутся в поисках заветной цели. Доверие к Чистому Творчеству было подорвано, авторитет его непоправимо упал. Мастеров стали сначала за глаза, а потом и в лицо называть шарлатанами — и они были шарлатанами, зачастую сами этого не сознавая. К концу девятнадцатого века Чистое Творчество практически прекратило свое существование. Им занимались только немногочисленные жулики, мечтатели и сумасшедшие...
Так как же мне увидеть Сашу? Где его можно встретить, чтобы это выглядело естественно? Крайне не хочется, чтобы у него возникло ощущение, будто я за ним бегаю (как оно на самом деле и есть). Дожидаться, пока родители снова соберутся к Хольгерам в гости? Так это можно всю зиму прождать. Болтаться по улицам вокруг его дома? Бессмысленно. Заявиться к нему в школу, якобы по делу? Нет, ни за что! Шито белыми нитками. Чем он еще занимается? Карате? Хм. Одна девчонка из нашей парадной записалась на карате и радостно прозанималась там ровно три недели, пока ей не сломали палец. Впрочем, стоит обдумать. Пальцы обычно ломают другим, а не тебе. Художка? Это был бы самый реальный вариант, только Саша ее, говорят, бросил. Хотя...
Мне вспомнилась наша с Эзергилью вылазка на улицу Авиаконструкторов. Училище, куда мы отвозили цилиня. Мастерская реальности. Два парня курят у крыльца и разговаривают о странных вещах. И один из них — вылитый Саша. А вдруг это он и был?
Я ухватилась за эту ниточку обеими руками. Почему бы и нет? Внешность, голос, манера говорить — все ведь совпадало. Однако я была твердо и абсолютно безосновательно уверена, что это не он. И тот, второй парнишка, рисующий огненный знак в воздухе... Интересная мысль... а не отвели ли мне глаза? Я не знала, был ли Саша обычным учеником, иллюзионистом, реалистом или там учили чему-нибудь еще — о таких вещах вне школы говорить не принято. Для непосвященных и наша художка — самое обычное образовательное учреждение. Итак, если это был Саша, и если он был, допустим, иллюзионистом... и мне отвел глаза второй парень... значит, у меня есть отличный повод искать с ним встречи. Не имеющий никакого отношения к моим несчастным чувствам. Шпионаж — сама по себе серьезная причина для очередного визита. Эзергиль со мной уж точно не пойдет — значит, придется одной...
Оставалось найти предлог.
Дед между тем рассказывал довольно любопытные вещи. Я, слегка успокоившись и приняв решение, стала слушать.
— В начале двадцатого века всем стало ясно: Чистое Творчество погибло. Но одно поразительное событие, случившееся в Советской России, вернуло миру Чистое Творчество в новом качестве. Итак, точка отсчета, известная в наших анналах как момент Пробуждения, — тысяча девятьсот двадцать седьмой год. Москва. Мастерские Веры Мухиной. Здесь произошло, на мой взгляд, величайшее событие минувшего века — Чистое Творчество вернулось к человечеству не в виде науки, а в виде Дара.
Впервые этот Дар открылся в молодом человеке, художнике-соцреалисте по имени Матвей Корин. Поистине удивительно, почему судьба выбрала для возвращения Чистого Творчества в мир не утонченного, высокообразованного эстета и мистика, одного из тех последних мастеров, кто свято в тайне хранил остатки знаний великой эпохи и, не щадя себя, проводил дни и ночи в поиске истины, а простого парня Матвея Корина — необразованного, наивного, вышедшего из народа художника-самоучку.
Мое мнение однозначно: разумеется, это было не случайно. Достаточно взглянуть на сохранившиеся картины Корина, такие как «Проводы агитатора» или «Первый советский трактор в лунную ночь», в которых не скованное образованием пламенное воображение художника гармонично сосуществует с его здоровой крестьянской психикой. По самой своей натуре Корин был экспериментатором — бесстрашным, с железными нервами. Именно поэтому тридцатого марта тысяча девятьсот двадцать седьмого года, когда изваянная Кориным небольшая скульптура «Птица Стальное Крыло» неожиданно вспорхнула с верстака и вылетела в окно, художник не повредился в рассудке и не кинулся ни в церковь, ни в ЧК. Сурово нахмурясь, он проводил птицу взглядом и произнес историческую фразу: «Нехорошо полетела. Низко и медленно. В другой раз надо крылья сделать поширше».
Карьера Корина была яркой, но недолгой и со страшным концом. Через месяц после открытия дара Корин по госзаказу работал над сюрреалистическим полотном к юбилею революции «Башня Света в лучах солнца народовластия». Однажды вечером Корин пропал. А на следующий день его коллеги увидели, что на полотне появился новый персонаж — сам Матвей Корин. Он висел, цепляясь за выступ многокилометровой Башни Света, и с ужасом и отчаянием глядел на багровое море флагов далеко внизу. Коллеги, не посвященные в тайну Корина, сочли автопортрет художника дурацкой шуткой и соскребли его с полотна. Если бы они просто закрасили его, дело еще можно было бы поправить, но — увы!
По залу прокатился приглушенный глумливый смех. Аудитория явно не прониклась трагизмом истории.
— Итак, по нелепой случайности Корин трагически погиб, — продолжал дедок. — Но вскоре в училище обнаружилось еще несколько Одаренных, потом еще и еще... Когда этот феномен стало невозможно игнорировать, он попал в сферу интересов государства. С тех пор, вплоть до сегодняшнего дня, вся система обучения и дальнейшего использования мастеров осуществлялась исключительно под эгидой соответствующих государственных структур. Б тысяча девятьсот двадцать девятом году была официально учреждена Академия художеств, где будущие мастера могли совершенствовать и оттачивать свой дар. Позднее в крупных городах РСФСР были открыты филиалы Академии, а потом появилась и всероссийская сеть детско-юношеских училищ. Параллельно шли исследования феномена Чистого Творчества и эксперименты по применению его в практических целях. Например, довольно скоро выяснилось, что людей с задатками мастеров Чистого Творчества немало, но для развития этих задатков нужны либо специальная среда и годы упорного труда, либо исключительно удачные обстоятельства. Б тридцатых годах определились два главных направления в развитии Дара, появилось новое ответвление — мастера иллюзии. Впрочем, насколько мне известно, это не единственно возможные варианты. Эксперименты ведутся уже много лет...
«Это про меня», — с гордостью подумала я. А вдруг есть еще кто-нибудь, кроме демиургов? Что еще можно делать с реальностью, кроме как творить ее? Разрушать? Хм, мысль интересная...
Я глянула на часы. Лекция подходила к концу. Уставшие с непривычки слушатели болтали и вертелись. Дед теперь рассказывал о питерском филиале Академии, но его почти не было слышно. Мои мысли вернулись в привычное русло. Итак, нужен хороший повод, чтобы попасть в Сашино училище. Вот бы там учился кто-нибудь знакомый! Или, может, заявиться прямо к их директору и сказать, что хочу к ним перевестись? Если Антонина узнает, то сожрет меня живьем...
Хохланд закончил лекцию и предложил задавать вопросы. Вопросов ни у кого не оказалось — народ ломился в столовку. В последних рядах, поглощенная своими мыслями, я покинула аудиторию. На сломанном столе перед выходом кучкой лежали какие-то рекламки. Я машинально взяла одну.
На обложке, на темно-синем фоне был в абстрактной манере изображен портрет какого-то чудовища. Оно выглядело так, как будто его намалевал сумасшедший ребенок. Под ним белыми буквами было напечатано: «„Охота на ведьм". Выставка работ петербургских абстракционистов. Из коллекции Академии художеств».
«Жуть какая-то», — вскользь подумала я и собралась уже выкинуть рекламку, когда мой взгляд упал на адрес, по которому проходила выставка. «Актовый зал. Худ. училище. Пр. Авиаконструкторов, 110».
Вот и повод нашелся.
Спустя три часа я одиноко стояла в пустом актовом зале чужого училища и озиралась по сторонам. Исчирканный паркет, бежевые оштукатуренные стены, фиолетовый занавес над сценой. По стенам — премерзкие абстрактные портреты, напоминающие морды жуков-людоедов. Возле сцены — огромное абстрактное полотно, еще более мерзкое, чем портреты, если только это возможно. На сером фоне — бессмысленное переплетение серых монстров и уродов. Непонятно, почему эта выставка называется «Охота на ведьм»? Никаких ведьм здесь нет. Кроме меня, ха-ха.
Я добралась до училища на Авиаконструкторов только около семи вечера, перед самым закрытием выставки, и теперь корила себя за нетерпение. Разумеется, все давно ушли по домам. Надо было прийти на следующий день да пораньше. А так мало того, что я оказалась единственным посетителем (это-то как раз неудивительно, учитывая характер выставки), так еще и в училище, похоже, нет никого, кроме сторожа.
Я лениво брела вдоль картин, думая о том, что надо бы отсюда сейчас уехать, а завтра прийти еще разок. Б случае чего скажу, что обожаю абстрактное искусство и не могу без него ни дня прожить. Вот, например, этот портретик — разве не прелесть? Два носа, полтора рта, челюсти расположены вертикально; пустые круглые глазки — как в ствол пистолета заглядываешь; а что там внизу написано? «Портрет учителя». Нет, пожалуй, не буду я к ним переводиться. А это что за хищник — неужели тоже учитель? Да у них здесь коллективный портрет педсовета. Ужас какой-то. Не может быть у людей таких харь, даже у учителей. Это, наверно, маски. Да, разумеется, маски.
Мне показалось, что я отгадала загадку портретов, и это отчасти примирило меня с ними. Но тут в голову забрела мысль: «А что под масками? Может, нечто такое кошмарное, что его надо прикрывать этими адскими личинами? Нечто такое, на что нельзя смотреть без опасности для жизни?»
Я оторвала взгляд от портретов, из-за которых уже бегали мурашки по коже, и направилась к выходу. Но когда взялась за ручку двери, то она оказалась закрыта. Холодея, я подергала дверь, потом попинала ее. Никто не отозвался — похоже, дверь была заперта снаружи. Должно быть, сторож решил, что уже поздно и здесь никого нет, закрыл меня и ушел домой. Неужели придется сидеть тут до утра?
Я в волнении забегала по актовому залу. Настоящая ловушка — ни окон, ни дверей, кроме единственной запертой. Казалось, что изображенные на портретах учителя пристально смотрят мне в спину сквозь прорези в своих демонических масках. При одной мысли о том, что предстоит провести ночь в компании с этими чудищами, становилось худо. А что если они вздумают выйти из рам и снять свои маски? Если здесь действительно есть мастерская реальности, то возможно и такое...
Чтобы не смотреть на потреты, я отошла от них подальше, приблизилась к абстрактной картине, установленной возле сцены, и начала ее изучать. Уроды, демоны и монстры на сером полотне продолжали сражаться в своей бессмысленной схватке. Я вдруг заметила сбоку табличку с названием. Картина называлась «9/11».
Очередная бессмыслица. Б духе Малевича — «Настроение № 5». Через несколько минут до меня дошло. 11 сентября. Теракты в Нью-Йорке...
Я присмотрелась к драке монстров с возросшим интересом. Картина обрела некое подобие смысла и содержания. Угнетающее впечатление становилось понятным. Это мы, значит, людей так видим... Жертвы взрывов, потерявшие от ужаса человеческий облик, у которых осталось одно желание — хоть по головам других, да вырваться из огненного ада... Звериная борьба за существование... типа, перед лицом смерти все мерзкое и низкое в человеке вылезает наружу... Но почему серый цвет?
Я глядела на картину, пытаясь понять, а картина глядела на меня детскими глазами с взлетающего к небу крыла — единственного существа в этом пространстве, не изуродованного ужасом, злобой, эгоизмом и бессмысленной суетой. Серый мир... Там, наверно, очень тихо, подумала я. Нет — я услышала эту тишину. Мир, где нет ни света, ни тени, ни звука, ни времени. Иной мир.
И тут я внезапно поняла, о чем эта картина. Они все умерли. Все жертвы теракта. Может быть, это случилось секунду назад. Вокруг них бушует пламя, грохочут падающие башни, плавится металл, но они этого уже не видят, не замечают. Они — мертвые — в каком-то подпространстве. Искаженные отзвуки реального мира еще доносятся сюда, но переход совершен, и уже необратимо. Они умерли и даже успели преобразиться в новую, потустороннюю форму, но все еще надеются спастись, суетятся, ищут выход, не замечая, что серый мир поглощает их одного за другим.
На несколько мгновений осознания я выпала из времени. Да — наверно, это был выход. К тому же меня к нему явно подталкивали. Выходить через него мне крайне не хотелось. Но когда я представляла себе, как люди на портретах снимают маски, меня окатывала волна ужаса, и потусторонний мир картины казался приятным и уютным. Я переминалась перед картиной с ноги на ногу, не в силах решиться...
— Ты долго будешь здесь топтаться? — раздался знакомый раздраженный голос. Он прозвучал одновременно в моей голове и с картины. Я подняла глаза и вздрогнула — из-под верхней планки рамы мне подмигивало глазастое крыло. Глаза горели ледяным синим светом. На узнавание мне понадобилось не больше двух секунд.
— Князь Тишины! Ты вернулся!
— Зачем ты сюда пришла, безмозглая?!
— Из-за любви... к абстрактному искусству.
— Врешь ты все! — загрохотал голос. — Ладно, не о том речь. Тебе надо сматываться отсюда, и быстро. Полезай в картину.
— Лезть в это? Ты уверен?
— Не беспокойся, на этот раз я тебя тоже выведу. Думай быстрее! В конце концов, доверяешь ты своим старым друзьям или нет?!
Я вспомнила лабиринт и решительно шагнула вперед. Пол провалился, стены раздвинулись и пропали в сером тумане, потолок исчез. Вокруг меня летели тени, и, как лист в листопаде, я парила между ними. Никогда прежде я не слышала такой тишины. Что делать дальше, я даже представить не могла.
— Хочешь не хочешь, а придется тебе сегодня полетать, — раздался голос Князя. — Следуй за белым крылом да смотри не отставай.
Полет был стремительным, безумным и мгновенным. Только что я, едва успевая за крылом, прорывалась сквозь поток теней, и вот уже стою в коридоре чужого училища, а прямо за моей спиной — дверь в тот самый актовый зал. Только я с другой стороны — на свободе.
— А теперь своим ходом, — подсказывает мне синий. — Прямо, направо и вниз, пока они не очухались.
Я опрометью кидаюсь к выходу. Погони не слышно. Запоздало думаю: «Кто „они"?»
Училище я покинула беспрепятственно. Встречные не обращали на меня никакого внимания. Зато всю дорогу за спиной бухтел голос Князя. Синий был недоволен моим поведением. Я с ним не спорила: во-первых, еще не отошла от бега, а во-вторых, все-таки он меня снова выручил.
— Ежику понятно, что эти рекламки были примитивнейшей, рассчитанной на новичков ловушкой, — воспитывал меня синий. — Не понимаю, как ты могла отправиться в школу искусств, о которой абсолютно ничего не знаешь? Неужели вас не предупреждали?
— А чего от меня хотели-то?
— Да проверить тебя, глупая, посмотреть, на что ты способна. Только их методы проверки могли тебе дорого обойтись. И все-таки, скажи честно — почему ты сюда заявилась?
— Просто интересуюсь абстракционизмом, — гнула я свою линию. Еще чего — откровенничать с ним!
Я вышла из училища и быстрым шагом направилась к остановке. Из серых туч полетел снег — крупные редкие снежинки, каждая отдельно.
— Запомни, — продолжал синий. — В этот раз я тебя вытащил. Но теперь тебе в это училище ход закрыт. Не суйся сюда ни под каким видом. Мы с тобой сегодня мощно засветились. Меня-то они не найдут, а вот тебя, скорее всего, возьмут на заметку...
— Что, охотиться начнут?
— Не совсем. Скорее, будут дожидаться очередного прокола. А ты его совершишь, я не сомневаюсь. В нашем мире мастера реальности не имеют права сделать тебе ничего плохого. Это запрещено законом, за этим следят специальные структуры. Но есть еще домены, живущие по собственным законам... и еще кое-что...
Я резко остановилась. Этот разговор мне не нравился.
— Слушай, может, хватит изъясняться намеками?
— Что, испугалась? Бояться нечего, пока я с тобой. В общем, живи, учись, развлекайся и не суйся куда не надо — тогда все будет хорошо, и мы с тобой еще долго не увидимся.
Синий замолчал. Я почти перестала чувствовать его присутствие. Ушел, что ли? Вот так — по-английски, не прощаясь? Не успела я обидеться, как голос раздался снова.
— Хочу дать тебе на прощанье один совет. Запомни, пожалуйста, навсегда. Если ты находишься в домене — своем или чужом, неважно, — и вдруг видишь, что все вокруг теряет цвет, становится серым — сразу выходи. Любым способом возвращайся в реальность. Запомнила?
— А что это означает?
— В свое время узнаешь. Пока просто запомни. И еще один признак...
— Признак чего?!
— Признак опасности, дурочка. Если вокруг тебя пропадают люди. Если в домене было полно народу и вдруг он опустел. Опасайся пустых мест. Они пустые только с виду. Когда уходят люди, рано или поздно появляются нелюди.
— Я ничего не поняла, — с отчаянием заявила я. — Какие люди, куда пропадают?!
— Если тебе особенно не повезет, то скоро увидишь сама, — туманно заявил Князь.
И, как всегда, исчез без следа.
А обидно будет, подумала вдруг я, если он однажды так вот исчезнет и больше не вернется.

ГЛАВА 14
Говорящая голова

Эту дикую идею придумала Маринка, мне бы такое в жизни на ум не пришло. Б училище закончились занятия, мы намеревались разбежаться по домам, тут-то она меня и ошарашила своим экстремальным предложением. Когда до меня дошло, что она имеет в виду, у меня подвернулась нога, и я едва не упала на асфальт:
— Нет, никогда! Только через мой труп!
Но Маринка продолжала уговаривать:
— Ты только представь, сколько преимуществ! Твой Саша все узнает, а ты как бы ни при чем. Вычислить тебя невозможно. А как — по почерку, что ли?
— Да он сразу догадается, — заныла я. — Бот мы придем к ним в гости, он на меня так посмотрит (я изобразила на лице презрение, омерзение и брезгливость) — и я умру на месте от стыда!
— Никогда не догадается! — клялась Маринка. — Зато, если не дурак, поймет, что есть одна девушка, которую он вовремя не оценил, и будет всю жизнь мучиться угрызениями совести. А прикинь, как он будет гадать, кто это был?
Я с удовольствием представила, как Саша с озадаченным видом хмурит свои красивые брови, и затея сразу показалась мне не такой уж идиотской. Признаваться в любви, подставлять себя под удар возможных насмешек или, что вернее, натолкнуться на бетонную стену равнодушия — что я, безумная, что ли? А вот заинтриговать, озадачить, самой оставаясь за кадром, — это вполне подходяще. Б конце-то концов, сколько можно молча сохнуть и страдать? Пора переходить к активным действиям.
Сама же Маринкина идея заключалась в следующем. На стене напротив двери Сашиной квартиры предполагалось разместить говорящее лицо, запрограммированное на две вещи: узнать Сашу и сообщить ему некое послание. При посторонних лицо остается неподвижным, маскируясь под обычное граффити. Но как только на пороге появляется Саша, лицо оживало, открывало глаза, высовывалось из стены и начинало вещать. Текст послания следовало тщательнейшим образом продумать, чтобы ни единое слово не выдавало автора.
Я поломалась еще немного и к Маринкиной радости согласилась. Не теряя времени, мы побежали к ней домой и немедленно приступили к воплощению замысла. Пока подруга набрасывала текст, я занялась лицом. Оно должно было соответствовать отведенной ему высокой роли, производить сильное впечатление, но не отвлекать адресата от собственно послания. Чем дольше я обдумывала эту задачу, тем труднее она мне казалась.
— Марин, может, твое лицо изобразим? — предложила я после двадцати минут творческого бессилия.
— Ни за что, — отрезала она, пристально вглядываясь в бумажку с текстом. — Как ты думаешь, это звучит: «Любовь обрушилась на меня, как девятый вал, и я долго отплевывалась колючками морских ежей»?
— Какая любовь?! — возмутилась я. — И не вздумай. Он должен понять, что любовь, как говорится, прошла, завяли помидоры.
— Вот я и пишу дальше: «А теперь моя любовь растаяла, как льдина в Красном море...»
— Другое дело. Так что с лицом?
— Слушай, не отвлекай меня. Совсем фантазия отказала?
Я устыдилась и сосредоточилась на своей проблеме. А не изобразить ли на стене Сашино лицо? Это мысль! Он услышит о прошедшей любви как бы от самого себя, словно так долго молчавший внутренний голос, сокровенное Я, наконец пробудилось и возвестило ему, как чужому: прохлопал ты, гордец, свое счастье! Так. Лицо сделаем в натуральную величину и окружим темным облаком бессознательного. Глаза чуть больше и еще прозрачнее, чем в жизни... и пусть немножко светятся... красным огнем? — нет, это перебор. Пусть будет побледнее, щеки запавшие, как будто только что из камеры пыток или три дня не ел. Это я, Сашенька, я — голос твоей души. Посмотри на свое изможденное лицо на стенке, послушай этот приглушенный хрип и увидишь меня, замученную безответной тайной любовью...
— Послушай-ка, об этом надо? «И теперь, когда на горизонте моего жизненного моря маячит другой, я помашу тебе голубым платочком и скажу — ты не знал меня и уже не узнаешь, прощай, прощай навсегда...»
— Пиши, — махнула я рукой. — Пусть помучается.
Маринка пожала плечами и написала.
— Всё, — передала она мне бумажку. — Учи свою голову.
— Голова готова, — сообщила я.
— Ну, осталось только разместить ее напротив двери. Пошли?
Я выпучила на подругу глаза:
— Это мы что, сейчас пойдем? А если на него наткнемся? Он приходит из школы, а мы ковыряемся...
Маринка разозлилась:
— А как ты думала, голова сама туда полетит? Ну ты и трусиха! Хотя есть идея...
Я аж похолодела.
— Опять идея?

Предыдущая страница 8 Следующая страница


9 Анна Гурова

— Мы изменим свою внешность. Частично — переодеванием, а частично ты поработаешь. Кто у нас мастер реальности?
Ох, не нравилось мне все это!
— Ты не хуже меня знаешь, что за пределами училища нам творить нельзя.
— Да ладно тебе...
— Я и так непрерывно нарушаю все правила, с тех пор как влюбилась. Королева эта летучая... теперь лицо... А самого главного я тебе еще не рассказывала.
И я вкратце изложила события достопамятного вечера, когда мне явился Князь Тишины. А также эпизод в лабиринте, подначки на Катькином балконе и — в общих чертах — встречу с глазастым крылом.
— ...И теперь мне кажется, что эта синяя тварь стоит и стоит у меня за спиной. Кто она, откуда взялась? Чего ей от меня надо, в конце-то концов!?
— Да... — протянула подруга, сочувственно выслушав мой рассказ. — Ты попала. Знаешь, опиши мне его поподробнее, а я поищу в сетке. Что-то мне в этом чудится смутно знакомое — как будто читала или где-то видела... Сейчас не могу сообразить, ускользает.
— Поищи, хуже не будет, — согласилась я. — Только внешность я менять все равно не стану. Нельзя, сказала же. Да и не учили меня этому.
— Ну хоть чуть-чуть, — упрашивала Маринка. — Ты же у нас такая талантливая! У тебя наверняка получится!
— Подлиза, — буркнула я, прикидывая, как реализовать перемену внешности. Я ведь действительно не знала, как это делается.
— Гелечка! — В порыве чувств Маринка обняла меня за шею, чуть не придушив. — Сделай мне такие миндалевидные фиалковые глаза!!!
— А фонарь под глазом не хочешь?
Я решительно отпихнула подругу, подошла к облепленному наклейками трюмо и принялась разглядывать свое отражение. То, что я там видела, меня не очень радовало: глаза не синие, а банальные серовато-зеленоватые, щеки могли бы быть и похудее, а губы, наоборот, более пухлыми. Моим идеалом в то время была черноволосая, синеглазая и призрачно-бледная Изабель Аджани, а я на нее была абсолютно не похожа. Не попытаться ли исправить эту ошибку природы прямо сейчас? Несколько минут я сосредоточенно вглядывалась в глубины зеркала, представляя на месте своей круглой физиономии точеные черты прекрасной Изабель. Вскоре у меня все поплыло перед глазами, в висках застучала кровь. Я почувствовала, что теряю равновесие и вот-вот свалюсь на пол.
— Маринка, держи меня, падаю, — слабо позвала я. Подруга подхватила меня, помогла сделать несколько шагов и усадила на диван. Я откинулась на спинку, потерла глаза. Стало полегче.
— Ну как? — Мой первый вопрос был по существу. — Лицо изменилось?
Маринка скептически осмотрела меня и покачала головой:
— Щеки не похудели? Горбинка на носу появилась?
— На твоей пуговице только горбинки и не хватало, — хмыкнула Марина. — Не надейся. Какой была, такой и осталась.
— Значит, не получится, — вздохнула я.
Мы немного посидели молча и погрустили каждая о своем.
— А Эзергиль у нас, — завистливо сказала я, — проведет рукой по волосам — ш-ш-шик — и новая прическа.
— Так и я умею, — проворчала Маринка. — Когда расчески под рукой нет. Давай собираться. Пятый час уже.
— Значит, так, — подвела я итог. — Слушай инструкции. Переодеваемся: ты — мной, я — тобой. Потом тридцать секунд пристально смотрим друг другу в глаза. Этого хватит, чтобы внешность переменилась — самую чуточку, но узнавать уже не будут, если специально не приглядываться. К Сашиному дому подъедем на трамвае, выйдем заранее, у кинотеатра, дальше пойдем дворами...
— А к дому будем подбираться ползком, — подхватила нахалка, — надев черные бархатные полумаски...
— Зачем же полумаски? Капюшоны на глаза надвинем, и нормально. И хватит ржать как лошадь, дело серьезное.
— Ты только вообрази! — заливалась хохотом подруга. — Выходит твой Саша из квартиры, а напротив двери — Гелька не Гелька, а что-то смутно знакомое, да еще с его собственной головой в руках!
— Честное слово, сейчас передумаю идти!
— Ладно, пошли переодеваться, а то правда уже скоро стемнеет...
Сашин дом представлял собой белую пятнадцатиэтажную башню среди целого микрорайона невысоких кирпичных домишек старой постройки (разумеется, я усматривала в этом нечто символическое). К двери в нужную нам парадную можно было подобраться двумя путями: безыскусно и откровенно приехать на трамвае, затем пройти сто метров по широкой, со всех сторон обозримой улице, или прокрасться через детский сад, вылезти из кустов метрах в десяти от двери и преодолеть расстояние одним броском. Разумеется, мы выбрали второй путь.
Всю дорогу Маринка не переставала фыркать и хихикать, чем ужасно меня раздражала. Болтая о всякой всячине и не забывая поглядывать по сторонам, мы прошлись по окрестным дворам, успешно миновали опасный, видный из его окна открытый участок — площадку детского сада и затаились в кустах, готовясь к последнему рывку. Все мои мысли были заняты одной-единственной проблемой — как бы нас кое-кто здесь не застукал — когда Маринка рявкнула мне в ухо:
— О, мысль! А может, ты ненароком вызвала демона?
— Где, кто? Какого еще демона?! — подпрыгнула я.
— Ну этого, который синий за спиной. Натуральный демон! Он тебе еще ничего не предлагал — душу там продать? Или купить?
— Блин, обменять! — разозлилась я. — Ты пойми, ни один нормальный человек не вынесет, когда его собственное создание начинает учить его жизни да еще в таком наглом тоне, а потом берет и исчезает непонятно куда. Б общем, когда он явится в следующий раз, я обернусь к нему и выскажу, что накипело!
— Не обернешься, — уверенно заявила Марина. — Сработает здоровый инстинкт самосохранения. Помнишь, как в песне? «... Хрясь — и растоптал тебя добрейший князь — князь тишины-ы-ы», — пропела она, на мой взгляд, чересчур громко. — О, еще мысль! Одна за другой! Может, это даймон?
— Кто-кто?
— Даймон. Такой призрак, типа музы, всякие умные мысли подсказывает... Из «Розы мира»... или «Имя розы» — ну нам по истории философии задавали...
— Всё, засохни, — прошипела я. — Мы на подходе. Надевай капюшон.
Я высунулась из кустов, последний раз окинула взглядом пустынную улицу, и мы ринулись на штурм парадной.
— Самое опасное место, — пыхтела мне в спину Марина. — Представляешь, сейчас... ха-ха-ха... подожди ты... он выйдет из лифта... и мы с ним столкнемся... То-то он удивится! Ой, скажет, да это ж Гелька! А что это на ней надето такое странное?
— Молчать, — злобно отвечала я, прибавляя ходу. — Я тебе это еще припомню...
Мы влетели в парадную, свернули от лифтов налево и спрятались на черной лестнице. Там на нервной почве нас разобрал смех. Мы долго хохотали, сидя на грязных ступеньках, и наш смех разносился по всему дому, будя эхо в мусоропроводе.
— Пошли наверх, — отдышавшись, скомандовала я. — Наша цель — двенадцатый этаж.
— Ого! Может, все-таки на лифте?
— Или тринадцатый, я все время путаю.
— Так который? — остановилась подруга.
— Поднимемся, вспомню.
— А номер квартиры?
— У меня на цифры плохая память.
— Ты, чучело!..
— У них такая дверь полосатая. Под дерево.
— Под деревом?
— Ой как смешно...
С подобными тупыми шутками, время от времени отдыхая, мы добрались до двенадцатого этажа. На этом мое мужество закончилось.
— Выгляни, есть там кто-нибудь? — слабеющим голосом спросила я.
Маринка глянула на лестничную площадку.
— Никого. Ну, великий час настал. Ступай, а я буду прикрывать тебя сзади.
Я качнулась вперед, но ноги отказались меня нести.
— Может, ты пойдешь?
— Дура, что ли?
Я медленно двинулась к двери. Тут у кого-то щелкнул замок, и я шарахнулась обратно на лестницу, едва не сбив с ног Маринку.
— Вот кобылища-то! — возмутилась она. — Все ноги оттоптала. Ты что, собираешься тут весь вечер прыгать туда-сюда?
Маринкины оскорбления возымели действие. Я ощутила прилив храбрости, подошла к полосатой двери, прислушалась — внутри было совершенно тихо.
— Карауль лифт, — прошептала я Маринке. — Я начинаю работать.
Маринка энергично закивала из-за лестничной двери. Я положила руку на стену, закрыла глаза и попыталась сосредоточиться. Перед внутренним взором как живое вставало самое прекрасное на свете Сашино лицо.
— Гелька, эй... Уходи! Оглохла, что ли?! Гелька!
Я похлопала глазами, чувствуя себя так, как будто меня внезапно разбудили. На лестнице грохотали удаляющиеся шаги Маринки. Соседняя дверь была распахнута настежь. В дверном проеме, подпирая рукой толстый бок, стояла крупная тетка и пристально разглядывала меня. В ее глазах разгорался боевой огонь.
— Наркоманы проклятые... — зловещим, сулящим бурю голосом произнесла она. — Повадились! Ничего, я милицию уже вызвала. Сейчас приедут, повяжут и в Кресты, на принудительное лечение!
— Уходи-и-и! — донесся вопль с лестницы.
— Вы ничего не поняли, — начала оправдываться я, чтобы устранить недоразумение. — Я не наркоманка. Я в гости пришла, тут мои знакомые живут...
— Знакомые?! Ничего, дай Бог, сейчас приедут и разгонят наконец этот притон... А ну стой, шалава!
Увидев, что я попятилась назад, тетка сделала быстрое хватательное движение своей могучей лапищей. Судя по всему, она намеревалась задержать меня здесь до прихода милиции. Я в одно мгновение представила все последствия моего задержания в качестве наркоманки под Сашиной дверью. Эти мысли придали мне такое невероятное ускорение, что тетка и опомниться не успела, как я уже неслась по лестнице вниз.
Между этажами я налетела на Маринку. Подруга мужественно кралась наверх, мне на помощь.
— Чего ты там застряла?— плаксиво осведомилась она. — Я чуть не померла от переживаний. Ты что, таких теток не знаешь? Она бы тебя сожрала с потрохами. Я кричу-кричу, а ты ноль внимания...
— Ладно, — вздохнула я. — Все равно я ничего не успела. Хватит на сегодня. Тетка наверняка будет сторожить под дверью. Пошли отсюда.
И мы дружно направились вниз.
— Что за бред она несла насчет притона наркоманов? — спросила Марина через минуту.
Я резко остановилась:
— Маринка! Разворачивайся!
— Что еще?
— Это был не тот этаж! У Хольгеров номер на двери черный, а там был золотой!
— Господи! — простонала Маринка. — Как меня все это достало! Ну пошли.
На тринадцатом этаже было тихо и спокойно. После сумасшедшей тетки мне уже ничего не было страшно. Я постояла у полосатой двери с черным номером, не услышала ни звука и принялась за дело. Когда мысленный образ перед моими глазами стал достаточно четким, я вытащила из кармана черный фломастер и принялась рисовать.
Прошло минут десять. Маринка ходила туда-сюда по площадке, нервно поглядывая на лифт. Под моими руками напротив двери постепенно рождалось красивое лицо с резкими, утрированными чертами, очень похожее на Сашино. Для отвода глаз я приписала сбоку кривыми готическими буквами «Nirvana forever».
— Все! Посмотри, хорошо получилось?
Маринка окинула произведение взглядом художницы.
— Неплохо. Довольно выразительно. Знаешь, я бы на него посмотрела в реале...
— Все, теперь валим отсюда. Нет, нет, только не на лифте, по лестнице!
Мы вышли из парадной и постояли с полминутки на крыльце, глотая холодный воздух. Я переживала редкое чувство абсолютного удовлетворения — как от своей творческой работы, так и от успешно выполненного замысла. Даже не хотелось сразу уходить.
— Классно я все это придумала! — хвастливо произнесла Маринка. Очевидно, она была довольна не меньше меня.
— Знаешь что? — чуток подумав, предложила я. — Давай спрячемся в кустах у детского сада и подождем, пока Саша не вернется из школы. Просто так, для проверки.
— А лучше на дерево залезем! — с воодушевлением подхватила Маринка. — Вот на тот клен. С него будет гораздо лучше видно подходы. До самой трамвайной остановки.
Идея насчет клена показалась мне несколько легкомысленной, но, в принципе, я была не против. Почему бы не тряхнуть стариной и не обновить навыки лазания по деревьям, которыми я не пользовалась уже лет пять? Словом, не прошло и получаса, как мы, исцарапанные и икающие от смеха, но очень довольные, взгромоздились на проклятое дерево. Я с опаской выпрямилась на нижнем суку, окинула взглядом улицу, и моим глазам предстало ужасное зрелище.
— Маринка! — простонала я. — Все пропало!
— Что там еще? — недовольно спросила подруга, балансируя на соседней ветке.
— Саша идет!
— Ну и что?
— Он с мамой!!!
— Ну и... — Тут Маринка осеклась — до нее дошло. — А голова?..
— Об этом-то я и не подумала. — Я лихорадочно полезла вниз. — Не подумала, что он может быть не один! Боже мой, сейчас голова заговорит, а там тетя Наташа! Она такая змея, что мигом обо всем догадается!
— Ой, блин! Что делать-то будем?!
— Отвлеки их! Придумай что-нибудь! Надо уничтожить голову!
Я рухнула на увядшую траву и кинулась к парадной. На страхи времени не оставалось.
Лифт стоял где-то под самой крышей. Я прикинула, сколько времени он будет спускаться, потом подниматься, и побежала вверх по лестнице. Какой это был забег! На тринадцатом этаже я оказалась минуты через четыре; правда, сердце колотилось так, что было больно ребрам, в глазах потемнело, во рту пересохло. Шатаясь, я выползла на площадку. Голова, моя прекрасная, высокохудожественная голова одиноко красовалась напротив Сашиной двери. С горечью глядя на нее, я прикидывала, сколько времени уйдет на то, чтобы ее уничтожить. В этот момент лифт загудел и поехал вниз. Значит, в моем распоряжении оставалось минуты три.
Я положила трясущуюся руку на граффити. Сквозь четкие линии я нутром ощущала ее живое тепло. «Исчезни! — приказала я, вкладывая в эту команду все душевные силы. — Исчезни немедленно! » Как бы не так — голова осталась, где была, ее жизненный импульс был таким же явственным. Я даже не могла установить контакта с собственным творением.
«Я не могу манипулировать с реальностью в таких условиях! — осознала я после нескольких напрасных попыток. — Теперь действительно все пропало!»
Лифт поехал наверх.
Оставалось последнее средство. Я плюнула себе на пальцы и энергично провела ладонью по рисунку. Четкие линии размазались, лицо стало уродливым и совсем неузнаваемым. Но этого мало — изображение должно исчезнуть совсем. На следующий плевок в пересохшем рту не хватило слюны. Я изо всех сил ладонью терла стену, но эффект был минимальным. Надежда умирала на глазах.
Лифт остановился. Я услышала, как открываются двери, услышала шаги и глуховатый ворчливый голос Саши. Теперь не осталось времени даже на то, чтобы убежать. Я стояла на ватных ногах, опираясь о стену в покорном ожидании своей судьбы.
Шли секунды, но никто не приходил. Этажом выше щелкнул замок, хлопнула дверь. Голоса замолкли, и в доме снова стало тихо. Я слегка удивилась, подождала еще немного... и без сил сползла по стенке на пол. Слава богу! Как хорошо, что у меня нет памяти на цифры!
Я опять перепутала этаж.
«Значит, первый раз мы пришли не на двенадцатый, а на одиннадцатый, — думала я, поднимаясь на ноги. — Получается, тринадцатый выше. Тут, наверно, во всем доме двери полосатые. Все, хватит приключений. Никакая любовь не стоит таких нервов. Чувства чувствами, а свое здоровье дороже. А Маринке я сейчас вломлю: и за идею, и за вторую идею, и за то, что задержать их не сумела...»
С такими мыслями я вызвала лифт — пешком спускаться не было ни сил, ни смысла — и поехала вниз.
Вечером, около половины одиннадцатого, когда я уже валялась в кровати с книжкой, пришла мама и сказала, что мне звонит Марина.
— Ну чего тебе, предательница? — сонно спросила я.
— Нашла! — торжественно крикнула подруга в трубку.
— Чего нашла?
— Про синего твоего! Б мифологическом словаре, один к одному. Так я и знала, что это демон! Слушай, читаю выдержки: «Тлалок — у ацтеков и сапотеков бог дождя... Является в грозовом облаке... обитает в облачном дворце над Мексиканским заливом, насылает бури и проливные дожди».
— И при чем тут мой синий? — удивилась я.
— Ты описание внешности послушай! «Изображается в виде высокого мужчины с кожей цвета индиго... так... синее лицо, клыки ягуара... не замечала? Носит пугающую маску или является в облике гигантского термита. Тело человеческое, сильное и красивое. Б одной руке жезл, усаженный змеиными зубами — символ молнии, в другой стебель маиса. На голове корона из длинных перьев или костяная, с острыми зубцами. Глаза полуприкрытые, тяжелый мрачный взгляд... Бот! Всегда появляется сзади; если сопровождает вызвавшего его колдуна или разговаривает с ним, то стоит за спиной». Кстати — требует человеческих жертв. Что скажешь? В самое яблочко!
— М-да, — все, что смогла я из себя выдавить. Бессонница мне сегодня была обеспечена.

ГЛАВА 15
О расовых экспериментах и Кодексе мастеров

Несмотря на твердое решение не переживать из-за превратностей любви, все произошло с точностью до наоборот. После этого приключения Саша стал моим наваждением. Весь мир сфокусировался вокруг предмета моей любви; все им озарялось, через него выражалось, им объяснялось. Он был невидимо разлит в воздухе, причем в районе Белой Башни его концентрация увеличивалась настолько, что, казалось, случись что-нибудь с ним, и район полностью изменится. Навязчивое желание видеть его стало менее болезненным, но не менее сильным; хоть я и научилась жить без Саши, но он по-прежнему занимал мои мысли и чувства. Все без исключения привлекательные парни были на него похожи, а все блондины казались мне красивыми. Я вздрагивала при виде автомобилей марки «Нива», на которой ездил дядя Игорь; с утра, проснувшись, мне было достаточно просто подумать: «Саша», чтобы обеспечить себе хорошее настроение на весь день.
А вообще события развивались в соответствии со своими никому не известными целями, когда утром примерно знаешь, что будет вечером, но если вдуматься, то именно того, что ожидаешь, никогда не случается. Декабрь выдался холодным, бесснежным и как всегда суматошным. Синий призрак не являлся мне уже больше месяца, а сама я его призвать не могла, как ни старалась. Одолевавшее меня после выставки абстракционистов любопытство, не находя пищи, понемногу завяло, и Князь Тишины переселился в область воспоминаний. Понемногу я и думать о нем перестала. Меня занимали другие, более интересные и актуальные вещи.
Саша, несмотря на все мои ухищрения, по-прежнему не обращал на меня внимания, так что я всерьез задумала купить красные контактные линзы, чтобы хоть как-то заинтересовать его своей персоной. Эзергиль угодила в неприятную историю. Почти месяц ее вызывали то в милицию, то в другие места: оказывается, ее араб попался на какой-то антигосударственной деятельности, и его в двадцать четыре часа выставили обратно в Египет. После этого Эзергиль долго ходила мрачная и новым парнем обзавестись не торопилась, а наш директор Николаич озаботился вопросом безопасности и внес вклад в борьбу с терроризомом, заведя в училище охранника — здоровенного парнище в камуфляжных штанах. На первый взгляд, он был отпетым дармоедом: целыми днями болтался по первому этажу, слушая плеер, или сидел в буфете, глушил кофе и строил глазки девицам со старших курсов. Впрочем, когда я случайно узнала, что он знает в лицо и по имени всех учеников, мой скептицизм поубавился. А когда однажды при мне охранник распознал и выставил компанию иллюзионистов, прикинувшихся комиссией из РОНО, я зауважала и его, и Николаича.
А еще у Маринкиной овчарки родилось пять щенков, и я недели две напрасно уламывала родителей взять хоть одного; в училище начали готовиться к встрече Нового года, и надо было придумывать маскарадный костюм пострашнее; и самое главное, я случайно узнала о существовании Кодекса мастеров.
Было это так. Пришла я как-то раз в мастерскую пораньше с тайной целью поэкспериментировать со своей внешностью и к большой досаде наткнулась на Ивана. Мастерская была, против обыкновения, чисто прибрана и украшена бумажными гирляндами. Особенно сильно пахло хлоркой, на окнах были налеплены кружевные бумажные снежинки: не иначе как постарались подлизы-первогодки. Иван подозрительно покосился на меня и что-то загородил собой.
— Да ладно тебе, — решив быть вежливой, сказала я. — Мне неинтересно, что ты там делаешь. Могу даже отвернуться.
Иван поколебался и, наверно, решив, что я теперь все равно не уйду, отодвинулся.
— Глянь, как получилось, — хмуро попросил он, очертив руками круг. Б стенке появилось что-то типа иллюминатора, из которого открывался довольно заунывный вид на ковыльные степи. Пейзаж выглядел пустынным и безжизненным.
— И что? — удивилась я. — Ну, степь.
— Это не степь, — буркнул Иван. — Это берег Иордана.
Я фыркнула.
— И нечего смеяться, — обиделся он. — Я сам знаю, что похоже на степь. Откуда мне знать, как оно должно выглядеть на самом деле?
— Новости посмотри, — посоветовала я.
— Там толком ничего не разглядеть. Сплошная пыль и автоматчики. А как выглядит степь, уж мне ли не знать: каждое лето под Батайском отдыхаю.
Я пожала плечами:
— Твое дело. Только все равно местность какая-то тоскливая.
— Пейзаж ей, видите ли, не понравился! — продолжал бухтеть Иван. — А он и не должен нравиться! Нормальная среда обитания для всяких подонков. Пусть поборются за существование. А то совсем озверели на всем готовом. Как я их ненавижу!
— Кого?!
— Людей!
Я ничего не поняла, так и сказала Ивану.
— Чего ж тут непонятного! — желчно произнес он и начал печальную повесть Творца о постигшем его горе и разочаровании. В Банькином домене дела развивались, мягко говоря, неважно. Виноваты были, разумеется, потомки Адама и Евы.
— Сначала я все контролировал, но сама понимаешь, постоянно держать их под наблюдением никаких сил не хватит. У первых, Адама, Евы и их детей, все было великолепно — и неудивительно. Сколько сил и нервов я в них вложил! Выросли умные, образованные, почтительные. А уж меня как обожали, просто преклонялись, насмотреться не могли. Бывало, явишься, а они млеют, к одежде тайком прикасаются, норовят ботинок поцеловать...
— Ишь ты! — невольно позавидовала я. — Приятно, наверно?
— Не то слово. Дети у них были отличные ребята, особенно Каин. Помнишь тот эпизод, когда бог принял жертву Авеля, а от Каиновой отказался?
— И Каин его убил из ревности, да?
— Я принял обе жертвы. Правда, парни все равно поссорились. Каин надавал Авелю по шее за то, что он все время вылезал вперед старшего со славословиями. В следующий раз я заглянул туда и вижу, что Каин построил алтарь в виде каменной башенки и поджарил на нем такого барана, что у меня аж слюнки потекли, а Авель увил свой жертвенник плющом и со всем своим семейством полдня распевал перед ним гимны в мою честь — кстати, очень неплохие. Я послал обоим благожелательные знамения в знак своего одобрения...
Дальше события развивались по нарастающей. В общем, как я поняла, Ивана погубили лесть и собственное тщеславие. Время в его домене шло быстро, первые люди интенсивно плодились и размножались, и скоро райский сад стал для них тесноват. Поначалу Иван даже не заметил, что потомки Каина и Авеля поселились отдельно. Он отмечал только различия в культуре и радовался, поскольку культура обоих народов была построена на почитании Творца. Каиниты называли его Всепожирающим, Свирепоглазым, Круторогим и прочими пышными именами, возводили в его честь треугольные пирамиды и приносили обильные кровавые жертвы, в годы особых несчастий — человеческие, на что Иван смотрел сквозь пальцы. Потомки Авеля жили разрозненными селениями в тропических лесах и горах, куда их вытеснили более общественно организованные каиниты. Они строили индивидуальные алтари, украшали их цветами и росписями, воскуряли благовония и устраивали многодневные музыкально-танцевальные фестивали в честь Великой первопричины и Лучезарного столпа. И все шло своим чередом, пока однажды Иван, заглянув в свой домен, не обнаружил там гражданскую войну. Точнее, бойню. Регулярные войска каинитов вылавливали по джунглям потомков Авеля и азартно жгли их на собственных увитых зеленью алтарях, вознося славу Творцу.
Иван был шокирован и, мягко говоря, возмущен.
— Чего им не хватало? — горько вопрошал он. — В раю ведь жили, не где-нибудь. Ни тебе труда в поте лица, ни борьбы за существование. На всем готовом жили, знай только, мне молитвы возноси и духовно совершенствуйся. И вдруг такие инстинкты полезли. Короче, я понял — зажрались. Силушку некуда девать. А может, скучно стало. Подумал я и решил, что эти ничтожные рая недостойны.
— И создал им степь, — хихикнула я.
— По сути это пустыня, — поправил меня Иван. — Место испытаний. Как гласит пословица, земля и не таких засранцев исправляла.
— Они уже там живут? — с любопытством спросила я. — Покажи обитателей-то.
— Запросто.
Иван исподлобья глянул в иллюминатор. Картинка сместилась, и курган, маячивший у горизонта, оказался в центре. Вокруг него стояли разноцветные палатки, во множестве сновали туземцы.
— Это каиниты, — пояснил Иван. — Их страшное количество развелось, просто не знаю, как они себя прокормят. А вот потомков Авеля я и сам пока не нашел. Еще в раю наловчились прятаться, следопыты несчастные.
Я пригляделась к поселенцам поближе и содрогнулась. Бледные рахитичные личности с длинными кривыми носами и красными вампирскими губами от уха до уха напоминали компанию зомби. Одеты они были в белые одежды, уложенные изящными складками, что к ним совершенно не шло. Некоторые, впрочем, разгуливали в древнегреческих доспехах — наверно, это были начальники.
— А почему у них лица такие уголовные? — спросила я.
— Кто ж они, по-твоему? — ухмыльнулся Иван. — Я же сказал, ссыльные. Физический труд на свежем воздухе, борьба за выживание — звучит примитивно, но какая глубокая мудрость заложена в этих простых вещах!
— Хватит демагогии. Подумай сам, разве можно ожидать добра от таких харь? У них ведь нечеловеческие лица...
— Какие были в Библии, такие и сделал.
— Не может быть!
— Пожалуйста, могу доказать.
Иван полез в сумку и достал оттуда глянцевую ядовито-зеленую книгу. На обложке, в обрамлении абстрактного пейзажа красовался некто в белом, с разными глазами и с прической, похожей на растревоженный выводок змей. Сверху была надпись по-английски: «Библейские рассказы для детей».
— А-а-а, — протянула я, разглядывая жутковатые иллюстрации, коих там было немало. — Теперь все ясно. Конечно, твое дело, но я бы в качестве примера взяла что-нибудь более классическое. Например, картину «Явление Христа народу». Сходи в нашу библиотеку, там наверняка полно альбомов с иллюстрациями.
— Делать мне нечего. Хотя погоди... Броде у Антонины где-то был альбом по истории искусства, — вспомнил Иван.
— Отлично, сейчас я тебе и покажу...
Недолго думая, я направилась в сторону «учительской» — крошечной каморки, где Антонина хранила всякое барахло и пила чай между занятиями.
— В столе посмотри, — посоветовал Иван. — Только быстро. Она терпеть не может, когда в кладовку заходят без спроса.
В каморке было темно, только в полоске света, проникающей из мастерской, виднелись очертания захламленного письменного стола и кресла.
— Свет не включай, — посоветовал Иван, заглядывая в каморку. — А то она еще с улицы увидит. Бот там, в левой тумбе.
Я подергала дверцу.

Предыдущая страница 9 Следующая страница


Князь Тишины 10

— Но она закрыта!
— Ключ висит на лампе. Вставь его и поверни два раза.
Я заколебалась. Вторжение в запертый стол — это уже напоминало кражу со взломом. Но отступить не позволяла гордость. Я повернула ключ и с натугой вытащила из недр стола целую папку разноформатных книг. Они тут же выскользнули из рук и с грохотом рассыпались по всему полу.
— Ты что, обалдела?! — сделал страшные глаза Иван. — Быстро собирай и пихай обратно!
— Хоть бы помог, — огрызнулась я, лихорадочно сгребая книги. — Ради тебя же стараюсь.
Иван оглянулся на окна и неохотно шагнул в кладовку. Несколько минут мы с пыхтением засовывали книги в стол, а они оттуда упорно высыпались. За этим суматошным занятием я не забывала искать искусствоведческий альбом, но ничего подобного не попадалось: в основном дизайнерские журналы и каталоги выставок, книги типа «Высокотемпературный обжиг и глазирование» и «Искусство резьбы по дереву», красиво изданные «Мифы Древнего Востока», какие-то растрепанные тетрадки...
Из пачки тетрадей выпал лист и, описав в воздухе круг, спланировал на пол. Я подняла его, собираясь засунуть куда-нибудь в глубь пачки, но невольно задержала на нем взгляд. Лист был забавный. Похоже, он представлял собой ксерокопию страницы из какой-то старой книги. Три четверти занимала картинка: на траве невозмутимо возлежала обнаженная девушка с плохой фигурой, а из макушки ее росло ветвистое дерево. Сверху в разрисованной виньетками, факелами и розами рамочке виднелась надпись «Instructio de arbore». Снизу мелким почерком было написано по-русски:
«Взгляни мысленным взором на то, как растут невысокие колосья пшеницы во всех подробностях, и ты поймешь, что способна посадить дерево творения».
Дальше стоял восклицательный знак и приписка: «Это — суть активного воображения, которое приводит процесс к реальному действию».
— Как ты думаешь, что это значит? — озадаченно спросила я.
Иван уткнулся в рисунок и издал шип, достойный доисторического ящера:
— Откуда он вывалился?!
— На, ищи. — Я протянула ему пачку тетрадок.
Пока Иван в них лихорадочно копался, я рассматривала картинку и размышляла. Совершенно очевидно, что запись имела прямое отношение к творчеству — не в общем смысле, а именно к Чистому, которым занимались мы. Меня охватило ощущение, что я нашла нечто секретное и очень важное. «Да это, можно сказать, про меня, — вдруг с волнением подумала я. — Дерево творения — это типа моей сакуры...»
— Нашел! — почти крикнул Иван, извлекая на свет тетрадь и с гордым видом демонстрируя ее мне. Тетрадь выглядела необычно: из грубоволокнистой бумаги, в прозрачной желтоватой суперобложке с золотой надписью: «Aurum eternum».
— Что это? Дай посмотреть! — потребовала я, протягивая руку за тетрадью.
— Перед тобой, — высокопарно произнес Иван, отдергивая тетрадь, — легендарный Кодекс мастеров Чистого Творчества. Точнее, выдержки оттуда. Наверно, Антонина выписывала для собственного пользования. Для учеников, к твоему сведению, — добавил он, — сей документ запретен. Почему — не знаю. Но определенные догадки у меня есть, и я собираюсь поискать им подтверждения.
Иван принялся листать тетрадь. Передо мной замелькали страницы, исписанные мелким корявым почерком Антонины. Судя по тому, что записи были сделаны разными чернилами, их заносили в тетрадь урывками.
— А почему Кодекс легендарный?
— Потому что его никто не видел. Среди старшекурсников ходят сплетни, что его скрывают специально, потому что правила творения, по которым обучаемся мы, и те, что записаны в Кодексе, — две большие разницы. Я всегда это подозревал...
Заинтригованная, я заглянула Ивану через плечо. Записи были малопонятные, иные даже не по-русски.
— О чем там речь?
— Да так... типа словаря. Термины всякие, — отмахнулся Иван, листая тетрадь. — Мне нужно совсем другое. Законы, правила...
— «Активное воображение», — прочитала я вслух. — «Сила видимого и невидимого»... «Vera Imaginatio — материя, которая формируется с помощью иллюзии». Ни фига себе! Получается, между материалистами и иллюзионистами нет особой разницы? Не переворачивай, это же интересно...
— Отвянь... Вот! Нашел!
Иван торжественно ткнул пальцем в текст и прочитал:
«Если у тебя есть истинный дар...»
Резкий взвизг открываемой двери поразил нас, как гром небесный, а шквал холодного воздуха, ворвавшийся в кладовку, приморозил к полу. Но это были сущие пустяки по сравнению с ледяным взглядом Антонины.
— Это что еще такое?! — рявкнула она.
«Господи, как я ненавижу, когда на меня орут», — тоскливо подумала я.
— Как называется это свинство?!
— Разбой среди бела дня, — услужливо подсказал Иван, незаметно убирая тетрадь за спину. Антонина налетела на него, как голодный орел, и выхватила тетрадь, едва не вырвав ему руку из туловища.
— Да ты... знаешь, кто ты такой?!
Я машинально втянула голову в плечи, с некоторым облегчением осознав, что первый удар Иван вольно или невольно принял на себя. Ругаться Антонина любила и умела, в выражениях не стеснялась.
— Кретин безмозглый, идиот хронический, дебил неизлечимый, — зачастил скороговоркой Иван. Антонина оторопело на него взглянула.
— Тюрьма по мне плачет, кончу я маляром, ни стыда, ни совести, бездарь ленивый, выродок тупоголовый...
— Хватит, — резко, но без прежней самозабвенной ярости оборвала Антонина. Такой контратаки она явно не ожидала и даже, как мне показалось, слегка устыдилась, когда Иван самокритично применил к себе ее не самые забористые эпитеты.
— Антонина Николаевна, мы просто искали альбом по русскому искусству, — подала я голос. — У Ивана в домене не ладится...
— А кто вам разрешил в мой стол залезать?
Мы как по команде покаянно опустили головы.
Антонина прямо в куртке прошла к столу и принялась заботливо складывать в него тетради.
— Что стоите? Вон отсюда оба!
Мы не шевельнулись. Иван тоскливым взглядом провожал желтую тетрадь.
— Антонина Николаевна, а вот этот рисунок действительно про мою сакуру? — решилась я.
Вместо ответа наставница пробормотала про себя: «Ну, дорвались!»
— Деточки, шли бы вы отсюда.
Иван с тяжким вздохом вышел. Я осталась. Антонина почесала переносицу и уселась на край стола.
— Иван, куда попер? — крикнула она неожиданно. — Для кого я умные вещи читать буду?
Иван как по мановению волшебной палочки возник в дверях. Антонина полистала заветную тетрадь и зачитала своим скрипучим голосом:
— «Существует связь между душой мастера и тайной вещества. Никогда не сумеешь создать из внешнего образ того, что ищешь, за исключением, что сначала сделаешь это из самого себя... Ибо если мастер не обладает сходством с творением, никогда оно не поднимется на подлинную высоту, и не найдет он дороги, ведущей к цели».
Некоторое время в каморке было тихо.
— Поняли хоть что-нибудь?
— Чего ж тут не понять? — помолчав, ответил Иван. — Это самоочевидные вещи. Лично я так и делаю: по своему образу и подобию...
— А по-моему, здесь речь совсем не об этом, — возразила я. — Вот ты, скажем, творишь крокодильчика, и сам ему должен уподобиться. Представить себя им, почувствовать его изнутри. Тогда он получится живее.
Я сама вообще-то так не делала, разве что иногда нечаянно получалось. Иван в ответ на мою речь пренебрежительно фыркнул.
— Еще мнения будут? — холодно спросила Антонина. — Хорошо. Баня, вопрос. Знаешь, что делали перед началом работы средневековые иконописцы?
— Угу, — довольно кивнул Иван. — Перед началом работы три дня постились и молились... или вообще пока работа не закончится? Забыл.
— Не суть важно. А зачем они это делали?
— Типа, чтобы душу очистить, — высказалась я, поняв, куда гнет Антонина. — Чтобы приблизиться к совершенству. Как там... чтобы мастер был похож на творение, и наоборот. Только я думаю, что можно обойтись без этого. Есть куча примеров. Бот у нас на даче сосед — художник очень талантливый, так он ночью выкопал у нас целую грядку редиски, а на ее месте посадил свой мак и вообще ворует все, что плохо лежит... Опять-таки, если вспомнить Погодину...
У Антонины вытянулось лицо.
— Я, конечно, в Гелькины крайности не вдаюсь, — сказал Иван, — но замечу, что в моем домене и так дела идут отлично. Просто идеально.
— Хочешь сказать, что ты по жизни идеальная личность? — съязвила я.
Иван скромно промолчал.
— М-да, — уронила Антонина. — Печально. Даже не так печалят меня ваши заблуждения, как неумение слушать и слышать. Ладно, идите отсюда. Готовьтесь к тесту по управлению ночным небом. Геля, тебе вроде картинка понравилась? Ну так возьми ее себе. А если еще раз увижу, что какие-нибудь паразиты залезли в мой стол...
Почтительно пятясь, мы удалились из каморки.
— Знаешь, что я прочитал в тетрадке? — прошептал мне Иван, когда мы вернулись в мастерскую.
— Ну?
— Если у тебя есть истинный дар, то акт творения не требует ни проверок, ни ограничений.
— Прямо так и написано?
— Угу.
Я впала в задумчивость, прижимая к сердцу картинку с ветвистой девушкой. Высказывание очень напоминало поучения достопамятного Князя Тишины. По-моему, над этим обстоятельством стоило поразмыслить.
После занятий, уже довольно поздно, мы встретились с Мариной, чтобы ехать домой вместе. Однако наши планы непредвиденно изменились.
— Глянь-ка налево. Тебя кое-кто ждет! — хитро заметила Маринка, пролезая сквозь дыру в заборе.
«Саша!!!» — подумала я, покрываясь мурашками. Но это была чисто рефлекторная реакция. И секунды не прошло, как я поняла, в чем дело, и брякнулась духом с эмпиреев на сырую землю. У дыры в заборе караулил неотвязный Макс. Судя по синему цвету его носа, торчал он тут уже давно.
— Бедняжка! — шепотом пожалела его Марина. — У него что, шапки нет? Чего он вечно одет не по сезону?
— Закаляется, наверно, — съязвила я. — А может, крутизну изображает, заморыш несчастный.
— Привет! — пролязгал зубами подошедший Макс, кутаясь в свою вечную куртку-плащевку. — Долго вы сегодня!
— Как всегда, — я привычным жестом вручила ему сумку. — Ну и погодка! Это мокрый снег, или мне кажется?
— Погуляем? — с надеждой предложил Макс. — Ты вроде в кафе хотела?
Я поморщилась. Погода для блуждания по улицам была и впрямь отвратительная.
— Ладно, я побежала, — быстро произнесла Маринка. — Мне еще на бальные танцы к семи.
— Все-таки записалась? Молодец! Я тоже хочу!
— Так пойдем сегодня вместе.
— Сегодня... да что-то лень. Я внезапно не могу. Надо все обдумать...
— У нас на сегодня планы, — заявил Макс, испугавшись, что я воспользуюсь поводом и сбегу от него. — Ведь правда, Гелечка?
Я не удостоила его ответом, но подумала: «Ты за „наши планы" еще ответишь. Совсем обнаглел!»
Мы шли по улице. Уже начинало темнеть. Снежинки попадали в глаза и таяли на ресницах. Свет фонарей дробился в каплях, превращаясь в подвижный замысловатый узор из разноцветных огоньков. Макс болтал, как радио со сломанным выключателем, я мечтала о Саше. Точнее, я думала: «Саша», а остальное приходило само. Как он смеется, когда тетя Наташа делает ему замечания; как сидит на диване, откинув голову, и с презрительным видом смотрит телевизор; какие у него бездонные глаза, сколько в них уровней и смыслов. «Золотые хлопья света — роковые капли мрака, — непроизвольно начала я нанизывать сравнения, — лунный луч из поднебесья, заблудившийся в пещере, — серый камень озаривший, сплошь покрытый древней вязью, — задрожала капля мрака, не упав... он весь — загадка, и ее не разгадаешь, только край души увидишь, заглянув сквозь каплю мрака...»
— Хочешь, в субботу съездим в Пушкин?
До меня постепенно дошло, что Макс задал какой-то вопрос.
— Говорю, хочешь, за город съездим?
— Да мне...
— Только не говори, что тебе все равно, — дрогнувшим голосом произнес Макс. — Я уже слышать этого слова не могу.
Я хмыкнула. Слышать он не может! Да что он о себе воображает? А в Пушкин я ехать не хочу. У меня на субботу другие планы — я собираюсь возвращать Саше «Кладбище домашних любимцев» Стивена Кинга. Полдня буду предвкушать и собираться с духом, пятнадцать минут общаться и оставшиеся полдня — перебирать впечатления и ловить кайф.
Макс вдруг остановился.
— Слушай, я правда так больше не могу, — дрожащим голосом сказал он. — Тебе, по-моему, все равно, есть я рядом или нет.
«Ошибаешься, дорогой, — подумала я. — Без тебя гораздо лучше».
— Ну чего ты все время молчишь? Скажи хоть что-нибудь, — умоляюще произнес Макс, хватая меня за руку.
Ладони у него были горячие и липкие. Я выдернула руку и спрятала ее в карман. Его прикосновение было мне неприятно.
Макс это почувствовал. Он покраснел и срывающимся голосом сказал:
— Зачем ты вообще со мной ходишь, если тебе на меня наплевать?
— Я к тебе нормально отношусь, — возразила я. — Положительно.
— Ты общаешься со мной, когда тебе нечем больше заняться. Ты меня унижаешь своим высокомерием. Каждый раз, как я тебе звоню, чувствую себя как оплеванный...
— Так не звони, — сердито сказала я. Присутствие Макса начинало меня конкретно тяготить.
Макс отвернулся и не ответил. Некоторое время мы шли молча.
— Я решил, что нам нужно расстаться, — наконец сказал он дрожащим голосом.
— Ну, если ты так хочешь... — протянула я без особого энтузиазма.
В принципе, подумала я, он меня не очень доставал, а наличие поклонника греет самолюбие и вызывает у подруг здоровую зависть...
— Расстаемся?
Макс остановился.
— Что, прямо здесь? — удивилась я.
— Почему бы и нет?
— Ну, пока.
Макс закусил губу, развернулся и пошел в обратную сторону. «Ой-ой-ой, какие мы решительные», — пробормотала я, глядя ему вслед, и направилась вперед по улице. Через две минуты Макс меня догнал и пошел рядом, как привязанный.
— Что, совсем гордости нет? — неприязненно спросила я.
— Ты мне дороже гордости, — глухим голосом сообщил Макс.
«Не дай бог мне когда-нибудь дойти до такого унижения», — подумала я.
— Я все-таки пойду, — сказал Макс через полминуты. — Проводить тебя до метро?
— Иди, иди, — радостно ответила я. — А я еще погуляю.
Макс ушел. Видно было, что он до последнего надеялся, что его окликнут. Я осталась одна. Наконец-то! В душе нарастал непонятный восторг; мне словно стало легче дышать. Я стояла посреди улицы и смотрела, как вокруг по обледенелому асфальту ползут гонимые ветром сухие листья, словно армада мертвых кораблей. Черный прозрачный воздух над крышами становится синим, бархатистым, украшенным, как стразами, первыми звездами. Прохожие — не более чем светотеневые эффекты в переливах этой стеклянной тьмы. Где-то поблизости, в колючей от холода темноте за домами, излучает жар невидимое солнце — Белая Башня, где живет Саша. Никого нет между нами. Какой кайф — одиночество и свобода! Я исчезаю, растворяюсь в этом вечере, расцветаю электрическими огнями, превращаюсь в ветер.

ГЛАВА 16
Как Геля ради любви нарушает все правила демиургии

Ночь одевает мир непроницаемой тьмой. Из-под земли сочится нездешний холод. Воздух заражен страхом. Когда открываются двери заката, Жизнь обретает новый смысл.
Бурзум
В субботу, как и планировалось, я отправилась к Саше в гости, отдавать книги. Прошлый раз я набрала их столько, сколько смогла унести, в основном Стивена Кинга. Честно говоря, я терпеть его не могла: запугивать себя до полусмерти не доставляло мне удовольствия. Поэтому Кинга я сложила дома в ящик стола, чтобы лишний раз не попался на глаза, и решила возвращать его небольшими порциями, используя по прямому назначению, то есть в качестве предлога для встреч. Словом, примерно неделю я собиралась с духом и наконец, сразу после школы, отважно направилась к Хольгерам. Было бы неплохо, думала я, если бы дома оказалась тетя Наташа, которая непременно захочет задержать меня и напоить чаем. А если Саша будет там один? Меня же удар хватит от ужаса и восторга! И как я в таком состоянии буду его очаровывать?
Я позвонила в дверь.
— А, это ты. Здорово, — без особого энтузиазма встретил меня Саша, возникнув на пороге в растянутом на коленях и локтях спортивном костюме. Вид у него был заспанный, глаза красные — на компьютере играл, что ли? Но выйди он хоть в дверной коврик завернутый, мне было все равно.
— Книги принесла? Че, так быстро прочитала?
Я обшарила взглядом пространство: кроме Саши, кажется, никого. Откуда-то доносилась музыка, любимая Сашей мрачная тяжелятина. У меня по коже пополз озноб, горло сжалось так, что я засомневалась, смогу ли издать хоть какой-нибудь звук, кроме комариного писка.
— Да я вообще быстро читаю, — кое-как ответила я, отдавая книги. — Спасибо.
— Понравилось?
Ах, какой у него красивый голос! Мужественный, глубокий и в то же время мелодичный. Им можно играть на струнах моей души, как на арфе: малейшее изменение интонации вызывает мгновенный отклик, доставляя при это невыразимое наслаждение.
— Что? Да, конечно... Круто...
Я бы с удовольствием поделилась своими впечатлениями от Кинга в более развернутой форме. Но поскольку я его не читала, тема закрылась сама собой. Саша молчал, облокотясь на дверной косяк и небрежно перелистывая страницы. На меня он не смотрел, я же буквально ела его глазами, безуспешно пытаясь наглядеться на неделю вперед. Наверно, мне надо было уходить. Но очень не хотелось.
— А что это там у тебя играет? — поинтересовалась я для поддержания разговора. — Такое интересненькое?
— «Бурзум», — ответил Саша, чуть-чуть оживляясь. — Знаешь такую группу?
— Что-то знакомое... Типа этого... «Металлики»? — блеснула я познаниями в тяжелом роке.
— Ха! — с презрением усмехнулся Саша. — «Металлика» по сравнению с «Бурзумом» жалкая писклявая попса. Видела их клип, где кровавые руны?..
— Как, он у тебя есть?! — с поддельным энтузиазмом воскликнула я. — Нет, еще не видела. Покажешь?
— Пошли, покажу. Да ты проходи, что стоишь в дверях, — запоздало вспомнил он о гостеприимстве. — Кстати, переведешь мне песню.
— Я со слуха не смогу, — растерялась я.
— Не бойся, текст у меня записан.
Саша отточенным жестом предложил мне сесть на диван, сам расположился в кресле у письменного стола и нажал перемотку на пульте. Я бросила взгляд на монитор компьютера: точно, играл. Надо будет узнать, во что — впрочем, какая разница, — и одолжить диск, когда закончится запас Стивена Кинга.
— Ну, смотри, — сказал Саша, включая клип.
По черному экрану побежали белые полоски, промелькнули титры и багровая вычурная надпись. Я приготовилась увидеть каких-нибудь лохматых рокеров в железных штанах, с гитарами и топорами, однако ничего подобного: на экране появилось поле. Ровное, однообразное поле до самого горизонта. Травы в отдалении равномерно колыхались, как море при сильном волнении. По небу быстро, почти как при ускоренном воспроизведении, бежали облака плотной серой массой.
Зазвучала музыка, не похожая ни на что слышанное мной прежде: низкий рокот, сквозь который пробивался монотонный колокольный звон. Казалось, его издают эти самые облака и змеящиеся по полю травы. От этого холодного, заунывного пейзажа веяло необъяснимой угрозой. Шли секунды, на экране ничего не менялось, но в душе нарастал страх. Там, на просторах мрачного поля, как будто назревала какая-то ужасная катастрофа.
Вдруг посередине экрана возникла, словно из воздуха вытекла, темно-красная капля. Она побежала вниз, оставляя за собой неровную дорожку. «Кровь!» — догадалась я. Рядом появилась вторая кровавая полоса. Она пересеклась с первой, образовав похожий на незнакомую мне букву знак. Помаячив какое-то время, знак исчез, как будто в облака впитался. На его месте опять появилась капля, и возник второй знак, похожий на кровавую лапу; потом третий, четвертый. Знаки появлялись и исчезали, следуя ритму музыки.
— Что это? — шепотом спросила я.
— Руны, — сказал Саша. — Древнескандинавские священные письмена. Они не для письма, а для колдовства. В них разбирались только посвященные.
— Я знаю, что такое руны, — слегка обиделась я. — Что написано?
— А я откуда знаю? — отмахнулся Саша. — Я же не языческий жрец.
На экране сменяли друг друга руны. Поле продолжало нести свое загадочное послание. Музыка мне и нравилась, и нет: она как будто влезала в запретные места души, вызывая непонятную тоску и беспокойство. Несмотря на то что клип был довольно-таки однообразным, мне было не оторвать от экрана глаз.
— Сейчас закончится, — услышала я голос Саши.
И тут наконец раздалось пение. Оно было под стать музыке. Нечеловеческий шипящий голос нараспев произнес длинную фразу. Она вплелась в монотонную мелодию и растаяла среди серых трав. Фраза отзвучала, и экран словно вспыхнул изнутри. Последнее, что я увидела, — черный силуэт огромного дерева, объятого слепящим белым пламенем. Музыка затихла, по черному экрану снова побежали титры.
— А теперь он чего сказал? — спросила я.
Саша молча вручил мне распечатку, на которой мелким смазанным шрифтом было изображено следующее:
«When
night falls
she cloaks the world
in impenetrable darkness
a chill rises from the soil
and contaminates the air
suddenly
life has new meaning».
— Переводи, — коротко приказал он.
— Ага... когда опускается ночь, она накрывает мир непроницаемой тьмой... Холод поднимается из почвы и заражает воздух внезапно... Тут непонятно — или жизнь получает новый смысл внезапно? Короче, когда наступает ночь, погружая мир во тьму и пропитывая его отравленным холодом... там что-то внезапно происходит. Что-то плохое.
— Это я и сам вижу, — мрачно произнес Саша. Он явно был разочарован текстом. — Что именно происходит?
— Я не знаю, — огорчилась я. — Оно как бы за кадром. Кто клип делал, тот наверно знает.
— Черт, — буркнул Саша, выключая видак. — Я думал, ты мне подскажешь.
Вид у него был раздосадованный. Я чувствовала себя виноватой, как будто это я его огорчила — да, в общем, так оно и было. Но чем я могу помочь? Откуда мне знать, что там должно случиться, в этом поле, зараженном холодом и темнотой?
— Тебе это важно? — спросила я.
Некая идея зашевелилась в сознании. Как там говорит Антонина? Реальность способна к эволюции, Если взять оборванный сюжет, скопировать его и задать вектор в нужном направлении... Теоретически это возможно. Но сумею ли я? И это может быть весьма опасно, по ряду причин: во-первых, сам сюжет, это отвратительно зловещее поле...
— Ну да, важно, — ответил Саша, взглянув на меня в упор.
Его серые глаза на миг вспыхнули и погасли, но за это мгновение между нами пронеслось нечто такое, чего раньше не было: как разряд молнии, как будто от зрачка к зрачку протянулась и исчезла серебряная нитка. Я прерывисто вздохнула и опустила глаза. Наверно, на моем лице в тот момент все было написано метровыми буквами, как на транспаранте. Саша, к счастью, как раз отвернулся, убирая в шкаф кассету. Боже мой, конечно, я сделаю все, что угодно. Лишь бы тебе было хорошо, а что будет со мной, неважно.
— Погоди, дай мне кассету, — быстро сказала я. — Я кое-что придумала.
И я вкратце рассказала о своем замысле.
— Только имей в виду: это все закрытая информация. В случае чего ты тут ни при чем, просто мне самой понравился клип и захотелось потренироваться. Я попробую сначала сама, а если не получится, попрошу кого-нибудь из старших учеников или Антонину.

Предыдущая страница 10 Следующая страница


11 Анна Гурова

— Училку не надо, — покачал головой Саша.
— Но почему?..
— Незачем, говорю, — отрезал он. — Держи кассету. Когда займешься этим делом?
— Попробую сегодня, — с энтузиазмом ответила я. — Что бы ни получилось, обязательно позвоню.
— Сегодня я на тренировке допоздна. Позвони завтра часа в четыре, я буду уже дома.
— Непременно позвоню!
— Ну, давай, буду ждать звонка.
«Буду ждать звонка!!!»
Унося в душе эти потрясающие слова, я распрощалась с Сашей и поспешила домой, не чуя под собой ног от радости. Прорыв в наших отношениях, кажется, наконец состоялся.

ГЛАВА 17
Зловещий мир поля в действии

Под ногой захрустел, как пластмасса, лед на луже. Я вздрогнула, оглянулась по сторонам, не сразу сообразив, где нахожусь. Как выяснилось, я шла по какой-то набережной. Слева, как стена утесов у моря, высились новостройки; справа, за полосой пустой земли, поросшей бурьяном и белой от первого ноябрьского снега, море и находилось. Точнее, Финский залив, еще не замерзший, гладкий и серый, как оконная замазка; в нем не отражался даже закат, неровным пятном расплывшийся в холодно-розовой туче. «Это я что, в Лахту забрела?» — ужаснулась я. Это ж почти пригород! Ничего себе прогулочка получилась! Казалось, вышла от Саши буквально минут двадцать назад и полетела на крыльях экстаза куда ноги занесут. Б чувствах — сплошной восторг, на физиономии бессмысленная улыбка, а в уме гвоздем сидит одна мысль — как бы выполнить Сашину просьбу? Что бы такое сделать с этим полем? Надо будет завтра попросить помощи у Эзергиль. Или, наступив страху на горло, сначала попробовать самой? Кстати, когда первое впечатление от клипа прошло, я удивилась — что меня так напугало? Подумаешь, кровавые руны. Вот я недавно видела по телевизору рекламу фильма «Исполнитель желаний», так тамошней кровью можно не то что руны рисовать, а хоть все стены выкрасить, и еще останется. Я попыталась вспомнить музыку, подумав, не она ли навевала на меня жуть, и не смогла. Возникало только ощущение некоего зловещего шума, наподобие далекого грохота лавины.
Ветер свистел, обжигая левую щеку и висок. На берегу залива, казалось, температура воздуха была ниже среднегородской градусов на пять. Первый привет от зимы, а всего-то десятое ноября. Местных жителей не было видно, они благоразумно сидели по домам. Свет в окнах не горел нигде, что я отметила краем сознания, но особого внимания не обратила: лахтинские новостройки были совсем свежие, и в них постоянно отключали то тепло, то электричество, на что неоднократно жаловались мои одноклассники, живущие в этом районе. Я продолжала идти по набережной под гаснущим красноватым небом, натянув шапку по самые брови и спрятав руки в рукава, и наблюдала, как порывистый ветер сметает снег с высоких трав пустыря, а эти серые травы, освобожденные от груза, выпрямляются с сухим хрустом. Я все никак не могла вспомнить мелодию песни и начала подумывать, а где в этой унылой местности располагается ближайшая автобусная остановка... когда откуда-то издалека ветер донес колокольный звон. Одинокий приглушенный удар колокола. Он удивительно гармонично вплелся в посвист ветра и монотонный шорох бурьяна. «Вот оно! — остановилась я. — Та мелодия!» Я ее не вспомнила — услышала. И мне стало неуютно.
Колокол прозвенел еще раз. Ничего удивительного, стараясь успокоиться, подумала я, где-то в Лахте есть церковь. А вообще пора выбираться отсюда. Что-то в этом пейзаже ненормально. Ни людей, ни машин. Я посмотрела по сторонам, надеясь убедиться в беспочвенности своих опасений, и вдруг увидела нечто такое, что у меня вмиг замерзла внутри вся кровь. На глухой стене блочного дома была нарисована огромная багровая руна.
— Ой, мамочки, — пробормотала я, догадываясь, что эта местность ну никак не Лахта. — Мамочки мои! Как же это меня угораздило!
Нет, такой подлянки я не ожидала даже от собственного ушибленного подсознания. Да, брела, как в трансе, да, всю дорогу думала о поле, как бы туда попасть и узнать, что именно такое нехорошее там происходит... Вероятно, скоро узнаю.
Я нервно огляделась по сторонам. Теперь я отчетливо понимала, что никого, кроме меня, в Лахте нет. Дома стояли откровенно пустые, даже занавесок не было на темных окнах; очертаний Васильевского острова на другой стороне залива не было и в помине, на что могла не обратить внимания только такая растяпа, как я. Ветер сдул с травы весь снег, так что я стояла как бы посреди того самого поля. Трава росла повсюду; пустые дома выглядывали из нее, как губчатые каменные грибы. И все было мутно-серым, как в старом кинескопе.
Это место казалось неприятным и страшным — куда страшнее, чем в клипе. И не пустота или одиночество внушали мне этот страх, а наоборот, ощущение, что здесь бродит кто-то еще. Чуждый всему живому, смертельно опасный. Может, он затаился среди домов и следит за мной, может, заманивает в ловушку, а может, просто еще не обнаружил меня, и когда это случится...
Я запоздало вспомнила предупреждения Князя Тишины. «Когда мир становится серым, немедленно выходи из него. Когда в мире пропадают люди, на их место приходят нелюди».
«В любом мире должен быть выход, — подумала я, стараясь не поддаваться панике. — Даже в таком мерзком. Так, ну-ка быстро ищем его и валим отсюда. Я шла по набережной, никуда не сворачивала...»
Я развернулась и рысцой побежала назад. Теперь ветер дул мне в правое ухо, надувая отит. Кажется, пейзаж начал меняться где-то здесь...
Я застыла на месте, тупо глядя себе под ноги. Там, где я проходила пять минут назад, на асфальте темнела еще одна руна — такая же, как на стене. И никаких признаков выхода.
Меня затрясло. С трудом подавляя рвущийся наружу страх, я принялась разглядывать руну. Кто-то не желает меня отсюда выпускать, это очевидно. Почему? Издевается, играет, как кошка с мышкой? Хочет, чтобы я корчилась от страха и орала: «Помогите!» Нет, не дождется!
— Выходи! — неожиданно для себя завопила я. Между домами прокатилось звонкое эхо. — Выходи, познакомимся!
На призыв никто, кроме эха, не ответил. Зато я неожиданно вернулась в почти нормальное состояние и снова принялась размышлять.
Почему именно руна? Я постаралась запомнить, как она выглядит, и решила обязательно поискать в справочниках, что она означает. Может, мне хотят что-то сообщить? Прежде я старалась для Саши, но теперь мне самой вдруг стало интересно. «Умница, выбрала конструктивный подход, — похвалила себя я. — Не пугаться, не убегать, не кидаться с ходу в атаку. Прислушаться и постараться понять, что это такое и чего оно хочет».
Я опустилась на колени перед руной, спрятала руки в рукава, выгнала из головы мысленный мусор, как нас учили в мастерской. Не знаю, что это за место. Может, я его создала, может, нечаянно в него угодила. Передо мной небрежно сотворенная оболочка — микрорайон Новой Лахты. Остается узнать, что под ней.
С полминуты я сидела, прикрыв глаза, и слушала свист ветра. От обледенелого асфальта одна за другой поднимались волны мороза и пытались пролезть мне под одежду. Вокруг становилось темнее и темнее: на Лахту сходила ночь.
Песня — заклинание. Это же так просто. Оно призывает, и ты идешь.
Ты можешь не понимать языка — его и не обязательно понимать, на то он и тайный.
Ты можешь не понимать, куда тебя зовут, — тем лучше, если бы ты знал, то не пошел бы.
Ты можешь не понимать, чего от тебя хотят, — тем хуже для тебя. Разгадывай вечную загадку, живи в тоске и бесплодной злости.
Но мне не надо идти туда, куда зовет заклинание.
Я уже там.
У меня внутри как будто зажегся свет. Он неожиданно высветил все, что было от меня скрыто, о чем я даже не подозревала. Нравилось мне это или нет, но я увидела сокровенную суть мира поля. На несколько мгновений я заняла место того, кто этот мир создал: смотрела его глазами, думала его мыслями, чувствовала его чувствами. А создал ли? Я ощущала кровную связь, зависимость. Странное двойственное чувство плена и свободы. Так он и воспринимает свободу, поняла я: как абсолютную независимость, полную изоляцию от внешних влияний. Он ценит ее, как величайшее сокровище, но в то же время она доставляет ему страдания. Какие страдания? Это очень просто — одиночество. Атмосфера поля была пропитана таким одиночеством, что даже мне стало жутко.
На меня нахлынуло чувство тоски и одновременно — прилив неестественного энтузиазма. Это были чужие, не свойственные мне чувства. Наверно, их переживают воины, готовясь к безнадежному бою. Энергия мятежа, обреченного на поражение. Но что делать? Против кого воевать в этой пустыне? Одинокий воин с единственной просьбой — покажите мне врага, я хочу знать, кто меня губит!
Свет в голове потух так же внезапно, как и появился. Потрясенная, я сидела на коленях и размышляла об увиденном. Теперь мне не было страшно. Мной владела глубокая иррациональная жалость.
От размышлений меня отвлек знакомый звук дизельного мотора. Я встала, прислушалась. Шум приближался, и вскоре на набережную вывернул «Икарус». Остановившись напротив меня, он гостеприимно распахнул двери. Автобус был пуст; водитель тоже отсутствовал. У меня впервые промелькнула мысль о нереальности происходящего.
«Может, это снова глюки, как тогда, осенью? Может, пора голову лечить?» — подумала я, прикидывая, стоит ли садиться в подозрительный автобус. Но небо все темнело, а ветер был такой пронизывающий... Я вскочила в автобус, нашла сиденье с подогревом, и меня куда-то повезли. «Ну-ну, посмотрим, — думала я, глядя, как за окном проплывают пустые неосвещенные кварталы новостроек. — Если эта бредятина мне мерещится, то это многое объясняет...»
Вскоре мы оказались в Старой Деревне. Казалось, все жители Приморского района снялись с места и куда-то уехали. Зрелище покинутых кварталов вселяло глубочайшую тоску, пожалуй, слишком глубокую для моей юной неокрепшей души.
Миновав по-зимнему мрачный парк, автобус свернул на Школьную улицу. Неожиданно зажглись фонари. В тот же момент автобус обогнала легковушка, потом грузовик. Я несказанно обрадовалась. Похоже, мы въезжаем в обитаемые места! Мы покинули мир поля!
Неожиданно автобус со скрипом остановился, двери распахнулись. Ага, намек понят, подумала я. И вышла наружу.
Я оказалась на улице Школьной, совсем запорошенной снегом. В витринах горел свет, мимо проезжали автомобили, слепя меня фарами. Приключение закончено, весело подумала, побегу-ка я на трамвайную остановку, благо тут и до дома довольно близко...
В трех шагах передо мной снег заносил нарисованную на асфальте кровавую руну, опять ту же самую.
Я остановилась, некоторое время разглядывая руну. Потом подняла глаза. Прямо напротив меня, в торце пятиэтажной «хрущевки», светилось окно с красными занавесками. Рядом с окном стену дома украшал подсвеченный номер «13-6». Одно из двух стекол номера было разбито, но лампочка горела исправно. Окно выглядело смутно и нелогично знакомым: наверно, так бывает, когда встречаешь на улице человека, который, по вашим сведениям, уже лет десять как умер. Я напрягла память и вспомнила.
Это было одно из самых неприятных воспоминаний моего детства.
Мы с Маринкой гуляем после уроков по окрестным дворам, думая, чем бы заняться. Настроение хулиганское. «Что бы такого сделать плохого», как поется в мультике «Голубой щенок». Маринке приходит на ум замечательная идея.
— Гелька, давай расфигачим вон ту стеклянную штуковину!
— Давай!
Мы быстро набираем кучку всяких обломков и начинаем азартно метать их в стеклянный номер дома (как сейчас помню, «13-6»). Бросок, другой... и чей-то удачно запущенный камень с громким звоном попадает в оконное стекло. Мы с Маринкой вопим от восторга. Неожиданно в окне возникает женское лицо, уродливое от ярости.
— Бежим! — орет Маринка, и мы кидаемся в разные стороны. Подруга убегает за угол дома, а я, проносясь мимо парадной, попадаю прямо в лапы разъяренной мегеры: высоченной, похожей лицом на скелет тетки с лохматыми, крашенными перекисью волосами и хищными змеиными глазами.
— Попалась, зараза! — визжит тетка и треплет меня за плечи с такой силой, что моя голова болтается, как у марионетки. — Хулиганье! Я вам покажу, как стекла бить!
Тетка пытается нащупать мое ухо, не может его найти и больно дергает за волосы. Что-то шипя себе под нос о родителях, директоре школы и деньгах, она волочет меня в подъезд. Она убьет меня, в отчаянии и ужасе думаю я, вырываясь изо всех сил, убьет, она сумасшедшая, маньячка. А ведь даже стекло в ее паршивом окне не разбилось. Слезы брызгают из глаз.
— Это не я! — рыдаю я, размазывая сопли по щекам. — Пустите! Это не я! Я просто мимо шла!
— А кто? — ядовито осведомляется тетка.
— Другая девочка.
— И где она, эта девочка?
— Вот туда побежала.
Я показываю за угол дома, в ту сторону, куда скрылась Маринка. Да, я все понимаю, это предательство. Отвратительное, неприкрытое предательство. Но что такое дружба перед лицом реальной опасности? Не более чем пустые слова. Слова не стоят ничего.
Тетка отпускает меня и устремляется за угол, подтверждая поведением свое сумасшествие. Самое время сбежать, но я стою, как приклеенная, и покорно жду. Мы с теткой теперь сообщники. Хуже того — я искренне надеюсь, что Маринка не убежала слишком далеко, что она прячется неподалеку, и тетке удастся схватить ее и наказать.
Тетка возвращается из-за угла. Одна. Еще более разъяренная, чем прежде. Сейчас я получу свое, и за себя, и за Маринку. Тетка, грозно пыхтя, подбегает, впивается страшным змеиным взглядом и хватает за плечо. У меня сжимается горло, темнеет в глазах, я падаю в обморок.
В знакомом окне горел свет. Точно, это сон, с облегчением подумала я. Сон с самого начала. Не было никакой Лахты и пустого автобуса. Может быть, я даже и к Саше не ходила. Это просто снится, что мне девять лет. Сейчас появится Маринка и скажет: «Ну, что сегодня делать будем? Может, снеговика слепим?» А я скажу: «Не-а, давай лучше кидать камни в тот фонарь»... А потом мы возьмемся за руки и убежим быстро-быстро и далеко-далеко, чтобы никакая сумасшедшая тетка нас не догнала.
В парадной хлопнула дверь. Я напряглась, на всякий случай готовясь рвануть прочь. Но перед глазами предстала отнюдь не страшная тетка, а — ну, с трех раз, кто? — разумеется, Макс.
«Господи! — подумала я, невольно развеселясь и заодно окончательно убедившись, что сплю. — Да он меня и на том свете достанет! Будет подкарауливать у райских врат, предлагать прогуляться по облакам и говорить: „Отличная сегодня погодка, летная"...»
Макс между тем с озабоченным видом подошел ко мне и быстро сказал:
— Беги отсюда. Дуй в темпе, пока не поздно.
— Куда?
— Куда угодно, — прошипел Макс. — О, черт. Поздно.
Из парадной выскочила тетка. Та же самая, что и пять лет назад.
— Где эта мерзавка?! Убью!
— Она вот туда побежала! — мгновенно отреагировала я. — Кинула камень, и за угол!
Беловолосая ведьма устремилась в указанном направлении.
«Самое время валить», — подумала я, но осуществить намерение не удалось. Я не могла двинуться с места. Ноги как к земле прилипли.
Только тогда я поняла, как я близка к истерике.
— Макс! — дрожащим голосом воззвала я. — Почему?
Макс пожал плечами, глядя на меня грустным взглядом.
— Мне страшно!
— Тебе страшно, потому что ты маленькая врунишка. Пока ты идешь путем вранья и предательства, ты никогда не победишь. Но если вступишь на правый путь, это уже само по себе победа.
Ух как мы, оказывается, умеем высокопарно выражаться! Но почему у него такие печальные глаза?
— Она возвращается!
Сон оборачивается кошмаром. Тетка со змеиными глазами показывается из-за угла. В свете окон она кажется облитой кровью. Теперь я уверена на сто процентов: это ее присутствие превращает мир «поля» в такое жуткое место. Что она сделала с моей Маринкой там, за углом? Убила, как и грозилась?
Не помня себя от страха, я вцепилась в Макса.
— Помоги мне!
Но Макс молчит.
— Она меня убьет!
— Я все сказал, — говорит Макс и отступает на шаг, выпихивая меня навстречу страшной тетке.
Тетка была уже в двух шагах. Я отцепилась от Макса и бросилась ей навстречу. Мы схватили друг друга одновременно: длинными ногтями она впилась в мои плечи, а я ухватила ее за костлявые запястья.
— Это я придумала бросать камни в фонарь! И в окно я попала! — крикнула я, опередив ее. — Я, а не Маринка!
Тетка смотрит на меня стеклянным взглядом, распахнув пасть для крика, а в моей душе расцветает торжество. Я больше не боюсь. Тем, кто сражается за правое дело, страх, похоже, действительно неведом. Успев в течение доли секунды ощутить себя бесстрашной и беспредельно сильной, я ухмыляюсь тетке в лицо и падаю в обморок.
Тьма в глазах понемногу рассеивается, картинка и звук возвращаются. Я чувствую, что Макс на руках несет меня прочь от этого дома. Тетки поблизости нет. Улица Школьная, мимо проезжают автомобили, кружится редкий снег.
— Я сама могу идти, — говорю невнятно, вырываясь из рук Макса. Он меня беспрекословно отпускает, ставит на землю, поддерживая за плечи. Меня мутит и шатает.
— Я поймаю тебе машину до дома, — слышу я его голос. — Тут недалеко, всего пара остановок.
Заснеженный асфальт качается у меня под ногами, как прошлой зимой, когда мы с Маринкой выпили из интереса полбутылки бренди; закрываю глаза — и меня уносит, уносит, крутит в каких-то тошнотных звездных лабиринтах.
Макс ловит машину, довозит меня до улицы Савушкина, высаживает, расплачивается с водителем. Я молчу, переставляю ноги, как кукла. Не понимаю, в каком я мире; да мне уже все равно, мозг перегрелся из-за стрессов и отключился.
— Ну, все, — устало говорит Макс. — Дойдешь до парадной или проводить? О, смотри, твоя мама идет. Здравствуйте, тетя Света.
Моя мама. Самая настоящая, обычная, реальная мама.
— Добрый вечер, Максик. С Гелечкой гуляли, по такому холоду? Ну-ка, быстро к нам. Чай пить, греться! Геля, ты, конечно, без перчаток?
Интересно, я все еще вижу сон? Так бывает: просыпаешься во сне, встаешь, выходишь из дома, идешь в школу, потом просыпаешься снова, и оказывается, что ты все еще в постели. Если это сон, то где я теперь? И кто я теперь? Геля — мастер реальности, безнадежно заблудившийся между мирами, застрявший в какой-то пространственно-временной петле? Девятилетняя Геля, которой снится сон о том, как она разбила фонарь и погибла, прибитая на месте маньячкой-теткой, и спустя многие годы встречает себя на месте гибели? Если я все еще в мире поля, то это страшно, страшнее всего. Потому что я не могу распознать, где проходит грань, отделяющая его от реального мира. Сама себя загнала в ловушку. Теперь я никогда не буду полностью уверена, что мир, где я живу, — настоящий. Что моя улица, мама, училище, книги, Макс — это реальность, а не декорации, в которых пытается найти себя неизвестно кто. В смысле, я.
Я пришла домой, на автомате поужинала и легла спать с чувством глубокой тоски и ощущением полной нереальности происходящего. На следующее утро все было как обычно. Кроме сумбурных жутковатых воспоминаний о прошедшем вечере. Спокойнее было думать, что все приснилось. Скорее всего, так оно и было.
А Сашину видеокассету я решила отдать Эзергили — пусть разбирается, раз такая крутая.

ГЛАВА 18
Глумление над Авраамом.

Саша посещает училище
Придя вечером в мастерскую, я увидела нечто странное. Иван стоял, склонившись над столом, и на что-то пристально смотрел, со свистом переводя дыхание. Его лицо злорадно-свирепым выражением напоминало маску демона из альбома по японскому искусству.
— Ты чего зубы скалишь? — спросила я.
— Пусть доказывает! — прошипел Иван, не отрывая глаз от одному ему видимой картины.
Эзергиль и Катька наблюдали за ним издалека с каким-то нехорошим удовольствием, время от времени перешептываясь и хихикая. Иван ничего не замечал.
— Чего он делает? — спросила я у девчонок.
— Над Авраамом глумится, — со смешком ответила Эзергиль. — Сотворение мира, попытка вторая.
Я подошла и заглянула Ивану через плечо. Как и ожидала, увидела дрожащую синюю полусферу. В ней четко, как в телевизоре, виднелся лысый холм, сильно напоминающий типичный степной курган. На верхушке холма, на прямоугольном камне, лежал связанный парень, а рядом с ним стоял на коленях бородатый старик. Он воздевал к небу руки и что-то кричал. Я припомнила библейский сюжет: Авраам должен был принести в жертву своего сына Исаака, но Бог в последний момент его остановил. Испытание верности. Это понятно: после того безобразия, которое устроили у Ивана потомки Каина, ему требовалось доказательство того, что он вывел-таки новую породу приличных, послушных ему людей. Но мне очень не нравилось кровожадное выражение на лице Творца.
— Ты чего над человеком издеваешься? — укоризненно сказала я. — А если бы с тобой так поступили?
Иван не ответил. Он буквально упивался зрелищем.
— Переживает, собака! — наконец произнес он с глубоким удовлетворением. — Молит меня о пощаде. Интересно, хватит у него духу или нет?
— Прекрати сейчас же! — крикнула я.
— Нет, пусть теперь доказывает! — выкрикнул в ответ Иван, оборачиваясь ко мне. — Теперь я ничего на веру не принимаю. Ты не представляешь, какие они все гады. Тупые, неблагодарные эгоисты... Я убедился — с ними по-хорошему нельзя. Понимают только язык силы. О, смотри!
Я заглянула в полусферу и невольно вскрикнула: Авраам замахнулся ножом и нанес удар. После этого он мешком повалился на землю, да так и остался лежать у подножия жертвенника.
— Он исполнил мою волю! — торжественно возгласил Иван. — Все-таки они не безнадежны.
Он пошевелил пальцами, и над курганом закружились несколько воронов.
— Ну, ты и садист! — бросила я, отходя от стола. — Мне рядом с тобой стоять противно.
— Ты не остановил Авраама? — с интересом спросила Погодина, подходя поближе. — Сильно. Пошли-ка ему какое-нибудь знамение — например, радугу. Пусть он убедится, что поступил правильно, и порадуется.
— Перебьется, — небрежно ответил Иван, но я видела, как он доволен. — Не хочу их баловать.
— Тут ты не прав, — возразила Катька. — Твои люди должны испытывать счастье от того, что отдают тебе жизнь. А если перестанут тебя слышать, они не смогут исполнять твою волю и рано или поздно докатятся до атеизма. Ты же не этого хочешь?
— Кстати, — встряла Эзергиль, — что дальше-то? Был у Авраама сын, а теперь нет. И других наследников тоже не предвидится. Все, конец истории?
— Почему же не предвидится? — пожал плечами Иван. — Для Бога нет ничего невозможного. Будут у него еще дети, не переживай. Дам ему вторую жену... Агарь.
— Ты ничего не напутал? — спросила Погодина. — В Библии вроде не так...
— Неважно, — отмахнулся Иван. — В конце концов, это мой мир, что хочу, то и делаю. О, Авраам успокоился, огонь разводит. Надо будет им дать другой обряд жертвоприношения, а то от этого дыма у меня картинка плывет и мутнеет. Ладно, оставлю их на время в покое. Пусть у патриарха новые дети народятся и подрастут, он их воспитает, как надо.
— От Агари у Авраама был сын Исмаил, — проявила начитанность Погодина.
— Вот видишь? Все в порядке. Продолжение рода обеспечено.
— И назовутся его потомки исмаилитами, — с многозначительным смешком изрекла Эзергиль. Но Иван ее намека не уловил. Как выяснилось впоследствии, напрасно.
Воспользовавшись заминкой в беседе, я отозвала Эзергиль в сторону и сбивчиво изложила просьбу относительно клипа.
— Ты ведь это не сама придумала, — сказала Эзергиль, внимательно меня выслушав. — Кто-то наверняка тебя попросил.
Я опустила голову. Ну что тут возразишь? Можно возмущаться и оправдываться до посинения, но зачем, если Эзергиль угадала правду? Да, начало разговора было не особенно удачным.
— Попросили, — согласилась я. — Но ведь не просто для развлечения. Человеку очень надо. Он... собирается стать режиссером-клипмейкером.
— Ну-ну, — хмыкнула Эзергиль. — Кто такой-то? Твой парень?
— Друг детства, — ответила я, покраснев по самую макушку. — Не бойся, он никому не скажет. Я взяла с него честное слово...
— Болтунья ты... А откуда он узнал, что ты занимаешься моделированием реальности?
— Он тоже учился в художественном училище, только в другом районе, — вовремя вспомнила я. — Может, у них есть своя мастерская реальности?
— Не можешь узнать, в каком именно? А лучше — знаешь что? — пригласи его сюда. Я сама с ним побеседую, может, чем и помогу. Или действительно Катьку попросим. У нее всякие зловещие штуки получаются неплохо. Ты еще не видела ее домен, Дом Эшеров? Омерзительное местечко, но как сделано! Озеро, похожее на мертвый глаз, белесые деревья-вампиры, сосущие астральную энергию, классический готический замок с полным набором ловушек и лабиринтов...
— Так я его послезавтра приведу?
— Давай послезавтра. Только до занятий, чтобы на Тоню случайно не наткнуться.
— Ну, естественно!
Словом, все устроилось просто замечательно. Гораздо лучше, чем я ожидала.
Придя домой, я немедленно сообщила Саше радостную новость. Его сдержанная реакция меня слегка огорчила. В ответ на мою восторженную речь он сказал «угу», а потом, как бы вспомнив о вежливости, «спасибо». На предложение встретиться на остановке и поехать к Эзергиль вместе Саша коротко сказал: «Это лишнее», — а потом спросил:
— Ваша художка — это такое желтое здание типа дворянской усадьбы на улице Савушкина? Знаю, проезжал мимо тысячу раз. Я подойду без пятнадцати четыре прямо туда, чтобы времени не терять.
— Ладно, — разочарованно сказала я. — Послезавтра встретимся в мастерской.
Мой трамвай еле тащился сквозь снежный буран, и к без пятнадцати четыре я опоздала. Когда я влетела в мастерскую, ловя ртом морозный воздух, Саша уже заканчивал разговор с Погодиной. Снимая куртку и шапку, я слышала его голос за стеклянной дверью — как всегда высокомерный, но непривычно оживленный и веселый. Иногда у него пробивалась прежняя манера лениво цедить слова, но казалось, он пытается ее преодолеть, благодаря чему выглядел еще обаятельнее. Меня это почему-то задело. «Со мной он никогда не был таким приветливым, — обиженно подумала я. — Лицемер. Ради какого-то клипа...»
Я вошла в мастерскую и столкнулась с ним в дверях. Он, оказывается, уже уходил.
— Привет, — переводя дыхание, сказала я. — Договорились?
— Ну так! — с неимоверным самодовольством бросил Саша, направляясь мимо меня прямо к выходу.
— Чаю не хочешь? — крикнула я ему вслед, но Саша уже исчез за черной дверью.
«Ну, почему у него всегда не хватает времени, чтобы поговорить?» — вздохнула я, потопталась немного в предбаннике и прошла в мастерскую.
— А вот и Геля. Тут твой хахаль приходил, — с невинным видом заявила Эзергиль.
— Повторяю еще раз для глухих: он мне не хахаль, — сурово сказала я. — Просто друг детства. Ну, решили вопрос?
— Катьку спрашивай. Катька, будешь помогать красавцу?
— Почему бы и нет? Работы на пять минут, — буркнула Погодина, деловито пряча в сумку Сашину кассету. — Хотя вообще мысль интересная...
— И юноша интересный, а? — лукаво заметила Эзергиль.
Погодина невпопад пожала плечами. Ее мысли явно витали где-то не здесь.
— Да он же в два раза младше тебя! — ляпнула я, так меня удивила реплика Эзергили.
Обе мастерицы дружно расхохотались.
— Смотрите, Гелька ревнует! — обрадовалась Эзергиль. — Катька, я думаю, нам с тобой не стоит тратить на него время. Ейный хахаль, конечно, юноша приятный, да уж больно красоваться любит. Какие мы эффектные в черном свитере в обтяжку, а как мы плечи расправляем и подбородок вздергиваем, а как реснички опускаем и глазками в девушек стреляем...
Погодина хмыкнула, но от себя, как ни странно, ничего не добавила.
— Каждый жест-то у нас отрепетирован, — продолжала измываться Эзергиль.
— Да ты сама такая же! — не выдержала я.
— Такая же манерная и неестественная?
— Ну вас всех, — махнула я рукой, осознав, что, защищая Сашу, подставляюсь сама. — Болтайте что хотите, мне абсолютно все равно.
— И волосы он наверняка перекисью осветляет, — добавила Эзергиль, но не нашла поддержки ни у меня, ни у Погодиной, и тема закрылась сама собой.
— Кстати, — вспомнила я, — Кать, давай договоримся, когда ты отдашь мне кассету.
— С чего это я должна ее тебе отдавать? — подняла брови Погодина.
— Мне же надо будет вернуть ее Саше...
— Я сама отдам. Саша дал мне телефон. Твое посредничество абсолютно не требуется.
— Вот, получи! — захохотала Эзергиль. — С Катькой только свяжись...
А я подумала, что могу защищать Сашу, рисковать ради него жизнью, подставляться и унижать себя просьбами, но на благодарность с его стороны мне, скорее всего, рассчитывать нечего.

ГЛАВА 19
В преддверии весны.

Жмурки в доме Хольгеров
Я жду весну. Ее предвестники мерещатся мне там, где они есть и где их нет. Типично февральское утреннее солнце, которое всю зиму появлялось раз в неделю, радуя народ ослепляющим холодным сиянием, начинает греть: я чувствую прикосновения его тепла на щеке, такие нежные и неуловимые, как будто кто-то, едва касаясь, водит по моей коже пуховкой. За окнами поет невидимая синичка с интонациями человека, который жаждет высказать что-то важное, а мысли обгоняют слова — наверно, ей, как и мне, что-то показалось. Слякоть теперь не бесит, а внушает безосновательный оптимизм.
Двадцать восьмого февраля, дождавшись, когда стемнеет, мы с мамой пошли выгуливать шубы, дабы та моль, которая ела их всю зиму, могла подышать свежим воздухом и собраться с силами перед весенне-летним сезоном. Медленно, как две копны, мы продвигались по самым неосвещенным дворам и переулкам в окрестностях улицы Савушкина. Темнота была непременным условием, при котором я пару раз в год соглашалась выйти на улицу в этом чудовищном тулупе — даре вологодской тетки, от которого в свое время не удалось отвертеться, а теперь было жалко выбросить. С маминой шубой история была еще печальнее. Шуба была, можно сказать, боярская — норковая, стелющаяся по земле, с широкими рукавами и воротником асимметричной формы на безвкусной золоченой пуговице. От мехового одеяния убийственно разило нафталином, поскольку всю зиму она провисела в шкафу. Мама не носила ее по целому ряду причин, хотя мечтала о ней года два: уговаривала папу, копила деньги. Потом вершился ритуал покупки: каталоги, журналы мод, хождение по магазинам и салонам, примерки, муки выбора. Поначалу мама таскала с собой меня, но чем дальше, тем реже — во-первых, это было мне неинтересно, а во-вторых, я ее компрометировала своим видом и поведением: в салонах хватала руками шиншилловые палантины и к ужасу продавщиц норовила их примерить, на вопль: «Так какую же мне выбрать?!» отвечала: «Возьми вон ту прикольную, с бантом на попе», или: «Да они все какие-то облезлые», или: «Лучше поехали на птичий рынок, найдем там такую же в десять раз дешевле, заодно на хомячков посмотрим», и прочее в том же духе.

Предыдущая страница 11 Следующая страница


Князь Тишины 12

Наконец к середине зимы, свершилось — шуба была куплена. Но тут мама где-то вычитала, что норковые шубы в цивилизованном мире носят только проститутки из стран Восточной Европы. После этого шуба прочно поселилась в шкафу и покидала его пару раз за зиму, когда ее полагалось проветрить, чтобы ее, не дай бог, никто не съел.
Мы брели дворами, стараясь выбирать неосвещенные участки трассы, и болтали ни о чем, когда у мамы в сумочке заиграл мобильник. С полминуты она с кем-то жизнерадостно чирикала — я не вслушивалась — а, закончив, сказала мне:
— Гелечка, тетя Наташа приглашает нас на чашечку чаю. Зайдем? Заодно и прогуляемся полчасика.
Все-таки хорошо, что мы выбирали самые темные дворы и закоулки: мама не увидела, как у меня вспыхнули щеки. Вот это и называется подарок судьбы! Как-то сразу я осознала, что на улице уже почти март — чудесный, прохладный, свежий весенний вечер.
— Ну, давай зайдем, — равнодушно согласилась я. — Что там у нее, вечеринка?
— Ничего особенного, — со смешком сказала мама. — Бабьи посиделки. Натка с подругой Майей отдыхают от своих мужиков.
Так, поняла я, значит, Саши там нет. В этом по крайней мере один плюс — он не увидит, как я захожу в его квартиру в дурацком тулупе. И вообще, если уж мама попадет в гости, то одной чашечкой дело не ограничится, а там, глядишь, и «мужики» вернутся. Мне много о чем хотелось с ним поговорить: например, спросить, добилась ли Погодина успехов с кассетой «Бурзума ». Предвкушая, каждая по-своему, приятный вечер, мы бодрым шагом двинулись в сторону Белой Башни.
Бабьи посиделки у Хольгеров были организованы основательно. В гостиной витали клубы сизого табачного дыма, проникновенно пел Джо Дассен, за художественно сервированным журнальным столиком восседала с сигареткой массивная тетя Майя с видом полной расслабленности и неги. Тетя Наташа встретила нас в дверях и, не забыв отметить наши доспехи («Ах, какая стильная молодежная дубленочка! Гелечка, почему же ты ее не носишь постоянно?!»), пригласила угоститься тортом «наполеон» собственной выпечки — разумеется, «погубленным и неудавшимся», зато изготовленным по эксклюзивному рецепту. Но не успела я опробовать на себе ее кулинарные эксперименты, как вдруг выяснилось, что мое присутствие на этом празднике жизни вовсе не приветствуется и вроде бы даже лишнее. В самой любезной форме мне было предложено после обещанной чашки чаю перебазироваться на пятый этаж того же дома, в квартиру тети Майи, где в данный момент происходит молодежная вечеринка в честь дня рождения ее сына Дани и где мне, несомненно, будет гораздо веселее, чем в унылой компании трех старых теток. На мое растерянное: «Но я же там никого не знаю!» — тетя Наташа с негодованием воскликнула: «А Сашеньку!» — и я поняла, что попала.
Упиралась я минут двадцать. В ход пошли все аргументы — от «я не одета» до «я не хочу навязываться незнакомым людям». Но тетя Наташа поставила себе цель выжить меня из квартиры Хольгеров и добилась ее. Она позвонила в квартиру Майи, обрадовала собравшихся там вестью о моем приходе, после чего бросила трубку и сообщила, что меня с нетерпением ждут. Пришлось идти.
Я спустилась на пятый этаж. Там уже была открыта дверь. Меня поджидал симпатичный очкарик. Это оказался тот самый Даня. Он приветливо со мной поздоровался, пригласил внутрь и тут же повел на кухню — знакомить с гостями.
С кухни доносилась веселая болтовня вперемешку с хохотом. При виде меня все на секунду замолкли.
— Всем привет, — смущенно сказала я. А потом персонально, робко и с надеждой: — Здравствуй, Саша. Часть присутствующих небрежно ответила на приветствие, часть не удосужилась. Саша, как всегда, ограничился кивком и вернулся к прерванному разговору. Даня представил мне гостей. Стоящий рядом с Сашей красавец со стрижкой-«ежиком» одарил меня долгим взглядом прищуренных зеленых глаз. Его звали Леха. Третий, увалень по имени Антон, просто тупо вытаращился и не менее тупо ухмыльнулся. Как звали девиц, я не запомнила: кажется, какая-то из них была Вика. «Боже мой, а девчонки-то какие нарядные!» — в отчаянии подумала я. Бархат и атлас, открытая спина и разрез до середины бедра, вечерний макияж, накладные ногти и все, что полагается... А я в джинсах с масляным пятном на колене и в папином свитере, который не глядя нацепила перед выходом. Позорище! Лучше бы я сюда вообще не приходила!
Очкарик Даня неловко потоптался рядом со мной и наконец предложил чего-нибудь съесть. Я с радостью согласилась. Он проводил меня в гостиную, к столу с объедками. Вид у парня был слегка растерянный — похоже, он не знал, куда меня пристроить.
— Вот, угощайся... это все мать наготовила, я думал, за год не съедим, но ребята ничего, справились. Это, кажется, остатки крабового салата, как раз на твою долю хватит... А на селедку под шубой еще никто не покушался...
При слова «шуба» меня разобрал нервный смех. Даня улыбнулся и спросил:
— Хочешь вина?
— То, что надо, — оживилась я. — Если можно, налей мне вот того, фиолетового, с золотой наклейкой. Так у тебя сегодня день рождения?
— Ну да. Я вообще-то не собирался отмечать, думал, приглашу только Леху с Саней, а они привели с собой Антона и девчонок... Тебя вот еще мать прислала...
— Ну, извини, я не напрашивалась.
— Ты не думай, я только рад.
— А чем вы тут развлекаетесь, кроме вина?
Даня пожал плечами:
— Девчонки вроде хотят потанцевать...
Потанцевать с Сашей! Такого мне не являлось в самых смелых мечтах... Мой взгляд упал на масляное пятно на джинсах, и я снова сникла. Захочет ли он со мной танцевать, когда рядом куча нарядных привлекательных девушек?
Между тем в коридоре послышались громкие голоса, и с кухни вернулась компания. Шкафообразный Антон споткнулся, упал на стол и едва не своротил всю посуду на пол. Да он не пьян ли часом, заподозрила я. И остальные, кажется, тоже... Девицы громко хохотали, оживленно кокетничая с парнями; Саша и Леха снисходительно принимали знаки внимания, а Антону было, по-моему, уже все по барабану. Компания нравилась мне все меньше и меньше. И даже правильный мальчик Даня, такой тихий, любезный и предупредительный, в этот миг показался навязчивым и неприятным.
— Я пойду, пожалуй, — неуверенно сказала я, делая движение к двери.
— Нет, нет, никаких «пойду»! — Дверь загородила одна из девиц. — Сейчас же танцы! Правда, Данька?
— Раз хотите, значит, будут, — сказал покладистый Даня. — Только организовывайте сами.
Пожав плечами, я вернулась в комнату и принялась наблюдать за гостями. Парни попытались слинять из комнаты, но не тут-то было. Как-то незаметно погас свет, заиграла музыка, и вот уже красавец Леха обнимает в танце девчонку в голубом атласном платье, а сонный Антон топчется с другой, явно используя ее в качестве подпорки. Чувствуя, что теряю время, я нервно обернулась в поисках Саши, но в полутьме его было не разглядеть.
— Потанцуем? — раздался позади меня робкий голос. Увы, это был не Саша, а всего лишь Даня.
— Ну, давай, — без энтузиазма согласилась я. Отказывать безо всяких причин, тем более хозяину квартиры, было неудобно.
Мы пошли танцевать. Даня прикасался ко мне так осторожно, как будто боялся, что от резкого движения я развалюсь на части. Я невежливо вертела головой. Через несколько минут наконец увидела Сашу — третья девчонка, хихикая, тащила его с кухни за руку. Я в бешенстве отвернулась.
Черт, и песня, как назло, такая красивая, такая романтичная... Как будто поверженный ангел летит сквозь межзвездное пространство, оставляя за собой шлейф пылающих осколков... Космическая катастрофа и космическая тьма — обе одинаково далекие от мира людей... Саша обнимает меня за талию, мои руки лежат у него на плечах... Мы — вместе; мы не люди, а боги. Или поверженные ангелы...
Нет, вдруг отчетливо поняла я, не будет Саша со мной сегодня танцевать. И никогда не будет. Судьба такая.
Как же быть? Неужели может быть такая ситуация, когда я ничего не могу сделать, вообще ничего? Что толку быть демиургом, если я не в состоянии даже...
Я уныло глядела через Данино плечо в темное окно и вдруг увидела, что из мрака выступает размытый силуэт человеческой фигуры. По затылку побежали мурашки. Долю секунды я надеялась, что это просто глюки, но силуэт приобрел отчетливый синеватый оттенок. Только этого тут не хватало!
Повеяло холодом. Призрак прошел через окно и растворился в воздухе.
В голове раздался ехидный голос Князя Тишины:
— Привет, красавица! Давненько не виделись. Чувствую, меня тут не хватало.
Я окинула комнаты быстрым взглядом. Никто ничего не замечал, не слышал и не видел. Даня рассеянно смотрел мимо меня в пространство. Леха с девицей самозабвенно висли друг на друге, Антон спал на ходу, Саша со своей «дамой» о чем-то тихо разговаривал.
— А, это ты, синий, — мысленно приветствовала я призрака. — Ты что, живешь тут?
— Нет, пролетал мимо по своим делам, смотрю — народ тусуется...
— Ты как всегда не вовремя. Видишь, я танцую.
— По-моему, ты от этого не в восторге.
— Ишь, какой наблюдательный.
— Кавалер неподходящий, да?
На глаза у меня неожиданно навернулись слезы.
— Послушай, — обратилась я к Князю, — раз ты такой умный, такой догадливый, так помоги мне!
— Да чем же я могу тебе помочь? — изумился синий. — Разве что морально поддержать...
— Ну почему он меня не пригласил на танец? Что ему стоило?
— Он. — Князь хмыкнул. — Да-да, конечно. Давай перечислим возможные варианты. Раз — он не любит танцевать. Два...
— Но с той девчонкой же пошел?!
— Так она его сама вытащила.
— Ну и что?
— А почему ты его не пригласила?
Я даже остановилась от такого нелепого предположения. Даня удивленно на меня посмотрел. Я сделала вид, что споткнулась, и продолжила танец, не прекращая вести оживленный мысленный разговор.
— Ты что? Не будет такого, чтобы я за ним бегала!
— Ну и не бегай, — согласился Князь. — Зачем он тебе? Люби его молча и не мучайся. Высказанная любовь неизбежно теряет свое достоинство.
— С чего ты взял, что я его люблю?
— Ну извини, показалось. Так на чем мы остановились? Раз — он не любит танцевать; два — он стесняется приглашать тебя на танец...
— С чего бы ему стесняться?
— А вдруг ты откажешься?
— Это я-то? — Я едва не разразилась хохотом.
— Он ведь не знает, как ты к нему относишься.
— Саша Хольгер никогда ничего не стесняется, — сообщила я. — Потому что он страшный гордец.
— А ты знаешь, что гордость и застенчивость с виду легко спутать?
— Спасибо за тонкое оригинальное наблюдение. Так что же мне делать-то?
— Да ничего. Я тебе в таких делах не помощник. И плавно переходим к третьему варианту — ты не хочешь предположить, что абсолютно его не интересуешь?
— Я и так в этом уверена!
— Не-а. В глубине души ты надеешься, что он в тебя тоже тайно влюблен.
— А если и так, — прошептала я, — почему бы этому и не быть на самом деле? Давай, помогай мне! Сам понимаешь — больше мне такого случая никогда не представится.
Затылком я чувствовала почти осязаемый взгляд Князя. Казалось, он смотрит мне прямо в голову, запросто читая мысли.
— Запомни: я помогу только тогда, когда тебе действительно будет нужна помощь. Даже если ты сама не будешь об этом знать. Ладно уж, подскажу. Предложи им поиграть в жмурки и увидишь, что будет.
Ощущение взгляда в спину исчезло, холодный сквознячок прекратился. Я сделала неловкое движение и нечаянно наступила Дане на ногу.
— Ой, прости! — Даня сразу выпустил меня. — Просто сплю на ходу! Извини, пожалуйста! Это все музыка, натуральная колыбельная, честное слово...
Я приняла Данины извинения и пошла к столу, чтобы выпить и собраться с мыслями. Вскоре вслед за мной пришли Антон с девчонкой, потом Саша, и через пару песен танцы сами собой закончились. Мы сидели за столом, перекусывали, лениво болтали и думали, чем заняться дальше. Тут я и подкинула свежую мысль насчет жмурок.
Несмотря на мое опасение, что забаву сочтут детской и скучной, идею с энтузиазмом подхватили, особенно девчонки.
— Только играть будем в темноте, — заявила одна из них. — Так романтичнее.
— Ага, — подхватила другая. — Помните, как на день святого Валентина мы играли в темноте в прятки? Когда Тошка забрался на пианино и спрыгнул оттуда на диван, а на диване сидели мы с Викой.
Антон скорчил выразительную рожу — должно быть, тот прыжок врезался ему в память навсегда. Но Леха с Сашей, кажется, против жмурок не возражали.
Мебель, типа стола и стульев, мы решили не убирать, чтобы было интереснее бегать в темноте. Девчонка в голубом платье посчитала нас какой-то смехотворной детской считалкой. Водить выпало бедняге Антону. Девицы завязали ему глаза шарфом, как будто естественной темноты было недостаточно, после чего выключили свет и с визгом и хихиканьем попрятались по углам. Меня темнота застала на диване. Поскольку пианино поблизости не наблюдалось, я решила там и остаться. Тем более что на том же диване, буквально в двух шагах от меня, неподвижно сидел Саша. Когда мои глаза привыкли к темноте, комната наполнилась шорохом и блуждающими тенями. Посередине, хватая растопыренными руками воздух, топтался прекрасно видимый на фоне окна Антон. В шаге перед ним, сдавленно хихикая, маячила одна из девиц, пытаясь подманить его к столу. Мигом представив, как Антон натыкается на стол со всей посудой и объедками и обрушивает его на меня, я попыталась скрыться, но споткнулась и упала кому-то на колени. Меня схватили за плечи и усадили на место. Голос красавца Лехи прошипел мне в ухо: «Сиди тихо!» Тем не менее Антон шепот расслышал и с криком: «Ага!» — опрокидывая стулья, рванул к нам.
За спиной у него хором завизжали девчонки. Я тоже завизжала и кинулась бежать, но снова оказалась на коленях у Лехи. Антон споткнулся о стул и плашмя упал на диван. Раздался грохот, звуки возни и сердитый Сашин голос: «Ты мне шею сломал! Слезай с меня, кабан!»
Зажегся свет. Пара стульев была перевернута, часть посуды оказалась на полу. Девчонки хохотали. Придавленный Саша ухмылялся. Водить предстояло ему. Пока одна из девчонок завязывала ему глаза шарфом, я незаметно вылезла из-за стола и встала у него за спиной, прислонившись к серванту. Гости умолкли, Даня выключил свет. «Я иду искать», — сообщил Саша. Девчонки, хихикая, шарахнулись к дивану. Я же, наоборот, шагнула к Саше и расположилась прямо напротив него, подворачиваясь ему под руку. Несколько секунд в комнате было тихо, как в межзвездном пространстве. Саша стоял неподвижно и прислушивался. Потом он сказал: «Ага!» — и быстрым движением поймал меня за плечи.
Мир пропал, остались только я и Саша. Когда Сашины пальцы сжали мои плечи, я почувствовала, что лишилась сил, и если он меня отпустит, то я сразу упаду. Но он не отпускал, а наоборот, сжимал все крепче. Ему нравится прикасаться ко мне, почувствовала я, и меня бросило в жар от радости и волнения. Я никогда не забуду этого мгновения; но в тот миг я не могла ни о чем думать. Прошло несколько бесконечных секунд безграничного счастья. Потом раздался Сашин голос:
— Вика, ты?
Только что я была в райском саду, а теперь он превратился в ледяную пустыню. В темноте хихикнули.
— Ты что ли, Маришка?
Я промолчала. Саша разжал объятия и стащил с лица шарф.
— Это Геля, — мрачно сказала я. — Не утруждайся.
В комнате снова включили свет, и все изменилось — не в лучшую сторону. Только что мы с Сашей были одни во тьме предвесеннего вечера, и он почти держал меня в объятиях, а теперь тени убил электрический свет. Мы снова в неприбранной комнате; нетрезвые парни, встрепанные девчонки, стол с объедками, Саша уже отступил от меня на метр и не смотрит в мою сторону. Ну и пусть.
Я ушла на кухню да так и осталась там, глядя в звездное небо и россыпи огоньков внизу. Я консервировала мгновение. Убираем то, что раньше, и то, что после, и остается только темная комната и Сашины ладони на моих плечах. Пусть хоть будет о чем вспомнить. Он ведь действительно меня не любит. Как трудно поверить в очевидное...

ГЛАВА 20
Ревность. Горящий лес

О ты, ставший огнем ада, сделавший его таким ярким!
Омар Хайям
Сегодня моя душа горит невидимым испепеляющим пламенем. Неужели никто вокруг не чувствует этот жар? От него сжимается мой мозг и леденеют ладони. Мысли мечутся, как стая ворон, носятся по кругу и опять возвращаются к одному и тому же ненавистному имени. «Катя» — словно выстрел в сердце. Вчера мы были в гостях у Хольгеров, и тетя Наташа в разговоре с мамой обронила одну фразу. Всего одну, но ее ядовитый смысл отравил меня насмерть. У Саши роман, его девушку зовут Катя.
«Названивает и названивает! — фальшиво жаловалась тетя Наташа. — Почти каждый вечер, аж телефон перегрелся. Сашенька приходит из школы усталый, а тут она: „Позовите, пожалуйста, Сашу!" И разговаривают чуть ли не часами...»
Когда я думаю об этом, то мне хочется кричать от горя. А может, это неправда? Просто выдумки тети Наташи? Чего она только не соврет, лишь бы похвалиться своим сыном! Но ведь он, он ничего не опроверг, хоть и слышал эти ужасные слова. Он только самодовольно ухмыльнулся. Когда я увидела эту усмешку, я поняла, что все правда, и я погибла.
Весь день я просидела на уроках как пришибленная, ничего не слышала и не понимала, а после обеда побежала в мастерскую. Сегодня занятий не было, но что-то тянуло меня туда: может, я бессознательно рассчитывала найти помощь или утешение, а может, там я чувствовала себя сильней. В мастерской у Антонины было немноголюдно, тепло и уютно, что было особенно приятно, поскольку в небе, под стать моему настроению, клубились косматые тучи и назревал какой-то природный катаклизм. Антонина встретила меня приветливо, но тут же заявила, что занята с дипломниками, и отправила в свою каморку.
— Включи чайник. В китайской вазе найдешь заварку и пряники. Сахар в черепе гнома. И заодно подумай насчет леса. Когда я закончу урок, изложишь свои соображения.
«Правильно я сделала, что пришла сюда!» — подумала я, окидывая взглядом каморку в поисках китайской вазы. Привычная обстановка подействовала утешающе, терзающие душу мысли до времени затаились. В саму каморку, кстати, я раньше заглядывала нечасто. Мне она всегда страшно нравилась: крохотная, вытянутая кверху комнатушка неправильной формы, по самые стропила заваленная всяким хламом, в основном работами учеников с разных курсов. Единственным островком порядка в этом царстве хаоса был застеленный салфеткой стол с электрическим чайником, настольной лампой, создававшей загадочный полумрак, черепом гнома и журналом посещений.
Забулькал чайник. Я вытрясла из единственной чашки присохшие чаинки, бросила туда пакетик фальшивого «липтона», плеснула кипятка и надкусила пряник. Теперь надо сосредоточиться и заняться делом: подумать о лесе.
Да, о лесе, а не о чем-то (или ком-то) другом. И не о финиковой роще или, не дай бог, о джунглях, а о хорошо знакомом мне сосновом лесе Карельского перешейка. Это мое персональное задание. В то время как все дают простор воображению, творя экзотические сказочные дебри, я воссоздаю банальную природу северо-западного региона. С фантазией-то у тебя все в порядке, заявила вредоносная Антонина, а вот достоверности и знания реалий не хватает. Так что тренируйся.
Итак, лес. Чтобы настроиться, я закрыла глаза и еле слышно, почти шепотом, запела бесконечную походную песню: «А за деревом дерево, а за деревом куст. А за кустом снова дерево, а за деревом дерево, а за деревом куст...» (Мантра повторяется, пока певцы не охрипнут или пока лес не кончится. )
Постепенно образы и воспоминания становились все ярче, выстраивались в одну картинку. Что там, в лесу? Елки, березы, сосны. Белый мох. Брусника под слоем хвои. Шишки, как коричневые цветы. Ледниковые валуны, вросшие в землю. Мелкие злые комары. Запах болотной воды, еловой смолы, сыроежек. Дыма и жареного на костре хлеба... Помнится, позапрошлой осенью ездили с Хольгерами за грибами, и мы с Сашей бегали друг за другом и швырялись шишками. И он так столкнул меня с высокого валуна, что неделю болела спина — мама даже боялась, не повредила ли я позвоночник. Он тогда запросто касался меня, а я не ценила!
Какая она, эта Катя, отнявшая у меня моего возлюбленного? Я могу представить ее с легкостью, как живую. Конечно, привлекательная (но не красавица, а то не останется надежды). Она ходит в голубом атласном платье. Внешне чем-то похожа на Изабель Аджани. Темные волнистые волосы. Наглые выразительные глаза. Развязные манеры. Умение вести разговор так, чтобы за каждой шуткой таилось приглашение. Полное отсутствие комплексов. Я встречала таких девчонок и старалась держаться от них подальше: они внушали мне странную смесь отвращения и зависти.
Не иначе как она преследовала его, вешалась ему на шею... а он решил — почему бы и нет, раз само в руки валится... Нет, не надо об этом думать.
Зубы ревности впились в мое сердце с такой силой, что у меня стало красно в глазах от боли. Я резко поставила на стол чашку; горячий чай выплеснулся на колени, но я даже не почувствовала этого. Перед глазами висела красная пелена. Когда она исчезла, я увидела, что стою на холме посреди равнины, как полководец, руководящий сражением. У меня за спиной стоят трое с закрытыми лицами — моя свита. Передо мной, метрах в трехстах, расстилается лес.
Дерево, еще дерево... Сухие стволы с голыми ветвями, похожими на когти хищных птиц. Мертвый лес до самого горизонта. Ураган несет по небу грозовые тучи, гнет деревья к земле и ломает их. Из туч вырываются молнии, десятки, сотни, тысячи молний, наполняя пространство жутким светом. Молнии поджигают деревья. Весь лес охвачен огненной бурей. Вихри разбрасывают по небу клубы копоти. Грохот и оглушающий рев. Земля раскалывается, и из глубоких трещин вырываются языки пламени. Миру приходит конец. Моя душа превращается в пепел.
В лесу, среди багровых и черных стволов, я замечаю какое-то шевеление. Разве там можно кому-нибудь выжить, невольно удивляюсь я и вижу, как из леса выползает огромный ящер. Ничего более омерзительного не являлось мне даже в ночных кошмарах. Волоча за собой шипастый хвост, ящер ползет прямо ко мне. В его выпученных глазах без зрачков пляшут отблески огня. Голодная зубастая пасть распахнута, на траву стекает ядовитая слюна. Она хочет меня сожрать, эта тварь, выползшая из бездны моей ненависти и ярости. Но я не боюсь ее. Чего мне бояться воплощения собственной ревности? Для того она и явилась, чтобы умереть. Медленно, мучительно и наверняка.
Я поворачиваю голову направо и отдаю приказ. Вперед шагает первый воин. Это рыцарь, закованный в доспехи с ног до головы. Вороненые латы отсвечивают красным, плюмаж над головой — как грозовое облако. Забрало опущено, только щель там, где глаза, но и они скрыты в тени. Доспехи сплошь усажены шипами: на плечах, на локтях, на груди. С плеч складками ниспадает тяжелый бархатный плащ. Щит украшает геральдическая надпись-девиз: «Hate and Madness». В руке у рыцаря огромный острый меч. Вдоль клинка идет гравировка: «Kill'em all». Я не помню, где слышала это выражение, но оно мне нравится: в нем слышится нечто окончательное и неумолимое.
Рыцарь выступает вперед, поднимая меч. Он выглядит могучим, преисполненным высокомерия и неуязвимым. Но я движением руки останавливаю его и вызываю стоящего слева. Точнее, стоящую — потому что это фурия. На ней нет иной одежды, кроме кожаной маски на лице, однако вид ее обнаженного тела вызывает не вожделение, а оторопь — оно напоминает высохший труп. Но впечатление от ее мощей обманчиво — фурия невероятно сильна. Ее длинные взлохмаченные волосы шевелятся, как клубок змей. В обеих руках хлысты. Под маской угадывается дьявольская улыбка, кровожадная и безумная.
Ящер подползает все ближе. Его опаленный панцирь пышет жаром. «Идите. Не церемоньтесь, нападайте с двух сторон», — говорю я воинам и чувствую, как рядом со мной становится третий, охранявший мою спину. Он в плаще цвета морской волны, с низко опущенным капюшоном. У него нет другого оружия, кроме лука. Я не могу разглядеть его глаз, зато вижу, как он улыбается — спокойно и насмешливо. Ему я доверяю больше, чем остальным. Он не слуга — он союзник. Но вовсе не факт, что он поступит так, как я прикажу.
— Что будешь делать? — спрашиваю я.
Третий не отвечает. Вместо этого он натягивает лук и, почти не целясь, стреляет твари по глазам: по стреле в каждый. Тварь шипит и дергает головой. Я мельком жалею, что она не может завыть от боли — мне бы это доставило удовольствие. Фурия балетным движением подскакивает сбоку и наносит страшный удар хлыстом, срывая куски панциря. Рыцарь заносит меч. Стрелок смеется и снова натягивает лук. Я отворачиваюсь и иду прочь — мне уже неинтересно. Огненная буря заканчивается. Похоже, я начинаю успокаиваться. Вряд ли моя ревность перегорела совсем; скорее всего, я просто устала от нее. В конце концов, может, все не так уж страшно. Ведь он не покраснел, не смутился, а всего лишь самодовольно усмехнулся...
— Ну, что с лесом?
Резкий голос Антонины был сопоставим с эффектом ведра холодной воды на голову. Я потрясла головой, протерла глаза. Вот я, сижу за столом в каморке, джинсы мокрые от чая, а передо мной стоит преподавательница и смотрит на меня с большим подозрением.
— С лесом, спрашиваю, что?
— Сгорел лес, — вздохнула я.
— Как сгорел?!
— Лесной пожар. Гроза, молния, и пошло-поехало... И зверюшки все того... И ящерки...
Подозрение на лице Антонины перешло в тревогу.
— Ты здорова ли? Иди-ка ты, голубушка, домой.
Я беспрекословно поднялась с места и направилась к двери. В голове звенело, в глазах двоилось. Зато на душе был мертвый штиль. Тихо, темно, спокойно. И никакой ревности.
— Только сажу с лица вытереть не забудь! — крикнула мне вслед Антонина. — Чумазая, как трубочист!
А я и не поняла, о чем она.

ЧАСТЬ II
ГЛАВА 1

Первое майское купание, которое едва не стало для Гели и последним. Явление Тлалока
Маевка — это ноу-хау нашего художественного училища. Эта традиция держится уже много лет, хотя ни учителя, ни родители ее не поощряют. Проводится маевка обычно так: ясным утром на весенних каникулах собирается здоровенная толпа с рюкзаками, набивается в электричку и едет в лес. В лесу, между прочим, еще не распустились почки, а в ближайшем водоеме (наличие которого обязательно) не сошел весь лед. Народ вылезает на каком-нибудь 163-м километре Приозерского направления и долго бродит по непросохшим весенним тропинкам, пока впереди не покажутся живописные берега лесного озера. Люди с радостными криками кидаются к воде, пробуют ее на ощупь, содрогаются, отдергивая руки: «Ой, ледяная!» Время воды наступит чуть позже. Потом принимаются шастать по окрестным зарослям, набирают огромную кучу хвороста и разжигают хаотический костер, больше похожий на небольшой лесной пожар. Парни пытаются обычно заставить девушек готовить еду, но те не поддаются. В итоге всю привезенную снедь ссыпают на траве в кучу, из которой каждый выбирает то, что ему больше нравится. Выпивку тоже привозят, но не очень много и с конкретной целью, о которой речь пойдет позже.
Потом — внимание, такого вы нигде не встретите — когда народ отдохнет, надышится свежим воздухом и перекусит, наступает относительная тишина. Мы достаем этюдники, расползаемся по берегу и начинаем рисовать. Так открывается сезон пленэра. Он продлится до середины июня, когда художка закроется на лето. А до тех пор мы покидаем затхлые стены училища и творим под открытым небом, сливаясь с природой. Это своего рода ритуал: лес после зимы, не проснувшаяся вода, первый набросок с натуры.
Минут через сорок нам надоедает рисовать. Народ захлопывает этюдники, раскладывает на просушку акварели, прижимая уголки камешками, чтобы не улетели. Какое-то время всякий занимается, чем хочет: некоторые пытаются загорать под бледным солнышком, закатывая свитера до начала ребер и джинсы до колен, другие в карты играют. А если кто-то, не дай бог, притащил гитару, это конец — вокруг певца тут же соберутся девчонки, сядут кружком у догоревшего костра, сделают умные лица, пригорюнятся и нестройно завоют: «Изгиб гитары желтой, а может, и не желтой, а может, не гитары я буду обнимать...»
Тем временем день начинает клониться к вечеру. Загорающие замерзнут, певцы проголодаются. Солнышко уйдет за деревья, и сразу похолодает градусов на пять. Начинаются разговоры о том, что нам еще по лесу долго идти, а расписание поездов посмотреть никто не удосужился. Значит, настало время пробуждения весенней воды. Начинают обычно парни. Демонстративно не пробуя воду и говоря между собой о посторонних вещах, они начинают раздеваться. Девчонки смотрят на них с ужасом и восхищением, приговаривая: «Самоубийцы! Психопаты! Совсем крыша съехала!»
— Да нормально, вода совсем теплая, — небрежно отвечает кто-нибудь из парней.
— Если вас судорогой скрутит, мы вылавливать не будем.
— И по фигу.
— Там лед у берега!
— Где? А, этот... Да разве это лед — так, иней...
Парни гордо пожимают плечами и, помедлив несколько секунд (страшно же), с разбегу кидаются в воду под всеобщий крик. Не проходит и нескольких секунд, как оставшиеся на берегу начинают лихорадочно раздеваться и с визгом лезут наперегонки в ледяное озеро. Потом — дикарские пляски на берегу, колотун, горящая кожа, онемевшие конечности, торопливо глотаешь что-то спиртное, давишься и хохочешь. Негнущимися пальцами не натянуть свитер, который тоже почему-то сырой и холодный, — должно быть, на нем кто-то успел посидеть. От мокрых волос капли стекают за шиворот. На берегу больше не хочется оставаться ни единой лишней минуты. Часа через два, расставаясь на Финляндском вокзале, все прощаются слабыми севшими голосами.
В этом году на майские праздники шел снег, и я уже решила, что маевка отменяется. Но накануне вечером мне позвонила наша староста и сообщила, что встречаемся в девять на Витебском вокзале и что мне выпало по жребию купить буханок пять хлеба. «А почему на Витебском, а не на Финляндском?» — удивилась я. «Решили поехать на Оредеж. Туда кто-то прошлым летом ходил в поход. Говорит, классно». Ладно, подумала я. Какая разница, где веселиться?
Тем же вечером неожиданно позвонил Макс со своим дежурным набором фраз: здорово, как дела, чем занимаешься, а я соскучился, поехали погуляем за город. Узнав, что я еду на Оредеж, он расстроился и принялся меня отговаривать, чем разозлил до крайности. Когда до него дошло, что я все равно поеду, он переменил тактику и начал напрашиваться в компанию. «Еще тебя там не хватало!» — подумала я и отказалась наотрез, даже не подсластив отказ обещанием «встретиться как-нибудь на праздниках, если время будет». Минут десять после звонка я развлекалась тем, что подсчитывала, сколько раз мы с Максом расставались за последние полгода, и гадала, на сколько его еще хватит.
Следующим утром, прохладным и ясным, мы собрались на вокзале. Обычная неразбериха: долго искали друг друга, потом искали расписание, потом платформу, опоздали на электричку и полтора часа ждали следующую, потом бегали по поезду, выбирая лучшие места. Наконец поехали. Народу собралось страшно много, две трети незнакомого. Гитар оказалось аж четыре: я надеялась, их владельцы не сумеют договориться, и мы будем избавлены от ненавистного традиционного бряканья. Реалисты и иллюзионисты, как училищная элита, набились в отдельный вагон. Маринку мне так и не удалось отыскать — наверно, она проспала или перепутала место встречи. Я приуныла. Девчонки с моего курса тут же затеяли играть в карты, а мне было что-то лень, да и не выспалась. Я зевала и разглядывала мелькающие за мутным стеклом питерские промзоны, которые и зимой, и летом выглядят одинаково серо, когда из тамбура донесся знакомый угрюмый баритон: «Рюкзак убери, паршивец... щас как дам по ластам, не пройти же...»
«Да не может быть», — мельком подумала я, однако от окна отвернулась и тут же покрылась холодным потом. В дверях вагона стоял Саша Хольгер. Он был одет как для похода — в плащевке цвета хаки, в резиновых сапогах и со спортивной сумкой через плечо. Саша обвел глазами вагон, как будто кого-то искал.
— Саша! — воскликнула я, вскакивая и невольно расплываясь в счастливой улыбке. — Привет! Кого я вижу!
Саша увидел меня, улыбнулся в ответ, подошел и стал рядом, бухнув сумкой об пол.
— Здорово, — приветливо сказал он. — Не ожидал. Это все ваши? Я три вагона прошел, везде уродцы с рюкзаками и балалайками.
— Наверно, — светясь от счастья, ответила я. — В этом году что-то много, по-моему, даже прошлогодние выпускники поехали. А ты куда едешь? На дачу?
— Туда же, куда и вы, — ошарашил меня Саша. — На Оредеж.
— Но как...
— Меня пригласил приятель из вашей художки. Что-то не могу его найти. Кстати, Катя поехала?
— Кто?
— Ну, та девчонка, которая хотела разобраться с кассетой.
Я задумалась. Эзергиль я мельком видела — она покупала на вокзале газировку. Значит, и Погодина должна быть где-то рядом.
— Иллюзионисты сидят в том конце вагона, — сообщила я. — Если Погодина поехала, то она там. Между прочим, я давно хотела спросить: что у вас вышло с клипом? Узнали, что там случилось в отравленной тьме?..
Саша, не дослушав, отвернулся и принялся вглядываться в дальний конец вагона.
— Вижу, — довольно сказал он. — Сидит, читает. Ты насчет «Бурзума» спрашиваешь, да? Ничего не получилось. Магия помешала.
— Чего? — вытаращила я глаза.
— В этой хреновине оказалась зашифрована какая-то магия. Я имею в виду, не в тексте песни, а в кровавых рунах. Твоя сокурсница сказала, что это «место смерти» и то, что клип обрывается, — это, типа, способ защиты, как недосказанное заклинание.
— Хм. Что-то такое и я чувствовала...
— Как же она сказала... а, минное поле. Я, говорит, не самоубийца, чтобы ходить по минному полю ради праздного интереса, — насмешливо произнес Саша и добавил: — Тем более, чужого. Ладно, я не обиделся. Она умная. Знает, о чем говорит.
— Еще бы не быть умной, в неполные восемнадцать лет, — надбавив Погодиной года два, съязвила я. Уж больно мне не понравились Сашин тон и особенно задумчивый взгляд в другой конец вагона, которым он сопроводил свои слова.
— Восемнадцать? — спокойно, без малейшего удивления повторил Саша, продолжая внимательно разглядывать невидимую мне Погодину. Вдруг его глаза вспыхнули, он улыбнулся и слегка кивнул — должно быть, Катька его увидела.
Мне внезапно стало страшно. Где-то внутри, в душе, зашевелилось что-то черное, как будто бросили камень в прозрачную воду и со дна клубами поднялась ядовитая грязная муть. Из сгоревшего леса, ухмыляясь, выглянул недобитый ящер.
«Не смей, — мрачно глядя на Сашу, подумала я. — Лучше и не думай об этом. А то случится плохое...»
Прогнав усилием воли пугающие мысли, я решила переменить тему и беспечно спросила:
— Купаться-то будешь? Знаешь нашу традицию пробуждения весенней воды?
— Знаю, — весело ответил Саша, переводя наконец на меня взгляд. — А как же! Первый полезу, будь там хоть сплошной лед. Думаешь, зачем я поехал на маевку?
— Я тоже буду купаться, — похвасталась я. — Сплаваем наперегонки?
— А дуба не дашь посреди реки?
Боже, какая у него улыбка! Как факел, разгоняющий тьму, зажигающий меня, точно бумагу, изгоняющий всю нечисть из моей души.
— Ха! Я каждую весну озеро переплываю, а у тебя опыта нет, так что еще неизвестно, кто даст дуба. Но ты не бойся, я тебя вытащу.
Электричка остановилась на каком-то полустанке, и в вагон повалили ранние дачники. Стало тесно. Саша нагнулся и поднял сумку с пола.
— Ладно, я пошел искать Димона. Блин, все ноги оттоптали, старые козлы...
— Увидимся на озере! — многозначительно ответила я ему.
Саша взвалил на плечо сумку и пошел по вагону, распихивая старух с тележками. Я глядела на его удаляющийся беловолосый затылок и думала: «Чудо. Свершилось чудо. Я хотела его увидеть, и он пришел. Желание сбылось. Такое бывает раз в жизни. Саша здесь! Он едет с нами! Мы будем вместе целый день!» Я глубоко вздохнула и закрыла глаза, предаваясь сладкой неге. Ведь все это не просто так. На сцену выходит наша общая судьба. Что-нибудь сегодня обязательно случится.
Часа через два по вагону пролетел крик: «Выходим!» Электричка приехала в Сиверскую. Куда идти дальше, никто толком не знал. Народ, подъевший в поезде запасы, разбрелся по ларькам. В группе парней, покупавших пиво, я заметила Сашу. Он с кем-то разговаривал, как со старым знакомым, — должно быть, нашел своего приятеля. «Как удачно, что я поехала! — с энтузиазмом подумала я. — На Маринку плевать, не буду ее разыскивать. Если она здесь, то сама меня отыщет, а мне не до нее. Что же сегодня случится?»
Затоварившись, мы наконец пошагали по узкому шоссе. Я брела в конце огромной нестройной колонны, метрах в тридцати за компанией, в которой шел Саша, и грезила наяву. Что подготовила для нас судьба? Ливневые дожди отрежут лагерь от обитаемых мест, нам придется жить на острове, и я смогу видеть его много-много дней, во всякое время суток... С оглушительным скрипом упадет поперек дороги древняя ель: я, бледная и залитая кровью, лежу на шоссе, все в ужасе смотрят на меня, не решаясь подойти и прикоснуться. И только ом, не колеблясь ни мгновения, возьмет меня на руки и молча понесет в Сиверскую, а остальные проводят взглядами, не в силах двинуться с места... Мы переплываем реку, я выдыхаюсь и начинаю тонуть, и никто этого не замечает, кроме него. И никто не хватится, что двое пропали, пока бурные воды не вынесут наши искалеченные тела на скалистый берег. Почему бы нет? Известное дело: жить ли вместе или умереть вместе, в сущности, это одно и то же.

Предыдущая страница 12 Следующая страница


13 Анна Гурова

Радость настолько переполняла меня, что захотелось ею с кем-нибудь поделиться. Убедившись, что Саша никуда не денется, я пошла искать свою группу. Девчонки шли, обнявшись и перегородив шоссе, и пели под гитару что-то про лесную любовь. Удивительное дело — треньканье гитары меня не раздражало и типично бардовская песня показалась уместной и даже трогательной. Я влезла в середину группы, крепко обняла кого попалось и принялась подпевать.
Пройдя километра три по шоссе, мы свернули в лес и тащились еще столько же по ухабистой сырой дороге. Приближалось обеденное время, и силы были уже на исходе, когда спереди колонны донеслись радостные вопли. Затем мы услышали грохот воды. Лес поредел. Перед нами простерся берег, песчаный пляж, несколько палаток сумасшедших любителей природы, едва зеленеющий лес на той стороне реки. И сам Оредеж: неширокая, бурлящая на блестящих черных камнях река, с байдаркой, пляшущей на перекатах. Гребец в красной куртке отчаянно вертел веслом, напоминая попавшую в кастрюлю стрекозу; потом байдарку перевернуло и потащило по камням. Кто-то из девчонок ахнул.
— Никто не передумал купаться? — раздался в тишине громкий насмешливый голос Саши.
— Мы же договорились — плывем наперегонки, — тут же откликнулась я, пока никто меня не опередил.
Байдарочник миновал камни, ловко перевернулся обратно и снова замахал веслом, гребя к берегу. Наши утратили к нему интерес и начали разбредаться по лесу, принимаясь за обычные дела: кто-то пошел искать дрова, кто-то — к туристам, знакомиться; большинство с наслаждением поскидывало рюкзаки и разлеглось на берегу отдыхать. Повалявшись на первой травке, я приняла участие в разжигании костра, заболталась и так увлеклась, что даже забыла о Саше. От костра тянуло жареными сосисками и хлебом, припекало полдневное солнышко. Парень, побывавший здесь прошлым летом, увлекательно рассказывал о том, как споткнулся и вступил в кипящий котелок, оставив товарищей без ужина, и что они потом с ним за это сделали. Человек пятнадцать моих одногруппников слушали как завороженные, сосредоточенно жуя бутерброды. Через некоторое время стало шумно у костра иллюзионистов: там Эзергиль, к всеобщему восторгу, талантливо изображала индийские танцы под аккомпанемент собственного пения. Каждое танцевальное па она фиксировала особым положением глаз, что-то пищала сладостным голоском, а уставая петь, начинала молоть всякую чепуху: «О, братец Радж, почему ты двадцать лет притворялся моей сестрой Зитой? » Я даже не заметила, как ко мне подошел Саша с просьбой поделиться жратвой.
— А то я все деньги на пиво угрохал, — объяснил он.
— Какие вопросы! — Я гостеприимно раскрыла пакет с бутербродами. — Ну, как тебе здесь?
Саша пожал плечами, кусая бутерброд.
— Рисовать будешь?
— Чего здесь рисовать? — невнятно ответил он. — Разве что тебя.
Я почувствовала было себя польщенной, но потом не к месту вспомнила Сашины рисунки тех времен, когда он тоже посещал художественное училище, особенно один рисунок, висевший у него в комнате: два коричневых тиранозавра в желто-зеленом лесу рвут друг друга на части. Особенно тщательно Саша выписал зубастые челюсти, кровавые брызги и рваные раны на лишенных оттенков шкурах тварей.
— Хм, спасибо, не надо, — усмехнувшись, ответила я. — Кстати, знаешь анекдот: спрашивают маньяка, что такое «зимой и летом одним цветом»?
— Ну?
— Кровиш-ш-ша!!!
Саша хмыкнул и запрокинул голову, намереваясь выхлебать пиво до конца.
— Эй, а поделиться? — раздался вдруг рядом голос Погодиной. — Нехорошо жадничать, Санек!
Саша тут же протянул ей бутылку. Катька хладнокровно допила пиво, взлохматила Саше волосы на макушке и вернулась к своей компании. Саша стоял и глуповато улыбался. Я же просто онемела. Всему есть предел, и зараза Погодина его перешла.
— Во нахалка! — возмущенно высказалась я. — Сперла пиво...
— Саня, иди к нам! — донесся от костра иллюзионистов Катькин голос.
Саша положил недоеденный бутерброд обратно в пакет и поднялся с земли.
«Пошел к ней! — с ужасом осознала я. — Она что, серьезно, или прикалывается? Или надо мной поиздеваться захотелось?» Словно нарочно, до меня долетела насмешливая реплика Эзергили:
— Ну ты, Катька, и совратительница малолетних! Бери лучше пример с меня...
«Значит, серьезно, — подумала я. — Ну что ж, это вполне естественно».
Я уже давно удивлялась, почему все без исключения девчонки не теряют головы при первом взгляде на Сашу. Дождалась, опасения подтвердились. Хорошего настроения как не бывало; душу затопила мрачная и безнадежная тоска.
— Ты куда? А поплавать? — сделала я попытку задержать его. — Мы же собирались!
На Сашином лице отразилась нерешительность. Плавать ему явно не хотелось. Ему хотелось сидеть у костра с Погодиной, которая будет хохмить и без всякого трепета лохматить ему волосы — ему, на которого я даже ласково взглянуть не решаюсь!
— А потом костры прогорят, и будет не согреться, — добавила я.
Этот аргумент показался Саше веским.
— Ладно, пошли, — нехотя сказал он. — Сгоняем на тот берег и обратно, и хватит.
Только раздевшись, я осознала, насколько все-таки здесь холодно. У берега я присела на корточки, попробовала пальцем воду и мгновенно покрылась гусиной кожей. «Вода градусов десять, не больше. — подумала я. — Вот нырну и сразу умру. Что ж, тем лучше».
— Как вода? — раздался спокойный голос Саши.
Я оглянулась. Похоже, на нас собрались посмотреть все присутствующие, в том числе и посторонние туристы. На Сашу в одних плавках я взглянуть не посмела, именно потому, что ужасно хотелось. Сама я была в очень красивом, сиреневом — как раз в тон коже — купальнике. Ох, лучше бы это был гидрокостюм.
— Смотрите, дети купаться собрались, — заметила туристическая тетка. — Моржи, что ли?
— Ребята, осторожно, здесь сильно сносит, — сообщил какой-то мужик в куртке. — Поднимитесь метров на тридцать выше по течению, а то угодите прямо на камни.
— Тут-то нашей Гельке и конец придет, — жизнерадостно ляпнула Эзергиль. — Размажет ее, как лягушку.
Саша высокомерно послал подальше нескольких приятелей, донимавших его советами, и медленно двинулся в воду. Я поспешила за ним. Ноги пронзила жгучая боль. Она быстро доползла до колен и двинулась дальше. Я испугалась — такого со мной еще не бывало — и уже хотела позорно предложить Саше: «Может, не надо?», — когда он вдруг глубоко вздохнул и с головой нырнул в грохочущий поток.
— Эх! — с досадой воскликнул мужик. — Я же говорил, выше надо было...
Я не дослушала, выкинула из головы все мысли и бросилась в ледяную воду вслед за Сашей.
В тело словно воткнули несколько тысяч раскаленных иголок. Наверно, если бы меня бросили в кипяток, ощущения были бы похожие. Я молотила по воде руками и ногами как сумасшедшая, понимая, что если остановлюсь, то тут же окоченею и пойду ко дну. Когда через минуту-две немного сбавила темп, чтобы перевести дух, я обнаружила, что переплыла уже почти половину реки и даже чуть-чуть обогнала Сашу. Он воспользовался заминкой и обошел меня несколькими мощными гребками. Передо мной мелькнули его глаза, полные хищного веселья.
— Отлично! — отплевываясь, крикнул он. — Поднажми, еще метров пять, и попадем в заводь.
Я попыталась последовать совету и поняла, что вот-вот выдохнусь. Меня сразу потащило вниз по течению. Саша, оглянувшись, что-то прокричал. Мне в лицо плеснула волна, я глотнула воды, закашлялась.
— Давай! — крикнул Саша.
Он уже выплыл в спокойное место и стоял по грудь в воде. «Тут же мелко», — сообразила я, и стало страшно обидно, что я не могу преодолеть какие-то жалкие два-три метра. Как, должно быть, глупо я смотрюсь с того берега. Это у меня тут отчаянная борьба за жизнь, а зрителям, наверно, кажется, что я праздно болтаюсь на мелководье. «Ну, помоги же мне!» — мысленно воззвала я к Саше. Он, как будто услышав мой зов, обернулся и двинулся в мою сторону. Я отвоевала у реки еще метр и с облегчением почувствовала под ногами дно.
— Ты в порядке? — спросил Саша, чересчур пристально разглядывая мое лицо. — Давай руку. Я тебя вытащу.
Давай руку! Это были лучшие слова в моей жизни. Лучше этого может быть только: «Предлагаю руку и сердце». Я протянула вперед обе руки и устремилась к Саше. В этот момент на меня накатилась ледяная волна, и я потеряла дно. Парализующее холодное течение со страшной скоростью тащило куда-то вниз. Я изо всех сил рванулась наверх. Но верх пропал. Его место заняли мутная вода и клочья пены. На секунду меня выбросило, я вдохнула воздух пополам с пеной и увидела прямо перед собой черный валун. «Все», — подумала я.
Однако веселье только начиналось. Меня пронесло мимо валуна, снова затянуло под воду, выбросило и опять затянуло. Река играла со мной, как команда баскетболистов с мячом. Берег несся мимо с неестественной скоростью. Потом мне сказали, что все наши истошно кричали, пытаясь углядеть меня среди валунов, но я ничего не слышала, даже грохота реки. Когда я оказалась под водой последний раз, в легких было полно воды, я ничего не видела и не соображала, и, если бы меня случайно не вынесло в тихую заводь, следующего нырка я бы, наверно, не пережила.
Но течение вдруг пропало, и я обнаружила, что стою на четвереньках на каменистой отмели, кашляю и с трудом глотаю воздух, который жжет горло. Я выползла на берег и упала на камни, чувствуя себя страшно уставшей.
Вскоре рядом со мной появились несколько перепуганных одногруппников, в поисках моего трупа переплывших Оредеж ниже порогов. Никто не понимал, что со мной случилось, в том числе и я сама: все видели, что я почти вышла на берег, и вдруг меня утянуло под воду. Через полчаса я настолько оклемалась, что нашла в себе силы переплыть реку обратно.
Теперь одна мысль занимала меня — где Саша? Вдруг он кинулся за мной, и его ударило о камень? Может, Сашу унесло вниз по течению и его надо срочно искать? Я принялась расспрашивать, но никто вразумительно не ответил. Саша был чужой, и его судьба никого особо не интересовала. Я встревожилась еще сильнее. Но, когда мы пришли в лагерь, моя тревога сменилась горечью и яростью. Саша как ни в чем не бывало грелся у костра и лопал жареные сосиски, а рядом соловьем разливалась Погодина. Вели себя они так, как будто были давно и близко знакомы. Похоже, они пребывали в наилучших отношениях.
А ведь это она — та самая «Катя», дошло вдруг до меня. Которая «названивает и названивает», как выражается тетя Наташа. С которой у него роман.
— Ну, ты даешь! — заявил мне Саша, когда я подошла к его костру, намереваясь осыпать его упреками. — Такой переполох из-за тебя тут поднялся. Всех перепугала до смерти.
— Если силенок не хватает, то и соваться нечего, — заявила Погодина, не глядя на меня. — Верно я говорю, Саня?
Я молча смотрела на них. Говорить тут было нечего.
— Гелька, ты еще жива, бедолага? — Сзади незаметно вылезла Эзергиль. — Давай-ка я тебе сделаю китайский массаж...
— Не надо, — хрипло ответила я. — Мне тепло.
Я пошла к нашему костру, который уже почти погас, оделась, выпила чаю из термоса, подсунутого заботливой Эзергилью. Видя, что я веду себя адекватно, девчонки вскоре оставили меня в покое. Я посидела у костра, глядя на умирающие угли. Когда угли стали серыми, угасла и надежда, что Саша подойдет ко мне, — хотя бы поинтересоваться, как я себя чувствую. Неподалеку нестройно забренчали две гитары. Я тихонько собрала рюкзак, встала и, ни с кем не прощаясь, двинулась в сторону шоссе.
Я пришла на станцию, купила обратный билет, посмотрела в расписании, когда прибудет электричка — все как во сне. В чувствах царил полный хаос, а в голове засела одна-единственная мысль: «Что произошло?» Только сейчас до меня дошло, что я чуть не утонула. Меня била запоздалая нервная дрожь, да так, что руки тряслись и зубы лязгали. «Но я же почти вышла на берег, когда меня сшибла с ног волна! Откуда взялось это подводное течение, если секунду назад его там не было? »
Откуда, откуда... Все было ясно. Кое-кто решил мне напакостить и слегка перестарался. Я попыталась восстановить картину происшедшего. Итак, Саша кинулся в воду, я сразу за ним. Сначала мы плыли рядом, потом он немного меня обогнал (перед моими глазами как живое возникло его лицо с выражением развлекающегося хищника), потом сказал «давай руку» — и тут-то ледяное течение потащило меня куда-то вниз. Значит, причина — в Саше. Кто был заинтересован в том, чтобы держать нас подальше друг от друга? Ответ напрашивался сам собой — Погодина.
Когда я поняла, что нашла правильный ответ, колотун вдруг прошел и хаос в мыслях мгновенно унялся. Меня охватило незнакомое доселе чувство веселой ярости. Итак, наше скрытное соперничество заканчивается. Погодина показала настоящее лицо и четко продемонстрировала свои намерения, попытавшись меня утопить. Что ж, война так война. Я принимаю вызов. Следующий ход за мной.
Я подняла лицо к пасмурному небу и расхохоталась замечательным злодейским смехом. Словно в ответ, за лесом глухо прогрохотал гром. «Как бы под дождь не попасть!» — озабоченно подумала я. В воздухе пахло озоном, ветер трепал пушистые комочки вербы, росшей по сторонам железной дороги. Прямо надо мной назревала качественная, черно-синяя, светящаяся изнутри туча.
Я вдруг обратила внимание, что на станции стою совсем одна. Поезд уже должен был минут пять как прийти, однако его и слуху не было. Ветер дул все сильнее, вокруг словно сумерки сгустились. В лоб смачно ударила холодная капля дождя.
В затылке возникло знакомое ощущение присутствия, по спине побежали мурашки. Блин, нашел время являться, адский папа! Я чуть покосилась влево, ожидая увидеть краем глаза синий силуэт моего персонального демона. За спиной никого не оказалось, однако ощущение присутствия было явственным, как никогда. Меня снова забила дрожь, от кончиков пальцев к локтям пополз холод. Я оглянулась по сторонам — никого не видно. А на платформе все темнело и темнело. «Да куда же он делся?» — пробормотала я.
— А ты наверх посмотри, — раздался приятный негромкий голос у меня в голове.
Я подняла глаза к небу. Лучше бы я этого не делала! Я забыла, как дышать, ноги приросли к платформе, а живот прилип к спине. Из бурлящей черно-синей тучи на меня смотрел Тлалок. Я поймала его тяжелый, мрачный, вынимающий душу взгляд и рефлекторно зажмурилась.
— Что, боишься? — насмешливо прошептал голос.
— Боюсь, — подумала я в ответ. Губы не шевелились, поскольку их тоже парализовало. — Еще немного, и прямо тут умру от страха.
— Он на тебя не смотрит, глупая. Не так-то просто привлечь его внимание. Но сейчас тебе созданы благоприятные условия. От тебя не требуют ритуалов, даже жертву приносить не надо. Наберись духу, посмотри ему в глаза, обратись к нему, и он услышит.
— А мне от него тоже ничего не надо, — дрожащим голосом заявила я. В тот момент мне действительно ничего от него не было надо — только чтобы убрался поскорее.
— Ты, кажется, собираешься воевать? — весьма вкрадчиво спросил голос. — А какими средствами располагаешь ты, новичок, против наследственного мастера? Ты обречена на поражение. У тебя нет ни умений, ни знаний, ни боевого духа. У тебя даже не хватает храбрости принять дармовую помощь...
— Отстань, — вякнула я. — Я сама разберусь.
— Твоя наглость от невежества, поэтому мы ее прощаем. Но запомни — одной тебе ничего не сделать. Лучше сразу сдаться и отойти, если не хочешь неприятностей. Последний раз говорю: открой глаза и попроси. Другого шанса не будет.
Я чуть-чуть приоткрыла один глаз и взглянула в небо. Туча была все еще там. Я видела, как ветер срывает мохнатые шарики с верб, как трепещут ветки берез, но не чувствовала и не слышала ветра, как будто меня окружал вакуум. Тишина вокруг была такая, что заложило уши.
— Мне понадобится воин, — сказала вдруг я, вовсе не собираясь ничего говорить. — Страшный, сильный — какой-нибудь демон. Чтобы один его вид вызывал тошноту. Я запущу его к Катьке в домен, в Дом Эшеров. Пусть он подкараулит в темном углу и наваляет ей как следует. А потом раздолбает все, что она там понастроила. Чтобы надолго отбить у нее охоту творить реальность. Желательно навсегда.
— Неплохо, — помолчав, одобрил голос. — Вполне грамотная и достойная просьба. Мы полагаем, ее услышат и исполнят. Остается только попросить. Ты ведь смелая девочка — неужели остановишься на последнем шаге?
Я набралась храбрости, открыла глаза и посмотрела прямо в страшные глаза Тлалока, глядящего из тучи.
— Ну, ты меня понял, — прошептала я.
Глаза Тлалока с серебряными зрачками заглянули мне в душу и вынули ее целиком. Наверно, я на несколько секунд отключилась — потому что, когда пришла в себя, все небо было обложено серыми тучами, из которых лил дождь, на семафоре горел зеленый, и никаких глаз в небе не было. Я промерзла до костей, меня знобило, голова болела: в общем, простуды не миновать. Минуты через три подошла долгожданная электричка, и я, насквозь мокрая и замученная, наконец отправилась домой.

ГЛАВА 2
Князь Тишины вызывает демона-разрушителя

Поспешность — дело дьявола.
Средневековая поговорка
Весь день шел дождь, а в сумерках улицу заволокло густым туманом. Я сидела перед окном, положив подбородок на руки, смотрела, как фонари таинственно светят сквозь белесое марево, и размышляла... О том, что папа передумал идти в ларек за пивом, опасаясь заблудиться; что туман — это набухшее от дождя облако, спустившееся на землю под собственной тяжестью; о том, что классно было бы побродить в этом летучем молоке, не задумываясь о цели прогулки, — просто, куда занесет; что снаружи, наверно, довольно холодно и сыро, и на самом деле никуда идти не хочется. А еще я нутром чувствовала, что сегодня ночью мне опять будет не уснуть. Что ж, я уже начала понемногу к этому привыкать.
«Буду писать стихи, — подумала я. — Вот так сидеть, пялиться в окно на огоньки и ждать. К утру, если не свихнусь от бессонницы, наверняка что-нибудь придет».
Около половины одиннадцатого, когда я уже заняла свой ночной пост у окна, завернувшись в одеяло, с чашкой чая, бутербродом и блокнотом в руках, мама позвала меня к телефону.
— Какой-то мужчина, — подозрительно сказала она. — Кто это, интересно, звонит так поздно? Скажи ему, что нам можно звонить до десяти.
— Не знаю никаких мужчин, — ответила я, шлепая босиком в прихожую. — Это наверняка Макс прорезался. Он вечно одет не по сезону, вот и охрип. Але?
— Приве-е-е-т, — загадочно-издевательским полушепотом протянул низкий голос. В первый момент я его не узнала. Естественно, если раньше он звучал исключительно у меня в голове.
— Ты?! — Я проглотила возникший в горле комок и вежливо ответила, косясь на маму: — Добрый вечер.
— Не ожидала? — голос Князя Тишины так и источал самодовольство. — Стишки сочиняем, туманом любуемся, а тем временем уходят драгоценные часы полнолуния!
— Не поняла...
— Быстро выходи на улицу. Там все скажу.
— Но уже поздно!
В трубке раздались короткие гудки.
— Кто это был? — требовательно спросила мама.
— Это... мой однокурсник из мастерской. Иван. Он сейчас занесет конспекты по композиции.
— А не поздновато ли... Ты куда собралась? — повысила голос мама, увидев, что я надеваю ее летний плащ поверх ночной рубашки.
— Я на секундочку, только спущусь, возьму тетрадку и назад, — торопливо сообщила я, влезла в кроссовки и выскочила за дверь, пока мама открывала рот для возмущенного вопля.
Бегом спустившись по лестнице, я вылетела на улицу. Там было в точности, как я ожидала: сыро, холодно, ни зги не видно и не слышно. Туман поглощал все звуки и движения на расстоянии метров полутора. Я огляделась по сторонам, полуосознанно ожидая увидеть Князя Тишины во плоти. Наверно, подумала я, это мое давнишнее желание и заставило меня выскочить на улицу через тридцать секунд после звонка. Хитер, ничего не скажешь, кто бы он там ни был — призрак, нечистая сила, бог дождя или...
— Я не обману твоих ожиданий, — раздался ласковый голос у меня за спиной, и на плечо мне опустилась вполне осязаемая, довольно тяжелая рука. — Привет еще раз. Э, нет, не оборачивайся.
Я прикоснулась к тыльной стороне его ладони, провела по ней пальцами. Она была теплой. Обычной человеческой.
— Как тебе это удалось?
— Что?
— Настолько убедительно материализоваться?
Князь Тишины разразился хохотом. Смех его был бы довольно приятным, если бы мне все время не казалось, что он смеется надо мной.
— Мы, призраки... — торжественно начал он. — Впрочем, неважно. У нас не очень много времени.
— Это уж точно. Через десять минут меня выйдет искать папа.
— Пусть поищет. Так вот, переходим к делу. Сегодня исключительно благоприятная ночь для вызывания демонов... И куда это мы собрались?
— Домой, — буркнула я, пытаясь вырваться из цепкой руки Князя Тишины, держащей меня за воротник плаща.
— А как же демон? — обиделся он. — Тот самый демон-разрушитель, о котором ты просила меня на прошлых выходных? Я пришел исполнить просьбу. И никуда ты от меня не денешься.
С этими словами Князь Тишины, не отпуская моего воротника, толкнул меня в спину и коротко скомандовал:
— Вперед.
Мне ничего не оставалось, как подчиниться. Мы нырнули в туман. Весь мир растворился в грязно-белой мгле. Остался только приглушенный топот ног по асфальту и дыхание моего спутника за спиной.
Шли мы действительно недолго. Шагов через тридцать я наткнулась на фонарный столб и поневоле остановилась.
— А теперь куда?
— Ладно, — сказал Князь Тишины, отпуская воротник. — Можно и здесь. Место уединенное, никто не помешает...
— Я не хочу демона! — жалобно взмолилась я. — Давай в другой раз!
— Не будет другого раза! — рявкнул он. — Хватит ныть. Ты готова?
— Я боюсь, — забыв о гордости, пролепетала я. От одной мысли о том, что сейчас из тумана вылезет какое-то сверхъестественное страшилище, меня трясло как в лихорадке.
— Трусиха! — презрительно сказал синий. — Послушай. Демон тебе ничего не сделает. Вызову его я, а ты только скажешь, подходит тебе такой или нет, и объяснишь ему дорогу во вражеский домен. Рассматривай его функционально, как оружие...
— Полностью полагаюсь на твой вкус. Ну, правда, мне пора домой.
— Иди! — сменил тактику Князь, отступая назад. — Я тебя не держу.
— А как я найду дорогу?
— Твои проблемы. Демона я вызову сам, на свой, как ты выразилась, вкус, и пошлю его тебе вдогонку. Думаю, он найдет тебя быстрее, чем ты доберешься до парадной, заодно и проводит. Договорились? Ну, чего стоишь?
— Какой же ты подонок! — выкрикнула я в отчаянии. — Призрак поганый! Адский выродок! Садист!
— Я тебя тоже люблю, — любезно отозвался синий.
— Дай руку!
— Зачем? — насторожился он. — Ладно, держи...
Я вцепилась в запястье Князя двумя руками, чтобы не сбежал, и решительно приказала:
— Давай, вызывай своего уродца.
— Извини, твоего уродца. Значит, передумала возвращаться?
Я только зашипела от злости. Как было бы славно развернуться и вцепиться Князю ногтями в глумливую синюю физиономию! Но увы, инстинкт самосохранения был во мне слишком силен.
Синий сделал глубокий вздох.
— Начали, — другим тоном произнес он. — Смотри прямо перед собой. Когда туман поползет в разные стороны, жди появления демона.
Князь Тишины кашлянул и начал вполголоса:
— Призываю яростного, злобного, созданного уничтожать, любящего смерть, того, чей долг и страсть — нести гибель врагам своего господина, чья единственная энергия — это энергия разрушения... — Он перевел дух и продолжал: — Глаза его мечут молнии, пасть его — врата страха, голод его неутолим, ненависть его беспредельна...
— Туман расходится! — крикнула я, впиваясь ногтями ему в руку.
Воздух вибрировал, туман завивался в струйки и поднимался в небо, постепенно становясь прозрачнее. Белые волны отхлынули от наших ног, как будто мы стояли на берегу моря. Передо мной проступили темные очертания кустов. Над ними появился размытый силуэт фигуры, похожей на человеческую, но в полтора раза выше. Силуэт был черным, только глаза светились холодными зеленоватыми огоньками. Я ахнула и крепче вцепилась в руку Князя.
— Спокойно, — пробормотал он. — Сейчас я закончу. Ты найдешь того, кому призван служить, и поклонишься ему. Прочие же — враги, им смерть, отчаяние и вечная тьма твоего царства.
Демон легко перемахнул через кусты и очутился прямо перед нами. Воздух вокруг него был уже прозрачным, так что я могла рассмотреть его во всей красе. Вблизи демон оказался пугающе живописен. Человеческое тело, не то раскрашенное, не то пестрое от природы, как змеиная шкура; черная, расшитая золотыми узорами набедренная повязка; куча браслетов на могучих ручищах и ножищах; связка поблескивающих амулетов на шее. Все четыре конечности демона украшали ярко-красные загнутые когти. Но особенно впечатляла голова. Верхняя часть лица демона была закрыта омерзительной маской, напоминающей гибрид тигра и муравья. В отверстиях маски светились, как два небольших прожектора, зеленоватые глаза. Ниже маски располагалась пасть — от уха до уха, полная змеиных зубов. Зубы были красные и блестящие, как будто коралловые, и настолько длинные, что пасть была явно не способна закрываться целиком. В правой руке демон держал небольшой колючий жезл, а в левой — оторванную человеческую руку с маникюром. В целом демон напоминал отрицательного персонажа из тайского театра и кого-то еще.
Демон остановился метрах в полутора, небрежно откусил от руки и навел на меня свои прожекторы.
— Это ты призвала меня, девочка? — В гулком голосе явственно прозвучало удивление и оскорбленное самолюбие.
— Нет, я, — невозмутимо сообщил сзади Князь Тишины. — Здорово, полосатый. Есть работа.
— А-а-а! — протянул демон. Он сразу оживился, взглянул на меня и облизнулся. — Плата вперед?
— Сначала выслушай заказ, — холодно сказал Князь Тишины. — О вознаграждении поговорим чуть позже.
— Ладно, я немного подожду, — согласился демон, разглядывая меня с нездоровым интересом.
— Я его правильно поняла? — севшим голосом спросила я у синего. — Ты что, меня подставил?
Князь Тишины захохотал и хлопнул меня по плечу свободной рукой.
— Ну ты и влипла, между нами говоря. Ладно, шучу. Я же обещал: халява, значит, халява. Ну как, нравится тебе демон-разрушитель?
От его слов мне сразу полегчало, и даже демон показался куда менее страшным, чем в первый момент.
— В общем ничего. Ты поговори с ним еще, а я понаблюдаю. Кого-то он мне напоминает...
— Сама поговори, — возразил синий. — Объясни ему: кого, когда, где и каким образом. Слышал? — громко обратился он к демону. — Заказчица перед тобой.
Демон неуважительно ухмыльнулся, откусил кисть оторванной руки, прожевал и сплюнул ногти на асфальт. Я подавила нервную дрожь и начала рассказывать. Подробно описала домен Погодиной и ее внешность, изложила свои наблюдения и догадки насчет того, как туда попасть. Демон, казалось, слушал вполуха.
— Все понял? — спросил его Князь, когда я закончила.
— А плата?
— Насчет платы подойдешь позже.
— Так я пошел?
— Погоди, — возразила я. — Есть замечания.
Демон изумленно уставился на меня. Затылком я чувствовала не менее изумленный взгляд синего.
— Значит, так, — начала я, втайне наслаждаясь замешательством обоих нелюдей. — Во-первых, демон недостаточно страшный. Погодина сама спец по нечистой силе, ей надо что-то посерьезнее. Знаете, что подумает Погодина, когда его увидит: «Ой, какой хорошенький!»
Князь Тишины издал такой звук, будто чем-то подавился. У демона отвалилась зубастая челюсть — надо заметить, выглядело это впечатляюще.
— Во-вторых, у этого демона неподходящий характер. Он пререкается с заказчиками, торгуется — плату ему, видите ли, вперед...
— Просто ты ему понравилась, — проворчал синий.
— Короче, он вообще не должен думать. Если демон способен вступить в дискуссию, значит, его можно уболтать, или переубедить, или перекупить...
— Определенный резон в этом есть, — задумчиво сказал Князь.
— К тому же, он не оснащен.
— Я не оснащен?! — обиженно проревел демон, демонстрируя змеиные клыки во всей красе, и взмахнул колючим жезлом.
— Каким местом он будет крушить Дом Эшеров? Своими ногтями накрашенными? Или этим сушеным кактусом, который у него в руке?
Глаза демона полыхнули, он наклонил голову и зашипел — кажется, я разозлила его не на шутку.
— Хватит издеваться, — вступился за него Князь. — Рассказывай, чего тебе надо, и будем работать.
— Мне нужен не фольклорный персонаж, а боевая машина. Первым делом — броня. Панцирь, скорлупа, чешуя. Пусть будут черного цвета, все эти полосочки убираем. Вот здесь и здесь острые выступы, наподобие зубцов пилы. Когти в два раза длиннее и стальные. Морду, так уж и быть, оставь, только маска должна быть пуленепробиваемой. Пасть подойдет. Мозги тоже убираем...
— Совсем? — съязвил Князь.
— Да. Оставляем одну извилину, в ней запись — уничтожить Дом Эшеров и всех, кто попадется на пути.
— И Погодину? — вкрадчиво спросил синий.
— Нет, ей только врезать пару раз, — опомнилась я. — Без членовредительства. Дай ему какое-нибудь нормальное оружие вместо этой палочки, и, пожалуй, все.
— Всего-то, — хмыкнул синий. Его ладонь вдруг закрыла мне глаза. — Секундочку... Ну, принимай работу.
Князь убрал ладонь. Я жадно уставилась на демона. Передо мной возвышалась кромешно-черная туша, отсвечивая стальными бликами на заостренных гребнях и шипах. Теперь демон напоминал достопамятного ящера из сгоревшего леса, только вставшего на задние лапы и одетого в рыцарские доспехи. В правой лапе он держал здоровенный моргенштерн, в левой огрызок руки, который он немедленно засунул в пасть и сожрал с хрустом и чавканьем.

Предыдущая страница 13 Следующая страница


Князь Тишины 14

— Хм... Эй, красавец! — несколько растерянным голосом окликнул его синий. Похоже, результат был для него неожиданным. Модернизированный демон мгновенно повернул голову в его сторону. Взгляд светящихся зеленых глаз стал совершенно бессмысленным и в то же время цепким, пристальным и невероятно хищным. Я сразу почувствовала себя так, как будто меня заперли в одном террариуме с голодным крокодилом.
Демон шагнул в нашу сторону. Князь попятился назад, нецензурно выругался и что-то быстро забормотал.
— Этот годится, — одобрительно сказала я, глядя на приближающегося демона снизу вверх. — Молодец, постарался.
— Заткнись, — прошипел синий, продолжая бормотать. Мне показалось, он повторяет про себя описание Дома Эшеров. Демон вдруг оскалился, взревел и занес моргенштерн над моей головой.
— Чего он?! — взвизгнула я, отшатываясь назад, наступила на ногу Князю Тишины, потеряла равновесие, и мы оба свалились на землю. Демон тучей навис над нами, загородив все небо... и пропал. Я сидела на сыром асфальте, удивленно хлопая глазами, пока Князь не взял меня под мышки и не поднял на ноги. В земле, в полуметре от моих ног, разверзся бездонный провал, куда, очевидно, и ухнул демон.
— Чего это он на нас кинулся? — заикаясь, спросила я синего.
— Ты же сама сказала... одна извилина... убить всех, кто встретится на пути, — переводя дыхание, ответил Князь. — Моя вина, я должен был это учесть.
— А что это за яма?
— Кратчайший путь в Дом Эшеров. Пришлось придать разрушителю ускорение, пока он нас не расплющил. Хорошо, что он долго думал, прежде чем нанести удар. Все-таки в одной извилине есть своя прелесть... А ведь неплохо все прошло, а?
— Это был последний раз, — стуча зубами, сказала я. Меня запоздало начало трясти. — Больше не надо мне никаких демонов: ни сотворенных, ни вызванных, ни игрушечных, ни живьем, ни в кино...
Мы развернулись и быстро, как только могли, пошли обратно через туман. На улице уже совсем стемнело. Фонарь, расплывчатым пятном парящий в зеленоватом облаке, казался светящимся спрутом-людоедом из самых глубин моря. Мне вдруг стало так тоскливо, что слезы навернулись на глаза; словно умер кто-то близкий, или я потеряла что-то важное, или потерялась сама...
— Что теперь будет с Погодиной? — приглушенным голосом спросила я.
— То, что ты сама заказывала, — усмехнувшись, сказал синий. — Телесные и душевные повреждения различной степени тяжести.
Мне стало совсем кисло. Никакой радости по поводу удавшейся мести. Так, наверно, и должен чувствовать себя человек, сделавший своему ближнему крупную гадость.
— Слушай, а давай отзовем демона обратно! — неуверенно сказала я. — Может, Катька меня не собиралась убивать, а просто попугать хотела?
— Вот и мы ее попугаем. Все, обратного хода нет. Не бойся, ей только полезно.
— А что будет с Катькиным доменом?
— О, — хохотнул синий. Его настроение явно улучшилось от моих вопросов. — Большая куча мусора. Хотел бы я посмотреть, как демон будет там все громить. Везет тебе — ты все увидишь!
— Ты что? — буркнула я. — Да меня туда близко не подпустят. Я и не умею залезать в чужие домены. К тому же, это запрещено.
— Ну, последняя фраза абсолютно лишняя, — зевая, заметил синий. — А вообще, девочка, надо прогрессировать. Обидно же — сама себя лишила великолепного зрелища. Кто мне теперь все в красках перескажет?
— Одного я не пойму, — желчно сказала я. — Тебе-то все это зачем? Ты, конечно, не ответишь...
— Пожалуйста, могу и ответить. По мере того как ты набираешь умения, я, твое создание, тоже становлюсь сильнее.
Я промолчала, чувствуя, как нарастает во мне беспричинное раздражение. Впереди показалась стена дома. Князь остановился и отпустил мою руку.
— Пришли, — сообщил он. — Ну все, до свидания и приятных сновидений.
— Да уж, сновидения у меня теперь будут исключительно приятные. Погоди секунду, я хотела тебе кое-что сказать! Я тут подумала и догадалась, кто ты такой, — быстро произнесла я, торопясь высказать мысль, пока синий не исчез.
— Вот как? — с интересом заметил Князь. — Долго думала, наверно. Ну-ну, послушаем.
— Ты все врешь, ты не мое творение, раз не поддаешься никакому контролю. Ты полностью автономный, а так не бывает. Противоречит всем правилам творения. Кроме того, ты иногда залезаешь в мои мысли и пытаешься влиять на эмоции: запугиваешь меня, насмехаешься, загадки загадываешь...
— Неплохо, — одобрил синий. — Логика, правда, женская, но уже прогресс.
— Ты не призрак и не демон, потому что демонов не бывает, а призраки ничего не могут.
— Ну, ничего себе заявления!
— Когда мне на станции явился Тлалок в облаке, ты выступал как этакий посредник, толкователь воли небес. Но потом я подумала, что это могла быть липа. Никакого Тлалока там не было. Ты просто прочитал мои мысли или подслушал телефонный разговор с Маринкой. Ты показываешь мне картинки, которые уже есть у меня в голове, а сам прячешься за спиной...
— Это прокол, — согласился синий. — Еще подумаешь, что у меня недостаток воображения. Но я уже начинаю понимать, к чему ты клонишь.
— Я клоню к тому, что ты человек! — рявкнула я. — Самый обычный, такой же, как я. Скорее всего, мастер иллюзии. Проводишь надо мной эксперименты, непонятно зачем. Но мне это уже давно надоело. Все, иди к черту. Я тебя раскусила, и больше не смей ко мне являться.
Меня переполняла злость. Я злилась на стерву Погодину, на бессердечного Сашу, на весь этот мир, который так паршиво устроен, но сильнее всего — на Князя Тишины, который втравил меня в эту историю с демоном. Хотелось наговорить ему чего-нибудь такого, чтобы ему стало так же плохо, как и мне.
— Так, — зловеще произнес синий после непродолжительного молчания. — Это бунт?
— Бунт?! — Я аж задохнулась от возмущения. — Я ему говорю человеческим языком: пошел вон, шарлатан, — а он еще права качает?
— Я не люблю, когда мне хамят, — негромко произнес Князь Тишины. — Если ты недовольна моей помощью, скажи мне это в лицо. Как человек человеку.
Я попыталась гордо повернуться к Князю, но вместо этого инстинктивно зажмурилась.
— Ну, что же ты не оборачиваешься? — издевательски продолжал он. — Нет, вы полюбуйтесь на этого логика! Я прихожу в виде призрака, и она говорит: а, я догадалась, ты призрак! Звоню по телефону, и она радуется — он человек! А если я приду в виде демона? Хочешь?
«Сейчас я обернусь!» — снова и снова повторяла я про себя. Но шея словно одеревенела. Это не было внушение, не колдовство — просто-напросто мой собственный страх. Его первая фраза: «Если обернешься, то умрешь», — намертво засела у меня в голове.
— Ты ничего не можешь со мной сделать. Даже взглянуть на меня. Когда наберешься храбрости, вот тогда мы поговорим по-другому, — презрительно бросил он.
Я слышала, как глухой звук шагов синего постепенно затихал в темноте, но так и не обернулась — не хватило моральных сил.

ГЛАВА 3
Геля побеждает Погодину в честной драке и

подслушивает спор о своей дальнейшей судьбе
На следующее утро мне звонили все, кому не лень. Так иногда бывает: то неделями ты никому не нужна, а то как прорвет. Еще восьми не было, когда меня разбудил звонок Эзергили: она просила подойти перед занятиями, минут за пятнадцать, желая о чем-то со мной побеседовать. Пока я раздумывала, что ей от меня надо, раздался второй звонок: Иван смущенно просил принести ему мультфильм «Суперкнига», который уже год как валялся у меня в шкафу. Зачем продвинутому Ивану понадобился этот идиотский мультфильм по библейским мотивам, оставалось только гадать. Наверно, подумала я, дела у него в домене совсем зашли в тупик, если он вынужден обращаться за помощью к такому бесполезному источнику. А перед самым моим выходом из дома позвонила Антонина и утомленным голосом сообщила, что занятий не будет. Я ругнулась, но отменять договоренности было уже поздно.
На улице оказалось на удивление тепло. Наступало мое любимое время года, первые недели мая, когда распускаются листья и доцветает мать-и-мачеха. Для меня это был период беспричинной эйфории, хронической бессонницы и припадков стихотворства. Я расхаживала туда-сюда по остановке, подставляя лицо солнцу в надежде, что хоть в этом году у меня наконец появятся веснушки, когда подошел Иван. Он был в длиннополом черном пальто с поднятым воротником, являя собой гибрид дьякона и гангстера. Я невольно вспомнила Макса, который преодолел-таки свою гордость и потряс моих родителей, заявившись в гости в спортивной майке на голое костлявое тело.
— Здорово! — весело приветствовала я Ивана. — Классная погодка, а? Вот, держи «Суперкнигу». Можешь не возвращать. Ну, как дела в домене?
— Хреново, — поморщившись, ответил Иван. — Надоели они мне до чертиков. Все идет наперекосяк.
— Что на этот раз?
— Мировая война.
— Ух ты! — поразилась я. — Кто с кем воюет?
Иван вкратце изложил ситуацию. Перекос пошел с момента Исхода. До того все было нормально, Иван расслабился и немедленно пожал плоды своего небрежения. Избранный народ Ойкумены (Иван так его скромно и назвал: «мой народ») благополучно сбежал из Египта, пересек море аки по суху и расположился передохнуть на Синайском полуострове. Там его и догнали египтяне. Они на судах переправились через Красное море и перерезали почти всех беглецов. Остатки добили только что сотворенные вавилоняне.
— И что ты думаешь, — досказывал Иван, — после этого у египтян попер такой прогресс, просто какая-то научно-техническая революция! Я и глазом моргнуть не успел, как они захватили Вавилон и вскоре заполонили всю Ойкумену. Уж я их и морил, и катаклизмы устраивал, а они живучие, как тараканы. Недавно заглядываю к ним, а они уже на танках под зеленым знаменем разъезжают.
— Тяжело, — согласилась я. — Бросай ты все это на фиг.
— Я подумываю, — признался Иван. — Но гордость не позволяет. Столько сил вложено...
Мы постояли молча. Из-за угла показался трамвай.
— Ты знаешь, что занятий не будет? — вспомнила я.
Иван кивнул:
— Я туда сейчас не поеду. Кстати, ты в курсе, что твоя яблоня зацвела?
— Правда? — обрадовалась я.
— Еще вчера. Начальство во дворе топталось, все спрашивали, что за сорт. Еще листья не появились, а все дерево в цветах. Красиво!
Подошел трамвай, я торопливо простилась с Иваном и побежала садиться. Пока я ехала в училище, мысли блуждали между яблоней и Эзергилью. Мне было как-то тревожно. Я подозревала, что она хочет поговорить со мной насчет моих мстительных затей. Если бы демон разорил Катькин домен, она бы наверняка узнала об этом первая.
Проходя через двор, я остановилась осмотреть яблоню и вдруг заметила, что из цветов свисают чьи-то ноги в спортивных тапочках. По ним и белым брюкам я опознала Эзергиль. От сердца сразу отлегло, хотя мне, в принципе, неприятно, если к моему дереву, проросшему сквозь миры, приближается кто-нибудь посторонний. Кстати о яблоне: она выросла в той, самой первой модели, на месте бездонной пропасти, которую Антонина повелела мне убрать. Дикая яблоня, высокая, развесистая, как в сказке про гусей-лебедей, с могучими ветками и толстым корявым стволом. Цвела яблоня так, что не передать словами, а яблоки походили на недозрелые вишни и на перезрелую рябину. Когда я была маленькой, такая же яблоня росла у нас на даче, затеняя и замусоривая получастка. Держали ее исключительно ради цветов и меня. Летом я проводила в ее ветвях целые дни, можно сказать, жила на ней. А как я горевала, когда ее спилили! После первого зачета, который у меня, кстати, так и не приняли, я сидела возле пропасти, думая, какую бы гадость там посадить, и вдруг вспомнила о моей яблоне. Там, в том плоском, скучном, пустынном мире, я ее и вырастила заново. А вскоре выяснилось, что она проросла сквозь реальность, и теперь ее могут видеть во дворе училища все желающие. Еще более интересную новость сообщила Эзергиль: оказывается, яблоня растет и в ее моделях миров на том же самом месте. Уж теперь-то Антонину точно проймет, решила я и как всегда ошиблась. Подняв домиком бровь, она долго рассматривала дерево с крыльца мастерской и наконец буркнула: «Ладно, пусть растет. В принципе, проходу не мешает. Надеюсь, цветов на ней не будет?» — «Разумеется!» — сладостно пропела я...
— Эй, Гелька! — донеслось из ветвей. — Иди сюда.
— Привет! — Я подошла к яблоне и щелкнула Эзергиль по тапку. — Что это ты делаешь на моей яблоне?
— Не поверишь — тебя поджидаю.
Я увидела Эзергиль целиком — она сидела верхом на толстом суку, и лицо у нее было нарочито беспечное. Но мне показалось, что эта беспечность — только маска, как будто Эзергиль душит смех, а она его прячет.
— На твоем месте, — с загадочной усмешкой сказала она, — я бы в мастерскую сегодня не ходила.
— А что? — испугалась я. — Тоня не в настроении?
Эзергиль махнула рукой:
— Когда ты последний раз видела ее в настроении? Нет, дело в Катьке. Она рвет и мечет с самого утра. Говорит, когда ты явишься, она тебе глаза выцарапает. И замечу в скобках, я ее понимаю.
— А я нет, — машинально ответила я.
В первый момент до меня не дошло. Потом, обгоняя друг друга, явились две мысли: «Круто, демон все-таки разнес Дом Эшеров!» и: «Мамочки! Как она меня вычислила?!»
Эзергиль посмотрела на меня и вдруг фыркнула от смеха.
— А ты-то откуда знаешь, что случилось? — сообразила вдруг я. — Погодина всем растрепала?
— Что ты, — посерьезнела Эзергиль. — О таком не болтают. Это же позорище — ей, такой крутой, задала трепку девчонка-первогодок! Что касается меня... ладно, признаюсь. Я все видела своими глазами. Когда в Доме Эшеров начался беспредел, я подумала: нет, не могу пропустить такое зрелище!
Эзергиль снова развеселилась.
— Твое чудо-юдо с полчаса возило Катькиного стража мордой по чернозему, по-моему, из чистого садизма. Потом оно пошло громить Дом, а это ой как непросто! Вся структура — сплошной капкан, притом иззубренный, отравленный и под напряжением. Но твой демон — это какая-то машина смерти. Как говорится, впереди него все разбегалось, а позади все горело и рыдало. Короче, шел напролом и целенаправленно искал хозяйку. Может, Катька и отсиделась бы в каком-нибудь бункере, но гордость не позволила, а может, за стража стало обидно. Вылезла — и тут...
— Навалял? — с надеждой спросила я.
— Еще как! Ну, ты сама сегодня увидишь. Похоже, она вообще ничего не могла ему повредить и, когда поняла это, тут же сбежала. Демон доломал Дом и куда-то исчез. Чего ухмыляешься? Довольна?
— Ну так! А я и не знала, что у нее в Доме будет страж.
— Как же иначе? Защита своего мира — один из обязательных аспектов творения. В следующем семестре ты с этим еще столкнешься. А откуда ты взяла демона?
— Сама создала, — нагло соврала я.
Эзергиль посмотрела на меня с уважением.
— У тебя исключительный талант, — сказала она. — Только впредь будь поосторожнее. У мастеров свой этический кодекс, и весьма строгий. Если бы Погодина захотела подослать демона к тебе, ты бы на следующий же день загремела в психушку. Но она никогда этого не сделает, потому что тут же вылетит из училища, кем бы ни был ее папа. Так что готовься к репрессиям.
— Меня выгонят из училища?! — Теперь я испугалась всерьез.
— Тебя — нет, — добродушно сказала Эзергиль. — Ты ведь новичок, правил не знаешь. Антонина заступится. Она тебя знаешь как ценит!
Я смущенно хрюкнула. Вот уж не ожидала!
— Так, устроят выволочку, Тоня поорет немного для порядка. Да может, она и не узнает ничего. Вряд ли Катька захочет ей жаловаться. Она с тобой лучше лично разберется. Только демона к ней засылать — это все-таки перебор. Она, конечно, стерва, но меру надо знать.
— Погодина получила по заслугам! — заявила я с возмущением. — К твоему сведению, она меня убить пыталась. Помнишь, меня унесло, когда мы ездили на Оредеж? Ее работа.
— Этого не может быть, — сурово сказала Эзергиль. — Бред собачий.
— Но там не было течения! А когда поплыла я, оно появилось.
— Повторяю тебе еще раз: это абсолютно нереально. Хотя бы потому, что никто из нас не может творить вне стен училища. Я имею в виду, это не запрещено, а физически невозможно. Это что-то вроде блока, закладывается в программу обучения. Слишком большие соблазны, слишком опасно. В общем, забудь. Обычное недоразумение. Катька сейчас в мастерской. Пойди, объясни ситуацию, извинись.
— Никогда! — гордо ответила я.
— Ну и дура, — пожала плечами Эзергиль и отвернулась.
— Сама такая, — проворчала я, отходя от дерева.
Я вошла в мастерскую с холодком в груди, морально готовясь к серьезным разборкам. «Я не боюсь, — повторила я себе, наверно, в сотый раз, открывая дверь. — Я права, не она ». Как себя вести, я пока не придумала, все зависело от дальнейших Катькиных действий. «Может, действительно свалить, пока не поздно? — заговорил во мне трусливый внутренний голос. — Или подождать Антонину, при ней Погодина буянить не будет». — «Она хотела меня убить!» — возразила я. «Ну и что? — внутренний голос проявлял позорное безразличие к моей судьбе. — Может, это и не она. Помнишь, что сказала Эзергиль? Никто не может творить вне училища...» — «Но я-то могу!» — «И какой из этого вывод?» — «Вывод? Да вот какой...»
Новая, потрясающая мысль пришла мне в голову, но обдумать ее я не успела. В дверном проеме передо мной возникла Катька Погодина. Выглядела она так, как будто перенесла приступ лучевой болезни — бледная, руки трясутся, глаза желтые, щеки запавшие. Но лицо было злое-презлое.
— Ты! — рявкнула она, схватила меня за плечи и встряхнула так, что у меня лязгнули зубы. — Уродка малолетняя! Я тебя научу гадости подстраивать!
При виде свирепой Катьки вся моя неуверенность испарилась, вместе с сомнениями и угрызениями совести. Она была моим врагом, а я — права на сто процентов.
— А кто меня утопить хотел?! — яростно завопила я и изо всех сил толкнула ее в грудь. Погодина неожиданно легко потеряла равновесие и упала спиной на верстак, где стояли рядами клетки с тварями. Мастерская огласилась грохотом, хрустом и писком.
— Все в порядке?— испугалась я. — Ты цела?
Погодина ворочалась среди обломков клеток, пытаясь подняться, и продолжала осыпать меня проклятиями. Мелкое зверье с писком разбегалось во все стороны. Я хотела подать Катьке руку, но не рискнула приблизиться.
«Встанет, ведь и впрямь убьет, — подумала я. — Боже мой, вот-вот Антонина явится, а здесь такой хаос! И опять я виновата! И убирать мне! Валить надо, причем немедленно!»
Я развернулась, выбежала из мастерской, преследуемая руганью Погодиной, и помчалась к забору. «Яблонька-сударыня, укрой меня!» — задыхаясь, выкрикнула я кодовые слова, одним движением взлетая на дерево. Ветки плавно опустились за моей спиной. Кто-то испуганно вскрикнул: «Эй, не скинь меня ненароком!»
— А, ты еще здесь? — пытаясь перевести дыхание, прохрипела я. — Нет, ты видела эту психопатку? Как она на меня накинулась!..
— Не видела, но слышала, — ответила Эзергиль. — Замечу, что ты орала гораздо громче. Ну как, разобрались?
Вместо ответа я осторожно раздвинула ветки. Из мастерской никто не выходил. Я напрягла зрение, стараясь понять, что происходит за окнами. Вроде как Погодиной удалось встать, и теперь она копошилась, наводя порядок. Я ухмыльнулась с чувством мрачного удовлетворения: «В следующий раз трижды подумает, прежде чем наезжать!» Но тут мысль, ускользнувшая от меня перед побоищем, вернулась и мгновенно отравила всю радость победы. От наблюдательной Эзергили это не укрылось.
— Ты чего скуксилась?
— Так, подумала кое о чем.
— А ты не думай. Как говаривал мой египтянин, девушке вообще думать незачем.
В другое время я бы непременно отреагировала на подобную подначку пинком, но посетившие меня мысли были слишком важны. Что там сказала Эзергиль перед моим набегом на мастерскую? Никто не может творить вне училища. Но я-то могу! Вывод отсюда следует незамысловатый. Подводное течение создала не Погодина. А кто? Неужели я сама?
Несколько мгновений я поворачивала эту мысль в голове и так, и этак, но она там не укладывалась.
— Гелька, — негромко окликнула меня Эзергиль, — мне отсюда слышно, как у тебя в мозгу шестеренки скрипят. Может, вслух будешь думать? А я помогу?
Я отмахнулась. Допустим, течение действительно создала я. Но зачем? Да элементарно. Во-первых, от робости. Застенчивая, блин, слишком. Лучше утонуть, чем продемонстрировать нежные чувства к любимому. А еще романтичная до отупения. Думала, любимый бросится тебя спасать, рискуя жизнью, и мечты сбудутся? Вот, получи! Как же я раньше не догадалась?! Выходит, я напакостила Погодиной исключительно ради собственного удовольствия?
Эзергиль, видя, что отвечать я не расположена, слезла с яблони и пошла в мастерскую. А я осталась на дереве, продолжая заниматься психоанализом.
Нет, наш мир не приспособлен для переживания высоких чувств. Порой в самый разгар жизненной трагедии вдруг почувствуешь, что пожрать хочется ну просто невероятно — не иначе как на нервной почве. Сидя на цветущей ветке, как этакая птица Сирин, я пыталась охватить умом мотивы собственного поступка и взглянуть на ситуацию с Сашей в целом. Мрачные мысли множились и сгущались, как тучи перед грозой. Вспоминались таинственные телефонные разговоры, причинившие мне столько страданий... Сашины нежные взгляды в электричке... чудовищное поведение Погодиной у костра... детали складывались в картину, сюжет которой был для меня абсолютно непереносимым. Мое горло сжалось от подступающих слез жалости к себе... и я вдруг поймала себя на том, что размышляю, где бы купить пару-тройку чебуреков, а то что-то живот скрутило. Что делать — пришлось, наступив на горло страданиям, идти в буфет. Однако до буфета я добралась нескоро, поскольку в кои-то веки оказалась в нужное время в нужном месте, и то, что я там узнала, заставило меня мигом позабыть о такой ерунде, как самообман, уязвленное самолюбие или неудавшаяся месть.
Еще на подходе к дверям меня удивила непривычная тишина. Нет, у нас и обычно не особо шумели, но тут все как вымерло. Я притормозила, оглядываясь по сторонам в ожидании очередной подставы. Во дворе училища не было видно ни единого человека. На ум сразу пришла моя прогулка в Новую Лахту с ее кровавыми рунами и пустыми новостройками. Я уже начала подозревать самое худшее, когда дверь резко открылась и наружу выскочила полузнакомая училка. Она рысью промчалась по асфальтированному пятачку перед входом, собирая в горсть всякий мусор, который в изобилии там всегда валялся — упаковки, фантики, окурки... Заметив меня, она сделала испуганное лицо и замахала руками — дескать, кыш отсюда! Не успела я сообразить, чего она от меня хочет, как вслед за ней вышел Николаич и торопливым шагом удалился в сторону ворот. Училка, собиравшая бумажки, скрылась в училище.
За углом художки резко взвыла и замолчала сирена. Громко хлопнула дверца машины. И кто это к нам, интересно, приехал? Нечистая совесть тут же подкинула мысль, что это за мной. Я в красках представила, как мне заламывают за спину руки, грузят в ментовоз и отдают под суд за покушение на чужую собственность, коей является Катькин домен. Хотя это был очевидный бред, я слегка занервничала. Обойдя флигель Антонины, я забралась в кусты сирени, росшие метрах в десяти от. ворот, и осторожно выглянула наружу. Вот это да! На Приморском проспекте, перед главным входом, стояли три машины с синими мигалками на крыше: один милицейский «форд» и две длинные черные иномарки. Возле ворот толпились какие-то люди в темных костюмах.
Я потихоньку отползла назад и побежала в училище. В вестибюле судорожно подметали. По коридору туда-сюда пробегали встрепанные преподаватели. Немногочисленных озадаченных учеников разгоняли по классам. «Как бы не выставили меня отсюда», — подумала я, забилась в уголок и сделала вид, что читаю конспект. Но, когда мимо с недовольным видом проходила Антонина, я не удержалась и поймала ее за рукав.
— Антонина Николаевна, что здесь происходит? — шепотом спросила я.
— Господин Погодин прикатил, — буркнула она. — Не было печали. Ступай-ка ты лучше отсюда подальше, нечего тебе тут маячить.
Я промедлила несколько секунд, и уходить стало поздно: в услужливо распахнутые двери уже заходил мэтр Погодин. Вот теперь его внешность коррумпированного банкира нашла достойное обрамление; невольно хотелось пасть ниц или спрятаться, или и то и другое одновременно. За спиной у мэтра маячили какие-то люди в черном, сбоку семенил Николаич с парадоксальным угодливо-недовольным выражением лица. Антонина ощерилась приветственной улыбкой, одновременно загородив меня своей поджарой фигурой. Компания, не удостоив нас взглядом, прошествовала мимо и скрылась в кабинете директора. Антонина перевела дух.
— А теперь катись отсюда! — скомандовала она, направляясь к выходу.
— Я в буфет.
— Тогда пулей, и не высовывайся, пока они не уедут.
— Да-да, конечно...
— Завтра перед занятиями зайдешь ко мне. Будет серьезный разговор.
— Разговор? О чем?
Но преподавательница, не пожелав давать объяснений, уже уходила. Как только большая часть учителей разбрелась по своим кабинетам, я подкралась к кабинету директора, прислонилась к стене у дверного косяка, раскрыла для маскировки конспект и принялась подслушивать. Пусть это была невероятная наглость с моей стороны, но меня не оставляло подозрение, что торжественный приезд Погодина как-то связан со мной. И уж наверняка — с Катькиным доменом.
В кабинете ругались. Я узнала голос Николаича, неестественно резкий и визгливый — должно быть, от злости. Его собеседник, наоборот, говорил, как печати ставил: что ни фраза, то резолюция. Я напрягла слух.
— ...Ваши обвинения, извините, выглядят безосновательно. И еще раз попрошу вас, Михаил Петрович, не обострять ситуацию, которая и так достаточно сложна...
— Это ваши проблемы.
— О чем я и говорю! Да, это наша проблема, которую мы решаем самостоятельно и вполне успешно. Поэтому ваше драгоценное вмешательство представляется нам совершенно лишним...
— Да хватит, — брюзгливо произнес знакомый голос. — Вы не хуже меня знаете, что ситуация давно вышла из-под контроля. В мастерской этой старой ведьмы Антонины творится черт знает что, полный произвол под предлогом свободы творчества. Не теряйте времени на оправдания, это бесполезно. Я смотрел на это сквозь пальцы, но после известных вам событий мое терпение лопнуло. Я задаю два вопроса и хотел бы получить на них ответ. Первый. Во время нашего предыдущего разговора вы гарантировали безопасность моей дочери. Как случилось, что на вашей подведомственной территории произошло такое ЧП? И второй, традиционный — кто виноват?
Несколько секунд в кабинете молчали.
— Что вы имеете в виду?
Я воспользовалась моментом, пока в коридоре никого не было, и заглянула в щель между дверными створками, но ничего толком не увидела, кроме половины сидящего за столом Николаича. Вид у этой половины был весьма запаренный.
— Как, разве вы не знаете подробностей? У моей дочери, — чеканя слова, произнес старик Погодин, — вчера ночью была уничтожена некая ментально-пространственная структура, которую в вашей мастерской реальности именуют «доменом». Вам, надеюсь, известно, что это такое?
— Продолжайте.
— Это крайне пагубно отразилось как на ее духовном состоянии, так и на физическом...
— А что такое с Катей? — встревожился директор. — Неважно себя чувствует?
— Вам нужен анамнез? — ядовито спросил собеседник. — Учтите, если здоровье моей дочери понесет хоть сколько-нибудь серьезный ущерб, я подам на вас в суд.
— Боже мой, — тихо простонал директор. — Дождались.
— Я давно ожидал чего-то подобного, — зловеще произнес Погодин. — И поскольку вы оказались не в состоянии обеспечить безопасность Кати, теперь этим займусь я. Итак, назовите мне имя того, кто устроил этот вандализм.
Я похолодела. Нет, это мягко сказано — я превратилась в ледяную глыбу. В переносную морозильную установку. В кабинете молчали.
— Откуда мне-то знать? — с недоумением сказал наконец Николаич.
— Кому, как не вам, знать, кто из ваших учеников способен на такие штучки? — в свою очередь удивился Погодин. — Или не хотите говорить? Так я узнаю и без вашей помощи. Список кандидатов невелик.
— Вы мне угрожаете? — мягко произнес Николаич. — Разрешите обратить ваше внимание, что в этом училище директором являюсь я, а не вы, как вам, вероятно, кажется.
— Это вам кажется. Но очень может быть, что скоро и казаться перестанет.
— Ах да, вы же специалист по иллюзиям, — усмехнулся Николаич.
Я услышала в кабинете шаги — должно быть, директор решил размять ноги. «Вот было бы круто, если бы они подрались! — подумала я мстительно. — В принципе, Николаич должен победить, он подвижнее — осенью сам антенну на школьную крышу ставил — но у Погодина масса больше...»
— Как специалист по иллюзиям, вы должны знать, что ваши возможности ограничены, и представлять себе их предел. Возможности мастера реальности — вы это тоже знаете — гораздо шире. Но никто из нас пока не знает, на что способен демиург. Что это вообще такое. Вы ведь помните наш прошлогодний разговор? Когда у Кати проявились способности демиурга, вас честно предупредили, что этот спецкурс — экспериментальный. И вы, кажется, против этого не возражали. Так что я советую вам — не встревайте в это дело. Не нужно. Михаил Петрович, зачем вам неприятности на свою голову? Вы хотите защитить дочь — это понятно и объяснимо. Я клянусь, худшего с ней не случится.
— Один раз вы уже клялись.
— Мы проведем воспитательную беседу с провинившимся... когда найдем его, конечно.
— Я требую, чтобы виновный — или виновная — была исключена из училища. Иначе ждите серьезных неприятностей.
— Еще раз напоминаю, не надо мне угрожать. А исключать мы никого не будем. Вы в своем уме? Выгнать демиурга — это все равно что выкинуть на улицу атомную бомбу...
— Ах, боитесь, — задумчиво произнес Погодин. — Значит, вот уже до чего дошло. Ну ладно, все-таки придется разбираться самому. Это я не угрожаю, а констатирую факт.
— Дело хозяйское, — холодно ответил директор. — Но на вашем месте...
Шаги в кабинете неожиданно приблизились к двери. Я отшатнулась, сжала тетрадь в кулаке и деловито направилась прочь по коридору. Оглянуться не решилась, но слышала, как позади открылась и захлопнулась дверь. Я уходила, гордо задрав подбородок, и представляла, как Погодин смотрит мне вслед, утверждаясь в своих подозрениях. Надежда на спасение явилась ко мне внезапно, как это и бывает: я вспомнила, как встретила Погодина в вестибюле у расписания и поняла, что он подозревает не меня, а Эзергиль. А она — в этом я почему-то не сомневалась — с ним справится. В конце концов, мы — реалисты, демиурги, а он всего-навсего мастер иллюзий. «Пойду домой, — решила я. — Там и поем. Не жизнь, а сплошные стрессы».
Я вышла во двор, прокралась мимо мастерской, где все еще прибирались Катька с Эзергилью, и побежала на остановку. Яблоня на прощание осыпала меня мелкими цветами — снежно-белыми, с неуловимым румянцем в сердцевине. Мрачные мысли, от которых меня отвлек приезд Погодина, застлали уже весь мой мысленный горизонт. Я не стала с ними бороться, и вскоре в них, как молния, промелькнула истина. «Знаешь что, — призналась я наконец самой себе, — ведь тебе по большому счету наплевать, хотела Катька тебя утопить или нет. Это предлог. Настоящая причина не прозвучала ни разу. И называется она „Саша". Катька Погодина положила на него глаз, что вполне естественно, и активно пытается привлечь его внимание. И приходится признать, что ей это удается куда лучше, чем тебе. А теперь дуй куда-нибудь в уединенное место, поплачь над своей липовой победой».

ГЛАВА 4
Прекраснейшая из женщин.

Месть мастера Шурочка: — Поручик... вы плакать любите?
Гусарская баллада
Сегодня вечером я в печали. Если точнее, я пребываю в состоянии возвышенной поэтической грусти. Сижу, смотрю в окно на тополя. Роняю украдкой слезу на исписанный тетрадный лист (кто не ронял, не поймет). Машинально подбираю сравнения к первой весенней зелени. Вот если, скажем, взять зеленоватую бутылку из-под пива, да шарахнуть ее об асфальт, чтобы разбилась в кашу, да потом меленькие осколки вперемешку с землей склеить в шар, то получится очень похоже вон на тот лохматый куст... О ясеневый сад апрельский, где в сумерках туман клубится и губит нежные ростки предсмертный вздох седой зимы...
Мир встречает весну, а я провожаю любовь. Саша, прощай навсегда, — теперь я всерьез. Видно, не суждено нам соединиться на этом свете. Может быть, в предыдущих жизнях мы были прокляты. Все мои усилия пошли прахом, сама судьба против меня, и я не смею больше противиться ей. Но я тебя не забуду, о нет, никогда. Ты — как незаживающий шрам в моем сердце, вечно открытая рана. Я обречена любить тебя безо всякой надежды. Это и есть мое проклятие. Все мои подруги вырастут, выйдут замуж, заведут детей, лишь я останусь одна. Самые упорные поклонники от меня отстанут, даже Макс, родители поставят на мне крест и посоветуют посвятить себя научной карьере, раз уж личная жизнь не задается. Одни будут жалеть меня, другие удивляться, третьи дразнить «синим чулком», но никто не поймет, что я верна призраку, что я девушка-вдова! (Я вытираю слезу умиления и жалости к себе. ) А кстати, это мысль — не уйти ли в монастырь? Кто-то из девчонок рассказывал, как они ездили прошлым летом послушницами на Валаам и классно провели время...
— Гелечка, тебя к телефону!
— Ну, кто там еще? — Я неохотно оторвалась от страданий и потащилась в прихожую. — Але?
— Геля? Добрый вечер, — весьма дружелюбно произнес приятный глуховатый баритон.
— Это кто?
— Это Саша.
— Какой Саша? — не смогла сообразить я.
— Саша Хольгер, — терпеливо пояснил голос в трубке.
Меня бросило в жар и в холод одновременно.
— Извини, не узнала, наверно, что-то с телефоном, не ожидала, очень рада, как дела?!

Предыдущая страница 14 Следующая страница


15 Анна Гурова

— Дела отлично, как обычно, — слегка насмешливо ответил Саша. — Гелечка, не окажешь мне любезность? Давай сегодня встретимся и погуляем. Я хочу тебе кое-что сказать. Что-то важное.
Я ничего не ответила — ибо то, что я чувствовала, словами было невыразимо.
— Через полчасика спускайся, ладушки? Я буду ждать внизу.
— Л-ладно.
— Ну, до встречи.
В трубке раздавались короткие гудки, а я все стояла, прижимая ее к уху, и проникалась осознанием происшедшего. Это называется... нет, погодите: да это же шаг навстречу! Это не просто прорыв! Это победа!!!
Я понеслась в свою комнату, грохнулась на кровать, повалялась там, болтая ногами в воздухе и хохоча как безумная, кинулась в ванну, сгребла кучу косметики, принесла к себе, вывалила на пол одежки из шкафа, сплясала что-то латиноамериканское; слегка унявшись, метнулась к столу, сочинила стих: «Улыбка — розовый бутон — в одно мгновенье расцветет...»; сообразила, что стих не мой и даже не расстроилась; вспомнила, откуда он всплыл. Была такая персидская принцесса, которая влюбилась в придворного поэта. Когда о романе узнали, он благополучно свалил из Персии, а ее заточили в башню, где она и провела всю жизнь, сочиняя стихи о своей безнадежной любви. Ее имя, кстати, по-персидски означало «прекраснейшая из женщин». Ну, чем не я? А ну-ка, погадаем на ее стихах... Я вытащила из шкафа книжку, раскрыла наугад и прочитала:
«Кто успехом обольщался, жил в зазнайстве и
гордыне,
У дверей своей любимой, словно нищий, встанет
ныне...»
Как говорится, ни убавить, ни прибавить.
А что мне надеть на первое свидание с любимым? Помнится, я как-то придумала себе специальный наряд. Он так и назывался: «костюм для прогулки с Сашей в парке майской белой ночью, когда цветут дикие фиалки». Длинное платье декольте из шелка-сырца, колье из лунного камня, сиреневые чулки с узором в виде тюльпанов, шелковые сапоги-ботфорты на шпильках, белые перчатки и черные волосы до пояса (парик). Представив себя в подобном наряде, я почему-то слегка устыдилась. «Нет, много чести будет наряжаться», — решила я и в результате выскочила за дверь одетая, как всегда, в джинсах и свитере. Разве что чуть-чуть накрасилась и слегка облилась духами.
Саша сидел на качелях во дворе, опустив голову, что-то задумчиво вертя в руках. Увидев меня, он сразу встал и приветливо улыбнулся.
— Это тебе, — протянул он букетик ветреницы. — Прекрасно выглядишь, кстати.
«Вот это да!» — потрясенно подумала я. Это было уже даже как-то чересчур. Передо мной словно стоял другой человек.
— Не нравится? — озабоченно спросил Саша. — Прости, я торопился, не было времени поискать что-то стоящее.
— Нет, почему же, очень нравится, — пробормотала я.
Цветы мне действительно нравились. Я вообще любила ветреницу. Но почему? Точнее, зачем? Как романтична я ни была, но здравый смысл во мне еще не умер. Раньше Саша никогда ничего мне не дарил. Он вообще лишних жестов не делал без крайней необходимости. Ему, наверно, что-то от меня надо. Причем такое, что для меня крайне опасно или неприятно. Например, исследовать очередное «место смерти». Или, не дай бог, что-нибудь передать через меня Погодиной...
— Даже не знаю, как мне тебя благодарить... — с умыслом произнесла я.
— Просто скажи «спасибо». Мне этого достаточно.
При этих словах Саша кинул на меня настолько нежный взгляд, что моя душа преисполнилась самыми мрачными подозрениями.
— Я тут подумал, что был не прав, — вдруг сказал Саша. — Вел себя не так, как следовало. Ну, сама знаешь, о чем я.
О чем это он, задумалась я. Ах, вот в чем дело! Как же я не догадалась! Это у нас совесть прорезалась, предательское поведение на Оредеже покоя не дает! Все встало на свои места, Сашина неестественная любезность логически объяснилась. Я сразу пришла в хорошее настроение.
— Да ладно, я все уже забыла, — снисходительно ответила я, чувствуя себя хозяйкой ситуации. — Там все растерялись, не только ты. Не бери в голову.
Саша рассеянно кивнул.
— Прогуляемся? — предложил он. — Погода сегодня великолепная.
— Неплохая идея. А куда мы пойдем?
— Может, у тебя есть конкретные пожелания?
— Погоди, дай подумать... Как насчет Удельного парка?
— Блестяще, — после секундного размышления кивнул Саша. — Лучше и придумать невозможно. Ты умница, Гелечка.
— Да ладно тебе, — смутилась я. — Просто в парке сейчас очень хорошо. Почки распускаются, ветреница цветет, фиалки... часов в одиннадцать запоют соловьи. Там такие красивые местечки попадаются...
— Не сомневаюсь. Мы их непременно посетим.
Саша одарил меня еще одним ласковым взглядом и улыбнулся — самую малость хищно. В этот миг он стал наконец похож на себя самого, и я остро и сладко почувствовала, что иду на первое свидание с настоящим объектом своих грез — самым вредным, холодным, эгоистичным и прекрасным парнем на свете.
А насчет местечек я упомянула не просто так. Дело в том, что несколько месяцев назад — на святках — мы с Маринкой гадали на суженого-ряженого. Поскольку мы были уже девушки взрослые, то традиционные методы, типа бросания сапога за дверь, литья воска в воду и приставания к случайным прохожим по поводу имени, были признаны устаревшими. Наше гадание было новаторским. На листе бумаги была проведена черта, с одной стороны которой написано «да», а с другой «нет». Потом к среднему пальцу подвешивалась нитка с иголкой, так чтобы иголка висела точно над разделительной полосой. Гадающая, держа руку над листом, задавала наводящие вопросы типа: «Уж не признается ли Саша мне в любви на этой неделе?» Иголка послушно отклонялась в нужную сторону. Результат гадания для меня был таков: в мае неизвестно какого года, между 11 и 12 часами вечера, в Удельном парке, на пригорке рядом с текучей водой под ивой, Саша выскажет все, что он обо мне думает, после чего мы сольемся в страстном поцелуе и будем жить долго и счастливо.
О предсказании я не забыла, и вот все шло к тому, чтобы оно сбылось.
Мы приехали на «Пионерскую», прогулялись вдоль ларьков, перешли через забитый ревущими грузовиками Кантемировский проспект и направились по тропинке в сторону парка. Удельный парк самой природой разделялся на две части: верхний парк — ухоженный, подстриженный и покрашенный, с пенсионерами-шахматистами и мамашками с колясками, и нижний — кусок дикого заболоченного березового леса, место выгула собак, молодежных посиделок и последующих пьяных разборок. Там же находилось основное гнездилище соловьев. Лично мне больше всего нравилась полоска неровного рельефа между верхним и нижним парками; зимой там стихийно возникало множество гор для саней и лыж, а летом там были сплошные овраги, заросшие ивняком и одуванчиками. Туда я и вела исподволь своего кавалера.
Саша пребывал в разговорчивом расположении духа (я уже знала, что он может быть приятным собеседником, если хочет кому-то понравиться). Сбивая хворостиной цветы ветреницы, которой вокруг нас росли целые поляны, и изредка обжигая меня взглядом, он чего-то рассказывал о музыке, упоминая абсолютно неизвестные мне группы. Я просто слушала его голос и млела, даже не пытаясь поддерживать разговор. Саша, проявляя чудеса тактичности, это заметил.
— А я думал, ты слушаешь «black metal». «Бурзум» тебе вроде нравился...
— Да я особо не разбираюсь. Просто я люблю хорошую музыку, неважно, попса или классика.
— Что значит «хорошая»? — хмыкнул Саша.
Я задумалась:
— Как бы сформулировать... Хорошая музыка цепляет. Она несет настроение и тебя им заражает. Причем неважно, какое настроение. Иногда и просто поорать, руками-ногами подрыгать очень приятно. А иногда хочется более сложных эмоций. Самая лучшая музыка — как дверь в другой мир: слушаешь, слушаешь и постепенно оказываешься там. Ну, вот твой любимый «Бурзум»...
Зря я его вспомнила. В моей памяти вмиг ожило странное путешествие — не то во сне, не то наяву — по пустынным новостройкам Лахты, разрисованным кровавыми рунами, и волна мороза прошла по коже, словно в холодную воду окунули.
— Ну?
— Нет, это неудачный пример.
— Почему же?
— Что ж ты хочешь, сам говорил — «место смерти». Нет, музыка очень сильная, но затягивает совершенно не туда, куда хотелось бы попасть по доброй воле. Разве Погодина тебе не рассказывала? — добавила я совсем чуть-чуть ядовито.
— О, Катька, — протянул Саша, сразу оживившись. — Помнится, мы с ней эту тему обсуждали. Она ныла, мол, боюсь, не понимаю ничего. Я тогда ей сказал: это твоя специальность, я в этом не разбираюсь. Если подряжалась на такую работу, так делай. А она на меня обиделась, дурочка...
«Это было до поездки на Оредеж или после? — с волнением подумала я. — Уж не поссорились ли Саша с Катькой? Ну если это правда, теперь он точно мой!»
— Да, — вздохнув, сказала я. — Погодина, она такая. Как хвастаться, так она самая крутая, а когда доходит до дела, оказывается пшик. Знаешь, как она травила меня осенью?
— Весьма любопытно послушать, — с ухмылкой произнес Саша.
Я с жаром принялась очернять Погодину. Рассказала, какая она стерва и зазнайка, про все наезды и подначки, и про «Рагнарек» не забыла. Саша слушал, кивал, временами хохотал, не спуская с меня пристального взгляда, который, однако, становился все холоднее и холоднее.
Мы прогулочным шагом брели по извилистой дорожке сквозь нижний парк. Над головой в темно-синем вечернем небе монотонно шумели едва зазеленевшие березы, в глубине парка подавали голос первые соловьи. В канавах еще стоял лед. Пахло талой водой, прелыми листьями; мне упорно мерещилось, что в воздухе разлит едва уловимый аромат диких фиалок. Народу вокруг не было никого. Полное уединение. Но я этого не замечала. Я ожесточенно нападала на Погодину, вымещая все свои весенние переживания.
— ...И представляешь, до чего эта выдра под конец дошла? Решила меня погубить!
— Да ладно.
— Не веришь!? Клянусь, хотела убить самым натуральным образом. Когда меня унесло на Оредеже, это ведь была ее работа!
Саша остановился и вытаращился на меня с неподдельным изумлением:
— Так ведь вы же не можете создавать реальность вне училища!
— Это дело индивидуальное, — загадочно сказала я. — Если я могу, так почему бы не мочь и Погодиной?
— Ты хочешь сказать, что можешь творить... везде? — запнувшись, переспросил Саша. — Хм. Я не знал. Очень интересно...
— Нам запрещено, — пояснила я. — Но истинному дару... как там... не требуются ограничения. Это из Кодекса мастеров.
— Из Кодекса? А я и не знал, что вам его позволяют читать...
Саша погрузился в глубокую задумчивость.
Тропинка начала подниматься наверх. Скоро должны были начаться мои любимые овраги. Уже недалеко было до заветного места... Я начала нервничать, даже ладони вспотели. Саша ничего не замечал. Он смотрел в землю и что-то бормотал себе под нос.
— Мне тут звонила Катька, — сказал он после длительной паузы. — Говорит, приболела. Не знаешь, что с ней такое?
Несколько секунд я думала, не рассказать ли Саше про демона и уничтоженный домен — исключительно из злорадства — но в последний момент здравый смысл победил. И потом, если уж говорить все, то пришлось бы рассказать и о Князе Тишины, а мне почему-то ужасно не хотелось, чтобы Саша о нем узнал. Князь был моим и только моим призраком, и делиться им не хотелось ни с кем.
Я пожала плечами:
— Откуда мне знать?
— А Катькина подруга с идиотским именем — кажется, Эзергиль — считает, что это ты ей напакостила, — вскользь заметил Саша, оглядываясь по сторонам.
— Эзергиль может считать, что хочет, — отмахнулась я. — Доказательств у нее нет. Я тут ни при чем, и хватит об этом.
Мне, честно говоря, уже надоели разговоры о Погодиной. Я завела Сашу в парк с другой целью. И цель (географически) была близка. Мы поднялись на крутой склон и оказались на краю неглубокого оврага, казавшегося засыпанным снегом из-за зарослей ветреницы. На дне оврага журчал и переливался по гнилым веткам недавно оттаявший ручей. Над цветущими склонами оврага склонялась усыпанная зелеными почками ива.
Я засмотрелась, как над почерневшим льдом по краям ручья порхают две бабочки-лимонницы, и не услышала Сашиного вопроса.
— Я все-таки хотел бы разобраться, — задумчиво повторил он, гладя ладонью кору ивы. — Я понимаю, что у вас, девчонок, могут быть свои интриги. Мальчика не поделили, поцапались, это нормально, в общем, даже иногда полезно для правильного формирования характера. Но, когда детские разборки выходят из-под контроля, они порой становятся опасными для жизни. А иногда, Гелечка, случается, что деток используют для своих недетских разборок взрослые дяди и тети...
«Что за бред? — изумилась я. — И что за тон?»
— И когда близкому для меня человеку угрожает опасность, — продолжал Саша, глядя на меня в упор с очевидной ненавистью, — я просто обязан вмешаться, даже если некоторые лже-авторитеты прозрачно намекают, что это не мое дело. Первый раз я согласился. Хорошо, вы утверждаете, что ситуация под контролем, — я вам верю. Я даю вам шанс заслужить мое доверие. Но потом происходит катастрофа. И вместо того чтобы ответить за свои слова, мне приносят извинения и в очередной раз советуют не соваться не в свои дела...
— Саша, ты о чем? — растерянно перебила его я.
Ситуация нравилась мне все меньше и меньше. Я чувствовала нарастающую агрессию со стороны Саши, но не могла понять, в чем дело.
— ...Э нет, говорю я, теперь это уже мое дело. Мое личное дело.
Где-то я уже слышала эти слова. Причем совсем недавно. Сказанные этим самым тоном сдержанной ярости и неприкрытой угрозы.
Я невольно попятилась от Саши. Он тоже отступил на шаг, еще раз медленно обвел взглядом окрестности оврага, и на его лице появилась удовлетворенная улыбка.
— Прекрасное безлюдное местечко. Никто нам тут не помешает поделиться заветными мыслями. А если ты рассчитываешь смыться, сначала выслушай меня. Любой лес — довольно любопытная структура. Ему присуще весьма полезное в данном случае свойство искажать пространство, дробя его на одинаковые элементы, а потом перемешивая их через неравные промежутки времени в произвольном порядке. У тебя был шанс подготовить мне тут первоклассную ловушку, но ты упустила время, а я уже не позволю тебе что-либо предпринять.
Я только глазами хлопала, тщетно пытаясь въехать в ситуацию.
Саша стоял на некотором отдалении и следил за моей растерянностью с искренним удовольствием.
— Смотри, — негромко сказал он, вытянув руку ладонью вверх.
На ладони лежало крохотное серое зернышко. Вдруг из него проклюнулся росток, потянулся вверх, выпуская и разворачивая резные листья; из листьев высунулся стебелек, на верхушке которого набух и распустился желтый цветок одуванчика. Саша подержал цветок перед моими глазами, после чего аккуратно пересадил его на ствол ивы. Одуванчик так и повис на стволе, как орхидея.
— Я знаю, что ты способна отделять иллюзию от реальности, — сказал Саша, — но этот парк слишком большой. В нем слишком много предметов и явлений. Тебе понадобятся годы, чтобы найти отсюда выход.
— Но, Саша, в чем дело?! — воскликнула я. — Объясни...
— Не прикидывайся, будто не понимаешь, чего я от тебя хочу, — неожиданно прошипел он. — Хватит делать круглые глаза. Я прекрасно помню, сколько времени тебе понадобилось в прошлый раз, чтобы снять иллюзию. Хочешь открыть карты? Так вот тебе прямой вопрос: кто уничтожил домен моей дочери?
— Твоей... кого?
На секунду мне показалось, что у меня солнечный удар. Сашино лицо потеряло очертания, распалось на части и растаяло в воздухе. Фигура моего собеседника стала как будто ниже и толще. Чеканные Сашины черты исказились, расплылись и покрылись морщинами, нос вытянулся, под глазами появились мешки...
«Да это же не Саша! — с ужасом поняла я. — Это Катькин папаша, мэтр Погодин, в Сашином обличье!»
— Если это сделала ты сама — я не исключаю такой вариант, — продолжал между тем Погодин, — то ты заплатишь. Хоть я всего лишь жалкий иллюзионист, моего мастерства на это хватит, будь уверена. Есть несчастные, которые живут в мире иллюзий годами, искупая свои преступления. Если уничтожение домена — твоя работа, то ты останешься в этом парке навсегда. Куда бы ты ни пыталась убежать, он всегда будет вокруг тебя. Ну, а если тебя кто-то использовал, предлагаю другой вариант. Ты говоришь мне, кто это, а я тебя отпускаю. Ну?
Я промолчала. В первый момент я порядком испугалась. Но почти сразу испуг сменился разочарованием и стремительно нарастающей злостью. Я злилась на всех: на Погодина, на Сашу, на Катьку, а больше всех на себя. «Размечталась, одноглазая! — с отвращением и горечью думала я, вспоминая свои нелепые мечты и не менее нелепые восторги по поводу внезапного Сашиного звонка. — Даже детям известно, что чудес на свете не бывает. Надо сразу предполагать самое худшее, и на сто процентов оно и окажется правдой. Это ж надо было так проколоться! Как я теперь сама себе буду в глаза смотреть?!»
— Я, кажется, задал вопрос, — ядовито повторил Погодин.
— Ничего я вам, дяденька, не скажу, — желчно ответила я. — Обойдетесь.
— Та-ак, — протянул мэтр. — Значит, будем играть в партизан. Ты хоть представляешь, что я могу с тобой сделать?
— Ничего вы сделать не можете, — подумав, ответила я. — Бон, Катька попыталась, и что с ней теперь? А насчет бесконечного парка, так сами знаете, что я умею распознавать иллюзии. Так что лучше оставьте меня в покое.
Моя последняя фраза Погодина взбесила.
— На помощь надеешься, пигалица? — зловеще произнес он и отступил на шажок. — Погоди же, когда я выясню, кто за тобой стоит, вам всем мало не покажется!
«Да он же меня боится! — догадалась я. — Не знает, что я могу, а что нет. Запугивает, а сам держится на всякий случай подальше».
Проблема состояла в том, что я тоже не знала, чего мне ожидать от Погодина. С иллюзионистами его уровня я просто не сталкивалась. Так что в некотором роде мы были на равных.
— Ты, наверно, представляешь, каково это — когда уничтожают твой домен, твою собственную Вселенную? — зашел Погодин с другой стороны. — Это сравнимо с медленным изощренным убийством. Как будто твою душу разрывают на части и поочередно втаптывают ее обрывки в грязь. Вот что ты устроила моей дочери! Но ты ведь не хочешь пережить нечто подобное сама, верно? Твой домен тебе дорог?
— А нет у меня никакого домена! Можете проверить, — заявила я, и, глядя на офигевшего Погодина, подумала: «Два-ноль в мою пользу».
Но запас угроз Катькиного папаши еще не был исчерпан.
— Я приму все меры, чтобы тебя исключили из училища. Поверь, это в моих силах. Сорняки надо уничтожать в зародыше.
— У меня такое чувство, будто вы уже пытались вырвать сорняк, — насмешливо сказала я. — Позавчера, в кабинете Николаича. Что-то не больно у вас получилось.
— Ладно, — сквозь зубы процедил Погодин. — Если не желаешь по-хорошему, возвращаемся к первоначальному варианту.
Папаша вдруг наклонился, набрал горсть земли и швырнул мне в лицо. Мои глаза запорошила пыль и зеленые бусины ивовых почек, порыв ветра вырвал из рук букетик ветреницы. Я на мгновение зажмурилась, а когда открыла глаза, увидела, что Погодин исчез, а парк изменился.
Я по-прежнему стояла на краю оврага, но обрыв был с другой стороны. Вместо ивы росли какие-то кусты с темно-красными ветками. Ива тоже присутствовала, но в стороне, раскидистая и корявая. Дорожка, по которой мы пришли, растворилась в зарослях ветреницы. Вокруг сплошной стеной росли березы.
Я быстро огляделась в поисках путей к отступлению. На севере между деревьями светлела прогалина. Я кинулась туда, но не успела пробежать и трех метров, как споткнулась на ровном месте и полетела на мокрую землю. В воздухе загрохотал издевательский смех Погодина.
«Урод! — злобно подумала я. — Хуже своей доченьки».
Ситуация напоминала «Рагнарек», но сейчас не было ни Князя Тишины, ни Эзергили, чтобы спасти меня. Что ж, придется выкручиваться самостоятельно.
Я поднялась на ноги, готовясь к контратаке. Главное — осознать, что ничего этого нет: ни деревьев, ни красных кустов, ни оврага. Есть настоящий парк, но он от меня скрыт. Иллюзия — это искажение реальности. Если устранить источник искажений, то она исчезнет.
Неторопливо отряхивая джинсы, я прикрыла глаза, прислушиваясь, принюхиваясь и вспоминая, как выглядит местность на самом деле. У меня было преимущество перед Погодиным, о котором я знала, а он мог только догадываться: я отлично ориентировалась в Удельном парке и четко представляла себе, где нахожусь. Оставалось только временно нейтрализовать Погодина.
Слева — там, где не надо, — бодро журчал ручей, а справа, там, где росли красные кусты и ива, едва ощутимо веяло теплом. Я быстро прикинула пространственный расклад. Значит, надо перебраться через овраг, за ним будет футбольное поле (главное, не поломать ноги о скамейки), потом бегом в березовую аллею и прямо, к железной дороге, а там уж и парк кончается. Я посмотрела на темно-красные кусты и корявую иву. Чисто интуитивно сделав выбор в пользу ивы, я глубоко вздохнула, подскочила к дереву и изо всех сил ударила его ногой. Раздался крик боли. Ива растаяла в воздухе; на ее месте корчился, держась за колено, Погодин.
— Ну что, побегаем? — бросила я ему вызов и с закрытыми глазами, чтобы не отвлекаться на иллюзии, рванулась в сторону оврага.
Вскоре у меня под ногами исчезла земля, и я покатилась вниз, цепляясь за кустики ветреницы и прошлогодние ветки; свалилась в ледяной ручей, форсировала его на четвереньках. Наверху что-то кричал Погодин. Я вылезла наверх, открыла глаза и к своей радости увидела футбольное поле — очевидно, распространить иллюзию на весь парк Погодин не озаботился. Оглянувшись, я увидела Погодина, который, не жалея штанов, съезжал на заднице в овраг. Похоже, убедившись, что иллюзией меня не одолеть, он пустился в погоню самым примитивным материальным способом.
«Ладно же, — подумала я, прикидывая расстояние до железной дороги. — Держись, мэтр!»
Через десять минут я, спотыкаясь, подбегала к железнодорожной насыпи. За спиной, шагах в двадцати, грузно топал и пыхтел Погодин. Под ноги ежесекундно попадались какие-то ветки, коряги, кочки, и какая из них реальная, а какая иллюзия, на бегу было определить практически невозможно. Чтобы не терять скорость, я игнорировала все препятствия. Я сильно рисковала: если бы мне попалась настоящая яма... До насыпи я, однако, добежала, ни разу не упав, и даже оторвалась от Погодина. «Ну, теперь-то этот бегемот меня точно не догонит! — злорадно подумала я. — Посмотрю я, как он полезет на насыпь!» Остановившись на секунду, чтобы перевести дыхание, я развернулась в сторону железной дороги... О нет! Из-за поворота, метрах в пятидесяти справа от меня, донесся хриплый свист электрички. Я мгновенно прикинула, что если сейчас полезу на насыпь, то попаду прямо под поезд. Как неудачно получилось! Появись она минутой позже, и я бы оторвалась от преследователя.
Электричка показалась из-за поворота. Погодин с мокрой от пота рожей был уже метрах в десяти. Я растерянно оглянулась по сторонам, готовясь рвануть вдоль насыпи, как вдруг заметила, что на семафоре слева горит красный свет. «Как же так?» — краем сознания отметила я эту странность. — Первый раз вижу, чтобы электричка ехала на красный». И тут меня осенило. Электричка была иллюзией! Очередной попыткой Погодина меня задержать. Не тратя больше времени на размышления, я решительно полезла на насыпь.
Электричка тем временем поравнялась с нами. В лицо мне ударила воздушная волна, оглушил грохот колес. Погодин со стиснутыми зубами карабкался за мной. «Господи! — подумала я с внезапным ужасом. — А если это не иллюзия?»
— Стой, самоубийца! — задыхаясь, сквозь грохот поезда крикнул Погодин, вытягивая лапу в мою сторону. Это было его ошибкой.
Окрик мистическим образом убедил меня в собственной правоте, и я без колебаний кинулась под поезд. В то же мгновение мираж электрички исчез. Я стояла на пустых рельсах. Вокруг стало тихо-тихо.
— Ага!!! — торжествующе завопила я. — Обломался, толстопузый!
Погодин молча рванулся за мной, но я его ждать не стала: перескочила через рельсы и скатилась кубарем вниз по насыпи. Мастер иллюзии не решился рискнуть здоровьем, повторяя мой акробатический трюк. Вместо этого он встал на рельсах и протянул обе руки в мою сторону. Я видела, что у него шевелились губы, но слов расслышать не могла.
— Давай, давай, колдуй, неудачник! — крикнула я. — Мне на твои иллюзии плевать!
Погодин опустил руки и исчез из виду — должно быть, спустился с насыпи с другой стороны. Или испарился от стыда, чтобы хоть как-то сохранить лицо. Интересно, что он там пытался наколдовать? Никаких перемен в себе я не ощущала. Определенно, неудачная погоня сказалась на творческих способностях Катькиного папаши. Так что, можно считать, в поединке с заслуженным мастером иллюзии я оказалась сильнее.
Страшно гордая собой, я направилась в сторону Светлановской площади искать транспорт, идущий в Старую деревню.

ГЛАВА 5
Эзергиль должна умереть

Мальчик просыпается ночью 31 декабря и видит, что под елкой копошится Дед Мороз, раскладывая подарки. — Дедушка Мороз, это ты?! Так ты действительно существуешь?! — Да, мальчик. Я существую. Ты единственный, кто меня видел. И теперь мне придется тебя убить.
Анекдот
На следующий день Погодина на занятия не пришла. Все сидели по своим углам тихие и заторможенные. Иван от меня демонстративно отвернулся; он казался полностью погруженным в свои мысли. Эзергиль с отсутствующим видом качалась на стуле и бездельничала. При виде меня она встрепенулась и явно хотела что-то сказать, но потом как будто передумала и принялась за мной исподтишка наблюдать. Антонина поздоровалась со мной небрежно, как обычно, ничем не дав понять, что знает о моей причастности к вчерашним событиям. И тут же, без перехода, наехала по полной программе, как только она одна и умеет. Дескать, и ленивая я, и бездарная, и криворукая, и на занятия постоянно опаздываю, и мастерскую реальности совсем забросила, вообразив себя неизвестно кем, а на самом деле я никто, и звать никак, и зачет за вторую четверть до сих пор не сдала, и никогда не сдам, поскольку я... (см. выше). Короче, будешь сдавать зачет прямо сейчас, огорошила меня наставница. Сиди и готовься. Я пошла чай пить, вот тебе пятнадцать минут форы. И если не сдашь, тут-то мы и распрощаемся навсегда. И ушла, хлопнув дверью, злющая, как волчица. Я перевела дыхание и изумленно спросила Эзергиль:
— Что здесь творится? У Антонины весеннее обострение бешенства?
Эзергиль косо посмотрела на меня с таким выражением, как будто хотела сказать что-то неприятное, но промолчала и пожала плечами. Я удивилась еще больше: первый раз в жизни я видела Эзергиль недовольной.
— Вы чего такие кислые?
— Катька заболела, — вяло сказала Эзергиль. — Совсем с ней плохо. В больнице лежит.
Я хотела сказать, что так ей и надо, но поймала взгляд Ивана и вместо этого спросила:
— А что с ней?
— Тебе лучше знать, — буркнул Иван из угла.
— Да ладно, отстань от нее, — сказала Эзергиль. — Она тут ни при чем.
— Как — ни при чем?! — взвился Иван. — А кто это все устроил? Пусть посмотрит на Дом Эшеров!
— Ей нельзя, — меланхолично ответила Эзергиль, продолжая качаться на стуле.
— Нет, пусть посмотрит и осознает!
— Чего это с Иваном? — удивилась я. — Внезапно озверел?
— Послушай, — сказала мне Эзергиль, — у Погодиной серьезные проблемы со здоровьем. Тот демон был какой-то непростой: демиургией она не сможет заниматься как минимум месяц. Может быть, и дольше. А при наихудшем раскладе, так и вообще никогда. В общем, ситуация такая: если она поправится, у тебя тоже будет все в порядке. Если нет... тебе придется заплатить. Из училища вылетишь в один день. Катькин папаша сделает все, чтобы испортить тебе дальнейшую карьеру. Никто из мастеров реальности тебе руки не подаст.
Я промолчала. А что тут скажешь — все ясно. Оправдываться не хотелось, и Катьку мне все равно было не жалко. Представься мне вторая попытка, я поступила бы точно так же.
— Ты, конечно, скажешь, что не знала, не хотела и все такое, — продолжала Эзергиль. — Поэтому тебе и дается шанс. Пока Катька лечится, все делают вид, что ничего не случилось. Кстати, вопрос: куда ты девала демона после разгрома Дома Эшеров?
— Никуда, — пожала я плечами. — Сам ушел.
Иван ядовито расхохотался. Меня внезапно охватила ярость, которую с трудом удалось подавить. «Да ты просто завидуешь, — злобно подумала я. — Тебе-то ни в жизнь такого классного демона ни создать, не вызвать. Играй в свои куклы и помалкивай».
Эзергиль взглянула на меня в упор. «Чего это у нее лицо сегодня такое застывшее? — мельком удивилась я. — С тональным кремом переборщила, что ли? »
— Никогда так больше не делай, — тихо сказала она.
— Так не буду, — послушно согласилась я.
— Я это говорю ради твоего же блага.
Я промолчала.
— Ой, нарвешься! — покачала Эзергиль головой. — Жалко ведь, глупую! Ну чем тебе Катька не угодила? Что за нелепая ненависть? Да, характер у нее сложный. Да, она тебя вначале не оценила и поплатилась. Всё, теперь вы квиты. Успокойся и займись делом. Вы с ней еще подружитесь.
— Да что ты ее уговариваешь? — злобно крикнул Иван. — Она тебя вообще не слушает...
Я подняла руку, жестом заставив его замолчать. Внезапно я поняла, что тут происходит.
— Знаешь, почему ты сегодня озверел? — громко и спокойно произнесла я. — От страха. Ты боишься, что я сделаю с твоими игрушечными государствами то же самое, что с Домом Эшеров. И Эзергиль боится, поэтому и уговаривает меня мириться с Погодиной. И Антонина меня боится...
— Ну, глупая! — протянула Эзергиль. — Совсем мозгов нету!
— На тебя я не обижаюсь, — свысока ответила я. — Так я решила. Но могу и передумать. А теперь замолчите и не мешайте мне. Я буду работать.
Иван попытался что-то вякнуть, но я повернулась к нему спиной и села на свое место у верстака. Прикрыв глаза, надела плеер и начала вытряхивать из сознания лишние мысли. Рядом скрипнула табуретка.
— Музыкальные ассоциации, да? Что там у тебя, Крис Ри? А чего такое старье?
— Отвянь, — сонно произнесла я.
— Разве я что-то делаю? — вкрадчиво спросила Эзергиль. — Просто сижу.
Я совсем закрыла глаза. Внутри уже образовалась привычная пустая, звонкая тишина. Теперь я была уже вне досягаемости. Я могла двигаться в любом направлении. В нужный момент подключилась музыка. Это такое задание, для развития воображения: включаешь музыку и запускаешь фантазию. Иной раз вылезают поразительные вещи, какие в здравом уме не сотворишь.
...Темная затхлая комната, где пыль не трогают годами. Окно, завешенное плотными грязными шторами. Лицом к окну стоит инвалидное кресло. Старик, больше похожий на труп, — кажется, он врос в это кресло, оно часть его беспомощного дряхлого тела. Ему уже все равно, в какой он комнате, в каком он теле. Он на три четверти на том свете. Когда-то он был живым и молодым. Теперь он хочет только одного — чтобы открылось окно. Но открыть его некому. Ведь для этого надо встать с кресла. А его время уже истекло.
Да — он может так и умереть в своей комнате, не увидев неба. И тогда он проведет там вечность. От него уже ничего не зависит. Конечно, он рассчитывает на награду за прошлые заслуги. Он надеется, что былые страдания должны когда-нибудь компенсироваться, хотя бы по закону равновесия. В конце концов он, как ребенок, хочет, чтобы его пожалели и выпустили. Но его время кончилось. Здесь, сидя в инвалидном кресле перед закрытым окном, он не имеет права даже просить.
Я думаю, может, их двое? Один вечно сидит в кресле и ждет. Когда бы я ни заглянула в эту затхлую комнату, он всегда будет сидеть там. И это тоже справедливо. А другой вдруг почувствовал на губах вкус меда и увидел свет. Ослепляющий свет, острый, как лезвие меча, которым разрезали штору сверху донизу. Когда его глаза привыкнут к свету, он увидит, что за окном — зеленая долина, а над ней радуга. И тогда он встанет с кресла, расправит плечи и шагнет вперед.
— А может, и не шагнет, — раздался у меня в голове насмешливый голос Эзергиль.
— Не мешай, — еще не поняв, что случилось, огрызнулась я.
— Знаешь, почему не шагнет? — не обратив внимания на мою реплику, продолжала Эзергиль.
Теперь я ее разглядела. Мы стояли друг против друга по обе стороны инвалидного кресла, как ангелы смерти. Старик нас не видел. Его слезящиеся глаза были прикованы к полосе света между шторами. Эзергиль улыбнулась мне, взмахнула рукой, и свет за окном начал меркнуть.
Тут до меня дошло: Эзергиль каким-то образом пролезла в мою реальность. Мало того, она еще и пытается ею управлять! И у нее, кажется, получается...
— Знаешь, почему он останется здесь? — повторила Эзергиль. — Потому что ему некуда идти. За окном ничего нет. Гляди.

Предыдущая страница 15 Следующая страница


Князь Тишины 16

Она отдернула штору. Полоса света исчезла. Пропала радуга, так и не появившись. Ни солнца, ни зелени. Только голая равнина, темнота и тишина. И тихо посвистывает ветер.
— Да хватит мне мешать! — сердито крикнула я. — Как ты сюда вообще попала?
Эзергиль подошла к старику и легко подняла его за плечо. Морщинистое лицо старика скривилось в жалобной гримасе, тусклые глаза беспомощно забегали в поисках погасшего окна.
— Что тут за мумия к креслу прилипла? — брезгливо произнесла Эзергиль и толкнула старика. Коснувшись пола, его тело мгновенно рассыпалось и смешалось с многолетним слоем пыли. Эзергиль растерла тапочком контуры его фигуры и присела на подлокотник инвалидной коляски.
— Это к вопросу о том, кто кого боится, — небрежно сказала она. — Попробуй меня отсюда выставить. Попробуй сделать мне хоть что-нибудь. Ты не думай, никаких обид. Я буду просто здесь сидеть.
— Лучше уходи, — угрожающе сказала я. — Смотри, пожалеешь!
Эзергиль пожала плечами и принялась болтать в воздухе ногой.
— Я — единственное препятствие, стоящее между тобой и зачетом. Не получишь зачета — вылетишь из мастерской. У тебя ведь и так хвостов предостаточно.
— Последний раз предупреждаю!
Поганка Эзергиль не соизволила отреагировать.
Я чувствовала себя злой и растерянной. Мании величия у меня все-таки не было, и я отдавала себе отчет, что самостоятельно мне с Эзергилью не справиться. Но, после того что я сегодня наговорила, надо было обязательно что-то предпринять, чтобы не опозориться окончательно, — на что Эзергиль, конечно, и рассчитывала. Я начала с простого: попыталась восстановить пейзаж за окном, а там уж видно будет. Но Эзергиль мигом отследила и пресекла мое намерение. Меня охватил полный физический и ментальный паралич, в голову словно ваты напихали. Поединок двух воль закончился в считанные секунды; его единственным результатом был усилившийся снаружи ветер. Я стояла перед Эзергилью совершенно беспомощной. Через несколько мгновений я с ужасом осознала, что она пытается пролезть в мои мысли.
— Сотворила, говоришь, демона, — мурлыкала она. — Посмотрим, где ты его взяла на самом деле...
Я чувствовала себя так, как будто кто-то ходит у меня в голове, пинком открывая все встречные двери. Там было немало интересного, помимо демона, — такого, что Эзергили знать ну никак не следовало, и, если бы она обращала внимание на все, что попадалось ей на пути, многое бы впоследствии в моей жизни изменилось. Но ей была нужна именно информация о происхождении демона.
— Вот и оно! — деловито произнесла она. — Гелька, повернись ко мне левым боком, а то неудобно смотреть.
Я начала уже поворачиваться, как под гипнозом, когда в комнате вдруг резко потемнело. Словно тень набежала и ушла. На лице Эзергили появилось озабоченное выражение.
— Это еще что? — пробормотала она.
Ветер снаружи затих. Наступила мертвая тишина. Эзергиль медленно встала с подлокотника, опустила голову и прикоснулась ладонями к вискам, как будто у нее заболела голова. Хотя она все еще держала меня парализованной, в моих мыслях ее присутствия больше не было, и я обрела способность думать самостоятельно. Эге, что-то у негодяйки не заладилось. Судя по всему, моя музыкальная реальность уходила у нее из-под контроля. Не захотелось ли кое-кому немного мне помочь?
На комнату снова опустилась темная пелена. Теперь она была гуще и тяжелее. Штора колыхнулась — за окном прошелестел ветер. Фарфоровое лицо Эзергили приобрело синюшный оттенок.
— Кто здесь? — хрипло крикнула она.
Я вздрогнула от неожиданности и, к большому удивлению, услышала, что ее голос дрожит. Конец света — Эзергиль испугалась!
— Гелька, я спрашиваю, кто здесь?
Она спрашивает меня? Мне-то откуда знать? Я чуть так и не ответила, но вовремя вспомнила о поддержании репутации.
— Здесь нет никого, кроме тебя и меня, — зловещим шепотом произнесла я. — И ты это прекрасно знаешь.
Эзергиль обернулась ко мне и открыла рот, намереваясь что-то сказать. Теперь ее лицо выглядело копией моего — злое и растерянное. Наши взгляды встретились... и в этот миг ее глаза вспыхнули. Уж не знаю, что она увидела. Я успела заметить на ее лице выражение изумления и испуга, которое почти сразу исчезло. За несколько секунд лицо Эзергили снова превратилось в бесстрастную, лишенную всякий эмоций маску. Вдруг она выбросила вперед руку и швырнула мне что-то в лицо. Я успела только заслониться локтем, но и этого не потребовалось: кинутое вспыхнуло в воздухе роем крошечных огоньков и сгорело, не долетев до меня.
«Да она меня убить хочет, что ли?» — ошеломленно подумала я. Эзергиль тем временем оказалась напротив меня, и в руке у нее возник клинок, длинный, узкий и блестящий. Глядя мне в глаза, она медленно, как будто осторожно, занесла его над головой. Я даже закрыться не смогла — стояла и смотрела как зачарованная. То, что случилось потом, было едва ли не самым красивым из виденного мной в жизни: в одно мгновение клинок оплело кружево тончайших трещин, и тысячи стальных блесток с хрустальным звоном посыпались на пол. Эзергиль осталась без оружия, к своему великому удивлению.
Все совершалось очень быстро, как будто по заранее намеченному плану. Силуэт Эзергили вдруг стал расплывчатым. Я подумала было, что у меня заслезились глаза, сморгнула, но не помогло. Бесстрастные черты Эзергили исказились, словно от физического усилия; она стояла неподвижно, и ее тело медленно растворялось в воздухе. Она смыться пытается, догадалась я. Радость-то какая! Скатертью дорожка!
Однако у того, с кем она сражалась (а у меня уже возникли определенные подозрения на этот счет), явно были другие планы. Свет луны померк. В комнате стало совсем темно. Однако я видела Эзергиль, как будто чужими глазами, — она стояла в черной пустоте и светилась изнутри белым пламенем, как гнилушка. Вдруг она всхлипнула, и ее очертания из расплывчатых снова стали четкими.
В комнате было очень тихо. По потолку изредка пробегали полосы синеватого света. Эзергиль, тяжело дыша, опиралась на спинку кресла и светилась, как радиоактивная. Я перевела дыхание. Все?
Эзергиль подняла голову и посмотрела сквозь меня глазами, горящими белым огнем. Вид у нее был абсолютно нечеловеческий.
— Ты кто такой? — хрипло спросила она. — Назови свое имя. По какому праву ты сюда проник?
Меня вдруг захлестнула ненависть. И не только ненависть — гремучий коктейль из ярости и страха и чего-то еще жуткого, чему я не могла найти определения. Меня как будто придавила чужая воля. Что-то похожее я ощущала, когда увидела среди грозовых туч в Сиверской глаза Тлалока. Только теперь я смотрела этими глазами сама.
— Ах ты тварь! — свирепые слова сами срывались с моих губ. — Как ты посмела покуситься на то, что тебе не принадлежит?
— Гелька, очнись! — выкрикнула Эзергиль. — Сделай усилие, если меня слышишь! Ты одержима демоном!
— Здесь нет других демонов, кроме тебя. Я это всегда подозревал. Эта мастерская — настоящее змеиное гнездо. Я чувствовал угрозу, но долго не мог определить, от кого она исходит. Но когда я увидел это существо, которое только маскируется под человека...
«Это он о ком?» — пробилась сквозь поток чужих слов моя изумленная мысль.
— О ней, Эзергили, кого ты считала подругой, наивная. У демонов нет человеческих эмоций, а есть только личные интересы. Или не личные.
— Гелька, не слушай его! — подала голос Эзергиль. — Ты что, не понимаешь, к чему он клонит?
Я пожала плечами, давая понять, что еще не разобралась в происходящем. Но мои губы ответили:
— Ты знаешь, что я говорю правду. Мне достаточно пообщаться с тобой несколько минут, чтобы определить твою истинную сущность. С каждой секундой она становится все яснее, как бы ты ни пыталась ее скрыть...
Эзергиль дернулась. На ее лице было написано страстное желание свинтить отсюда как можно скорее.
— Я вижу за тобой чужую волю, — через мгновение произнесли мои губы.
— Ты ничего не перепутал? — нашла в себе силы съязвить Эзергиль.
— Кто-то направляет тебя... чтобы ты следила... Ах, черт!
Мне неожиданно стало легче. Чужое напряжение и эмоции схлынули. Ощущение присутствия осталось. В уголках глаз замерцал синий свет.
— Может, объяснишь мне наконец, что происходит? — переведя дух, накинулась я на Князя Тишины (разумеется, это был он).
— На подругу свою посмотри, — устало произнес он.
Эзергиль стояла в той же застывшей позе, чуть наклонившись вперед. Лицо у нее было неподвижное и безмятежно спокойное.
— Вот тебе иллюстрация, как действует блок, — сказал синий. — Я попытался достать запретную информацию, и пожалуйста — дверца захлопывается, работа мозга прекращается, и мы благополучно впадаем в кому.
— Что с ней теперь будет?
— В принципе, кто ставил блок, тот и снимает. Но я этой ситуации не допущу. А ты мне поможешь.
Меня охватило ощущение, что я должна что-то сделать. Я смотрела на Эзергиль и думала: чего мой помощник от меня хочет? Нет, я уже догадалась, но хотела, чтобы он сказал сам.
— Шевели мозгами быстрее, — раздался раздраженный голос синего. — Время идет. Чего доброго, кто-нибудь явится.
— Некому являться. Погодина в больнице, Антонина ушла. Иван не сумеет сюда добраться.
— Хватит болтать. Убивай ее быстренько, и пошли отсюда.
— Ты что, рехнулся? Мне — убить Эзергиль?
— Она меня видела! Она могла меня узнать! Я не могу допустить...
— Так убей ее сам, если такой крутой! При чем тут я?!
— Смерть смерти рознь. Если ее убью я, толку от этого будет немного. Так, небольшое нервное потрясение. Тем более, ей явно не впервой. А если ты...
— Можно спросить, зачем тебе это надо?
— Зачем?! — поразился синий. — Ты еще спрашиваешь? Ты что, ничего не поняла?
— Не-а.
— Это же заговор против тебя! Валить надо из этой мастерской, причем срочно, пока не поздно! Тебя же хотят погубить с того момента, как ты сюда пришла. Вспомни «Рагнарек»! А Оредеж, где тебя едва не утопили? Я уже замучился тебя выручать. Такого демона раздобыл на халяву, и, кстати, никакой благодарности. А сейчас тебя кто спас? Смотри, будешь тянуть время, уйду, и разбирайся с этой компанией сама. Неужели ты думаешь, что сегодняшнее тебе оставят без последствий?
Я покосилась на Эзергиль и заметила, что она подняла голову, а ее свечение стало более тусклым.
— А как мне ее убить? — поинтересовалась я. — Голыми руками?
— Ну, почему? — обиделся голос. — Как тебе больше нравится, так и убивай. Хочешь, голову ей отруби, хочешь, взорви. Средства я тебе предоставлю в любой момент.
Я немного подумала.
— Думаю, ты выбрал не того человека, — сказала я. — Убивать я не умею. У меня скорее всего не хватит духу даже на курок нажать. А ты говоришь — голову отруби. Насмешил!
Князь пробормотал какую-то невнятную грубость и надолго замолк, очевидно, подыскивая способные убедить меня аргументы. Эзергиль уже почти перестала светиться.
— Каждому настоящему мастеру реальности надо пройти через убийство, как и через собственную смерть, — наставительно произнес он наконец. — Человеческая жизнь — одно из проявлений высшей реальности, на манипуляции с которой в душе у каждого человека поставлен блок. Пока ты не снимешь этот блок, не освободишь душу от присущей всем людям инстинктивной неприязни к убийству и не поймешь, что жизнь и смерть — одно, тебе никогда не стать мастером, попомни мои слова. Рано или поздно это придется сделать. Так почему бы не сейчас? И тебе полезный опыт, и меня прикроешь. Она ведь все равно тебя погубит, разве не понимаешь? И вообще, в этой школе тебе жизни больше не будет. Они начнут тебя тормозить всеми силами. Давать глупые бесполезные задания. Скрывать информацию. А главное, когда ты это поймешь, они не дадут уйти. Просто не выпустят. Для таких заведений это нормально. Хочешь навсегда остаться в чьем-нибудь ночном кошмаре и закончить жизнь в психушке? А я мог бы найти для тебя новое учебное заведение, между прочим, гораздо приличнее этого...
— Ладно, убедил, — сказала я. — Давай подумаем, как ее лучше убить. Я думаю, застрелить. Мне так будет проще.
— Вот и ладушки, — с огромным облегчением выдохнул голос. — Протяни руку ладонью кверху.
Я так и поступила. В руке вскоре появился тяжеленный пистолет.
— А поменьше не мог найти? Мне ж его не поднять!
— Нормальный пистолет, — возмутился голос. — Ты посмотри, какой красивый! «Беретта», оружие киллеров. Давай целься.
— И куда тут нажимать?
— Странный вопрос. На спусковой крючок, естественно, — язвительно ответил голос. — Это такая маленькая железная закорючка...
— Вот эта? Так я и жму на нее, и ничего не происходит.
— Быть не может! — обиделся голос. — Ты, наверно, не сняла с предохранителя.
— Господи! — вздохнула я. — Откуда же мне знать, где тут предохранитель? Все это слишком сложно. Честное слово, отрубить голову было бы проще.
— Я тоже так думаю, — мрачно заметил голос. — Все, хватит валять дурака. Нажми сюда, потом прицелься и дави на спуск. Как только терпят здесь такого тугодума?
Я не без труда подняла пистолет и тут же опустила.
— Что, опять? — злобно спросил голос. Я нервно хихикнула:
— А Эзергиль-то где?
— Что?!
Комната озарилась вспышкой ядовито-синего цвета. Эзергили не было; остался только едва заметный контур, который на глазах растаял в воздухе.
— Ты это нарочно сделала! — загремел яростный вопль у меня в ушах. — Отвлекала меня идиотскими вопросами и тянула время, пока она не сбежала!
— А не надо варежкой хлопать, — парировала я.
— Ты за это заплатишь! Прямо сейчас!
Темнота снова сгустилась. Я стояла в полном мраке с пистолетом в руке, вообще не понимая, в комнате я или уже нет. Вот так — повисшей в чуждой темноте, выкинутой из реальности — должно быть, чувствовала себя Эзергиль перед тем, как ей удалось сбежать. Неужели Князь и впрямь думал, что я собираюсь ее убить? Мне вдруг без всякой причины стало весело и абсолютно не страшно.
— Знаешь, чего мне сейчас больше всего хочется? — спросила я своего раздражительного помощника. — По-честному? Выйди-ка у меня из-за спины и покажись.
— Решилась наконец? Ты догадываешься, что потом с тобой произойдет? — зловеще спросил голос.
— Давай, я жду, — отважно заявила я.
— Ты уверена? Даже в ваших убогих версиях миров смерть остается смертью. А ведь ты не знаешь, где сейчас находишься...
— Знаешь, в чем твоя основная проблема? Для Князя Тишины ты слишком болтливый.
Я обернулась и с огромным удовольствием выстрелила Князю в синюю физиономию. Как давно я мечтала это сделать!
И мир развалился в грохоте и брызгах крови.
Когда пространство собралось по новой, я обнаружила, что нахожусь там же, где и была, — на табуретке перед верстаком. Я похлопала глазами, чтобы привыкнуть к электрическому свету. Иван сидел на своем месте, погруженный в творческий процесс. Перед ним голубела полусфера, в которой мелькали какие-то вспышки. Похоже, он вообще ничего не заметил. Метрах в двух от меня стояла Эзергиль, отвернувшись к окну, и водила пальцем по стеклу. Лицо у нее было задумчивое и расстроенное.
— Прости меня, — не глядя на меня, сказала вдруг она. Выражение у нее было такое, словно она обращается не ко мне, а к себе.
Я оторопела:
— Нет, это ты меня прости. То есть не прости... извини, что так все вышло. Меня просто занесло — знаешь, как это бывает, когда кажется, что ты круче всех, и хочется это всем доказать, и кажется, что сейчас самый подходящий момент? И я не знала, что он явится. А круто я отвлекла его, когда догадалась, что ты хочешь сбежать, правда? Кстати, знаешь, я его застрелила. Выстрелила ему в рожу так, что он отлетел шагов на пять и куда-то провалился — наверно, к себе в ад. Смотри, у меня до сих пор его кровь на одежде...
— Прости меня, — смиренно повторила Эзергиль, как будто не услышав моей сбивчивой оправдательной речи, и даже голову опустила, словно провинившаяся первоклассница. — Мне нельзя было так поступать. С самого начала, как ты пришла, все было неправильно... неестественно...
Бот теперь, глядя на Эзергиль, я конкретно испугалась.
— Если тебе так хочется, я, конечно, прощаю. Но, по-моему, это тебе надо меня прощать. Точнее, Антонине. Давай пойдем к ней и все расскажем, — загорелась я. — Наверно, мне надо было сразу сказать ей о синем призраке...
— Надо, — вяло ответила Эзергиль. — Как он тебе представился?
— Князь Тишины. А ты с ним что, знакома? Эзергиль истерически расхохоталась, развернулась и выбежала из мастерской.
«Она не человек... — снова и снова думала я, ошеломленно глядя ей вслед и чувствуя, как нарастает уверенность в том, что Князь Тишины сказал правду. — А кто?!»

ГЛАВА 6
Демон приходит ночью

У пальца был вкус пальца...
Стивен Кинг
Весь оставшийся вечер я просидела, запершись у себя в комнате, снимала стресс; с родителями не разговаривала, Маринка позвонила — я не стала брать трубку. Не хотелось никого ни видеть, ни слышать. Хотелось побыть наедине с собой, любимой, которую все обижают и никто не желает оценить по достоинству. Я включила диск с какой-то сиропной западной попсой, поставила на стол зеркало, разложила косметику и занялась украшением себя: намазалась как минимум четырьмя разными кремами, накрасила ногти, надушилась горьковатыми мамиными духами. Потом долго расчесывала волосы щеткой — вперед, назад, пока не начали искрить и потрескивать. Выкопала в книжном шкафу руководство по вечернему макияжу и принялась за работу, пытаясь нарисовать поверх своего лица утонченно-чувственный облик девушки с иллюстрации: тональный крем, терракотовая пудра, помада с перламутровым блеском, техника «дымчатый глаз»... А внутри, в душе, был настоящий ералаш. Самое ужасное, я не понимала, что происходит. Почему я так оборзела сегодня в мастерской? Как осмелилась выстрелить в Князя? За что Эзергиль просила прощения? Похоже, я утратила всякий самоконтроль и даже не в состоянии оценить, хорошо я поступаю или плохо.
«Instructio de arbore» висело, пришпиленное к обоям, у меня над столом. Я мрачно посмотрела на картинку. Девушка лежала себе на травке; хотя вид у нее с деревом на макушке был довольно-таки идиотский, выражение лица было спокойное и самоуверенное, я бы даже сказала, нахальное.
«Да при чем тут душа мастера, очищение от зла и прочая фигня! — ожесточенно подумала я, вспомнив поучения Антонины. — Если нет таланта, то никакое очищение не поможет. И вообще, нет в природе никакого зла. И добра тоже нет. Все это относительно. Что одному хорошо, то другому плохо, и наоборот. Единственное, что имеет значение, — это сила. Кто сильнее, тот и прав».
В дверь постучалась мама. Я позволила ей принести чай с горячим бутербродом и выставила из комнаты, зная, что она все спишет на переходный возраст.
— Макс звонил весь вечер, — сообщила она из-за двери.
— Пошли его подальше.
— Гелечка, ну так же нельзя... Он хороший мальчик. Людей надо жалеть...
— А меня кто пожалеет? — с надрывом спросила я. — Все только о себе и думают. Что я им, кукла на веревочках? Подергали, и она танцует. Надоело, всех ненавижу, а себя в первую очередь. Все, я сплю.
Вздохнув, мама ушла, а я прямо в вечернем макияже, хоть сейчас на дискотеку, залезла в кровать. Спать, как всегда, не хотелось. На душе было тяжело и муторно. Угнетала неопределенность. Душу назойливо точила мысль: «А не выгонят ли меня теперь из мастерской?» Логика подсказывала, что могут, и даже более того, просто должны, после того что я там натворила. Я утешала себя единственным соображением, что обычной логикой там никто не руководствуется. Мне уже многое сходило с рук, но рано или поздно должен наступить конец. «Я же спасла Эзергиль!» — «А кто ее спровоцировал? Кто нарывался?» — возражал внутренний голос. Но самой неприятной была запоздалая догадка, что окаянный Князь Тишины намеренно втравил меня во что-то запретное, опасное и, что хуже всего, имеющее целью нанести вред нашей мастерской. «Ну, так он и получил по заслугам!» — довольно подумала я, чувствуя, что тот выстрел был моим единственным правильным поступком с самого начала нашего знакомства.
Ощущая припадок какой-то злобной активности, я взяла наугад из шкафа одну из Сашиных книг и погрузилась в чтение. Девушка купалась в ночном море, ее пьяный парень остался спать на пляже. Она плыла и вдруг почувствовала резкую боль в ноге. Наверно, наткнулась на камень, подумала она, потянулась ощупать ногу... а ноги нет. Мне вспомнился один знакомый парень, которого угораздило сняться в эпизоде фильма про Чечню в роли малолетнего ваххабита. Его роль заключалась в одной реплике. Когда его спрашивали: «А с глазом-то у тебя что, пацан?», — он снимал с лица повязку и загробным голосом говорил: «Нету глаза». Прочитав, как акула-людоед рвет девушку на части, я отложила книгу. Припадок активности иссяк, сменившись депрессией и непонятной тревогой. Я выключила свет, вытянулась на кровати, полежала минут пять, и мне стало все понятно с моим взвинченным настроением. Мастерская, Эзергиль, странности характера — да черт с ними.
Просто я боялась, что Князь Тишины вернется из своего ада, чтобы мне отомстить.
В соседней комнате тикали часы. В окно сквозь прозрачную листву ивы светил фонарь.
«Убила я его или нет? — размышляла я, лежа в постели и глядя, как по потолку пробегают световые полоски от фар проезжающих автомобилей. — Скорее всего, нет, к сожалению. Нечисть так просто не убьешь, особенно из призрачного оружия. Как и мастера иллюзий, кстати. К тому же он сам сказал, что смерть в одном из собственных миров — это всего лишь нервное потрясение. Но если он захочет отомстить — а он непременно захочет, я его характер знаю уже неплохо...»
«Хочешь, я приду к тебе в образе демона?» — вспомнился мне вкрадчивый шепот синего. И ведь придет, собака...
«Кстати — Тлалок требует человеческих жертв», — услышала я Маринкин жизнерадостный голос.
Первое предупреждение: «Обернешься — погибнешь». Сегодня я обернулась. А его кровь на моей одежде исчезла еще в мастерской...
С час я ворочалась в кровати, пытаясь выбросить из головы девушку с откушенной ногой из книги и прочие мрачные мысли. Но страхи являлись сами, быстрее, чем я с ними расправлялась. Я взглянула наверх и покрылась холодным потом — показалось, будто у меня над головой сидит огромный паук. Но это была просто тень на потолке.
Часы тикали и тикали. «Вот что мешает мне спать!» — догадалась я, встала, сняла их со стены и унесла на кухню. Вернувшись в постель, я поняла, что сделала ошибку: в комнате стало тихо, как в могиле, только в соседней комнате иногда подозрительно поскрипывал пол. Я лежала, как в засаде, поглядывая на потолок. Тень уж слишком походила на паука, это явно не было случайным сходством. Я шевельнулась, раздумывая, не перебраться ли спать на диван в другую комнату, но тут дверь приоткрылась и снова захлопнулась с глухим стуком. «Я попала», — в ужасе подумала я. «Обычный сквозняк!» — возразил рассудительный внутренний голос. Но до него ли мне было, когда вот-вот явится кровожадный демон?
«Что же делать?» — в отчаянии подумала я. Собравшись с духом, я снова отправилась в кухню, нашла в аптечке по запаху настойку валерьянки, наугад накапала в стакан, залпом выпила и вернулась в кровать. Довольно скоро настойка ударила по мозгам, мысли стали мешаться. Я почувствовала, что наконец засыпаю. В воображении возник демон-разрушитель в первоначальном фольклорном варианте, но мои эмоции как-будто отключились. «И пожалуйста, — лениво думала я. — Милости просим. Снись мне хоть всю ночь, все равно утром я проснусь и все забуду».
В темноте морда демона казалась подсвеченной и была видна во всех деталях. Один глаз и половина лба у него отсутствовали; на их месте зияла кровавая, обожженная по краям дыра. Другой глаз, живой, ярко-зеленый, не отрываясь, смотрел на меня. Я вдруг поняла, что демон меня видит. Он поймал мой взгляд и чуть приоткрыл пасть, что, вероятно, означало приветственную улыбку. Хоть я и находилась в некотором ступоре после ударной дозы валерьянки, но опасность ощутила. «Это неестественно, когда твой сон на тебя смотрит, — вяло подумала я. — Все, раз-два, просыпаюсь, открываю глаза». Я открыла глаза и увидела демона. Он стоял посреди комнаты, смотря на меня единственным глазом. Вид у него был угрожающий.
Я мигом подскочила в кровати и забилась в дальний угол, закутавшись в одеяло.
— Здравствуй, — знакомым голосом сказал демон. — Хотя нет, неправильно. Здоровья ты скоро лишишься.
— Сгинь, нечистый, — рефлекторно сказала я.
— Я долго терпел. — Демон сделал шаг в мою сторону. — Твое упрямство, своеволие, постоянное хамство и трусость. Но предательство и покушение на жизнь — это уже перебор. Пришло время провести воспитательную работу...
— Князь Тишины! — прошипела я. — В облике демона, как и обещал...
— А кто тебе сказал, что это облик, а не моя сущность? — попытался с ходу запугать меня Князь. — Что бы ты там ни утверждала, ты ведь не знаешь, кто я на самом деле.
— Знаешь, мне пофиг, — гордо ответила я. — А к демонам я уже привыкла. К тому же я смотрю на тебя и не умираю — значит, это просто маскировка.
Демон усмехнулся. Теперь он был совсем близко. Он протянул руку и легко провел когтями по моей щеке.
— Маскировка или нет, — почти ласково сказал он, — особой разницы я не вижу. В любом облике я могу сделать с тобой все, что угодно.
Когти неожиданно впились мне в щеку. Я вскрикнула, отдернув голову.
— Мастер иллюзии, да?
Демон продемонстрировал когти со следами моей крови.
— Во всем признаюсь и раскаиваюсь, — быстро сказала я. — Ты прав, а я не права. Извини, пожалуйста. Больше не повторится.
Демон помолчал, разглядывая меня как диковину, пока я не почувствовала себя полной дурой.
— Взрослые люди, деточка, — язвительно сказал он, — за проступки не извиняются, а расплачиваются.
— Но ты ведь не умер!
— Откуда ты знаешь?
Я не нашлась, что ответить: тут он меня уел.
— Помнишь, что я говорил об опыте собственной смерти? Очень полезное упражнение, и сейчас мы им займемся.
— Оставь меня в покое! — взмолилась я. — Просто уйди.
— Уйти?! — неожиданно вскипел Князь. — Да как у тебя язык повернулся? После того, как ты предала меня...
— Тебя? — изумилась я. — Я что тебе, в верности клялась?
— После того, как я помогал тебе... советовал, направлял, спасал... как ты могла так поступить со мной? Это хуже чем неблагодарность...
— Да, я предательница! — не выдержав, закричала я. — Из-за тебя я предаю своих! Ты подсунул мне того монстра, и я едва не погубила Катьку...
— Ты сама хотела ее смерти!
— А сегодня... Эзергиль — моя подруга, а я чуть не убила ее, сама того не желая. Что ты из меня делаешь? Зачем?
Демон не ответил. Из его змеиной пасти вырывалось тихое шипение. Неожиданно он шагнул в сторону двери и рывком распахнул ее.
— Вставай, — хрипло сказал он.
За дверью были только темнота, полная ночных страхов, источающая запах земли и металла.
— Я туда не пойду, — испуганно ответила я, крепче заворачиваясь в одеяло. — Нет-нет, ни за что.
— Думаешь, тебя спрашивают? — отрывисто сказал Князь Тишины, схватил меня и поволок за дверь, в пахнущую землей тьму.
Наверху чуть сквозил свет: это были звезды, мелкие и плоские, как шляпки гвоздей. Шумели листья, ветер срывал их, наполняя воздух шорохом и холодом. Демон целеустремленно шагал, закинув меня на плечо.
— Куда ты меня тащишь? — выкрикнула я после нескольких безуспешных попыток вырваться.
Ответа не дождалась.
— Ненавижу тебя, синемордый!
Ноль реакции.
— Ну, пожалуйста, прости. Да, у меня вздорный характер...
Демон продолжал шагать.
— Сам виноват, ты меня довел!
Я всхлипнула. Только тогда синий остановился.
— Как тебе местность? — спросил он. — Отвратная, правда? Может быть, ты ее даже узнаешь. Я долго думал, что с тобой сделать, и наконец придумал пару вариантов. Погоди. Мы уже почти пришли.
Мои глаза понемногу привыкали к темноте. Нас окружал странный лес: деревья с черными стволами, растущие на равном расстоянии друг от друга, без подлеска. Местность понемногу повышалась, посвистывал ветер, летели листья. Демон шагал себе и шагал без устали. Лес становился все реже. Откуда-то волнами накатывал шум, похожий на далекие удары прибоя. По моей спине поползли мурашки, горло сжалось от нехорошего предчувствия. Я заерзала на плече у демона, пытаясь подавить нарастающий страх. Этот панический страх, лишающий сил и разума, мне уже был знаком.
Наконец вдалеке едва слышно ударил колокол. Металлический зловещий звук избавил меня от последних сомнений.
— Так это твое, — прошипела я в спину Князю. — Твой домен, да? Ты хозяин поля. Ты прячешь выходы и рисуешь кровавые руны.
— Ошибаешься. Я не хозяин поля. К сожалению, я скорее его слуга.
С этими словами Князь поставил меня на ноги. Я едва не потеряла равновесие, и пришлось ухватиться за его когтистую руку.

Предыдущая страница 16 Следующая страница


17 Анна Гурова

Лес кончился. Передо мной простерлось поле, и оно было черное. В небе едва угадывались силуэты стремительно несущихся облаков. Время от времени сверху молотом падал холодный шквал, нанося полю быстрый тяжелый удар. Безлиственное дерево, стоящее в центре поля, горело белым огнем; я видела, как этот огонь струится под блестящей корой, темной и полупрозрачной, как обсидиан.
— Тебе здесь не нравится? — спросил синий. — Мне тоже. Ненавижу это место. А знаешь, каково тут торчать годами? В полном одиночестве, не живым и не мертвым, здесь таких понятий нет... Я сначала подумывал, не оставить ли тебя здесь вместо себя — духом-хранителем? После твоего вчерашнего покушения это было бы даже справедливо. Но потом я передумал. Есть еще один способ...
— Способ? — не поняла я. — Ты о чем вообще?
— Способ освободиться. Но тебе он не понравится совсем.
В воздухе промелькнула белая искра, затем другая. Это напоминало звездопад. Но вскоре я поняла, что пошел снег: редкий, очень легкий, летучий. Я поежилась. Слова Князя казались непонятными, а насчет духа-хранителя я ему не поверила. Где-то в глубине моей души сидела твердая уверенность, что он не захочет причинить мне зла. Если бы хотел, подумала я, давно бы причинил, поводов я ему давала предостаточно.
— Оглядись еще раз, — продолжал Князь. — Насладись прикосновениями снежинок, попробуй терпкий вкус морозного ветра. Когда ты умрешь, последние воспоминания будут самыми сладкими. Страх, боль, холод — с какой завистью вспоминают о них те, кто не способен больше чувствовать ничего...
Я в упор посмотрела на синего. Облик демона как никогда походил на карнавальный костюм, к тому же плохо подогнанный. Я окончательно уверилась, что это только личина. «Что он несет? — подумала я. — Как ему не надоест меня пугать? Почему это я вдруг сейчас умру? »
— В общем, выбирай. Ты можешь навсегда остаться здесь. Или второй вариант.
— Остаться здесь? — Я даже хихикнула, услышав такое нелепое предложение. — Еще чего! У меня другие планы.
— Ну вот ты и выбрала, — глухим голосом сказал демон, крепко ухватил меня одной лапой за шею, а другой проткнул мне грудь насквозь.
— Ай! Больно! — закричала я, не столько от боли, сколько от испуга.
— Будет еще больнее. — Демон шарил рукой у меня в груди, пытаясь нащупать сердце. — Ага, вот оно!
Всю левую половину моего туловища пронзила острая боль. Я отчаянно извернулась, пнула демона в голень. В ответ он только крепче сжал пальцы на моем горле, впившись когтями в кожу.
Нащупав сердце, он сжал его с такой силой, что я заорала во весь голос, и рванул на себя. Внутри что-то натянулось и лопнуло. Демон отпустил мою несчастную шею и отступил, держа на ладони красный комок.
— Жизнь за жизнь. Справедливо, не так ли? Чего ты выпучила глаза? Кстати, не хочешь поинтересоваться, почему ты еще жива?
— Жива? — тупо повторила я.
— Или нет? — усомнился вдруг демон. — Короче, я не знаю, как назвать твое состояние. Пускай будет переходное. В этом мире оно значения не имеет. А в обычном...
Демон убрал сердце в одну из сумок, которые висели у него на груди.
— Кончай пыхтеть и слушай меня внимательно. Без сердца жить невозможно, хоть с этим ты согласна? Твое переходное состояние продлится недолго. Около суток. За это время ты должна найти себе замену, и я отдам сердце тебе обратно. Иначе завтра ночью умрешь.
— Ты о чем? — с трудом спросила я, ощупывая грудь. Раны не было, но внутри, слева, было тихо-тихо.
— Ты культурная девушка, знаешь, что такое замещающая жертва? Но не кто попало, а только тот, кто для тебя важен. Впрочем, поскольку я не привередлив, меня устроит кто-нибудь из твоей паршивой мастерской.
— Ты предлагаешь мне убить...
— Вот именно.
— Но как... и кого?
— Это уж твое дело, кого, — пожал плечами демон. — В общем, чтобы к завтрашнему вечеру у меня был труп. Я знаю, что он будет. Ибо, — сказал он совсем другим тоном, глядя поверх моей головы, — я предчувствую близкую смерть. Она витает в воздухе. Она во всем. Я ее вижу, слышу, осязаю. Даже во сне. Особенно во сне... Так что постарайся, чтобы этот труп не оказался твоим. Мне это было бы... скажем так, невыгодно. Ладно, до завтра. Кстати, дверь сразу за деревьями, найдешь сама. Желаю всего наилучшего.
Демон тряхнул головой, хлопнул по сумке и направился в сторону леса.
— Зачем ты мучаешь меня? — тихо и жалобно произнесла я ему вслед. Это был чисто риторический вопрос, но демон обернулся. На его кошмарной роже, опаленной выстрелом, странно смотрелся устремленный на меня задумчивый зеленый глаз.
— Это ты меня мучаешь, — глухим голосом сказал он и исчез в пляске снежинок.

ГЛАВА 7
День смерти. Зомби

Замшелый могильный камень Под ним — наяву это или во сне? — Голос шепчет молитву.
Мицуо Басё
Я проснулась в своей постели, не сразу разобравшись, где я и что к чему. В комнате было полутемно. Из приоткрытой форточки тянуло сквозняком. Такая погода часто бывает осенью, когда нет ни утра, ни дня, а словно один бесконечный вечер. Я села и посмотрела в окно. Ветер брызгал на стекло дождем и раскачивал тополя. Их листва приобрела отталкивающий неживой медный оттенок. С кухни доносился беспечный мамин голос: она с кем-то трепалась по телефону. «Интересно, сколько сейчас времени? — подумала я. — На первый урок точно опоздала, это в лучшем случае. Что-то странное. Почему меня никто не разбудил?»
Тут меня как током ударило: я вспомнила ночные приключения и схватилась за левый бок. «А теперь успокоилась, — прошипела я себе, стиснув зубы. — Тихо, спокойно... слушаем...» В груди была тишина. Ни звука. Меня затрясло. Я вскочила с кровати, прошлась по комнате, выглянула в окно. По двору резво пробежала тетка, прикрывая голову полиэтиленовым пакетом. «Дождь», — отметила я, прижимаясь лбом к стеклу. Досчитав до десяти, чтобы успокоить дыхание, я снова прижала руку к левому боку. Ничего. Сердце не билось.
По рукам, спине пополз липкий озноб. Он прошелся волной по шее, залез в голову, парализовал мысли. В глазах потемнело. Не осталось ничего, кроме ужаса. Я забегала по комнате туда-сюда, обхватив себя руками и повторяя как молитву: «Все нормально. Спокойно. Я не умерла. Все нормально...»
Как такое может быть? Неужели Князь Тишины действительно демон? Что-то я не слышала о людях, пусть даже мастерах иллюзии, которые вырывают или останавливают сердце. «Это глюк, — с надеждой подумала я. — Самый обычный глюк».
Взгляд упал на стоящее на столе зеркало, и я машинально протянула к нему руку, но остановилась с ощущением, что делаю ошибку, последствия которой будут самыми роковыми. Его блестящая поверхность внушала мне неестественный страх. На всякий случай я взяла со стула свитер и набросила на зеркало.
Когда в дверях возникла мама, я чуть не разрыдалась.
— Проснулась, спящая красавица! — будничным голосом сказала мама. — Завтрак давно остыл. А мне тетя Лена звонила — помнишь, у нее сын Валерик — в гости на дачу зовут. Поедем?
— Нет, — на рефлексе ответила я. — Мама!
— A?
— Ничего. Почему ты меня раньше не разбудила?
— Сегодня же суббота, — улыбнулась мама. — Какое у тебя лицо несвежее, — покачав головой, добавила она. — Опять не выспалась? Может, валериану попить?
«Я не умерла, — чуть взбодрившись, подумала я. — Хожу, разговариваю, мыслю опять-таки. Умирают не так».
Я вообще-то не знала, как умирают. И мертвецов, кроме мумии в Эрмитаже, своими глазами не видела. Настоящая смерть представлялась мне совсем по-другому: мрак, тишина, ничто. «Штучки синего, — решила я. — Припугнуть захотел, паразит. И заодно отомстить. Вот и навел иллюзию».
Но за завтраком страхи вернулись. Во-первых, не было аппетита — ну, то есть вообще, как будто передо мной стоял муляж омлета. Сходство омлета с муляжом усугублялось тем, что он не имел ни запаха, ни вкуса. Я расковыряла его вилкой, пошевелила челюстями, как робот, проглотила пару кусочков с осознанием того, что спокойно могла бы и не глотать, и стало настолько жутко и противно, что я бросила это занятие, быстро оделась и ушла из дома гулять.
На улице было мерзко и пустынно — бывают такие пасмурные, растянутые до бесконечности выходные дни. Тишина, царящая внутри меня, распространялась и захватывала окружающий мир, как ядовитый туман. Капал редкий дождь, порывами налетал ветер. Мне все время казалось, что очередным порывом меня унесет, как пустой пакет. Когда я проходила мимо остановки, к ней как раз подъехал трамвай, и я в него зачем-то села. Так я раньше любила делать, когда нападала беспричинная тоска: сесть в первый попавшийся городской транспорт и ехать, куда завезет. Трамвай с бряканьем медленно двинулся по Савушкина. По грязному полу перекатывались растоптанные бутоны гвоздик. Контролерша азиатского вида сидела на своем насесте и что-то монотонно напевала под нос. Я подобрала с пола обломок гвоздики и тайком понюхала: она не пахла.
Надо найти Князя и отобрать у него мое сердце, пока не поздно. Ленивым раздумьям на тему «Кто такой Князь» пришел конец. На поиски разгадки — сутки.
Версию, что Князь — демон, отметаем как бесперспективную. Где и как ловят демонов, за сутки мне не выяснить. Итак, берем за основу, что он — человек. Я принялась строить логические цепочки, собирая все, что мне было известно о Князе: все облики и ипостаси, в которых он мне являлся. Князь Тишины. Синяя тень в окне. Дух-хранитель школьного подвала. Дух-искуситель на Катькином балконе. Дух-спаситель во вражеском училище. Дух-толкователь велений Тлалока. Дух-заклинатель демона. Призрак-провокатор. Одноглазый демон — хранитель поля.
Мир поля. Кассета с «Бурзумом». Саша Хольгер.
Что если Князь Тишины — это Саша Хольгер?
Эта незамысловатая мысль поразила меня так, что я на секунду забыла о пропавшем сердце. Действительно, почему я не подумала об этом раньше? Зачем искать разгадку где-то далеко? К чему гадать о таинственном мастере иллюзий, который почему-то проявляет ко мне нездоровый интерес? К чему нелепые домыслы о том, что Князя нечаянно создала я сама, или хуже того — что он потустороннее существо? Разве не в квартире Саши впервые явился Князь? И разве не в Сашином духе — мучить, издеваться, а потом отобрать сердце и сказать: все, я пошел?
Сознание прояснилось, и в нем забрезжил план дальнейших действий. Я решительно пошла к метро. Мой путь лежал в сторону вражеского училища.
Возле метро «Черная речка» было более людно, чем на улице Савушкина. Вскоре я заметила, что люди обращают на меня внимание. Прохожие оборачивались, лоточницы провожали взглядами. Я нервно погляделась в витрину, но ничего особенного там не увидела.
Внутри метро продолжалось то же самое. Беспричинное внимание публики скоро начало меня нервировать. Я вошла в вагон и встала лицом к двери, спиной к народу. Мое лицо в темном стекле выглядело особенно бледным и мрачным. Впрочем, может, виной этому был искусственный свет.
— Девочка, тебе нехорошо? — раздался женский голос у меня за спиной. — Ты присесть не хочешь?
Я обернулась и попыталась благодарно улыбнуться, но с улыбкой явно вышло что-то не то. Доброжелательно-сочувствующее выражение на лице сердобольной тетки мгновенно сменилось испугом.
Не отрывая от меня взгляда, она попятилась.
— Спасибо, — растерянно сказала я. — Я постою.
Вскоре вокруг меня образовался вакуум. Тетка и с ней еще человек пять стоявших неподалеку от меня незаметно переместились к другим дверям.
— Какая бледная... Явно анемия... или СПИД... Наркоманка, наверно... — бормотали у меня за спиной. — Молодежь пошла...
На «Пионерской» я выскочила из вагона, как ошпаренная, и кинулась к эскалатору, пока кто-нибудь из пассажиров не догадался на всякий случай позвать милиционера.
Выйдя из метро, я направилась к автобусной остановке. Зона пустоты и тишины вокруг меня, казалось, расширялась с каждой минутой. Когда я вошла в автобус, народ тут же раздался в стороны. Я опустилась на приглянувшееся сиденье. Рядом со мной никто и не вздумал сесть. Более того, часть пассажиров перебралась в другой конец салона, а многие вообще вышли. Если в метро меня принимали за наркоманку, то теперь люди интуитивно, явно не осознавая того, что с ними происходит, старались держаться подальше. Меня это абсолютно не расстраивало, наоборот — возникло мрачное веселье. Кроме того, в голове замаячила и оформилась мысль, вскоре преобразовавшаяся в план дальнейших действий.
Я вышла на проспекте Авиаконструкторов и направилась прямиком в знакомый бескрайний двор. Шла быстрым твердым шагом, не прячась. Воин обретает бесстрашие, если ведет себя так, как будто он уже умер. А чего может бояться зомби?
Мое прибытие не прошло незамеченным. Проходящие мимо ученики как по команде притормаживали и боязливо на меня косились. Остановить меня никто не пытался. Интересно, может, у меня уже начали отваливаться части лица, или я покрываюсь трупными пятнами? Я мельком глянула в зеркало — нет, ничего особенного, просто бледность. И взгляд какой-то странный. И выражение лица... Ну, и еще движения слегка изменились... Для моих целей я выглядела именно так, как надо.
Насколько я помнила, кабинет директора располагался за стеклянной дверью на втором этаже. Я надеялась, что директорша окажется на месте — тогда бы сработал эффект неожиданности, и никто не успел бы меня перехватить.
На втором этаже царила полутьма. За моей спиной на лестнице послышались взрослые голоса. Кажется, охрана опомнилась. Надо действовать быстрее. Я прибавила шагу и без стука вломилась в кабинет.
Мне повезло — директорша была на месте. Давешняя тетка квадратных пропорций с генеральским голосом удивленно подняла на меня глаза. Не ожидая столь наглого вторжений, она даже не успела возмутиться. Я подошла вплотную к ее столу, оперлась на край руками и наклонилась вперед, не отрывая от нее неподвижного взгляда. Думаю, лицо у меня к тому времени выглядело достаточно впечатляюще — во всяком случае, директриса заметно побледнела.
— Оставайтесь на месте, — замогильным голосом приказала я. — Я задам вам пару вопросов.
Директриса, очнувшись от столбняка, сделала попытку приподняться.
— Девочка, что ты себе позволяешь?
— Здесь учился Саша Хольгер?
— Кто разрешал тебе сюда врываться?
Директриса оказалась крепким орешком, но мои средства были еще далеко не израсходованы. Я окинула взглядом стол и в стаканчике с карандашами и ручками заметила подходящий предмет — циркуль. Положив перед директрисой на стол левую руку, я с размаху вонзила в нее циркуль. Кровь, как я и ожидала, не пошла. Директриса ахнула и вжалась в кресло, глядя на меня с ужасом. Я ухмыльнулась, как голодный вампир.
— Пара вопросов, и я уйду, — напомнила я.
— Что здесь происходит? — слабо взвизгнула директриса.
— В следующий раз я воткну его в глаз, — пообещала я, занося циркуль. — И не поручусь, что в свой. Так я жду ответа.
Директриса глотнула воздуха, поморгала и покорно ответила:
— Да, Хольгер у нас учился.
— Ага! Может, он и сейчас у вас учится? Скажем, на отделении иллюзий, а?
— Я не имею права отвечать на такие вопросы... Это отдельная структура...
— Значит, учится!
— Нет, нет! — Похоже, по выражению моего лица директриса решила, что сейчас я пойду его убивать. — Он давно уже отчислен. Еще осенью.
— Вранье. Иллюзионистов не отчисляют. Нам рассказывали. Кто раз попал в систему, больше из нее не выйдет.
— С младших курсов у нас отчисляют постоянно. — Директриса понемногу приходила в себя. — Неперспективный ученик уходит и вскоре теряет дар. Это происходит автоматически. Никто не может заниматься высшим искусством в одиночку. Хольгер не был перспективным. Весьма средние способности, огромное самомнение и регулярные нарушения устава училища. Это типичный случай.
«Как бы мне убедиться, что она не врет?» — думала я.
— У вас есть какие-нибудь документы... записи...
— В том шкафу — личные дела... Но вы не должны...
— Сидеть! Я сама достану. По алфавиту, да?
Сашина папка нашлась довольно быстро. Я быстро пролистала ее. Все так и есть. «За дисциплинарные нарушения» и т. д.
По коридору за дверью загрохотали шаги. Время на исходе. Но надо уточнить кое-что еще. Я бросила папку на стол и напоследок спросила директрису:
— А Хольгер действительно не был талантливым?
— Ограниченный дар иллюзиониста, — пожала плечами директорша. — Таких любое училище готовит по полсотни в год. Потом они идут в госструктуры, в шоу-бизнес... Без работы не остаются, но это, скажем так, не штучный товар, а поток...
Дверь кабинета распахнулась, и в проеме возникли обеспокоенные физиономии. Я развернулась, угрожающе поднимая циркуль.
— Дайте мне выйти, — угрожающе произнесла я. — Вам меня все равно не остановить. Если выпустите добром, обещаю, что никого не трону. Уйду и больше сюда никогда не вернусь.
В коридоре шепотом заспорили.
— Выпустите ее поскорее, — дрожащим голосом приказала директриса. — Пусть это существо идет куда хочет.
Физиономии послушно исчезли. Не прощаясь, я покинула кабинет и пошла к выходу из училища, чтобы никогда сюда не возвращаться.

ГЛАВА 8
Геля разговаривает с умершим дедом

и устраивает в училище пожар
На Авиаконструкторов я села на автобус, который повез меня в сторону Старой Деревни. На этот раз народу было мало, и внимания на меня никто не обращал. Я сидела, повернувшись к окну, и думала о Саше Хольгере. Вот и отпала моя замечательная версия. Оно и к лучшему. Мне почему-то не очень хотелось, чтобы Саша оказался Князем, — особенно после нелестного отзыва директрисы о его способностях. В первый раз я встретила человека, который критически отозвался о Саше, и в первый раз подумала, что, может, он такой и есть, а я, ослепленная любовью, чего-то не вижу... Между тем автобус въехал в промзону, пересек железную дорогу и повернул к кладбищу, в сторону кольца. Эта местность, известная раньше как Торфяное Болото, была мне хорошо знакома: можно сказать, на ее свалках, чердаках, помойках и живописных развалинах прошло мое детство. Когда я была совсем маленькой, здесь еще стояли деревянные двухэтажные дома, в которых жили мои друзья; потом эти дома снесли, на их месте соорудили корпуса заводов, которые так и стояли с тех пор пустые и недостроенные, утопая фермами в болотной жиже. Еще там по соседству было кладбище, железная дорога и строили метро — в общем, райский уголок, полный ностальгических воспоминаний. Здесь я убегала по крышам гаражей от сторожа, здесь подкладывала монетки под проходящий поезд, чтобы посмотреть, что из них получится, а там носилась между могил в красивом еловом венке, и черные с золотом ленты развевались у меня за спиной, как крылья тьмы.
Словом, на кольце я вышла из трамвая с приятным чувством возвращения в прошлое — домой.
Возле метро «Старая Деревня» было пооживленнее: народ входил, выходил, кучковался у ларьков; несколько десятков теток, как крысы, копались на барахолке. Я купила в ларьке жвачку, оказавшуюся абсолютно безвкусной, с отвращением выплюнула ее и пошла прогулочным шагом вдоль вечно пыльной Торфяной дороги, по которой один за другим проезжали КАМАЗы. Шла куда глаза глядят; что-то подсказывало мне, что меня занесло на Болото не просто так. Слева потянулись корпуса Северного завода, справа недостроенные цеха, сплошь обвешанные рекламными плакатами, сразу за ними — кладбищенский забор из шлакоблоков, который тоже не постеснялись оклеить объявлениями.
Минут через пятнадцать забор закончился, и я оказалась на краю огромного — до самого горизонта — пустыря. Это место и было тем самым Торфяным Болотом, в честь которого назывался микрорайон: полузатопленная равнина, где из луж с ржавой водой торчали куски арматуры, бетонные блоки и детали механизмов, а кочки поросли бесцветной травой и чертополохом. Пустырь напоминал бывший эпицентр ядерного взрыва. На западом краю равнины виднелись далекие новостройки в районе озера Долгого, на севере — только размытая полоса там, где земля сходилась с белесым небом. Метрах в ста от дороги, прямо посреди пустыря, возвышалась серая ступенчатая пирамида. Ее вершина терялась в облаках, а основание было скрыто туманом. Вот тут я догадалась, куда иду, и наконец поверила в собственную смерть.
Эту пирамиду придумала я сама, еще лет пять назад. Однажды мы с родителями проезжали в машине по Торфяной дороге, мама махнула рукой в сторону пустыря и сказала, что там работал мой дед. Дед — это отдельная песня. Он умер, когда я была совсем маленькой, и я знала его только по фотопортрету, у которого было удивительное свойство менять выражение глаз в зависимости от освещения. Судя по рассказам, дед был личностью неординарной и загадочной. Он отличался редкостным обаянием и при этом всю жизнь болел всякими нелюдскими болезнями, одна из которых и свела его в могилу. Чем он занимался по жизни, не знала толком даже бабушка. Но свои последние годы он провел, незамысловато работая ночным вахтером в одном из корпусов Северного завода. Всю сознательную жизнь, слушая бабушкины ностальгические рассказы о деде, я жалела, что он умер так рано. Личность деда давала повод к беспочвенным фантазиям, чем я и злоупотребляла: в частности, выдумала призрачную страну Борию (от слова «Борей»), пограничную башню — серую пирамиду и деда — привратника, а может, и короля или того и другого одновременно. Что ж, меланхолично подумала я, мечта сбылась. Сейчас мертвая Геля познакомится с мертвым дедом.
Дед ждал снаружи. Перед влажной металлической дверью, ведущей в пирамиду, я увидела ободранный конторский стол. На столе стоял термос и лежала толстая растрепанная тетрадь, а рядом на табуретке сидел дед в телогрейке и черной менингитке. По тому, как блеснули яркие голубые глаза деда, я поняла, что он меня узнал.
— Ангелина! — приветствовал он меня. — Радость-то какая! Присаживайся, попей чайку, только пошустрей, а то я на работе.
— Здравствуй, дедушка, — робко сказала я, оставаясь на ногах. — Приятного аппетита.
— А, табуреточку! — спохватился дед. — Сейчас я принесу. Чайку-то наливай, не стесняйся.
Дед встал и бодро направился к дверям. Чтобы не обижать предка, я налила себе полкружки коричневой бурды из термоса. Бурда имела отчетливый вкус спитого чая, побывавшего в емкости из-под кофе, и попахивала плесенью. Я быстро выплеснула чай в траву.
Тем временем вернулся дед с табуреткой. Усевшись напротив, он принялся молча меня разглядывать.
— Ну, зачем пришла? — спросил он наконец строго, но добродушно.
— Да вот заблудилась, смотрю — стоит пирамида, ко мне передом, к лесу задом, — подумав, ответила я. — Дедушка, давай без этих ритуалов, Просто скажи мне «да» или «нет». Я умерла?
Дед почесал в затылке.
— Это где ж теперь учат такие задачки старым людям задавать? — со вздохом спросил он. — Я тебе, внучка, ответить не могу. Знаю я немало, но недостаточно, чтобы в таких материях разбираться. Спрашивай дальше.
— Как мне сердце у демона назад забрать?!
— Ох, — вздохнул дед. — Горюшко ты мое. Ну какой демон? Какое сердце?
— Мое сердце! — с надрывом сказала я. — Которое он вытащил и в сумку спрятал.
— Никто у тебя сердце не вытаскивал.
Я аж подскочила:
— Как не вытаскивал?! А почему оно не бьется?
Дед вздохнул еще горше:
— Я бы объяснил, только долго, да и не поймешь. Ничего, со временем все узнаешь. Еще, не дай бог, и сама научишься так делать.
— А есть оно у меня, время-то?
— Тебе назвали срок? — сурово спросил дед.
— Э... один день.
— Ну, вот и рассчитывай.
— А что я за день сделаю?
— За день, — мечтательно произнес дед, — можно ой как много сделать! Эх, был бы у меня этот день...
— Ну и?.. — подначила я деда.
— Тебя это не касается, — опомнился он. — Ладно, горе мое, давай вместе подумаем. Этот демон липовый тебе какие-нибудь условия ставил?
— Труп, — быстро сказала я. — Хочет мертвое тело до заката, причем непременно чтобы убийцей была я.
— Если он ставит такое условие, значит, считает тебя подготовленной к совершению убийства, — задумчиво сказал дед, отхлебывая свой тухлый чай. — Нехорошо это, Гелюшка. Стыдно умной девочке с демонами связываться.
— Ты что, я не собираюсь никого убивать! — с возмущением возразила я. — За кого ты меня принимаешь?
— За воспитанницу демона. Что ты на меня так сердито смотришь? Ой, бровки-то нахмурила! Да и демон твой, откровенно говоря...
Прищурившись, он некоторое время следил взглядом за чем-то по ту сторону пустыря.
— Вон твой автобус едет, — сказал он, указывая на желтую точку, ползущую вдалеке по Торфяной дороге. — Хочешь, сказку расскажу? Ты их в детстве любила: залезет, бывало, такая кроха мне на колени и слушает, только глазки блестят... Итак, жила-была принцесса. Мать ее умерла, и король женился еще раз, но с мачехой ей не повезло. Все бы ничего, да было у королевы волшебное зеркало, в которое она смотрелась, спрашивая: «Кто на свете все милее...»
«Он что, издевается?» — изумилась я.
— Не издеваюсь, а даю совет. Сказка, как известно, что?
— Литературно обработанный миф.
— О господи! Ложь! А в ней намек. Помнишь, как проснулась Белоснежка? Кто ее разбудил?
— Прекрасный принц?
— Любовь ее разбудила.
Тут дедовы намеки до меня дошли.
— Это невозможно!
— Я не спрашиваю, что тебе дороже, любовь или гордость, — несколько презрительно заметил дед. — Ваша девчоночья любовь немного стоит. Речь идет о твоей жизни. Я считаю, ради жизни вполне можно поступиться ложной гордостью. Ступай, я все сказал.
— Но...
— Бегом, а то на автобус опоздаешь и останешься здесь. Следующего не будет.
Икарус уже вывернул из-за поворота. Я побежала к дороге, скользя и спотыкаясь на кочках.
— А поблагодарить? — крикнул в спину дед.
— Спасибо, дедушка!
— А попрощаться?
На прощание у меня не хватило воздуху в легких. Я заскочила в автобус и повисла на поручне, тяжело дыша. Через окно я видела, как дед вошел в железные двери, и пирамида Бории растаяла в кисее дождя, растворившись в клочковатых серых облаках.
В разговоре с дедом времени прошло относительно немного. Когда я приехала в художку, до занятий оставалось еще с полчаса. И сразу начались странности. Не успела я подняться на крыльцо мастерской Антонины, как дверь распахнулась и наружу вылетел Иван. Лицо у него было багровое, уши пылали, он пыхтел, как бегемот. На меня не взглянул; я готова была поклясться, что он меня даже не заметил.
— Эй; куда несешься?
— Предатели чертовы! Ненавижу! — крикнул Иван, отпихнул меня локтем и бросился бежать.
Мне показалось, что он плачет. Я обернулась, но никого не увидела. Иван исчез бесследно.
«Ну дела!» — озадаченно подумала я, входя в мастерскую. Там было пусто и неопрятно, как на рынке после закрытия: верстаки передвинуты, табуретки перевернуты, на полу — огрызки, бумажки, чей-то полосатый пушистый хвост, небрежно закинутый за батарею... Никогда прежде Антонина не допускала у себя подобного разгрома. В стене красовался иллюминатор, Иваново окно в свой домен. Выглядело оно в точности как устье хорошо натопленной печки: языки пламени только что наружу не вырывались. Похоже, в Ойкумене опять настал Судный день.
В каморке послышался отчетливый шорох. Я заглянула внутрь и увидела Катьку Погодину. Она сидела на учительской табуретке, закинув ногу за ногу, и брезгливо перелистывала обтрепанный журнал «Лиза».
— Привет, — машинально сказала я. Вспомнив наш последний разговор, на всякий случай отступила за дверь.
Катька оторвалась от журнала и посмотрела на меня утомленным взглядом. Вообще вид у нее был смертельно усталый и печальный. Однако я заметила, что Погодина накрасилась, и довольно оригинально. Четкий рисунок темно-вишневых губ резко выделялся на бледном лице; круглые карие глаза она обвела тонкой черной линией, отчего они казались еще больше и круглее. Я подумала, что в своем экологическом балахоне она стала похожа на манерного Пьеро, которого отпинал ногами Карабас-Барабас. И еще подумала: пусть она не пыталась меня убить — я все равно ее ненавижу, еще сильнее, чем раньше; что я боюсь ее, что она для меня как заноза в спине, что один ее вид для меня непереносим. И что моя заветная мечта — чтобы она исчезла из моей жизни навсегда.
— Чего пришла? — спросила Погодина, снова утыкаясь в журнал.
— Как чего? На занятия.
— Ты разве не знаешь, что тебя отчислили?
— Отчислили?! — похолодела я. — Кто сказал?
Погодина сложила журнал и перевела на меня отчужденный взгляд.
— Сходи в главный корпус, там на доске объявлений висит приказ. Интересно, ты ожидала чего-то другого при своем отношении к учебе?
Я не ответила, пытаясь свыкнуться с ужасным известием. В животе заныло; я подумала, что меня уже физически мутит от Катькиной близости.
— Почему здесь такой хаос? — спросила я — надо же было что-то спросить.
— Тоня с утра на великом педсовете, вот мелкие и не прибрались.
— А чего ты им не напомнила?
— Я не обязана. У меня свои дела.
Погодина взглянула на часы и встала. Я посторонилась, пропуская ее к выходу.
— Ты все-таки дождись Тоню, — почти дружелюбно посоветовала она.
Теперь, когда я больше не оскверняла своим присутствием спецкурс демиургии, у нее не было причин злобствовать.
— Или в учительскую зайди, они там заседают. Чего надулась? Ну, вернешься к реалистам, получишься года два-три... может, мозги в черепушке нарастут...

Предыдущая страница 17 Следующая страница


Князь Тишины 18

Я молча глядела на Погодину с такой испепеляющей ненавистью, что удивительно, как на ней не загорелся свитер.
— Пока, неудачница, — бросила Катька, выходя из мастерской.
Я не ответила и отошла к окну, с трудом удерживаясь, чтобы не крикнуть вдогонку какую-нибудь грубость. На ум пришли дедовы слова о том, что Князь Тишины считает меня подготовленной к убийству, и я подумала, что, возможно, дед был в чем-то прав.
Бросив случайный взгляд в окно, я остолбенела. На спине каменного верблюда-мутанта сидел Саша Хольгер и смотрел на нашу дверь, как будто кого-то ждал. Кровь прилила к моим щекам. Нет, все-таки судьба бережет меня: мой спаситель здесь! Любовь — единственное спасение в царстве смерти. Я была настолько растрогана, что не могла отлипнуть от окна; казалось, едва я потеряю Сашу из виду, как он тут же уйдет. Это судьба, больше медлить нельзя. Сейчас я признаюсь ему в любви; а он скажет — я тоже люблю тебя, еще с прошлой осени, и вся эта ненависть, интриги и синие призраки отойдут в прошлое, а у нас с Сашей все будет потрясающе...
Тем временем в окне показалась Погодина, издала приветственный возглас и направилась прямиком к Саше. Он встал с верблюда, что-то говоря ей с веселой улыбкой; они небрежно поцеловались и в обнимку направились к дыре в заборе. Они так гармонично смотрелись рядом: стройные, худощавые, оба с гордой осанкой, в черном и белом, как две шахматные фигуры — король и королева.
Дыхание пресеклось, словно меня стукнули под ребра. Романтические мечтания разлетелись, как дым. Я смотрела, как они уходят, болтая и смеясь, и думала: все кончено. Принц не придет к Белоснежке. Завтра гномы похоронят Белоснежку и разойдутся по своим делам. Вот теперь у нас с Сашей действительно все закончилось — так и не начавшись.
Глубоко и прерывисто вздохнув, я почувствовала, что воздух наконец обрел запах и вкус. Это был вкус крови.
«Они оба убийцы, — подумала я. — Убивают меня и смеются». Ненависть разгоралась как пожар. Так загорается дом: маленькие жгучие огоньки пляшут на половиках и занавесках, хозяева плещут воду из кастрюль, кашляют, звонят по 02; с треском вспыхивает крыша, по стенам стекают капельки черной смолы; на улице собираются прохожие, любуясь гигантским фонтаном искр. Потом пожар уже не потушить: пламя словно оживает и обретает свою волю, оно ревет и пожирает все способное и не способное гореть; зрители расступаются, смотрят издалека, притихнув в мистическом страхе; пожарники даже не пытаются лить воду, стоят и курят, приговаривая: «Эх, как занялось!» Дом отдан на растерзание пламени, ибо справиться с ним уже невозможно.
Я продолжала следить за Сашей и Погодиной, и в голове сам собой возник замысел. Выходя за забор, они поравняются с моей яблоней. А дерево, оно ведь не приклеенное, с ним всякое может случиться. Скажем, молния ударит или ветер налетит, а яблоня-то давным-давно насквозь прогнила, потому что сотворена тяп-ляп, а что вы хотите от новичка, вот и... Они умрут оба — эта мысль доставила мне острое наслаждение. И на меня никто не подумает. Все знают, что я с этой яблони только что пылинки не сдуваю. «И Князь Тишины будет доволен», — радостно подумала я, выходя на крыльцо мастерской.
Яблоня стояла в полном цвету; розоватые соцветия сладко пахли и трепетали на ветру, словно яблоня готовилась взлететь. Саша с Катькой поравнялись с яблоней. Они были поглощены друг другом. До моих страданий им не было никакого дела.
«Так ведь они и впрямь ничего не знают, — дошло вдруг до меня. — Саша не знает, что я в него влюблена. И Катька об этом не знает. И нет у них против меня никакого заговора. Они ни в чем не виноваты. У них любовь. А мои страдания — это только мои проблемы».
Еще шаг... вот они прошли мимо яблони... они уже вылезают в дыру и пропадают из виду. Я упустила момент.
Они ни в чем не виноваты.
Яблоня загорелась под моим взглядом, сразу вся, словно в нее выстрелили из огнемета. Секунд пятнадцать я наблюдала, как скручиваются листья и чернеют соцветия. Потом раздался громкий треск, и яблоня рухнула поперек тропинки, подняв сноп искр. Над кустами пополз черный дым, из главного входа с испуганными криками повалил народ.
Мне вдруг стало трудно дышать. Я почувствовала, каким горячим стало лицо, и поняла: сейчас заплачу. Фигушки, не увидят они моих слез, подумала я, отступая обратно за дверь. Там-то, уткнувшись носом в черную дверную кожу и безуспешно пытаясь не всхлипывать в голос, я поняла, что момент настал. В моем распоряжении было несколько секунд — на улице уже раздавался топот.
Я распахнула дверь, восстанавливая в памяти образы моего настоящего домена — того, который втайне делала всю зиму и совсем недавно закончила. Передо мной распростерлась ледяная страна. Меня охватил восторг, какого я не испытывала никогда прежде; я ощущала себя невероятно сильной и абсолютно бесстрашной; казалось, все, что я делаю, — правильно, и я наконец подчинила себе реальность. Я шагнула вперед, в снег.

ГЛАВА 9
Магни, король севера

Я назвала мой домен по-фински: Сариола, темное царство. А еще — «страна серых скал». Серые скалы — это своего рода ловушки на живые существа. Если к ним прикоснется человек или зверь, даже нечаянно, то вскоре обязательно заблудится и замерзнет насмерть. Впрочем, люди здесь не живут. Кроме серых скал, в этой стране больше нет ничего — только снег, ветер и лед, холод и мрак. Это обиталище богов и демонов.
Я стояла возле серой скалы, похожей на сломанный клык. Ну, вот я и на месте. Во все стороны, куда ни глянь, простиралась белая пустыня. Небо было какое-то странное — сизое, светящееся. Солнце-то бывает, подумала я, или здесь вечная полярная ночь? А надо было заранее продумывать такие вещи, тоном Антонины ядовито заметил внутренний голос. Я его проигнорировала. Небо — это мелочи. Моя задача гораздо серьезнее. Думали, я ограничусь тем, что создам собственное королевство и поселю там свой идеал — волшебного двойника Саши? Ошибаетесь. Это идея на уровне Эзергили периода прошлой осени. Я же в первую очередь хочу полностью преобразовать себя саму. Стать другим существом — высшим. И в этом мне поможет мой мир. Когда я его задумывала, я заложила в него такие возможности. Надо просто расслабиться... внимать... не мешать ему...
Холод уходит. Я уже не чувствую его. Мне вообще незнакомо это ощущение. Представление о расстоянии меняется. Я вижу пути, ведущие во всех направлениях: за горизонт, на небо, под землю. Я могу передвигаться по ним с любой устраивающей меня скоростью. Могу ходить пешком. Могу летать. Категория времени становится полностью субъективной и превращается в одно из чувств. Длительность того или иного момента зависит исключительно от моих ощущений. Зрение и слух необыкновенно обостряются и тут же трансформируются во второстепенные способности, вроде умения шевелить ушами. Мозг наполняется странными и незнакомыми образами. Я обретаю имя и биографию. Я становлюсь богиней. Так странно, в голове уже не моя — чужая — память. Я скольжу над снежной равниной, края которой теряются во мгле, смотрю по сторонам и вспоминаю.
Я Хольда, Хозяйка звезд, хранительница огней. Того, кого я ищу, зовут Магни. Это имя холодно, как вспышка синей молнии, как удар серебряного клинка. Северным сиянием написано оно через все небо. Он носит стальные доспехи; его белая гладкая кожа нечувствительна к морозу. Глаза Магни — каменные, с зеркальными зрачками — выпивают жизнь из теплокровных. Здесь — или в другом месте — мимо меня однажды промчалась дикая охота. Ее возглавлял Магни, Король Севера, ушедший с неба ради ярости и азарта сражений и облав. Как он был прекрасен и весел! По его следам неслась армия теней, которые подчинялись каждому его движению. Он выглядел одержимым — поймав его пылающий взгляд, я впервые увидела, что такое священное безумие. Он пролетел и исчез, а я поняла, что полюбила его.
Красиво, правда? Что же было дальше? Обратимся к сказке, задуманной еще осенью, на лекции по композиции, и законченной в начале мая, специально для этого случая.
«...И случилось так, что когда Король Севера охотился в горах, он пронесся во всей своей славе и великолепии через ущелье Последнего выбора и повстречал там Хольду, Хозяйку звезд, и та полюбила его с первого взгляда.
А полюбив, воззвала к богам, восклицая: „Услышьте, великие, равные, и снизойдите к моей просьбе, ибо сегодня настал Мой День".
Ей же, явившись в северном сиянии, Владыка великий, равный, сказал: „Отчего докучаешь мне, Хольда, своими воплями? Разве не знаешь, что боги никогда ничего не просят?"
„Я отрекаюсь от своей божественности, — ответила Хольда. — Забирай ее вместе со всеми светилами, земными и небесными, и могущество мое тоже мне не надобно. Об одной милости прошу: сделай меня тенью серой, безмолвной, летучей, да пребуду такой на веки вечные".
Тут раздался в небесах превеликий шум: то смеялись боги, говоря: „Совсем с ума сошла наша Хольда, не иначе как влюбилась. Кто, кроме безумца или влюбленного, по доброй воле пожелает стать тенью?" А Владыка великий, равный, только головой покачал и изрек: „Пути богов неведомы даже самим богам. Да исполнится твоя просьба, Хольда".
И стала она тенью серой, летучей, промелькнула в ущелье Последнего выбора и пропала навеки. Только Магни, отверженный, мог бы подсказать, где она. Но он свою свиту отродясь не пересчитывал.
Несчетные годы прошли с тех пор, как не стало Хольды. Лишь тень безымянная ютилась в закоулках замка Магни, похожего изнутри на аметистовую щетку, а снаружи покрытого вечным льдом, тщетно ожидая мимолетного взгляда или доброго слова своего владыки. Тем жила, тем и счастлива была. Не понимала, глупая, что никогда Король Севера не унизится до разговора с тенью, и вообще он одну тень от другой не отличает.
И однажды почувствовала Хольда, что отречение ее было напрасным...»
На этом месте меня, помнится, заклинило. Я ума не могла приложить, что Хольде предпринять дальше. Словом, у сказки не было продолжения вплоть до моего сегодняшнего разговора с дедом. То, на что он намекнул, несло в себе колоссальный риск. Но благодаря любезности Князя Тишины мне нечего было терять.
Я перечеркнула написанное и решила все сделать по новой.
Сизое небо на горизонте посветлело, как будто вдалеке начиналась гроза. Там в снежной дымке высились горы, где охотился Магни. Я видела внутренним зрением, как кавалькада приближается к ущелью Последнего выбора. У меня оставалось секунд десять. Я стряхнула снег с длинных шелковых рукавов, пригладила черные волосы, мельком пожалев, что не позаботилась заранее о расческе и косметичке, и перенеслась в ущелье.
Каменные стены вокруг меня гудели и дрожали, на голову сыпалась снежная крошка. Я откашлялась. Руки дрожали; пришлось сжимать кулак изо всех сил, чтобы не выронить то, что я держала в правой руке. Воздух потемнел и наполнился мельканием теней. Они кружились вокруг меня, пытаясь прогнать с дороги. «А вот это видели?» — негромко сказала я, поднимая правый кулак. Тени на всякий случай шарахнулись к стенкам. Мне того и надо было — разогнать их буквально на несколько мгновений, чтобы не мешались под ногами. Я подгадала все до секунды. Из-за поворота вылетел огромный конь с серебристой шерстью, неся на себе всадника в белом плаще. Всадник натянул повод, движением руки остановил теней и спешился — все в одно мгновение. Некоторое время мы молча разглядывали друг друга.
Магни оказался великаном — ростом метров пять, не меньше — и вообще выглядел не совсем так, как я себе представляла. Вместо стальных лат на нем было что-то вроде костюма скандинавского крестьянина — должно быть, отклик на Сашино норвежское происхождение: круглая финская шапочка с крестообразным узором, белая рубаха до колен, перетянутая кожаным поясом, холстяные штаны, кожаные грубо сшитые сандалии с ремешками, оплетавшими ноги до колен; с плеч свисал белый плащ, сколотый серебряной фибулой в виде спирали. На поясе у него крепилось много разного охотничьего барахла: какие-то сумочки, мелкие инструменты, нож; топор на боку и длинный меч за спиной. Но лицо было знакомое, можно сказать, родное — Сашино, только что зрачки как серебряные монетки.
— Ты кто, девушка? — недовольно спросил Магни, громовым голосом будя эхо в ущелье. Его вопрос явно подразумевал: «Кто ты такая, чтобы загораживать мне дорогу и отвлекать от охоты? » Я порадовалась, что он этого не сказал вслух: деликатностью Магни выгодно отличался от Саши. «Если все пройдет, как я задумала, останусь здесь насовсем», — подумала я.
— Я Хольда, Хозяйка звезд. Приятная встреча, Король Севера.
— Где-то я тебя видел, Хольда, — медленно произнес Магни, протянув мое имя дольше, чем прочие слова. — И что-то подсказывает мне, что наши прежние встречи воистину были приятными.
Я внутренне возликовала. Нет, это не угрюмый Саша, из которого не вытянешь клещами комплимента!
— Но ты мешаешь мне проехать. — Холодный голос Магни спустил меня на землю. — Соблаговоли отступить к обочине.
— Погоди, Магни! У меня есть для тебя подарок.
Король Севера отступил на шаг и глянул на меня с большим подозрением. Бедняга, подумала я. Тяжело вам, королям. Отовсюду жди предательского удара — так и паранойя развиться может. Ну, ничего, это мы потом вылечим.
Я сделала шаг вперед и разжала кулак. На ладони вспыхнул малиновый огонек.
— Возьми, — приглушенным голосом попросила я. Король Севера помедлил, наклонился и решительно протянул руку. Малиновый огонек, вспыхнув, упал ему на ладонь.
— Что сие? — спросил Магни с озадаченным видом, катая огненный шарик на ладони.
— Мое сердце, — трепеща, произнесла я. — Настоящее, живое. Оно не бьется, но не обращай внимания, это временно.
Магни бросил на меня взгляд и опустил глаза, разглядывая сердце. Я молчала и слушала тишину. Тысячи раз я произносила эти слова про себя, и как блекло они прозвучали...
— Отдавая сердце, не уничтожаешь ли себя? Странный дар, — наконец сказал он. — Бесполезный. Может, даже опасный. Мне оно не нужно. Тебе, как я понимаю, тоже.
Он перевернул ладонь. Сердце скатилось в снег, последний раз вспыхнуло, погасло и исчезло в сугробе. Магни отвернулся, вскочил на коня, и через мгновение дикая охота исчезла из виду.
А я еще долго стояла на вьюжном ветру, медленно осознавая, что проиграла окончательно, по всем направлениям. Горя я не испытывала. Я не чувствовала вообще ничего. Прикидывая, сколько времени у меня осталось на то, чтобы успеть расквитаться со своим убийцей, я пошла в сторону Белой Башни.
И снова обратимся к сказке.
«...Но не поникла в печали Хольда, рыдая над останками своего сердца, над поруганной любовью своею. Воззвала она к братьям своим небесным, гневно восклицая: „О великие, равные! Подверглась я глумлению и унижению от бродяги и отступника Магни. Помогите же мне отомстить, иначе падет бесчестие на всех вас!" На то Владыка, явившись ей в виде гигантского сугроба, с досадой отвечал: „Поистине, Хольда, ты отличная пара для смутьяна Магни, ибо беспокойства от тебя в Совершенных Сферах куда больше, чем от него! Судить же его я не властен, в любовные дела встревать не желаю и не единой мысленной силой не шевельну, чтобы наказать Короля Севера".
„Я и не прошу твоего вмешательства, — невозмутимо отвечала Хольда. — Как раз напротив, я прошу, чтобы не мешали мне. Ибо намерена я поступить против законов Сариолы. В том вся помощь, другой не желаю".
Долго молчал Владыка, долго боролись в нем стремление к порядку и жгучее любопытство. И суетное чувство победило мудрость, идущую от разума, как то всегда и бывает.
„Ступай, мсти, — со вздохом ответил Владыка, рассыпаясь вихрем снежинок в поземке. — А мы сверху понаблюдаем..."»
Глядя, как передо мной постепенно вырастает Белая Башня, я поймала себя на том, что замедляю шаги — не из страха или жалости, а чтобы растянуть удовольствие от предвкушения расправы. Метрах в ста я остановилась. Башня высилась передо мной, монолитная и неприступная, как скала. Я знала, что Магни там, внутри.
Несколько минут я полюбовалась ее обманчивой неуязвимостью; потом, не отрывая от башни взгляда, быстро опустилась на одно колено и нанесла рубящий удар сверху вниз, чуть наискось, ребром ладони разбив блестящую корку наста. В тот же миг вершина башни потонула в белом облачке. Чуть позднее пришел глухой грохот. Он нарастал волнообразно, превращаясь в оглушительный треск, словно небо ломалось на куски и рушилось на землю. Вокруг меня засвистели камни и осколки вечного льда. Моим глазам предстало восхитительное зрелище: Белая Башня раскололась на две половинки сверху донизу. Из разлома выплеснулся холодный аметистовый свет. Он на мгновение окрасил облака в сиреневый цвет и погас. Когда же камнепад закончился и утих грохот, я взлетела над равниной и направилась на поиски Магни.
Король Севера обнаружился среди осколков, недалеко от башни. На этот раз он был нормального роста и в стальных доспехах, самую малость поцарапанных и погнутых. Лицо было злющее, взгляд расфокусированный от ярости. Двумя руками он сжимал меч и явно искал, кого бы убить.
— А, Хозяйка звезд! — злобно пробормотал он, заметив меня. — Та, что раздает направо и налево малиновые шарики! Ступай отсюда и не докучай мне. Женщине не место там, где вот-вот прольется кровь.
— Чья кровь? — полюбопытствовала я.
— Того гада, который разрушил мой замок! — рявкнул Магни. — Он должен быть здесь, поблизости... если, конечно, к этому разбою не приложил руку кто-то из богов.
— Боги сегодня не вмешиваются. Это мой день, я свожу счеты, Магни.
Король Севера долго разглядывал меня. Наконец, его губы растянулись в кровожадной улыбке.
— Вот это по-нашему! — воскликнул он. — Я, пожалуй, начну уважать тебя, Хольда.
С этими словами он ударил меня мечом и рассек надвое, от плеча до бедра.
— А еще разок? — подначила его я.
Магни стремительными скупыми движениями разрубил меня как минимум на шесть кусков. Но с таким же успехом он мог бы рубить ветер.
— Потешился? Отдохни, — сказала я.
Мои ладони налились, как ртутью, холодной тяжестью. Улучив момент, когда Магни отвел меч для замаха, я шагнула к нему, обняла за плечи и быстро поцеловала в губы. Король Севера застыл металлической статуей, злобно глядя на меня своими прекрасными глазами.
— А теперь самое главное. Ты перестаешь быть богом, — запела я. — Сила твоя уходит, чувства притупляются; нет у тебя всемогущества, нет бессмертия. Человеком ты родился, человеком и умрешь.
Краем глаза я увидела, как Магни содрогнулся всем телом, как его гладкая белая кожа покрылась мурашками, как посинели губы.
— Что... со мной? — с трудом шевеля губами, произнес он.
— Ага! Что, больно, холодно? — злорадно спросила я.
— Ладно... я проиграл... Хотя бы объясни... почему?
Его бесчувственность меня просто взбесила:
— Ты мое сердце в снег бросил!
Глаза Магни выражали искреннее непонимание. Всем своим видом он как бы говорил: «Ну и что? »
— Ты отверг мою любовь! — для совсем тупых пояснила я, все еще надеясь, что в его душе что-нибудь шевельнется.
— Это... твои... проблемы, — совсем не по-рыцарски произнес Король Севера.
— Так сдохни! — в бешенстве крикнула я. — Оставайся тут на веки вечные, как памятник самому себе посреди этой белой холодной гадости!
Король Севера последним усилием расправил плечи и замер в гордой позе, опираясь двумя руками на меч. Он замерзал, а я стояла напротив и смотрела ему в глаза, чувствуя себя так, как будто выпиваю его жизнь. Какой она была вкусной! Когда все было кончено, на его лице осталось выражение неподдельного удивления. Он так и не понял, чем меня обидел.
«Получи свою замещающую жертву, — мысленно сказала я Князю Тишины. — Теперь доволен? Сердце можешь не возвращать, оно мне больше без надобности. А я пойду и повешусь».

ГЛАВА 10
Большое астральное путешествие.

Геля навещает Дом Эшеров, Гору Лушань и прощается с Эзсргилью Удаляюсь я в руки осенней ночи, по скользкому весеннему льду, где не остается следов...
Калевала
Я сидела на обледенелом валуне в ущелье Последнего выбора и едва слышно напевала мелодию без слов. Эту песню я слышала в каком-то спектакле: ее пела одинокая девушка, украшая на Рождество свой пустой замок остролистом и омелой. Это была песня человека, который ничего не ждет от жизни, у которого нет ни будущего, ни надежды. Мне казалось, что звуки моего голоса застывают в воздухе ледяными узорами и, колыхаясь, как кисея, уплывают к горизонту.
— О, Белоснежка! — раздался неподалеку звонкий голос Эзергили.
Я чуть приоткрыла глаза, глядя сквозь козырьки смерзшихся ресниц. Эзергиль стояла на соседней скале со срезанной верхушкой. Одета она была нарядно и фантастично, а ля японская принцесса — в голубую шелковую хламиду с радужными переливами, пробегавшими по материи от малейшего дуновения ветра. Приглядевшись, я заметила, что хламид две: нижняя туго перепоясана, а верхняя свободно накинута поверх нижней. Гладкие черные волосы Эзергили сегодня свисали почти до колен, на плече висел модный рюкзачок. На камне она стояла босиком, явно не испытывая дискомфорта.
— Белоснежка, где твои гномы? — весело осведомилась Эзергиль. — Одного я видела неподалеку отсюда, но это скорее не гном, а прекрасный принц, спящий заколдованным сном...
— Хватит уже, — буркнула я. — Чего явилась? И при чем тут Белоснежка?
— А ты на себя посмотри. Кто это, по-твоему, Красная Шапочка?
Порывшись в рюкзаке, Эзергиль кинула мне зеркальце, которое я рефлекторно поймала. Из зеркала на меня смотрела мрачная диснеевская Белоснежка: пухлые белые щечки, алые губки бантиком, пятна чахоточного румянца, черные волосы, уложенные на висках в две баранки, и кукольные круглые синие глаза. Неудивительно, подумала я, что Магни от меня шарахнулся. Я бы с такой вообще разговаривать не стала. С глубоким вздохом я бросила зеркальце обратно и снова закрыла глаза.
— И долго ты тут будешь сидеть? — раздался вскоре голос Эзергили.
— Вечно.
— Это уже получается не Белоснежка, а Снежная Королева. Гелька, ведь снегом занесет или вообще сдует! Перебралась бы хоть под крышу. Давай я тебе дворец починю...
— Слушай, отстань. Тебя сюда никто не приглашал.
— Что, совесть мучает? Такого парня погубила ни за что, ни про что! — по-старушечьи принялась причитать Эзергиль. — Дуреха ты малолетняя! Да такого кавалера надо было на руках носить, а ей проще убить, чем поговорить по душам!
— Нет, совесть меня не мучает, — равнодушно сказала я. — Мне все по фиг.
— То есть ты решила здесь остаться навсегда?
— И как ты догадалась?
— Смерти ищешь? — проницательно спросила Эзергиль.
Я снова приоткрыла глаза:
— Знаешь, это единственная мысль, которая внушает мне оптимизм. Как подумаю: «Вот заберусь на крышу дворца, да кинусь вниз!», — так сразу на душе светлее. Не то чтобы мне было очень плохо жить, а просто незачем.
Эзергиль задумалась. Пошел мелкий снег.
— Ну тогда ладно, — сказала она через пару минут. — Если ты уже решила, я вмешиваться не стану. Конечно, было бы интересно посмотреть, как ты кинешься с крыши дворца — просто в познавательных целях. Еще ни разу не видела, как демиург совершает самоубийство в собственном домене. Очень любопытно, что будет после этого с доменом. Но я спешу. Я и к тебе-то попала так, проездом.
— А куда ты направляешься? — вяло спросила я.
Эзергиль широко улыбнулась:
— В Дом Эшеров, мародерствовать. Катька вот-вот поправится, надо же воспользоваться моментом, пока домен без присмотра. Собираюсь посмотреть на разрушения, причиненные твоим демоном, пошарить среди развалин, поискать редкие книги и всякие прочие артефакты. У Катьки должно быть немало волшебных штучек. Кстати, хочешь со мной? Только решай быстро.
Я в замешательстве смотрела на Эзергиль. Предложение выглядело чертовски заманчивым, прежде я о таком и мечтать не смела. Своими глазами увидеть, что сделал демон с Домом Эшеров! Исследовать развалины! Но я уже сказала ей, что останусь тут навсегда, и, в принципе, мои планы не изменились...
— Ладно, — решилась я на компромиссный вариант. — Сгоняем в Дом Эшеров, а потом забрось меня сюда. Кинуться с крыши я всегда успею.
— Идет, — пожала плечами Эзергиль. — После Дома Эшеров собираюсь проведать свой домен. Попьем там чайку, и я покажу тебе выход, а сама пойду дальше.
— Так что, у тебя сегодня большое астральное путешествие?
— Такое большое, что тебе и не представить, — не то в шутку, не то всерьез ответила Эзергиль. Прикрыв ладонью глаза от летящего снега, она окинула взглядом местность и указала наверх, туда, где почти смыкались стенки ущелья. — Надо подняться на кромку обрыва. Там будет вход в Катькин домен.
Я кивнула и спрыгнула с камня.
— О'кей, полетели.
Эзергиль, не меняя позы, взлетела, я вслед за ней. Сужающиеся стенки ущелья замелькали перед глазами. Нас подхватил теплый ветер и понес вверх, как два воздушных шара.
— Слушай, Эзергиль, — сообразила я. — Почему я чувствую тепло и все остальное, если у меня нет сердца?
— А куда ты его дела?
— Отдала Королю Севера, а он бросил в сугроб.
— Теперь понятно, почему ты с ним расправилась, — хмыкнула Эзергиль. Ее длиннющие черные волосы колыхались и змеились на ветру, как будто она попала в щупальца плотоядного растения, а голубая хламида превратилась в сплошное радужное сияние.
— Так что с ощущениями?
— Думаю, дело в том, что ты уже не Гелька, — глубокомысленно сказала Эзергиль.
— А кто?
— Может, Королева Севера, — пожала она плечами, — а может, Белоснежка. В общем, некая тварь.
— Сама ты тварь, — обиделась я. — Ой, прости.
— Да ладно. Я же в положительном смысле слова. Ты ведь, как я понимаю, пыталась сотворить из себя что-то новое?
— Ну да.
— Вот и сотворила. Чего же обижаться?
Мы поднялись над краем пропасти, и перед нами простерлась каменистая равнина. Небо над ней было темно-синее, очень насыщенного оттенка; в нем, если присмотреться, горели крошечные звезды. Вдалеке поднимались заросшие лесом горные хребты и маслянисто поблескивала черная гладь круглого озера. Над приозерным лесом поднималась струйка дыма.
— Дом Эшеров? — спросила я, указывая в сторону озера.
— Угу. Полетели, еще километра три.
Я вертела головой, изучая окружающий пейзаж. Почва была самой обычной: в обе стороны бесконечные непролазные каменные завалы, словно здесь прошел гигантский оползень. Но небо притягивало к себе взгляд, оказывая на меня гипнотическое воздействие и вытягивая из головы все мысли и желания, кроме одного — лечь на спину и провести вечность, растворяясь в этой бархатной синеве. Пейзаж довольно ярко освещали две луны, желтая и розовая.
— Ночь — Катькино любимое время, поэтому дня здесь не бывает, — раздался голос Эзергили. — Эта тема у нее продумана до тонкостей. Двенадцать периодов ночи, график движения лун и планет, часы звездопадов, оттенки неба в зависимости от времени суток, направления ветра и температуры воздуха...
Мы одолели уже полпути, когда мне пришла в голову новая мысль:
— Слушай, а мои нечеловеческие свойства сохраняются в других мирах?
— Нет. В каждом мире свои законы. Тем более твоя новая сущность неотделима от домена.
— То есть я могу в одном мире быть мертвой, а в другом нет? Вот это круто! Эзергиль... а почему мы летим? Мы ведь в чужом домене.
Эзергиль ответила не сразу; по ее лицу было видно, что я достала ее вопросами.
— На меня, а также на тех, кто со мной, — холодно сказала она наконец, — эти ограничения не распространяются.
— А почему?
— Потому что я самая крутая, — резко ответила Эзергиль. — А если ты еще раз скажешь «почему»...
— Молчу, молчу.
Мы почти достигли озера и летели над опушкой леса, когда я увидела сам Дом Эшеров. Точнее, то, что от него осталось. Сверху это выглядело как огромная конусообразная свалка мусора с кое-где торчащими из нее остатками стен. С другой стороны, ближе к озеру, виднелось несколько уцелевших башен. Обожженная остроконечная крыша одной из них воткнулась в землю, как наконечник копья. Я была разочарована: в этих развалинах не было ничего величественного и загадочного; что величественного в куче дымящихся бревен, щебенки и прочего хлама? Вспомнились средневековые замки, которые я видела в Прибалтике: куча камней, кусок стены три метра длиной и табличка с надписью «90 процентов разрушений. Восстановлению не подлежит».
Мы опустились на выгоревший луг. Противно пахло гарью и тухлятиной, ноги скользили по черной липкой грязи.
— Тебе-то хорошо, ты в туфельках, — сказала Эзергиль, заметив мою брезгливую гримасу. — А представь, каково мне босиком.
Сама она, впрочем, продолжала парить в воздухе сантиметрах в десяти над землей, а вот моя способность к левитации внезапно пропала.
— Ну, пойдем на экскурсию. Вот перед нами воронка от взрыва ракеты класса «земля-земля». Откуда она, интересно, взялась?
— Это не воронка, — сразу догадалась я. — Здесь вылезал демон.
— Похоже на то, — согласилась Эзергиль, заглядывая в яму. — Здесь его встретил страж...
Я тоже заглянула в провал. На дне смутно виднелась мохнатая туша оборотня. Я прикинула, что габаритами оборотень не уступал демону, оценила его когти и зубищи и порадовалась, что не поддалась в свое время на предложение Катьки с ним познакомиться.
— Дальше демон пошел вот туда... — Эзергиль полетела в сторону развалин. — Здесь, похоже, были крепостные ворота...
— Не особо похоже, — пробормотала я, вступая на мерзко пахнущий какой-то химией участок, гладкий, как стол, покрытый пленкой с металлическим блеском. На окружающих площадку руинах повсюду блестели застывшие металлические капельки.
— Ты бы лучше его обошла, — посоветовала Эзергиль. — Смотри, там можно пролезть между двумя балками. Наверно, на этом месте демона поджидала Погодина. Как нам известно, не сумев с ним справиться, она сбежала. Давай поищем путь ее отступления?
— Да ладно, полезли лучше к тем башням, — предложила я. У меня уже глаза слезились от едкого дыма, который струйками сочился из всех щелей. — Разве не видишь, что здесь все сгорело?
Эзергиль задумчиво осмотрела развалины, неожиданно с недевичьей силой подхватила меня под мышки и за десять секунд по воздуху перенесла к одной из уцелевших башен.
— Зачем терять время на лазание, — резонно заметила она. — Тем более я тут сориентировалась и сообразила, что это за башня.
— Ну?
— То, что надо, — библиотека. Хотя у Погодиной книги повсюду были понапиханы. Ну, ищи вход.
Подножие башни, наверно, по третий этаж утопало в строительном мусоре. Я решила обойти ее кругом и вскоре обнаружила в паре метров над землей окно-бойницу. По краям рамы блестели осколки стекла.
— Эзергиль, глянь-ка, что я нашла! — радостно воскликнула я. — Как думаешь, пролезем?
— Как нечего делать.
Эзергиль подняла меня на подоконник, и я осторожно протиснулась в бойницу.
Мы попали в небольшой восьмиугольный зал с белым сводчатым потолком. Мраморный пол был загроможден обломками книжных шкафов из блестящего красноватого дерева. Демон здесь явно побывал, но не особенно буйствовал: ничего не сжег и не изгадил, просто повалил мебель и пошел дальше. Со стороны озера даже уцелели витражи. Проникающий сквозь их золотистый орнамент свет розовой луны создавал в зале удивительно приятное освещение; мне вдруг показалось, что снаружи солнечный июльский вечер. Книг на полу не было, только несколько случайных листков — должно быть, о книгах позаботился кто-то более шустрый. В простенках между окнами засыхали в кадках неизвестные мне деревья с острыми листьями. «И это тоже моя работа!» — подумала я. Эта мысль неожиданно погрузила меня в прежнюю меланхолию.
— Это и есть библиотека? — хмуро поинтересовалась я.
— Да так, проходная комната, их в Доме Эшеров десятки. Я здесь побывала один раз, прошлой зимой. Мы с Катькой поспорили, чем отличается палиндром от палимпсеста, а потом речь зашла о том, выцветают ли от времени надписи на пергаменте. Она сказала, что у нее как раз есть один манускрипт, но сжульничала: не призналась, что, во-первых, это кожа не телячья, а человеческая, во-вторых, что надпись сделана кровью, а не чернилами, а в-третьих, что его происхождение более чем сомнительно, и, соответственно, датировать манускрипт невозможно. Я потом приходила сюда одна, рассмотрела его как следует, и все стало ясно как день: Катька сама его подделала, правда, не совсем понятно зачем...
— Не поняла, о чем речь-то идет?
— Да вот об этом куске кожи!
Я окинула зал взглядом и в темной нише между двумя витражами обнаружила вышеупомянутый пергамент. К старинного вида некрашеной деревянной панели была прибита медными гвоздиками темно-желтая чуть сморщенная кожа, сверху донизу испещренная бурыми надписями. Кожа представляла собой неровный прямоугольник и действительно весьма походила на человеческую.
— А по-каковски тут написано? — спросила я с любопытством. — На санскрите?
— Ты приглядись, — насмешливо ответила Эзергиль. — На буковки-то посмотри.
Я уткнулась носом в кожу, пытаясь разобрать расплывчатые и местами попорченные письмена. Короткие строчки разной длины навели на мысль, что передо мной стихи. В корявых замысловатых буковках проглядывало нечто знакомое. Если бы только не эта черта сверху...
— Да ведь тут по-русски! — догадалась я. — Ну, Катька!
— Как заправский антиквар, — усмехнулась Эзергиль. — Я тебе не рассказывала, захожу недавно к приятельнице — она в антикварном салоне работает — и вижу картину Васнецова «Лунная ночь на рейде в Неаполе» в отличном состоянии. Говорю ей: «А Васнецов-то в Неаполе сроду не бывал», а она мне отвечает: «Наших покупателей такие мелочи не интересуют, и вообще, не подходи к полотну, а то лак повредишь — ее только вчера закончили». Вот так-то! А вообще, я тебя сюда не за этим привела. Можешь прочитать то, что на коже написано?
— Стоит ли время тратить на эту фальшивку? — усомнилась я.

Предыдущая страница 18 Следующая страница


19 Анна Гурова

— Тебе будет полезно. Прочитай, потом поделишься впечатлениями. И, между прочим, кожа действительно человеческая — я проверяла.
— Ладно, — пожала я плечами и принялась за чтение.
Баллада о веселых гулях и костяной лютне
Некий индийский юноша,
Кем был он — неважно
Может, кшатрий, а может, вайшья,
В лес погулять пошел со своей невестой,
Заблудился,
И вышли они прямо к гулям в селенье — хэй!
Гули их встретили,
Обрадовались ужасно:
«Девицу съедим на закуску,
А парня на ужин оставим,
И всю ночь у нас будет веселый праздник —
хэй!»
И зарыдав, взмолилась девица:
«О милосердные гули,
Исполните мое последнее желанье:
Сделайте из моих косточек лютню
И отдайте ее какому-нибудь барду,
Пусть он в память обо мне сложит
Песню любви и боли»
«Почему бы и нет? Мы музыку любим», —
Ответили ей славные гули.
И тотчас девицу растерзали,
Добела обглодали кости
И сделали из ребер звонкую лютню,
Струны-жилы на каркас натянули — хэй!
«О гостеприимные гули! —
воскликнул юноша внезапно,
— Дайте вы мне эту лютню,
Хоть не бард я, но сердце повелело
Спеть сейчас мне песнь любви и боли
Деве в память, а вам — для развлечения —
хэй!»
И запел он, и словам его лютня
Вторила стоном человечьим.
От печали солнце почернело
И все гули хором зарыдали,
Говоря: «Хоть музыку мы любим,
Но такого не слыхали доныне!
Надо песнь твою увековечить — хэй!»
И схватили они сладкопевца,
И содрали со спины его кожу,
Выдубили ее, отшлифовали
И вручили юноше с наказом:
«Запиши слова, а то забудем!»
И с тех пор в проклятом том селенье
В доме старосты висит поэта кожа.
Всякий, кто желает, к ней подходит,
Прочитает песнь любви и боли
И уходит, проливая слезы.
— Ну как? — спросила Эзергиль. — Чего хихикаешь?
— Прикольно. Наверняка Погодина сама сочинила. Очень в ее духе. Растерзать, кожу сорвать, жилы вытянуть — в общем, все умерли. И непременно под музыку.
— Мораль уловила?
— Тут что, еще и мораль есть? — хмыкнула я. — Добрее надо быть к людям, так Катьке при встрече и передай.
— Ты ведь, по-моему, тоже кого-то недавно убила? — вскользь заметила Эзергиль. — Весьма экзотическим способом...
Я промолчала. Зачем ей понадобилось об этом напоминать? Едва я успела развеяться...
— Я все жду, когда ты меня спросишь, — продолжала Эзергиль.
— О чем?
— Откуда у Катьки эта кожа.
Тут я сообразила, куда она клонит и зачем притащила меня сюда. Б моей душе потеплело. Добрая Эзергиль! Хочет показать мне, что я не одна такая злодейка. Что все мы, в общем, движемся в одном направлении...
— Она его тоже любила? — тихо спросила я.
Эзергиль удивленно посмотрела на меня и расхохоталась.
— Ой, какие мы романтичные! Гелька, ты что? Погодина никогда не нарушала Кодекса. Она не творила разумные существа и тем более не убивала их. На это ей ума хватало. Она понимала, что, воздержавшись от мелких нарушений, со временем получит больше.
— В таком случае, зачем мы здесь?
— У Катьки в свое время возникла некая теория об истоках творчества. Суть ее в том, что душевная боль, страдания и смерть каким-то таинственным образом преобразовываются в душе в творческий импульс. Уж не знаю, что навело ее на эту мысль. Обычно подобные идеи появляются как результат собственных переживаний. Мне кажется, эта песнь — такая же смоделированная ситуация, как у тебя, только нереализованная.
— «Каждый мастер реальности должен пройти через смерть», а? — коварно спросила я.
— Ага, — кивнула Эзергиль. — Неточная и крайне двусмысленная цитата из Кодекса мастеров. Именно из-за подобных высказываний к Кодексу не подпускают неподготовленных учеников. Особенно таких, у которых руки растут из задницы, а они все норовят проверять на практике.
— Спасибо за комплимент.
— Словом, подумай на досуге о страданиях и творческих импульсах. Когда вернешься в Сариолу и будешь замерзать на камне. А теперь... — лицо Эзергили вдруг утратило серьезность и стало хитрым-хитрым, — следующий номер нашего шоу. Подойди к южному окну — вон тому, которое не совсем разбито, — и выгляни, только осторожно, чтобы тебя не было заметно снаружи.
Пожав плечами, я высунулась в окно. Чего я только не видела за этот богатый событиями день, но Эзергили удалось-таки меня еще раз поразить. На уцелевшем куске стены, метрах в пятнадцати от башни, сидел мэтр Погодин — мрачный и погруженный во вселенскую тоску, как врубелевский демон. Мэтр неподвижным взором смотрел за горизонт, словно надеясь разглядеть там что-то интересное.
Я шарахнулась назад в библиотеку. Эзергиль хихикнула.
— Погодин? — на всякий случай переспросила я. — Настоящий?!
— Ага.
— А что... а как...
— Это моя маленькая месть, — скромно призналась Эзергиль. — За ту подставу. Помнишь, когда ты меня чуть не убила?
— Еще бы!
— Так ты была ни в чем не виновата. Ну, или почти ни в чем. Должно быть, накануне Погодин наложил на тебя что-то вроде заклятия. Ты этого, конечно, не заметила. Он по таким делам спец: скорректировать внешность в заказанную сторону, вызвать нужное впечатление, ничего не меняя по сути... Даже книгу написал: «Имидж политика в современной России». Ужасно интересная, но реально полезна только для мастеров иллюзии высшего уровня.
Погодин сделал так, чтобы ты всех бесила одним своим видом. А когда пришла в мастерскую и все начали к тебе цепляться, ты, естественно, вспылила. Вероятно, Погодин надеялся, что ты выйдешь из себя, случится то же, что в подвале, когда ты играла в «Рагнарек», и от нашей мастерской останутся одни головешки...
— Вот гад!
— Погодин, похоже, неплохо тебя изучил. Так что впредь остерегайся, Гелечка. Вряд ли он будет еще мстить — ему дали понять, что за тебя есть кому заступиться — но случившегося не забудет.
— А что он здесь-то делает?
Эзергиль снова захихикала:
— Отбывает ссылку. Это я его сюда заманила. Пусть посидит, поразмыслит о жизни. Катька через пару дней здесь, наверно, объявится и его выпустит.
Я присоединилась к ее смеху. Будущие козни Погодина были мне до лампочки.
— Ну все, повеселились, а теперь пошли отсюда.
И мы отправились искать ближайший выход.
— Вот эта дверь подойдет.
Эзергиль отодвинула засов, с усилием приоткрыла резную створку. Я увидела перед собой пропасть. Из нее тянуло холодом и сыростью. Каменный порожек обрывался под ногами в пустоту. Мимо меня величественно проплывало облако в виде растрепанной бороды. Судя по всему, мы оказались где-то высоко в горах. Я машинально вцепилась в косяк.
— Чего застряла? — буркнула сзади Эзергиль. — Поворачивай налево, там тропинка.
Я уже достаточно привыкла к манипуляциям с реальностью, чтобы осознать, что рядом с Эзергилью мне ничего не грозит, и смогла усилием воли преодолеть страх высоты. Поэтому я смело двинулась вперед по уступчатой, вырубленной в скале дорожке шириной сантиметров двадцать, и даже не особенно придерживалась за стену. Вскоре каменные ступени повернули за выступ скалы и вывели нас к ровной площадке, со всех сторон окруженной безднами. Под ногами, очень близко, медленно плыли облака, подобно разлившейся туманной реке. На площадке располагалась крошечная беседка в китайском стиле. Места в ней едва хватило бы на одного человека.
— Это что, павильон для любования луной?
— Заходи, — пригласила меня внутрь Эзергиль.
Я вошла и за неимением мебели села на гладкий пол. Эзергиль осталась снаружи, опираясь локтями на ограждение.
— Вот и мой домен, — сказала она. — Гора Лушань. Чаю не хочешь?
— Нет, спасибо. Да, по сравнению с Домом Эшеров у тебя незатейливо. Тесновато. Сквознячок опять же...
— Из какой пропасти дует? — заботливо поинтересовалась Эзергиль. — Сейчас уберем.
— Я так, к слову. Зачем мы здесь?
— Ты будешь каждый раз спрашивать? Раз мы здесь, значит, надо. Кстати, хочешь, покажу одну хохму? Я немного разгоню облака, а ты оглядись по сторонам и подумай, не напоминает ли тебе этот пейзаж что-нибудь.
Тучи под ногами забурлили и ринулись в разные стороны, завиваясь в жгуты. Внизу в разрывах между ними показалось что-то зеленое.
— Что там, лес?
— Лес или трава там, на склоне гор? Ты четко видишь одно, но знаешь, что глаза тебя обманывают, — с невинным видом произнесла Эзериль. — Эффект Хокусая.
«Где-то я это уже слышала», — подумала я.
— А вот и река. Видишь тоненькую блестящую...
— Это же моя пропасть! — сообразила я. — Куда ты меня подло скинула!
— А вот и ошибаешься. Нет, местность та же самая. Ошибка в том, что это моя пропасть.
Я ничего не ответила, обдумывая ее слова.
— То есть ты хочешь сказать, что я...
— Тогда ты залезла в мой домен. Уж не знаю, как это у тебя получилось. Устроила общедоступный вход, поступив крайне неэтично. Сама понимаешь, это требовало сурового наказания. Я ведь была уверена, что ты сделала это нарочно, для прикола. Но когда я увидела, как ты с воплями летишь прямо на скалы и ничего не предпринимаешь, чтобы спасти жизнь, то подумала, что, возможно, переоценила тебя. И помогла выбраться.
— Я сама затормозила падение, — возразила я.
— Хочешь попробовать еще раз? Устрою.
Мне, мягко говоря, не хотелось. Даже ради того, чтобы вступиться за свое мастерство.
— То-то же, — кивнула Эзергиль. — Давай все-таки выпьем чайку, а то тебя действительно продует. Вот там, справа от тебя, подносик.
Я взяла с черного квадратного подноса расписную пиалу с вонючим темно-зеленым чаем. Пить его, конечно, не стала, но погреть о чашку руки было приятно. Вторую пиалу я передала Эзергили. Несколько минут мы провели в молчании: она, жмурясь от удовольствия, смаковала свою отраву, я думала о том, что еще минут десять на этом полу, и я наверняка подхвачу радикулит.
— Творить миры — дело увлекательное, никто не спорит, — сказала наконец Эзергиль, допив чай.
Я машинально сжала в ладонях пиалу. Начало было угрожающее.
— К сожалению, дело это не только увлекательное, но и весьма опасное, — продолжала Эзергиль. — Главное, никогда не знаешь, откуда эта опасность придет и в чем она будет заключаться. А ну-ка угадай, почему я не покажу тебе домен Ивана?
— Потому что нет у него никакого домена, — сказала я, пожав плечами. — Одна иллюзия.
— Ишь ты, догадалась, — удивленно протянула Эзергиль. — Сама, или подсказали?
— А чего тут гадать? Элементарная логика. Будь у Ивана не такое раздутое самомнение, он и сам давно бы понял, что к чему. Кто ж ему позволит такие эксперименты над живыми людьми ставить?
— Точно, — кивнула Эзергиль. — Нет, он ставит эксперименты над одним живым человеком. Над собой. Это, если хочешь, его персональная методика обучения. Проработанная Антониной и утвержденная на педсовете. На отсутствие которой он постоянно жалуется, ха!
— Бедный Иван. Что с ним будет, когда догадается?..
Я вдруг вспомнила, как накануне Иван с багровым лицом выскочил за дверь мастерской и бесследно пропал. Значит, момент истины для него уже наступил.
Эзергиль покосилась на меня и кивнула:
— Нескоро мы его теперь увидим. Словом, о чем я? В случае с Иваном главная опасность кроется в нем самом. Но бывает и гораздо сложнее. Вот, скажем, появилась осенью в нашей мастерской некая девочка Геля. Ничего не знает, ничего не умеет, учится неважно. И вдруг иду я по улице и вижу: прямо посреди тротуара трещина в асфальте, а в ней виднеется мой домен. Какой я делаю вывод?
— Мочить, — предположила я.
— Оно, конечно, хочется. Но в первую очередь надо разобраться, как такое могло случиться. Может, у девочки какие-нибудь необыкновенные способности? Не исключено, демиургия — область мало исследованная, постоянно открывается что-то новое. В таком случае, нужны время и аккуратный надзор. Но есть еще один вариант: что девочку кто-то использует втемную в собственных интересах. Вопрос: с какой целью?
— Ты хочешь сказать...
— Погоди. За тобой ненавязчиво последили в течение нескольких месяцев. Училась ты средненько, никаких фокусов больше не выкидывала, и понемногу эта история забылась. Но в мае происходит новое чепэ, куда серьезнее предыдущего.
— Демон? Хочешь, расскажу, как это было на самом деле?
— Не надо. На следующий день после разрушения Катькиного домена я сама увидела, кто за тобой стоит.
— Князь Тишины? — едва не подскочила я. — Кто он?!
Эзергиль усмехнулась:
— Не знаю. И вряд ли когда-нибудь узнаю, разве что он захочет сам мне открыться, что навряд ли. Скорее всего, никто не знает, кто такой этот «Князь Тишины», кроме него самого.
— М-да... Я-то думала...
— Ты спросишь, зачем я тогда вообще затеяла этот разговор? Я просто хочу помочь тебе разобраться. У меня есть кое-какие мысли на этот счет. Конечно, одного проигранного сражения маловато, чтобы составить представление о противнике, который явно круче тебя, особенно если он заинтересован в сохранении инкогнито. Зато я знаю по опыту: в определенный момент мастер реальности теряет интерес к созданию миров и начинает работать исключительно над собой. Сначала меняется внешность, потом психика, потом что-то еще, более тонкое и неуловимое, в результате чего от исходной личности не остается и следа. Думаю, сейчас уже нельзя найти ему определения. Демон? Пожалуй, и демон. Человек? Если требует ситуация — сколько угодно, не отличить. Призрак? Да, эту форму мы очень любим, она так удобна для перемещений из домена в домен... Он как бы живет в другом измерении, где свои законы, отличные от законов наших миров, поэтому его цели и мотивы поступков иногда просто не понять...
— А что ему нужно было от меня?
— О-о! — протянула Эзергиль. — Вот главный вопрос. Версий было столько, что голова едва не лопнула. Помнишь, как мы отвозили цилиня? Меня ведь Антонина специально послала, чтобы выяснить, кто это такой продвинутый его создал. Могла бы предположить, что продвинутый не захочет показаться. А после разрушения Катькиного домена мы были почти уверены, что это коварный подкоп под нашу мастерскую.
— Мы пользуемся материей, как оболочкой и оружием, — пробормотала я.
— Вот-вот, — кивнула Эзергиль. — Это, если не знаешь, тоже цитата из Кодекса мастеров. И глубоко не права школа, которая взяла эти слова девизом. Он внушает ученикам необоснованные амбиции. Ты знаешь, что твой Саша, кстати, тоже там обучался, но вылетел на первом году курса иллюзий? Интересная подробность, да?
Только сейчас я заметила, что выпила почти весь чай из пиалы, причем даже не заметив его вкуса.
— Но после того побоища я поразмыслила и поняла, что Князь Тишины не хочет тебе зла, — продолжала Эзергиль. — Более того, он не хотел причинять вред и нашей мастерской, хотя по факту едва не развалил ее своими действиями.
— Но зачем?
— Чтобы тебя защитить, разве непонятно? Он решил, что у нас тебе угрожает опасность.
— Да ладно, — возразила я. — Защищать — не в его стиле. Знаешь, какой он гнус? Ничего, кроме неприятностей, провокаций, насмешек и дурацких приключений...
— Он никогда не причинял тебе зла, — сказала Эзергиль. — Наоборот — он охраняет тебя. Выручает. Он был готов убить меня, чтобы спасти тебя. Какой из этого вывод?
— Даже и думать не хочу, — сердито сказала я.
— Ты чем-то ему дорога.
На что она намекает, изумилась я. Совсем с ума сошла?
— Постарайся разобраться, чего ему от тебя надо, — добавила Эзергиль. — Это может объяснить очень многое, если не все...
Я не ответила. Эзергиль говорила что-то еще, но я уже не слушала — обдумывала ее слова. То, что она сказала, было так странно, так нелепо и неправдоподобно...
— Ты мне лучше вот что расскажи, — сказала я, усилием воли отогнав сумбурные мысли. — Почему не вмешивалась Антонина? Это ведь диверсия против ее собственной мастерской. А она вела себя так, как будто ничего не знает или ей наплевать. Или она хотела, чтобы мы разобрались сами?
Эзергиль, помолчав с минуту, вдруг лукаво на меня взглянула.
— Хочешь еще загадку? Почему никто никогда не видел домен Антонины?
— Наверно, потому что он хорошо защищен, — предположила я.
— Ответ неправильный. Вторая попытка.
— Но ведь не хочешь же ты сказать... что у Антонины нет домена?
Эзергиль искоса наблюдала за мной:
— А почему тебя это так удивляет?
— У демиурга должен быть домен, это аксиома!
— Правильно, — кивнула Эзергиль. — Значит, если у Антонины нет домена, то она...
— Не демиург, — потрясенно закончила я.
— У нее нет дара создавать миры, — подтвердила Эзергиль. — Она отличный мастер реальности, и только. Ладно, открываю тайну. У Антонины все-таки есть домен. Это я.
— В каком смысле?
— В прямом. Я — ее домен. Много лет назад она задумала и создала меня именно с этой целью — расширить свою власть над реальностью, и все эти годы не переставала надо мной работать. Я ее инструмент для проникновения в другие миры, ее глаза и руки, оболочка и оружие.
— Bay! — только и смогла сказать я, уставясь на Эзергиль, как будто увидела ее впервые.
— Вот тебе и вау.
— То есть, ты, типа, биоробот? Искусственный человек, голем? Круто!
— Сама ты голем, — фыркнула Эзергиль. — Я практически не отличаюсь от обычных людей. Разве что тем, что была не рождена, а сотворена.
— Уже взрослой?
— Ага. Взрослой и телом, и умом, и даже с изрядным набором знаний. Правда, выглядела немного не так, как сейчас. Я была очень похожа на Антонину, но потом, разобравшись, что к чему, решила: нет, с такой внешностью я не выживу, — и занялась собой. Для всех — я ее любимая ученица. Она меня и учит. И от меня тоже учится. Но демиургом надо родиться. Ты не думай, что она не вмешивалась. Она была в курсе происходящего и действовала через меня. Но в одном просчиталась. Я, в принципе, не против того, чтобы быть ее орудием, она меня такой создавала. Но, как всякий мастер реальности, я тоже понемногу изменяю свою личность.
— Ты о чем? — не поняла я.
Эзергиль отошла на край своей скалы и остановилась, покачиваясь на пятках. Хоть умом я и понимала, что это ее мир, но все равно страшно было смотреть на эту тонкую фигуру, балансирующую на самом краю многокилометровой пропасти.
Около минуты мы молчали. Мой мозг со скрипом перерабатывал полученные сведения и намеки.

Предыдущая страница 19 Следующая страница


Князь Тишины 20

— Гелька, — сказала вдруг Эзергиль, поглядев на меня какими-то безумными глазами, — можешь забыть мои слова. Все это не имеет значения.
— Как это — не имеет?
— Неважно. Все, что должно было произойти, уже произошло.
Эзергиль посмотрела на облака и засмеялась. В эту минуту она стала похожа на себя прежнюю.
— Может, все было не так, — добавила она. — Считай то, что я сказала, моим частным мнением. Или придумай свою версию. Или спроси Погодину, она тебе расскажет третью. А Тоню не спрашивай. Вообще, будь с ней повнимательнее, ей нелегко придется в ближайшие дни. Пожалуй, хуже всех. Когда демиург не по своей воле лишается домена, ему очень хреново.
Я кивнула, не вдумываясь в ее слова. Эзергиль не стала пояснять. Что она имела в виду, я поняла чуть позднее.
— Сейчас здесь начнется гроза, — продолжала она, достав из рюкзака коробку с черными мелками, и принялась рисовать иероглиф на тыльной стороне левой руки. — Потом буря и землетрясение. Никуда не уходи из павильона. Что бы ни происходило снаружи, не бойся — здесь ты в безопасности.
— Что ты затеваешь?
— Никогда не видела, как уничтожают домен? Я собираюсь этим заняться. Армагеддон в миниатюре. Через десять минут с горой Лушань будет покончено.
— Но зачем?.. — потрясенно спросила я.
— Я ухожу навсегда, — сказала Эзергиль. — Послушай. Я проводила разные эксперименты с реальностью. Один из них ты даже повторила — я имею в виду создание идеала, в твоем варианте — Магни. Это, разумеется, далеко не предел. Если будешь еще заниматься демиургией, ты это со временем поймешь. Я научилась переходить из мира в мир, лазать в чужие домены без ведома их владельцев, вычисляя таким образом демиургов из других школ и вступая с ними в состязание, — исключительно из озорства. Но однажды подвернулась некая видеокассета, и благодаря ей я попала в такое место, которое оказалось уникальным. Просто поле, до самого горизонта, посреди него — светящееся дерево без листьев, с прозрачной корой...
Мои щеки вспыхнули, как от удара.
— Да это же поле из Сашиного клипа! То самое поле! Так ты туда пробралась? Что там было?
— Там не было защиты в обычном смысле слова, но было что-то гораздо худшее, от чего я едва не загнулась. Я убралась оттуда и долго наблюдала издалека, пока не поняла главного: это место никто не создавал. Это поле — не домен. Оно само по себе, оно не позволяет собой управлять. Я там беспомощна, как первокурсница, которая ничего не знает и не может сотворить даже яблоко, потому что для ее плоского зашоренного умишки непостижимо Чистое Творчество. Наблюдая снаружи, его исследовать невозможно. Поэтому сейчас я ухожу туда сама.
— У тебя что, крыша съехала?! — изумилась я. — Не ты ли сама говорила, что это ловушка? Что там смертельно опасно?
— Я не боюсь смерти, — спокойно ответила Эзергиль. — Ловушка? Не создано еще такой ловушки, из какой я не смогла бы выбраться! Выяснить, что такое поле, для меня гораздо важнее, чем сохранить жизнь. Как ты не понимаешь? С тех пор как я узнала об этом месте, все стало мне безразлично. Баша возня с Погодиной, Ванькино кидалово, синий призрак, который нагло лезет в наши дела, — все это жалко и мелко по сравнению с тайной, за которой стоит что-то настоящее...
Эзергиль дорисовала иероглиф и спрятала коробку. Ясное небо над горами быстро затягивали тучи, похожие на серый невод, в котором плескались вспышки сотен и тысяч молний. Облачная река внизу потемнела и забурлила. Эзергиль сейчас уйдет и не вернется, осознала я, и все ее загадки исчезнут вместе с ней.
— Эзергиль, подожди, — торопливо окликнула я, — скажи... зачем ты все время рисуешь на руках иероглифы?
— Небольшая дань суевериям, — засмеялась Эзергиль. — Благожелательные знаки, на удачу. Есть такая тема — управление реальностью через знаковые системы. У нас ее не изучают, а зря... Кстати, ты когда-нибудь видела, как приближается стена ливня? — сквозь стремительно нарастающий шум прокричала она. — Посмотри налево! Редкостное зрелище!
Я едва успела повернуться, чтобы увидеть, как на меня надвигается что-то темное и влажное. Через секунду водяной обвал накрыл павильон, сметя и поглотив все, в том числе и Эзергиль. Земля задрожала, павильон со скрипом покачнулся. Я вцепилась в ограждение. Прямо надо мной в небе так грохнуло, что у меня заложило уши. За громом последовал оглушительный скрежет, и я почувствовала, что скала, на которой находился павильон, падает в облака. Я бросилась на пол, прикрывая голову руками.
Я совсем не боялась. Подумаешь, Армагеддон. Мне просто не хотелось оглохнуть.

ГЛАВА 11
Последний разговор с Максом

Со ступеней храма Поднимаю к осеннему небу Мое истинное лицо.
Мацуо Басё
Было около половины пятого вечера. Казалось, с того момента, когда я проснулась и обнаружила, что сердце не бьется, прошло несколько дней. Или даже лет. Я вышла на крыльцо мастерской, остановилась и огляделась. На училищный сад как будто высыпали вагон зеленого бисера. Каждое дерево распускалось на свой лад: кусты смородины уже покрылись крохотными резными листиками, влажные встопорщенные ветки тополей выглядели как беличьи кисточки, которые кто-то обмакнул в зеленую краску, стряхнул да и оставил сохнуть, не вымыв; а на дубе даже почки не набухли. За кустами, дымясь, чернел уродливый обугленный ствол моей яблони. На газоне вылез из-под прелых прошлогодних листьев первый лопух. Вокруг него на раскладных табуретках уже сидела толпа с этюдниками и сосредоточенно рисовала.
Я посмотрела на соучеников — таких привычных и в то же время бесконечно чуждых мне. Обыкновенные люди со своими мелкими заботами... Должно быть, так чувствуют себя какие-нибудь космонавты, возвращаясь на землю. Возвращаясь другими, видевшими и пережившими недоступное простому человеку. Мне бы стало печально, если бы не удивительное возвышенное равнодушие, поселившееся в душе. Казалось, с утра я успела прожить целую жизнь, умереть и возродиться — кем? Все мои прежние проблемы, переживания и привязанности не имели никакого значения. Они вообще не имели отношения ко мне, нынешней.
За забором, на другой стороне улицы Савушкина, к ларьку с мороженым подходили Погодина с Сашей. Это зрелище не вызвало во мне ни малейшего отклика. Сашина красота, сводившая меня с ума почти полгода, внезапно утратила свои чары.
«Все равно через месяц они расплюются, — философски думала я, глядя, как Погодина роется в сумке в поисках денег, а Саша торопит ее, хмуря красивые брови. — Если кто и сумеет совладать с Катькиным ядовитым характером, так уж точно не Саша. Он и сам, честно говоря, не подарок. Привык быть первым номером — чтобы о нем заботились, чтобы им восхищались, чтобы бегали за ним, а Катька сама такая же. Кому-то из них придется круто измениться. Подозреваю, что никто не захочет...»
Предаваясь размышлениям, я подошла к забору и увидела своего вечного Макса. Он стоял, уткнувшись лбом в решетку, и глядел на меня с выражением вселенской тоски, точно как больная обезьяна в зоопарке. Его унылый вид меня неожиданно рассмешил.
— Сижу за решеткой в темнице сырой! — приветствовала я его. — Привет молодым орлам!
Вместо ответа Макс с глубоким вздохом закрыл глаза и отвернулся.
— Никак ждешь кого-нибудь? Не меня ли случайно?
— Нет, не тебя, — глухо ответил Макс.
— А кого?! — изумилась я.
— Теперь никого.
— Эй, — встревожилась я. — Что случилось?
Очередной страдальческий взгляд:
— Слушай, иди, куда собиралась. Ладно?
Я взглянула на Макса... Б кои-то веки ему удалось меня заинтриговать.
— Ты чего затеял, друг мой? Что за новости?
— Ты мешаешь мне жить, — мрачно сообщил Макс. — Ты мое проклятие. Петля на шее. Капкан на ноге.
Я обиделась и растерялась, не зная, как реагировать на подобные заявления.
— Интересно. И давно ты это осознал?
— Давно, наверно. Но гнал от себя эти мысли. Сам себе врал, что все будет хорошо, ты поймешь меня, поможешь...
Макс глубоко вздохнул, помолчал полминуты и снова стал прежним. По крайней мере, с виду.
— Я хочу от тебя освободиться, — ровным голосом сказал он. — Полностью и навсегда. Больше ничего.
— Ах, освободиться, — слегка уязвленная, повторила я. — Всего-то. Ну, я могу тебе подсказать, как этого добиться.
— Сделай милость, — слабым голосом попросил Макс.
Я повернулась к дороге, прищурилась и посмотрела на ларек и парочку в черном и белом.
— Значит, так. Во-первых, надо взглянуть на объект любви без розовых очков. Увидеть его таким, какой он есть. Например, у меня несколько серьезных недостатков. Я слишком мягкая, снисходительная к людям...
— Неужели? — еле слышно произнес страдалец.
— Чрезмерно альтруистична, а люди этого не ценят; не умею отказывать просьбам...
— Все твои недостатки я давно изучил. Можешь не продолжать.
— Во-вторых, надо осознать, что объект любви тебя недостоин. Что ты сам возвел его на пьедестал, тогда как его истинное место гораздо ниже. Сначала это трудно, но надо стараться, регулярно внушать себе: «Он полный урод, и все это видят, у одной меня что-то с глазами...»
— Я так не могу, к сожалению.
— Надо. Наверно, это самое главное. Можно сколько угодно позволять топтать себя ногами и при этом сиять от счастья, но на тысяча первый раз ты вдруг задаешь себе вопрос: «А на фига? Ради кого я тут мучаюсь, расходую нервные клетки, которые, как известно, не восстанавливаются? Ради вот этого?»
— Я прекрасно знаю, ради кого я позволяю топтать себя ногами. Я знаю тебе цену, Гелечка. Понимай это, как хочешь. Но к моим чувствам она не имеет никакого отношения.
— Да, тяжелый случай, — согласилась я. — О, идея! Надо, чтобы объект любви сделал тебе какую-нибудь ужасную гадость. Оскорбил, унизил, высмеял. Подставил. Назначил свидание и не пришел. Взял конспекты списать, потерял и не извинился.
— Да, конспектов ты у меня еще не брала, — усмехнулся Макс. — Это упущение. Все остальное ты со мной уже проделывала, и неоднократно.
— Ну, тогда и не знаю, что посоветовать, — сокрушенно покачала я головой.
— Можно кого-нибудь убить.
Я нервно рассмеялась:
— Тебя или меня?
— Для меня это самый реальный способ освободиться, — серьезно сказал Макс. — Если не придумаю других, тогда даже не знаю, что делать.
Мы шли вдоль бетонного забора, привычным путем направляясь к остановке трамвая. Сумбурные впечатления от недавнего побоища в стране вечных снегов и последующего безумного путешествия постепенно отступали, казались с каждым шагом все более нереальными. Здесь, на улице Савушкина, было куда приятнее. Жарило солнце, мокрые газоны ярко зеленели, дул легкий ветер, то теплый, то прохладный, с кислинкой. От нагревшегося на солнцепеке асфальта пахло близким летом.
— Вот ты говоришь, убить, — рассеянно сказала я. — А хоть знаешь, что такое смерть?
— А ты? — тихо спросил Макс.
— Я-то по опыту знаю. Каждому настоящему мастеру реальности надо пройти через смерть — свою и чужую. Человеческая жизнь — одно из проявлений высшей реальности, на манипуляции с которой в душе у каждого человека поставлен блок. И снять его может далеко не каждый, — заявила я, только потом заметив, что цитирую Князя.
— Только избранный? — усмехнулся Макс. — А я, значит, к ним не отношусь. Признайся, в этом все дело?
— Да при чем тут это! Словом, Макс, зачем тебе вся эта никому не нужная любовь? Да и нет на свете никакой любви, — подумав, добавила я. — Есть увлечение, восхищение, уважение, симпатия. Влюбленность, наконец. Все это временные помрачения сознания. Миражи. А когда они проходят, остается дружба. Так почему бы нам не миновать все эти стадии и не перейти сразу к окончательной...
— Эх, Гелька, Гелька... — с тяжелым вздохом произнес Макс. — Ты только не обижайся, но мне иногда кажется, что у тебя чего-то в голове не хватает. Ты ведь понятия не имеешь, что такое любовь!
Несмотря на предупреждение, я все-таки обиделась.
— Ну и что это, по-твоему?
— Любовь — это самое ужасное чувство на свете, — мрачно заговорил Макс. — Представь себе чувство абсолютной зависимости. Оно связывает по рукам и ногам, лишает воли, превращает в раба. Можно сразу поддаться, можно сопротивляться, но это бесполезно. Сначала это казалось мне унизительным. Я переживал, трепыхался, чего-то затевал... Но однажды понял, что ничего оскорбительного в этом нет — когда окончательно перестал думать о своих интересах. Ты просто живешь жизнью другого человека. Его обидят — тебе больно. Его похвалят — ты радуешься. Мне казалось, что только одно невозможно вынести — если он тебя отвергает. Но я понял, что можно принять и это. Принять чужое желание как свое. Ты говоришь: пусть будет так, как ты хочешь. И уходишь.
И Макс, неожиданно ускорив шаги, ушел вперед, обогнав меня, — как уходил уже много раз. Только недалеко и ненадолго.
— Значит, так? — глядя в сутулую спину, подумала я с ожесточением, которое меня саму удивило. — Сначала попробуй прожить без меня хоть сутки!
На этот раз Макс выдержал-таки характер и удалился, даже ни разу не обернувшись. А я прогулялась по набережной, съела мороженое, посидела на скамейке, подставив лицо солнцу и ни о чем не думая. Б закрытых глазах от солнца расцветали оранжевые круги, воздух пах свежей травой, бензином и теплой пылью. Я загорала и оттаивала, чувствуя себя так, как будто перенеслась из зимы в лето: телом, душой, мыслями. Пусть вся эта история останется в прошлом. Только одно дело еще не закончено. Я выполнила договор. Теперь Князь Тишины должен вернуть мне сердце.

ГЛАВА 12
Шесть часов, станция метро «Пионерская»

Облака плывут и кружатся в пустоте небес. Благодаря пустоте превращения могут совершаться без конца.
Гуань Инь Цзы
На верху главной лестницы училища издавна было общеизвестное тайное место: площадка под самой крышей, пыльная, темная и заваленная всяким хламом. Года два-три назад я любила там прятаться, учинив какую-нибудь пакость товарищу по группе — например, толкнув под руку, смазав краску или пролив воду на акварель. Еще я уходила туда дуться, когда на кого-нибудь обижалась. Вот и теперь я сидела там, на верху лестницы, под чердачным люком, на куче старых мольбертов, и плакала навзрыд. Слезы стекали по щекам, и я их не вытирала, только слизывала соленые капли, затекавшие в углы рта. Потому что моя роль была сыграна, жертва принесена, сердце возвращено, и Князь Тишины сообщил мне, что покидает меня навсегда. Разве еще вчера я могла представить, что это известие так на меня подействует?
— Не уходи! Пожалуйста, останься, — безнадежно взывала я. — Ну, что мне теперь делать? Как я буду теперь жить? Ты мне нужен, очень нужен.
— Слушай, что за сопли? — звучал у меня в ушах раздраженный голос. — Сердце на месте? На месте. Бьется? Бьется. Что тебе еще-то от меня надо?
— Ты.
Я ощущала след его присутствия, но он был очень далеко, слабый-слабый, как многократно отраженный свет. И понимала, что он может исчезнуть в любой момент, а от меня ничего не зависит. Князь Тишины больше не нуждался во мне. Я чувствовала себя так, как будто у меня вырвали большую часть души.
— Если ты уйдешь, я умру, — прорыдала я, и от жалости к себе слезы снова полились ручьями.
— Да прямо! — холодно усмехнулся Князь. — А кто говорил мне на той неделе: «Пошел вон, призрак поганый»? А кто в меня позавчера стрелял?
— Моя жизнь потеряет смысл. Лучше убей меня сам, а потом уходи. Я больше ничего не прошу.
— Не вижу смысла. Все, спасибо за сотрудничество.
Ощущение присутствия неуклонно таяло, становясь практически неуловимым.
— Неужели я тебе абсолютно не нужна?! — вырвался вопль из глубины моего сердца.
— Хорошо, черт с тобой, — проворчал голос неожиданно близко. — Сегодня в шесть, метро «Пионерская», на выходе с эскалатора.
Я не поверила своим ушам, поэтому даже не сообразила, что нужно обрадоваться.
— Ты хочешь сказать, что мы там встретимся?
— Именно.
— Ты будешь... в человеческом обличье?
Пауза.
— Я приду в своем истинном облике.
— Как я тебя узнаю?
Пауза, потом усмешка.
— По глазам. Ладно, чао.
— Боже мой! — пробормотала я и поспешно глянула на часы. У меня было два часа. Можно пройтись до метро пешком. Сейчас гулять хорошо: все деревья и кусты в зеленых почках. Б моем распоряжении будет пара километров свободы и одиночества. Так, на память о прошлом.

ЭПИЛОГ Два часа спустя

— Девушка, а девушка!
«О господи, только не это!!!»
— Можно с вами познакомиться?
— Нет, — прошипела я сквозь стиснутые зубы. Понимаю, невежливо. Но это уже пятый за последние десять минут.
— А почему? — не отстает ухажер, обликом похожий на гигантский кукиш. (К слову — Иван однажды ни с того ни с сего показал мне кулак, а потом объяснил: «Бот это — гнилой интеллигент. Кулак — голова, запястье — туловище. А это — показывает фигу — нормальный человек. Палец — голова, остальное — туловище». )
— Потому что я, блин, замужем.
— Ну и что? — И глазами зыркает по руке в поисках обручального кольца.
И ведь даже не убежать. Едва стою на высоченных каблуках. Не думала, что это настолько неудобно. Зато красиво, в чем убеждаюсь ежеминутно. Какая все-таки утомительная вещь красота. Ладно, придется применять крайние меры.
— Молодой человек, вы знаете, что такое липосакция?
Не знает. Вот дикарь, а еще на знакомство набивается.
— Это отсасывание жира из человеческого организма. Знаете, как выглядит человек после липосакции? Хотите, покажу? Глядите на меня внимательно, пожалуйста...
Ну вот, убежал, как ветром сдуло. Да, мне еще учиться и учиться обращению с мужчинами.
Красавицей быть утомительно, но, положа руку на сердце, страшно приятно. Чувствуешь себя центром мироздания, возвышаешься над толпой. Идешь — точнее, шествуешь — в некоем вакууме, как будто окруженная невидимой свитой. Все на тебя пялятся: парни с восхищением, девушки с белой завистью, тетки — с черной. Пока двигаешься, знакомиться не решаются — я сделала себе очень горделивую осанку и походку, — а стоит остановиться, так словно мотыльки на огонь, один за другим. Может, со временем и привыкаешь. Но я хожу в красавицах с полчаса, не больше, и еще не вполне освоилась.
Кстати, красавицей я стала не из тщеславия и не ради борьбы с комплексом неполноценности, а для маскировки. Полчаса назад, на подходе к «Пионерской», меня начали одолевать разнообразные сомнения. А если Князь не придет? А если придет, чтобы поиздеваться надо мной, как всегда? А если это ловушка? Да еще неизвестно, кем он окажется, — может, мне и общаться с ним не захочется. Недаром среди моих однокурсников уже много месяцев ходила душераздирающая история о том, как один парень познакомился по «аське» с юной американкой небесной красоты, переписывался с ней полгода, влюбился до безумия и уже собрался в гости, а незнакомка оказалась отставным начальником полиции города Детройта, старым хмырем с извращенным чувством юмора. Словом, я решила подстраховаться. И еще один момент: узнает Князь меня в таком виде или нет? Если не узнает... стоит ли ему вообще показываться?
Я стояла у стеночки на выходе с эскалатора. Времени было без пяти шесть. Вместе со мной дожидались своих визави еще человек двадцать. Любой из них, по идее, мог оказаться Князем Тишины. В том числе и тетки. «Он сказал, узнаешь меня по глазам, — рассеянно думала я, в сотый раз оглядывая вестибюль. — Так это мне, что ли, надо всем в глаза заглядывать? Черт, патовая ситуация. Как же его вычислить?»
С эскалатора, толкаясь, повалил народ — должно быть, приехал поезд из центра. В толпе я вдруг заметила знакомую скрюченную фигуру в пальто с поднятым воротником.
— Эй, Иван! — недолго думая, закричала я. — Иди сюда!
Иван поднял голову и с удивленным видом оглянулся. Должно быть, его не часто окликают на улице зеленоглазые блондинки такой ошеломительной красоты, как моя.
— Ко мне, ко мне! — подтвердила я, махнув рукой.
Иван неуверенно двинулся в мою сторону. Я схватила его за лацканы пальто и затащила в угол.
— Это же я, Геля, — пояснила я шепотом. — Маскируюсь.
— А, понятно, — сказал Иван с таким видом, как будто ему ничего не было понятно. — Тебе длинные волосы, кстати, идут.
— Ты почему сбежал из мастерской?
Иван ответил не сразу. Прежде на его мрачном лице появился отблеск нездешних миров и возвышенная суровость самоотречения.
— Весь мир — обман, — сообщил он. — Мастерская реальности — рассадник зла. Мастера — слуги сатаны.
— Чего? Ты бредишь!
— Они, как нечистые духи, отравляют любое начинание и делают так, чтобы благие намерения приводили сама знаешь куда. Но с меня довольно! Я отвергаю их власть! — гордо ответил Иван. — Больше моя нога не ступит на это проклятое крыльцо.
— Ты что, уходишь из училища?
— Ага. Ни секунды там не останусь после такого кидалова...
— И что дальше?
— Есть, говорят, местечко получше, — туманно ответил Иван. — Не хочу рассказывать, чтобы не сглазить. Вот, иду на собеседование.
Я кое-что вспомнила:
— Это местечко, случайно, не на проспекте Авиаконструкторов?
В ответ на мой бестактный намек Иван только вздрогнул, сумбурно попрощался и через мгновение исчез за дверями. Должно быть, я угадала.
Три минуты седьмого. Никого похожего на Князя по-прежнему не наблюдалось. А на что он должен быть похож? Я представила, как по эскалатору поднимается полосатый демон, похрустывая оторванной рукой. Ух как бы все тут забегали! Я так размечталась, в красках представляя всеобщую панику, что едва не столкнулась нос к носу с неистребимым Максом. Б последний момент я юркнула за спину какой-то бабищи, запоздало сообразив, что Макс меня все равно не узнает.
Вид у Макса был задумчивый и сосредоточенный. Он обвел глазами вестибюль, словно и вправду кого-то искал. Он и на меня вскользь посмотрел, причем без малейшего признака заинтересованности, как будто не заметив моей божественной красоты. Может, и впрямь настолько в нее — то есть, в меня — влюблен? Бот уж не думала, что мне придется конкурировать с самой собой. Куда это он, интересно, направляется?
Макс вышел на улицу и потерялся в толпе. Я подумала, что его появление не случайно, да и Ивана, наверно, тоже. Уж не связаны ли они как-нибудь с Князем? Если сейчас еще и Саша появится...
Не успела я проникнуться абсурдностью этой идеи, как на эскалаторе появился Саша. Он был один. На этот раз я и не подумала прятаться, наоборот, рефлекторно шагнула вперед, глядя на него горящими глазами. На секунду забыла, что больше его не люблю. «Вот я! — хотелось мне крикнуть. — Б своем истинном облике! Гляди и трепещи!» Но кричать я ничего не стала, хотя Саша посмотрел на меня весьма заинтересованно и даже сбавил шаг. Я задумалась. Итак, Князь плетет очередные козни. Зачем он подсунул мне Сашу? Неужели все-таки с ним связан?!
От волнения я забегала по вестибюлю, забыв о каблуках. Именно Саша втравил меня в неприятности с полем, можно сказать, заманил туда, где поджидал демон. Опять же Саша, заведя интригу с Погодиной, толкнул меня на ряд вредоносных и даже предательских поступков. Я смотрела Саше в спину — он как раз прошел мимо меня к дверям — и осознавала, что мне ужасно не хочется, чтобы он оказался Князем Тишины. Я ведь действительно больше не люблю его. Если Князь — это он, то на кой он мне сдался? Нет, кто угодно, только не он!
Я все еще пребывала в расстроенных чувствах, когда почувствовала на плече чью-то руку.
— Ну как, насладилась парадом? — раздался насмешливый голос у меня над ухом.
— Синий! — перевела я дух. — Наконец-то! Как ты меня узнал?
— Нетрудно было догадаться. Какая реалистка придет на свидание, не приукрасив свою внешность до неузнаваемости? Только я ожидал черные волосы до колен и...
— А сам-то! Где твои полоски и клыки?
— Посмотри, узнаешь.
— Теперь можно? — нервно хихикнула я.
— Всегда было можно, — невозмутимо сообщил Князь.
— Все-таки не зря я тебя тогда застрелила, — сказала я и обернулась. 1

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I
    ГЛАВА 1     (Страница 1)
    • ГЛАВА 2
      Геля заново знакомится с другом детства.       (Страница 1)
    • ГЛАВА 3
      Первый урок демиургии       (Страница 1)
    • ГЛАВА 4
      Геля создает мир своей мечты и попадает в неприятности       (Страница 2)
    • ГЛАВА 5
      Лазербол и «Рагпарек»       (Страница 3)
    • ГЛАВА 6
      (продолжение)       (Страница 3)
    • ГЛАВА 7,
      Маленькая       (Страница 4)
    • ГЛАВА 8
      Как Геля сдавала первый зачет       (Страница 4)
    • ГЛАВА 9
      О детских оккультных развлечениях.       (Страница 5)
    • ГЛАВА 10
      Египтянин, шпионские игрища и вражеская школа       (Страница 6)
    • ГЛАВА 11
      Погодин наводит справки, а девушки разговаривают о любви       (Страница 7)
    • ГЛАВА 12
      Поездка в леса, драка в электричке и встреча на кладбище       (Страница 7)
    • ГЛАВА 13
      Краткий экскурс в историю Чистого Творчества.       (Страница 8)
    • ГЛАВА 14
      Говорящая голова       (Страница 8)
    • ГЛАВА 15
      О расовых экспериментах и Кодексе мастеров       (Страница 9)
    • ГЛАВА 16
      Как Геля ради любви нарушает все правила демиургии       (Страница 10)
    • ГЛАВА 17
      Зловещий мир поля в действии       (Страница 11)
    • ГЛАВА 18
      Глумление над Авраамом.       (Страница 11)
    • ГЛАВА 19
      В преддверии весны.       (Страница 11)
    • ГЛАВА 20
      Ревность. Горящий лес       (Страница 12)
  • ЧАСТЬ II
    ГЛАВА 1     (Страница 12)
    • ГЛАВА 2
      Князь Тишины вызывает демона-разрушителя       (Страница 13)
    • ГЛАВА 3
      Геля побеждает Погодину в честной драке и       (Страница 14)
    • ГЛАВА 4
      Прекраснейшая из женщин.       (Страница 14)
    • ГЛАВА 5
      Эзергиль должна умереть       (Страница 15)
    • ГЛАВА 6
      Демон приходит ночью       (Страница 16)
    • ГЛАВА 7
      День смерти. Зомби       (Страница 17)
    • ГЛАВА 8
      Геля разговаривает с умершим дедом       (Страница 17)
    • ГЛАВА 9
      Магни, король севера       (Страница 18)
    • ГЛАВА 10
      Большое астральное путешествие.       (Страница 18)
    • ГЛАВА 11
      Последний разговор с Максом       (Страница 20)
    • ГЛАВА 12
      Шесть часов, станция метро «Пионерская»       (Страница 20)
  • ЭПИЛОГ Два часа спустя (Страница 20)


Анна Гурова

Князь Тишины

Цикл: "Князь Тишины" - 1

 Читать книгу

Аннотация

Как оживить нарисованную на стене голову и заставить ее произнести признание в любви? Что делать, если превращаешься в зомби и на возвращение в мир живых у тебя ровно сутки? Как привлечь внимание парня, который не обращает на тебя внимания? Что делать, если призрак, вызванный тобой из небытия, оказывается коварным и кровожадным демоном? И вообще, как жить в этом мире, если тебе четырнадцать, родители решительно тебя не понимают, а сама ты учишься в мастерской реальности Приморского района Санкт-Петербурга?

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel